New Topic

Ayet ve hadisi şerifler ile Yüce Allahın İsmi Şerifileri Hakında Bazı Bilgiler

Adl http://islamikonular.weebly.com/adl.html
Afüvv http://islamikonular.weebly.com/afuumlvv.html
Âhir http://islamikonular.weebly.com/acirchir.html
Alim http://islamikonular.weebly.com/alim.html
Aliyy http://islamikonular.weebly.com/aliyy.html
Allah http://islamikonular.weebly.com/allah2.html
Azîm http://islamikonular.weebly.com/azicircm.html
Aziz http://islamikonular.weebly.com/aziz.html
Bâis http://islamikonular.weebly.com/bacircis.html
Bâkî http://islamikonular.weebly.com/bacirckicirc.html
Bâri http://islamikonular.weebly.com/bacircri.html
Bâsıt http://islamikonular.weebly.com/bacircs305t.html
Basîr http://islamikonular.weebly.com/basicircr.html
Bâtın http://islamikonular.weebly.com/bacirct305n.html
Bedi http://islamikonular.weebly.com/bedi.html
Berr http://islamikonular.weebly.com/berr.html
boş http://islamikonular.weebly.com/bo351.html
Câmi http://islamikonular.weebly.com/cacircmi.html
Cebbar http://islamikonular.weebly.com/cebbar2.html
Celîl http://islamikonular.weebly.com/celicircl.html
Dar http://islamikonular.weebly.com/dar.html
Ehad http://islamikonular.weebly.com/ehad2.html
Evvel http://islamikonular.weebly.com/evvel2.html
Fâtır http://islamikonular.weebly.com/facirct305r.html
Fettah http://islamikonular.weebly.com/fettah.html
Ğaffar http://islamikonular.weebly.com/286affar.html
Ğafûr http://islamikonular.weebly.com/286afucircr.html
Ğaniyy http://islamikonular.weebly.com/286aniyy.html
Habîr http://islamikonular.weebly.com/habicircr.html
Hâdî http://islamikonular.weebly.com/hacircdicirc.html
Hâfid http://islamikonular.weebly.com/hacircfid.html
Hafîz http://islamikonular.weebly.com/haficircz.html
Hakem http://islamikonular.weebly.com/hakem.html
Hakîm http://islamikonular.weebly.com/hakicircm.html
Hakk http://islamikonular.weebly.com/hakk.html
Hâlıktır . http://islamikonular.weebly.com/hacircl305kt305r.html
Halîm http://islamikonular.weebly.com/halicircm.html
Hamîd http://islamikonular.weebly.com/hamicircd.html
Hasîb http://islamikonular.weebly.com/hasicircb.html
Hayy http://islamikonular.weebly.com/hayy.html
Kâbıd http://islamikonular.weebly.com/kacircb305d.html
Kâdir http://islamikonular.weebly.com/kacircdir.html
Kahhar http://islamikonular.weebly.com/kahhar.html
Kaviyy http://islamikonular.weebly.com/kaviyy.html
Kayyum http://islamikonular.weebly.com/kayyum.html
Kebîr http://islamikonular.weebly.com/kebicircr.html
Kerim http://islamikonular.weebly.com/kerim.html
Kuddüs http://islamikonular.weebly.com/kudduumls1.html
Lâtif http://islamikonular.weebly.com/lacirctif.html
Mâcid http://islamikonular.weebly.com/macirccid.html
Mâlik'ül-Mülk http://islamikonular.weebly.com/macirclikuumll-muumllk.html
Mânî http://islamikonular.weebly.com/macircnicirc.html
Mecîd http://islamikonular.weebly.com/mecicircd.html
Meliktir http://islamikonular.weebly.com/meliktir.html
Metin http://islamikonular.weebly.com/metin.html
Muahhir http://islamikonular.weebly.com/muahhir.html
Mucîb http://islamikonular.weebly.com/mucicircb.html
Muğni http://islamikonular.weebly.com/mu287ni.html
Muhsî http://islamikonular.weebly.com/muhsicirc.html
Muhyî http://islamikonular.weebly.com/muhyicirc.html
Muîd http://islamikonular.weebly.com/muicircd.html
Muizz http://islamikonular.weebly.com/muizz.html
Mukaddim http://islamikonular.weebly.com/mukaddim.html
Mukît http://islamikonular.weebly.com/mukicirct.html
Muksid http://islamikonular.weebly.com/muksid.html
Muktedir http://islamikonular.weebly.com/muktedir.html
Musavvir http://islamikonular.weebly.com/musavvir.html
Muzilldir http://islamikonular.weebly.com/muzilldir.html
Mübdî http://islamikonular.weebly.com/muumlbdicirc.html
Müheymindir http://islamikonular.weebly.com/muumlheymindir.html
Mümindir http://islamikonular.weebly.com/muumlmindir.html
Mümît http://islamikonular.weebly.com/muumlmicirct.html
Müntekim http://islamikonular.weebly.com/muumlntekim.html
Müteâlî http://islamikonular.weebly.com/muumlteacirclicirc.html
Mütekebbirdir http://islamikonular.weebly.com/muumltekebbirdir.html
Nâfi http://islamikonular.weebly.com/nacircfi.html
Nur http://islamikonular.weebly.com/nur1.html
Rabb http://islamikonular.weebly.com/rabb.html
Râfi http://islamikonular.weebly.com/racircfi.html
Rahim http://islamikonular.weebly.com/rahim.html
rahmandır http://islamikonular.weebly.com/rahmand305r.html
Rakîb http://islamikonular.weebly.com/rakicircb.html
Raûf http://islamikonular.weebly.com/raucircf.html
Reşîd http://islamikonular.weebly.com/re351icircd.html
Rezzak http://islamikonular.weebly.com/rezzak.html
Sabûr http://islamikonular.weebly.com/sabucircr.html
Samed http://islamikonular.weebly.com/samed.html
Selâmdır http://islamikonular.weebly.com/selacircmd305r.html
Semi http://islamikonular.weebly.com/semi.html
Şehîd http://islamikonular.weebly.com/350ehicircd.html
Şekûr http://islamikonular.weebly.com/350ekucircr.html
Tevvâb http://islamikonular.weebly.com/tevvacircb.html
Vâcid http://islamikonular.weebly.com/vacirccid.html
Vahid http://islamikonular.weebly.com/vahid.html
Vâlî http://islamikonular.weebly.com/vacirclicirc.html
Vâris http://islamikonular.weebly.com/vacircris.html
Vâsi http://islamikonular.weebly.com/vacircsi.html
Vasi http://islamikonular.weebly.com/vasi.html
Vedûd http://islamikonular.weebly.com/veducircd.html
Vehhab http://islamikonular.weebly.com/vehhab.html
Vekil http://islamikonular.weebly.com/vekil.html
Velî http://islamikonular.weebly.com/velicirc.html
Zâhir http://islamikonular.weebly.com/zacirchir.html
Zülcelâl-i vel-ikrâm http://islamikonular.weebly.com/zuumllcelacircl.html


New Topic

https://www.youtube.com/watch?v=MdM_B2lbcWI&list=PLO_UFDiYl0xVzNqWKHlRju5Dx5KJa7iYs&index=9

http://www.youtube.com/watch?v=MdM_B2lbcWI&list=PLO_UFDiYl0xVzNqWKHlRju5Dx5KJa7iYs&index=9


Allah

Yüce Allahın Allah ismi şerifi.

Büyük bir evliya şöyle anlatmıştır.

Allah: Zâtından başka hiçbir ilâh bulunmayan Vâcibül vücud'un zât ismi olup, ulûhiyete mahsus sıfatların hepsini kendisinde toplamıştır. İsimler içinde en büyüğü en mübarek olanıdır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır.

"Hiç sen Allah'ın ismini taşıyan başka birini bilir misin?" (Meryem: 65).

Allah ism-i şerifi başka dillere çevrilemez. Farsça'da "Hüdâ", Türkçe'de "Tanrı", İngilizce'de "God"; Allah ism-i şerif'inin karşılığı değil, "İlâh"ın karşılığıdır.

Allah ism-i şerif'i herhangi bir kelimeden türetilmiş veya başka bir dilden Arapça'ya nakledilmiş değildir. Başlangıçtan itibaren has bir isim olarak kullanılmıştır. Allah-u Teâlâ'nın Zât-ı Akdes'i bütün isimler ve vasıflardan önce bulunduğu gibi, Allah ism-i şerif'i de öyledir.

Dikkat edilirse "Allah" İsm-i celâl'inin her harfinde O vardır. Şöyle ki;

Baştaki elif kaldırılırsa "Lillâh" olur, "Allah için" demektir. Birinci lâm kaldırılırsa "Lehu" olur, "O'nun için" demektir. İkinci lâm kaldırıldığı zaman "Hû" kalır, o da Allah-u Teâlâ'ya râcidir.

Bu ism-i şerif ulûhiyet vasfından değil, ulûhiyet mâbudiyet vasfı ondan alınmıştır.

Allah-u Teâlâ, ibadet edilen zât olduğu için Allah değil, Allah olduğu için kendisine ibadet edilir. O'nun ilâhlığı, tapılmayı ve kulluk edilmeye lâyık olması kendiliğindendir.

Bir insan puta tapar, ateşe güneşe, veya sevdiği bazı şeylere tapar. Taptığı zaman onlar ilâh olurlar. Bunlardan vazgeçilip cayıldığı zaman onlar ilâhlık özelliklerini kaybederler. Halbuki insanlar Allah-u Teâlâ'yı ister Mâbud tanısın, ister tanımasınlar, O bizzat Mâbud'dur. O'na herkes ibadet ve kulluk borçludur.

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. O'nun Zât'ı, cisimlere benzemediği gibi yakınlığı da cisimlerin yakınlığına benzemez. Zât'ı varlıklara benzemediği gibi sıfatları da mahlûkların vasıflarına benzemez.

Âyet-i kerime'lerde:

"En yüce vasıflar ise Allah'ındır." (Nahl: 60).

"Âlemlerin Rabb'i olan Allah'ın şanı ne kadar yücedir." buyruluyor. (A'râf: 54).

Buyurmuştur.

İmam Gazali Esmaül hüsnü şerhinde Allah ismi şerifi açıklaması.

ALLAH

Bu Rubûbiyet sıfatlan ile müttesif, gerçek varlığı ile münferit olan varlığın ismidir. Çünkü ondan başka her varlık bizatihi varlığa müstahak değildir. Zira varlığı kendinden değildir. Zatı itibari ile helâka (yok olmaya) mahkumdur...

Evet, Allah'tan başka her varlık helâka mahkumdur. Yok olacaktır, baki kalacak olan, ancak ve ancak O'dur!

Lafza-i Celâl bu mânâyadır. Onun asıl kökü hakkında yani (Allah) kelimesi hangi kelimeden meydana gelmiştir hususundaki ileri, geri fikirlerin serd edilmesi insana, beyhude çabalamaktan ve yorulmaktan başka bir şey kazandırmaz.

Faide

Şunu iyi bil ki, bu isim, (Allah) Allah'ın doksan dokuz isminin en büyüğüdür! Çünkü bu, içinden hiç bir şey müstesna olmaksızın, bütün ilahi sıfatlan cem eden zâte delâlet etmektedir.. Diğer isimleri ise, ilim, kudret, fiil gibi yalnız ifade ettikleri mana birimlerine delalet etmektedir..

Ve yine bu isim, Allah'tan başkasına, ne hakikat ve ne de mecazen delâlet etmeyeceği cihetiyle, bütün isimlerinden daha ahasdır. Yani daha özellik ve hususiyet ifade etmektedir.. Diğer isimler ise, böyle değildir. Ondan başkasına da itlâk edilip çağırılabilir: Kadir, Âlim, Halim gibi.. İşte bu iki sebeptendir ki, Allah ismi, bütün isimlerin en büyüğü olmuştur...

Bir İncelik:

Diğer isimlerin mânâları, kula sübutu itibarıyla da tasavvur edilebilir. Hatta merhametli kişiye rahim, bilsin olan kişiye âlim, sabırlı olana sabûr, çok şükredene şekûr denebilir. Tabii Allah'a denmesiyle kula denmesi arasında farklar vardır. Lakin "Allah" ismi ise her ne suretle olursa olsun Allah'tan başkasına itlik edilemez.. Yukarıda arz ettiğimiz gibi, ne hakikat cihetinden ve ne de mecaz cihetinden.

Bu ismin bu özelliği itibarı iledir ki, Es'sabûr, Eş'şekûr, el'cebbar, el'melik gibi isimler Allah'a izafe edilerek: "Bunlar Allah'ın isimlerindendir,) denilmiştir de, Allah ismi, Sebûr ve Şekûr'ün isimlerindendir denilmemiştir. Zaten denemez de!

Neden mi? Çünkü, bu isim (Yani Allah ismi) ilahi mânaların hepsini içine alma itibarı ile daha şümullü ve daha kuvvetli olduğundan, başka isimle tarif edilmesine hacet kalmamıştır. Diğerleri ise ancak O'na (Lafza-i Cellâl'e) izafetle tanımlanmıştır...

Tenbih:

Kulun bu isimden nasibi, son derece teabbud olmalıdır. Yani Allah'a bütün kalbi ile bağlanmalıdır. Hem de öylesine ki, Sözü ondan başkasını görmemeli, ondan başkasına iltifat eylememeli, ondan başka hiç kimseden bir dilekte bulunmamalı (yani kimseye boyun eğmemeli), ondan başkasından' korkmamalı!. "Bu niçin olmasın ki, O bu isimden, O'nun (Allah'ın) gerçek varlık olduğunu, O'ndan başka ne varsa, bütün her şeyin fani, boş ve yokluğa mahkûm olduğunu anlamıştır.... Evet kişi, her şeyden önce kendisinin de yok olacağını her fani gibi hayata gözlerini yumacağım bilmelidir. Nitekim Resûlüllah Sallallâhü Aleyhi ve Sellem kendisini yok saymış da şöyle buyurmuştur: Arab'ın söylediği beyitlerin en doğrusu Lebid'in şu sözüdür: "Allah'tan mâada her şey boştur."

Kuranı Kerimde Allah Celle ve Celalühü hakkında ayetler

Şüphesiz ki Allah çok affedici ve bağışlayıcıdır. Allah çok affedicidir, her şeye kâdirdir. Şüphesiz ki Allah her şeyi bilen her şeyden haberdar olandır. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir. Allah, gaybları çok iyi bilendir. O her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir. Şüphesiz ki Allah göğüslerin özünü bilendir. Şüphesiz ki Allah bilendir, her şeye gücü yeter. O çok yüce, çok büyüktür. O, yücedir, hikmet sahibidir. Allah her şeyin yaratıcısıdır ve O her şeye vekildir. Allah iman edenlerin dostudur. Allah’ın azabı pek şiddetlidir. Azîz ve her şeyi bilen Allah’ın takdiridir. O mutlak galip ve övgüye lâyık olan Allahdır. Yoksa O Aziz ve Vehhâb olan Rabbinin rahmet hazineleri onların yanında mıdır? O Azîz'dir, çok bağışlayandır. Şüphesiz ki Aziz ve Hakîm olan ancak sensin.” Muhakkak ki Allah Aziz’dir, intikam sahibidir. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir. Şekil veren Allah'tır. Göklerin ve yerin yaratıcısı O’dur. Şüphesiz ki O iyilik yapandır, merhamet edendir. Allah yaptıklarınızı görmektedir. Şüphesiz ki Allah münafıkların ve kâfirlerin hepsini cehennemde bir araya toplayacaktır. İstediğini yaptırandır. Bütün izzet yalnız Allah’ındır. O işitendir, bilendir. De ki: O Allah bir tektir. O Evvel'dir.İlkdir.O Ahir Sondur. Allah çok lütufkârdır. Allah büyük lütuf sahibidir. Allah bütün âlemler üzerine lütuf ve kerem sahibidir. Allah müminlere karşı çok lütufkârdır. Rabbin insanlara karşı lütuf sahibidir. Çünkü O’nun senin üzerindeki lütfu çok büyüktür. Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir. O en âdil hüküm verendir, çok iyi bilendir. O çok bağışlayıcıdır. O; günahı bağışlayan, tevbeyi kabul edendir. O, çok bağışlayan, şükrün karşılığını bol bol verendir. O, çok bağışlayan, çok sevendir. Zengindir.Göklerde ve yerde olanların hepsi O’nundur. Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır. Ganî’dir ve rahmet sahibidir. Şüphesiz ki Allah bütün âlemlerden müstağnidir. Allah zengindir, hamdedilmeye lâyıktır.Rabbim müstağnidir, kerem sahibidir.” Allah göklerin ve yerin gaybını bilir. Allah yaptığınız her şeyden haberdardır. Şüphesiz ki O, kullarından haberdardır, onları görmektedir.” Hidayet verici ve yardımcı olarak Rabbin yeter! O alçaltıcıdır. Rabbim her şeyi gözetip koruyandır.” O hükmedenlerin en hayırlısıdır.” O, hikmet sahibi ve övülmeye lâyık olan Allahtır. Allah’ın apaçık bir hak olduğunu bilirler. Yaratan Rabbinin adıyla oku! Gökleri ve yeri hak ile yaratmıştır. Çok hamdedilen Allahtır. Şüphesiz ki O övülmeye lâyıktır, iyiliği boldur.” Şüphesiz ki Allah her şeyi hesap edendir. Sen rızık verenlerin en hayırlısısın!” O, ayırdedenlerin en hayırlısıdır. Sen hükmedenlerin en hayırlısısın.” Sen bağışlayanların en hayırlısısın.” O hüküm verenlerin en hayırlısıdır. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır. Sen indirenlerin en hayırlısısın.” Sen vârislerin en hayırlısısın.” O yardımcıların en hayırlısıdır.Sen koruyucuların en hayırlısısın. sen merhamet edenlerin en hayırlısısın.” O’nun vereceği mükâfat ve ceza daha devamlıdır.” O Hayy'dır (ezelî ve ebedî hayat ile bâkidir). O Hayy ve Kayyum’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir). İnsanların İlâh'ına. Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. Allah her şeye kâdirdir. Kahredici güce sahiptir. Resulüm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Muhakkak ki Allah’ın rahmeti muhsinlere yakındır. Rabbim size çok yakındır ve duâları kabul edendir.” O, kuvvetlidir, güçlüdür. Muhakkak ki O kuvvetlidir, cezalandırması pek şiddetlidir. Çok büyüktür, yücedir. Mukaddes,her türlü eksiklikten yücedir. Lütuf ve ihsan Allah’ın elindedir, onu dilediğine verir. O’ndan başka ilâh yoktur. Allah lütufkârdır. Şüphesiz ki Allah Lâtif’tir, haberdar olandır. Göklerin ve yerin mirası Allah’ındır. Ey mülkün sahibi Allah! Din gününün sahibidir. Mülkün sahibi, mukaddes. Kudret ve kuvvet sahibi hükümdarın huzurundadırlar. İnsanların Melik'ine. Gerçek hükümdar olan Allah çok yücedir. sizin mevlânız Allah’tır .O bizim sahibimizdir. Gerçek sahipleri olan Allahtır. Allah, elbette ölüleri de diriltir. Gözetip koruyandır. İyi bil ki O her şeyi çepeçevre kuşatandır. Allah her şeyin üstünde bir kudrete sahip olandır. Şüphesiz ki Allah mülkünü dilediğine verir. O gün mülk Allah’ındır, onların arasında hükmeder. Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. Büyüklükte eşi olmayandır. Allah insanlara yakındır. Biz ne mükemmel kudret sahibiyiz! Yeri de döşedik. Biz ne güzel döşeyiciyiz! O ne güzel Mevlâdır. Duâsına ne güzel icabet etmiştik. Ne güzel yardımcıdır! O ne güzel vekildir!” Allah göklerin ve yerin nûrudur. Rabbiniz O’dur. Rabbin çok iyi bilendir, hüküm ve hikmet sahibidir.” Rabbin dilediğini yapandır. Rabbin çok bağışlayan ve çok merhamet edendir.” Rabbin hikmet sahibidir, bilendir. Şüphesiz ki Rabbin yaratan ve bilendir. Doğrusu Rabbin pek kuvvetlidir ve Azîz’dir. Rabbin şüphesiz ki Azîz’dir, engin merhamet sahibidir. Rabbin cezayı çabuk verendir. Şüphesiz ki Rabbiniz Allah, gökleri ve yeri altı günde yarattı.Ey Rabbimiz, bağışlamanı dileriz! Dönüş sanadır.” Rabbim her şeyi gözetip koruyandır.” Şüphesiz ki Rabbim yapmakta olduklarınızı çepeçevre kuşatmıştır.” Rabbim size çok yakındır ve duâları kabul edendir.” Rabbimin ilmi her şeyi kuşatmıştır. Rabbim bana gerçekten pek çok iyilikte bulundu. Şüphesiz ki Rabbim dileyeceği şeyleri çok ince düzenler. Şüphesiz ki Rabbim duâları işitendir.” Benim Rabbim gökte ve yerde söyleneni bilir. Yegâne galip ve övülmeye lâyık olan Allah’ın yoluna çıkarman için onu sana indirdik. Rabbin vekil olarak yeter.” Âlemlerin Rabbi. Benim Rabbim diriltir ve öldürür.” Rabbin çok bağışlayıcıdır, merhamet sahibidir. Rabbin Ganî’dir ve rahmet sahibidir. Rabbin nihayetsiz kerem sahibidir. Rabbiniz geniş rahmet sahibidir. O, büyük Arş’ın sahibidir. Göklerin, yerin ve ikisinin arasında bulunanların Rabbidir. Doğrusu Rabbim çok merhametlidir ve çok sever.”Rahman ve Rahim olan Allah. Allah şüphesiz ki sizin üzerinizde murakabe edicidir (hepinizi görüp gözetmektedir). Allah ise kullarına karşı çok merhametlidir.Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir. Yüceltendir. Şüphesiz ki rızıklandıran Allahtır.Her şey O'na muhtaç, O hiçbir şeye muhtaç değildir. Selâmet verendir. O işitendir, görendir. Allah işitendir, bilendir. Şüphesiz ki O işitendir, yakındır.

Yaratan Allah'ın şanı ne yücedir! Şüphesiz ki Allah karşılığını verir, O her şeyi bilir. Allah’ın azabının şiddetli olduğunu keşke bilselerdi! Biliniz ki Allah, azabı pek şiddetli olandır. O kudreti pek çetin olandır. Görüneni de bilendir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir. Görüleni görülmeyeni bilendir, Aziz'dir, hükmünde hikmet sahibidir.Allah şükrün karşılığını verendir, ceza vermekte acele etmeyendir. Yücedir. Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir! Allah, Yüceler Yücesidir. Göklerin, yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah. Azamet ve ikram sahibi Rabbinin adı ne yücedir! Allah’ın şânı ne yücedir. Mutlak hükümranlık elinde olan Allah, yüceler yücesidir. O, tevbeleri daima kabul edendir. Allah tevbeleri kabul eden ve merhametli olandır.Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi). Yücedir ve Uludur.Şüphe yok ki sizin ilâhınız bir tektir. Sizi bir tek candan yaratan ve ondan da gönlünün ısınıp huzura kavuşacağı eşini vâreden Allah’tır. O, tek ve Kahhar olan Allah'tır.Allah’ın lütfu geniştir, hikmet sahibidir. Şüphesiz ki sen karşılıksız bağışta bulunansın. Allah’a tevekkül et. Vekil olarak Allah yeter. O hakiki dosttur, övülmeye lâyık olandır.Allah müminlerin dostudur. Takvâ sahiplerinin dostu ise Allah'tır. Allah iman edenlerin dostudur. Lütfu bol olandır. Allah bütün âlemler üzerine lütuf ve kerem sahibidir. Şerefli Arş'ın sahibidir. Allah büyük lütuf sahibidir.Allah onların koştukları ortaklardan yüce ve münezzehtir.O münezzehtir. O, tek ve Kahhar olan Allah'tır. Allah onların ortak koştukları şeylerden münezzehtir.O müstağnidir. Kudret ve şeref sahibi Rabbin onların isnat etmekte oldukları vasıflardan yücedir, münezzehtir. Arşın Rabbi olan Allah onların vasıflandırdıkları şeylerden münezzehtir. Seni tenzih ederiz. Âlemlerin Rabbi olan Allah, noksan sıfatlardan münezzehtir.” İşte gerçek Rabbiniz Allah budur. Âlemlerin Rabbi olan Allah ne yücedir! Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak.

Bilinirliğide sonsuz,bilinmezliğide sonsuzdur.Tüm ilim sahipleri Allahın bir yarattığı zerre karşısında aciz kalır.Allahın sanatı ve eserleri sonsuz ilminin eseridir.Her zerre varlığına delil olup hepimiz Allah Celle ve Celalühünün mülküyüz.Eşi ,benzeri,ortağı,dengi,yardımcısı olmayan Allah herşeydende müstağni olup herşeyi yoktan var edendir.Hakiki var zatı olup,yarattıkları sonradan var etmesiyle olmuştur.Var etmek,yok etmek ancak Allahu Tealanın güç ve kudretindedir.Emretmekte,hükmetmekte ona aittir.Alemlerin Rabbine hamd olsun amin.


Rahman

Allah Rahmandır.

Yerleri ve gökleri yaratan Alemlerin Rabbi olan Allah yarattıkları tüm mahluklara rahman ismi ile tecelli edip rahmet etmiştir. Bu rahmet öyle yüceliktedir ki sadece Rahman isminin gerçek ve tek sahibi olan Allah bilir. Öğleki o annelere çocuğunu sevme ve rahmet etme duygularını yüklemiştir. Hayvanlarda da insanlarda da bu böyledir.

Bir zebra bir yırtıcı hayvan yaklaştığında kaçar. Eğer yavrusu varsa yavrusunu ilk önce koşturur. Ondan sonra koşmaya başlar. Yavrusunu geçebilecekken hafif ağır koşar ki yırtıcı hayvan kendisini yesin ama yavrusuna dokunmasın. Bu bile insanın kalbindeki merhamet duyguları kabartır .Kalbi harekete geçirir.

İnsanı ele aldığımızda bu durum farklı değildir. Çocukluk söyle dursun büyüdüğünde dahi çocuğunu sever merhamet eder.

Allah bu rahmeti mahlukuna vermeseydi anne çocuğuna bakabilir miydi? Bir düşününüz o kadar zahmete katlanır mıydı?

Bu rahmet ve merhamet duyguları elbette Allah’ın Rahman ismi şerifi iledir. Bir mahlukuna verdiği rahmet böyle ise yaratan Rabbimizin Rahmeti nasıldır?

Allah kullarını sevmese rahmet etmese onları zaten yaratmazdı. İnsan şöyle dursun hayvanlara dahi rahmet etmektedir .Hayvanların sevilmesi beslenmesi bakılması için onları sevimli yaratan insanın kalbinede merhamet ve şefkat duygusunu yerleştiren yine odur.

Bu duygular kalbin katılığına ve yumuşaklığına göre azdır çoktur veya hiç yoktur. Hiç yok oluşu kalbin sonradan günahlarla kararması ve taş kesilmesindendir.

Ayeti kerimede:
"Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zalimler, gerçekten derin bir ayrılık içindedirler." (Hac:53).

Sonra bunun arkasından kalpleriniz yine katılaştı. Şimdi o kalpler taş gibidir, hatta daha da katıdır. Nitekim taşın öylesi vardır ki, içinden ırmaklar fışkırır. Öylesi de vardır ki, yarılıp ondan çeşme gibi su akar. Öylesi de vardır ki, Allah korkusundan yuvarlanır düşer. Allah yaptıklarınızı bilmez değildir.(Bakara :74).

İnsanlara ve hayvanlara verilen rahmeti sizler tefekkür edininiz. Biz kısa örnekler veriyoruz.

Allah rahmeti yaratandır. Rahmet etmeyi yarattıklarından dilediğinin kalbine koyandır.

Allah’ın rahmetinin sonsuzluğunu anlamak gerekir. Mahlukatına doğumundan ölümüne kadar rahmet eder. Kafir olsun Müslüman olsun hepsinin rızkını üzerine almıştır .Tüm yarattıklarının rızkını rahmetiyle ihsan eden odur.

Dünyada ne kadar yaralatılmış varsa hepsi Allah’ın rahmetinin eseridir.

Hayvanları insanların hizmetine vermiştir.
Ayeti kerimelerde.

Hayvanlardan da yük taşıyanı ve tüyünden yatak yapılanları yaratan O’dur. Allah’ın size verdiği rızıktan yiyin, şeytanın adımlarına uymayın. Çünkü o sizin apaçık bir düşmanınızdır.Enam: 142).

Hayvanları da yaratmıştır. Onlarda sizi ısıtacak şeyler ve birçok faydalar vardır. Onların etlerini de yersiniz. Nahl :5).

Atları, katırları ve merkepleri de sizin için binek ve süs hayvanı olarak yaratmıştır. Bilmediğiniz daha nice şeyleri de yaratır. Nahl: 8).

Gökyüzünden tatlı suyu indiren odur.Yeryüzünde haşmetli dağlar meydana getirdik. Size tatlı sular içirdik. Mürselat: 27).

Bitkilere bakalım .Gündüzleri oksijen geceleri karbondioksit verirler. Nice bitkilerde Allah insanlara şifa kaynağı kılmıştır.

Ağaçları gölgelik yapmıştır ki gölge dahi bize nimet olmuştur. Bu nimetin büyüklüğünü sıcaktan başı yanmış bir kişinin önünde gölgeli ağaç bulmasından sonraki sevincinden anlaşılır.

Sayılamayacak o kadar şey vardır ki biz bunların rahmet olduğunu bilemeyiz .Aklımıza dahi gelmez. Ancak susuz kalınca suyun kıymeti aç kalınca yemeğin kıymeti sıcak olunca soğuk ,soğuk olunca sıcağın kıymeti anlaşılır. Bir çöl düşünün deve kaçtığında o devenin değeri bizim gözümüzdeki değeri nedir,? Çünkü deve geri gelmezse açlıktan ve sıcaktan ölçektir.

Ayeti kerimede:
İnsanlara bir rahmet tattırırsak buna sevinirler. Şayet yaptıklarından dolayı başlarına bir kötülük gelirse, hemen ümitsizliğe kapılırlar. de.Rum 36).

Öyle bir haldir ki o deve için o anda her şeyini vermeye hazır olur. parası vardır kıymeti yok mali vardır kıymeti yok .Bu halde ki kişiyi kim kurtarabilir yine Rahman ismiyle Allah kurtarabilir.

Zaten tüm yaratıklara ömür veren Allah
Allah bu yaşamı ömrü boyunca yarattıklarını korur buda Allahın rahmetidir. Eceli gelince olur. Buda Allahın takdiridir. Her canlı olumu tadar. Dünya imtihandır.

Suyu tatlı kılan Allah acı yapsaydı bizde içmek zorunda olsaydık tatlı su nedir bilmeseydik .İnsan vücudunun ihtiyacı için bu acı suyu içmek zorunda olsaydı.
Kim tatlı suyu bilebilir ve nasıl elde edebilirdir.

Bu suyu tatlı kılan yine Allah’tır Allah’ın rahmetidir.

Ayetti kerimede:
Gökleri ve yeri yaratan, gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır. O’nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi, nehirleri de size musahhar kıldı. İbrahim :32).

İnsan tuvaletini yapar rahatça çıkar. Oysa buda Allah’ın rahmetidir ki vücudumuzdan zararlı şeyleri çıkmaktadır.

Peygamber efendimiz sallallahu aleyhi ve sellem duasında :” "Bana eza vereni benden giderip yarar vereni bırakan Allah hamd olsun." Derdi.

Sağlık nimetini düşünelim. Hasta olunca nasılda feryat ediyor ve çaresiz kalıyoruz. İyileştiğimizde tekrar normal yaşantımıza donup sağlık nimetini unutuyoruz.

Bunun nedeni ayetlerde insanların çoğu ve cahil ve nankör buyurulmaktadır.

Ayeti kerimeler de:
İnsana bir sıkıntı dokunduğu zaman, yan yatarken, otururken veya ayakta iken bize yalvarır yakarır. Fakat biz ondan sıkıntısını kaldırınca, sanki başına gelen sıkıntıdan ötürü bize hiç yalvarmamışa döner. İşte böylece haddi aşanlara yapmakta oldukları şeyler hoş gösterilmiştir. Yunus: 12).

Kendisinden isteyebileceğiniz her şeyi size vermiştir. Allah’ın nimetlerini birer birer saymaya kalkışsanız, icmâlen bile sayamazsınız. Şüphesiz ki insan çok zâlim ve çok nankördür. İbrahim :34).

O Allah ki, sizi diriltti. Sonra sizi öldürür ve sonra yine diriltir. Gerçekten insan çok nankördür. Hac :66).

Öyle değimiyiz. Allah’ın bu rahmetlerini rahmet olduğunu bilmiyoruz. Değerini ancak kaybedince anlıyoruz. Sonra tekrar unutuyoruz. . . Bu böyle devam edip gitmektedir.

Bu tam şükür hali yine peygamber efendimiz sallallahu aleyhi ve sellem hayatına batığımızda anlaşılır. yemek yerken, dururken, yürürken, otururken, tuvalete giderken yaşamının her ani şükür dua zikir idi.

Biz yemek yeyince “elhamdülillah” demeyi unutmazsak ona şükür ediyoruz.
Allah’ın sevdikleri her an Allah ile iken biz sadece dara düştüğümüzde ibtila ve musibete uğradığımızda Allahı hatırlıyoruz. Günümüzde ise film ve dizeler Allah ismi sadece bela okunmak için anılmakta.

Bu anlatılmaz derece cahilliklerimizin eseri ve Allahtan kopuk yaşantımızın sonucudur.

Oysa biz kuran ve sünnete uyarak yaşantımızı düzenlemeyiz. Bu kısacık dünya hayatında ölmeden önce Allahı bulmak ve Allahı her halimizde anmamız gerekir. Bu kulluğun gereğidir.

Namaz kılmaz oruç tutturmaz zekat vermez ve her turlu günahıda işler ben kulum ben ümmetim der.

Bakiniz bu nefstendir. Hiç çalışmayarak menfaat bekleyen ancak cahil nefsimizin eseridir.

Bu dünya ahiret ekimini yapmak için gönderdik. Allah’ın emrini yerine getirmez ve yasaklarından kaçınmazsak nasıl kul olabiliriz. Peygamber efendimiz sallallahu aleyhi ve sellem yaşantısını, kendi yaşantımızda uygulamazsak nasıl ümmetiz diyebiliriz.

O zaman bu is Allah’ın kul Peygamberimizin ümmet kabul ettikleri sadece rahmete ericektir. Buda Allah’ın rahman isminin yanında rahim ismi yani inananlara olan rahmetidir.

Rahim ismi nasip olursa sonra anlatılacaktır.
Allah’ın rahmetinin bir büyük örneği de.

Allah’ın kullarına en uygun şekilde onları yaratmasıdır. Şöyle ki bazılarına hastalık verir sağlıklı olsa Allahı bulamayacak ve isyankarlardan olacaktı. Onun kibrini kırarak Allaha sonsuz muhtaçlığı ile Allaha yakinlik ve bağ kurmasını sağlamaktadır.
Kimini çirkin yapar güzellik verse belki nice günahlar işleyecek güzelliği hakkında kibirlenip isyankar olacaktı.
Kimini fakir eder ki zengin olsa Allahı hatırlamayacak dünya ile ömrünü geçirecekti.

Kimini zengin kılar ki fakir olsa o bunu azdıracak kendisine yediremeyecek asi isyankar olup sapacaktı.

Kimini kolundan ve bacağından özürlü kılar ki belki bunlar onu azdıracak yine hiç olmadık isleri nefsiyle rahatça yapacaktı.

Kimini görme engelli yapar ki oda kullarına rahmetidir.

Kimine sağlık verir ki hiç hasta olmaz bu kişi hasta olsa hemen feryadı basar .Onu bildiğinden sağlıklı kılmıştır.

Allah sevdiklerine en çok iptila dertler verir ki bunlar Allaha en çok yaklaştırılanlardır. Peygamberler, evliyalar ve sırasıyla imanına göre müminler.
Gaybes semavati vel ard Allah göklerin ve yerin gaybını bilir. Bütün bunlar geçmişi ve geleceği ve görüneni görülmeyeni sonsuz ilmiyle bilmesiyledir.

Ayeti Kerimede:
Allah’ın; kullarının tövbesini kabul ettiğini, sadakaları aldığını, Allah’ın tövbeleri kabul eden ve merhamet eden olduğunu bilmiyorlar mı? Tevbe: 104).

Allah’ın kuluna iman nimetini vermesi aslında okuluna rahmet etmesidir. Sonra kul kendi isteğiyle sapar veya o imanını Allah korursa sapmaz. Ahir zamanda imanının korunması zordur. Bu sebeple sürekli Rabbimize yalvarmalı binlerce şükür etmeliyiz.

Topluluklardan zorbalık yapanlara haddini bilindirende odur.

Ayeti Kerimede.
Sonunda Allah’ın izniyle onları bozguna uğrattılar. Davut Câlut’u öldürdü. Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti. Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu. Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir. Bakara: 251).

Bunlarda Allah’ın rahmetidir.

Derinlemesine tefekkür edildiğinde Allah’ın hiçbir ismi şerifi insan aklınca dahi anlatmakla bitmeyeceği ve bilinmeyeceği acıktır. Allah’ın bildirmesinin dışında bir bilgi elde edilemez.

Allah’ın bilinmişliği sonsuz. .,bilinmezliğide sonsuzdur.

İnsanları yeryüzüne yayması dahi Allah’ın lütfu ve rahmetinin eseridir.

Her yarattığına kendisini savunma kabiliyeti veren ve koruyucularla destekleyen odur. Bir ari düşünün iğnesi var ki balını korur yuvasını korur.
Kuşlar hızlı hareket eder kanatlar vardır kolay kolay yakalanamazlar. Doğada nice hayvanlar kamuflaj yaparak kendisini yiyebilecek hayvanlardan saklanabilir. Yılanların eli ayağı yoktur ama zehri vardır ,ısırır .Zehri tehlikeli olduğundan yanlarına yaklaşılmaz. Kartalın öyle kesin gözleri ve öyle pençeleri vardır ki öyle avlanır. Aslanlara öyle bir çene vermiştik avlarını parçalara rahatça yer.

En basitinden kedilerin tırnakları vardır ki bir elimizi çizdiğinde tırmaladığında sızlar ve çok acır. Köpeklerin havlaması dahi insanları korkutabilir. Evcil hayvanların dahi savunma kabiliyetleri vardır. Evcil uysal insanın hizmetine verilen tüm hayvanda yine
Allah’ın rahmetinin eseridir. Örneğin bir at huysuzlaştığında ona kimse binemez ve tehlikelidir. Atları insanın emrine veren yine odur. Eğer ki Allah rahmet etmese bu atları insanlar nasıl yakalar ve nasıl binerlerdi .Bildiğiniz üzere atlar insanları üzerinden fırlatacak kadar güçlü, büyük hayvanlardır.

Tefekkür edilip iyice düşünülmesi için yazmaktayız. Örnekler sonsuz olarak artırılabilir ki hepsi Allah’ın Rahman isminin tecellisine mazhardır.
Tüm canlılarda birbirine olan rahmet yine Allah’ın rahman ismiyledir. Yoksa kimse kimseye rahmet etmezdi.

bu rahmeti vermese anne çocuğuna bakmaz haliyle bir yasamda olamazdı. Annelerimiz bizi yetiştirmese bakmasa Allah’ın lütfunun eseri biz hiç nasıl buyurduk .Nasıl yaşardık sebeple anne hakki ödenememektedir.

Ayetlerde
Biz insana anne babasına iyi davranmasını tavsiye etmişizdir. Eğer onlar, hakkında hiçbir bilgin olmayan bir şeyi sana ortak koşman için seni zorlarsa, o zaman onlara itaat etme. Dönüşünüz banadır, yaptıklarınızı size bir bir haber veririm. Ankebut 8
Rabbin yalnız kendisine kulluk etmenizi ve ana-babaya güzellikle muâmele etmenizi emretti. Eğer onlardan biri veya her ikisi senin yanında iken ihtiyarlığa ererlerse onlara öf bile deme, onları azarlama, onlara güzel ve tatlı söz söyle. İsrâ :23)

Allah Celle Celâluhü ayetinde :
Resulüm! De ki: “İster Allah diye çağırın, ister Rahman diye çağırın, hangisi ile çağırırsanız çağırın, en güzel isimler O’nundur.” Namazında sesini yükseltme, sesini o kadar da kısma, ikisi arasında bir yol tut. İsra: 110).

Böyle büyük bir ismi şerifi anlatabilmek elbette ki imkânsızdır. Her zerremiz Allah’ın rahmet eseridir. Tek bir hücren görevini yapmasa .Sen ona emir verebilir misin ? ALLAH ise rahmetiyle emriyle tüm hücrelerini organlarını yürütmektedir.

Bize verilen zaman en değerli hazinelerimizdendir mi bunla ahiret kazanılırken çok üzdürecek şey ahiret yurduna geçip hakiki hayatta uyanığımızda açığa çıkacaktır. Zamanın kıymetini bilemedik bu nimetlere şükrümüzü yerine getiremedik oysa bize verilenler boşa verilmiş diye.

Nefeste bir nimettir ki kolaylıkla alınıp verilir. Hadi o nefesi almamaya vermemeye insanın gücü yetiyor mu.
Bu insanın acizliğinin ve hükümsüzlüğünün kanıtıdır.

Bir hastalık olduğunda nefesimizi zor alıp verdiğimize birde bakarız ki nefeste nimetmiş nefeste Allah’ın rahmetiymiş.

Bu akıl nimeti de rahmetidir ki eksikliğinde yine anlaşır.

Her zerremize baktığımızda anlaşılıyor ki Allah’ın rahman ismi hep üzerimizde iyimiş .Öyle büyükmüş.

Su kolumuzda yüzümüzdeki kıllara bakiniz ne kadar küçük birbiri ardınca dizilmiş .Bunlar dahi incelendiğinde Allah’ın rahmetinin sonu gelmeyeceği anlatılamayacağı ortaya çıkmaktadır.

Oysaki daha okyanuslarda denizlerde nice canlıları hikmetle yaratan odur.
Okyanusun en derinliklerinde en karanlık yerlerinde öyle canlılar yaratmıştır ki onlara ışık vermiştir. Vücutları ışık saçar. Bu ışık olmasa zifiri karanlık okyanusta göremeyecektir. Bu vücuda bu ışığı kim koydu .Nasıl koydu ki biz elektrik nimetini bile şükrünü yerine getiremeyiz. Okyanusun içinde vücudunuzda yanan bir lamba. Hem de sinirsiz enerjiyle. İyice derinlemesine inceliğinde bunlar essiz tek olan Rabbimizin eseri ve Rahmetidir.

şu canlıları ışıksız bırakmayan Allah ebetteki kullarını ışıksız bırakacak değildir. İç karanlığından nuruna kavuşturacak hidayet edicek yine Odur .

Ayeti Kerimede:
"Dine bağlı kalın ve dinde ayrılığa düşmeyin." diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı. Fakat kendilerini dâvet ettiğin şey müşriklere pek ağır geldi. Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir. Şûrâ :13).

Allah’ın Rahman ismine yönelim ki bakiniz her canlıya rahmeti sonsuz akıtıyor. Allah kullarından samimi şekilde ona yalvaranı dua edeni dosdoğru yolunu buldurtacak kibirden riyadan nefsinden şeytanından kurutacaktır. Buda Allah’ın kalbe istek koyması kulun Rabbine koşmasıyla olur. Biliniz ki kul gayret etmese istemese neden ilgilenilsin
Neden verilsin. Allah (c.c) isteyin ki vereyim buyuruyor. Çok sığınmalı çok dua edilmelidir 72 fırkaya bölünen ümmetin sadece bir fırkası olan fırka-i Naciye kurtuluş fırkasına Allah bizi iletsin.

Diğerleri dinlerini ticarete döndürdüğü sevgilerine dünyalık menfaat un san şöhret karıştırdığından helaktadırlar.

Kul öyle bir yalvarmalı öyle bir yalvarmalı ki sığıntı olmalı. Bir çöp parçası gibi sabırla boyun bükük yalvarmalı. yüce Rabbimizin rahmetine kavuşmayı dilemelidir.

72 fırka doğru cehenneme 1 fırka doğru cennetedir. Sapanlar aşırı gitmelerinden kendi elleriyle işlediklerinden sapmıştır.

Ayeti Kerimede:
İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat baş gösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor ki, belki dönerler. Rûm: 41).

Ayeti kerimede:” sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." Yâsin :21).

Kısaca kurtulanlar yine Allah’ın Rahman ve Rahim ismiyle kurtulmuş olacaktır.

Bir Allah’ın rahmetinin sonsuzluğuda:

“Her yarattığı kulana hem cennetteki yerini hem de cehennemdeki yerini yaratmıştır.”
Müslim’de de Ebu Musa’dan aktarıldığına göre Hazreti Peygamber (sallallahu aleyhi ve sellem) şöyle buyurmuştur: “Kıyamet günü geldiğinde, Aziz ve Celil olan Allah her Müslüman’a bir Yahudî veya bir Hristiyan’ı teslim eder ve ‘İşte bu, senin ateşten kurtuluş fidyendir.’ buyurur.”(Müslim :Tevbe, 49).

Özetlersek; herkes için iki yurtta da yerler vardır. Kâfirler cehennemdeki yerlerini aldıkları zaman, âdeta Müminlerin oradan kurtulmaları için birer kurtuluş fidyesi olmuş olurlar. (bakınız Nevevî, ilgili hadisin şerhi).

Cehenneme giderse .cennetlik yerine diğer cennetlik kullar vÂris olup onlar alacaktır.

Ayeti Kerimede:
Onlar da derler ki: "Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamdolsun. Cennette istediğimiz yerde oturuyoruz. (Allah için) çalışanların mükâfatı ne güzelmiş!" Zümer :74).

Allah kimin cennete kimin cehenneme gideceğini zaten ezeli ilmiyle biliyordu. Yine de böyle her kuluna 2 yer yaratması onun Rahmetinin bir göstergesidir. Bir lütfudur. Essiz ve sonsuz yüceliğidir.

Kısaca has manada her zerredeki rahmet Allah’ın Rahman ismiyle rahmet olundu. Öğleki bize zarar veren şeyler iptilalar dahi Allah’ın rahmetidir. Bu ise Allah’ın kullarına olan en büyük Rahmetlerindendir. Bunun böyle olduğu ahiretteki derecelerden cennetin genişliği ve nimetlerinin sonsuzluğundan anlaşılacaktır.

Ebu Zerr (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "dünyada zahidlik, helal olanı haram etmek veya malı ziyan etmekle olmaz. Gerçek zahidlik, AIIah'ın elinde olana, kendi elinde olandan daha çok güvenmen ve bir musibete düştüğün zaman getireceği sevabı sebebiyle, onun devamına rağbet göstermendir." Rezin şunu ilave etti: "zira Allah Teala Hazretleri şöyle buyurmuştur: "Bu, kaybettiğinize üzülmemeniz ve Allah 'ın size verdiği nimetlerle şımarmamanız içindir" (Hadid:23).(kaynak: kütübi site 2043)

Hz. Hüseyin radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibete uğrayan kimse, bilahare o musibeti hatırlayarak inna lillahi ve inna ileyhi raciun diye istircada bulunsa, o musibetin vakti çoktan geçmiş bile olsa, Allah bu istircası sebebiyle, ona, musibetin geldiği ilk günün sevabını aynen verir." Ebû Yahya Suheyb İbni Sinan (ra)’dan rivayet edildiğine göre Rasûlullah (sav) şöyle buyurdu: (kaynak: kütübi site 6454)

“Müminin durumu gıbta ve hayranlığa değer. Çünkü her hali kendisi için bir hayır sebebidir. Böylesi bir özellik sadece müminde vardır: Sevinecek olsa şükreder, bu onun için hayır olur; başına bir bela gelecek olsa sabreder, bu da onun için hayır olur.”(Müslim, Zühd 64)

Hadislerde de anlaşılacağı gibi müminler heran Allahın rahmetine mazhardır.

Ayeti Kerimede:
Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.Maide: 54).


Rahim

Allah Rahimdir .

Ayeti kerimede:

Rahman ve Rahim olan Allah'ın adıyla . (Fatiha:1) .

Bir büyük evliya şöyle anlatmıştır .

Rahim: Çok merhamet eden , inanıp salih ameller işleyenleri , verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırandır .

Dünyada inananı-inanmayanı , çalışanı-çalışmayanı ayırdetmeden bütün mahlukatına sayısız nimetler bahşedip , onları esirgerken; âhirette de inananı , çalışanı ayırıp , onları mükâfatlandırması işte bu rahim sıfatının bir neticesidir .

"O Rahim'dir . " (Haşr: 22) .

Allah-u Teâlâ'nın "Rahman" oluşu başlangıcı olmayışı , "Rahim" oluşu ise ölümsüzlüğe göredir . Bundan dolayıdır ki yaratıklar , Allah-u Teâlâ'nın Rahman olmasıyla başlangıçtaki rahmetinden , Rahîm olmasıyla da sonuçta meydana gelecek merhametinden doğan nimetler içinden büyürler . Hem müminlerin hem kâfirlerin Rahman'ı , fakat yalnız müminlerin Rahîm'idir .

"Bize acı!" (Bakara: 286) .

Buyurmuştur .

Rahman ismi şerifi ile kafirlere , müşriklere , münafıklarıda dünyada geçindiriyor , rızıklar veriyor . Eğer tevbe etmezlerse , inananlardan olmazlarsa , öylede ahirete göçerlerse , ahirette karşılaşacakları isimi şerifi Kahhar olucaktır . Azabı ve gazabının sonu yoktur .

Eğer inanlardan , emir ve yasaklarına uyanlardan ise inşaAllah ki kurtuluşa ericektir . Yani Rahim ismi şerifini karşılarında bulucaklardır . Ne hayır işlemişlerse fazlasıyla mükafatlarını alıcaklardır .

Hayır işleyen hayır , şer işleyen şer bulur . Allah zerre zulüm etmez .

Allah kendisinin rahmet ve merhametli olduğu gibi kullarınıda rahmet ve merhameti emreder .

Hadisi şerifte:

" Hz . Cerir ( radıyallahu anh ) anlatıyor: "Resûlullah ( aleyhissalatu vesselam ) buyurdular ki: "Allah , insanlara merhamet etmeyene rahmette bulunmaz . "( Kaynak kütübi sitte:Buhari , Kaynak kütübi sitte:1954) .

Tüm canlılara merhametli olunmalıdır . Mümin kendisinden , zararından emin olunan kişidir . Sadece insana değil hayvanlara , bitkilere dahi merhamet eder . Hayvanlarda , Bitkiler dahi hakkı zikir eder . Zikir etmeyen , Rabbine inanmayan insanlardan kat ve kat daha üstünlerdir .

Ayeti kerimede:

Allah en hayırlı koruyucudur ve O merhametlilerin en merhametlisidir . (Yusuf:64) .

Mağlup edilmesi mümkün olmayan ve müminlere çok merhametli olan Allah’a tevekkül et! (Şuara:217) .

Allah’ın size lütuf ve merhameti bulunmasaydı , Allah şefkatli ve merhametli olmasaydı (hemen cezânızı verirdi) . (Nur:20) .

Bir kulun Rahim isimi şerifinin tecellisine uğraması için ayeti kerimede:

İman edip de sâlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . (Bakara: 82) .

Sâlih amellerle ahirete dolu , dolu gitmeliyiz . Amellerimizde ise ihlası yakalamayız . Amellere riya , menfaat girmeyip yalnız Allah için olmalıdır . Zaten zerre hayır yoktur ki Allah onun karşılığını kat , kat vermesin .

Ayeti kerimelerde:

Kim bir iyilik yaparsa , onun iyiliğini artırırız . Şüphesiz ki Allah çok bağışlayan , şükrün karşılığını verendir . (Şura:23) .

Bu yüzden Allah onlara dünya nimetini de ahiret nimetini de fazlasıyla verdi . Allah iyilik edenleri sever . (Ali imran:148) .

Yaptıkları hiçbir iyilik karşılıksız bırakılmayacaktır . Allah takvâ sahiplerini çok iyi bilir . (Ali imran:115) .

Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .

İnanan kendisini için inanmış , inanmayan kendi nefsine zulüm etmiştir .

Ayeti kerimede:

Kim yola gelirse kendi iyiliği için yola gelmiş olur . Kim de doğruluktan saparsa kendi zararına sapmış olur . Hiçbir günahkâr , başkasının günah yükünü yüklenmez . Biz bir peygamber göndermedikçe kimseye azap etmeyiz . (İsra:15) .

Mümin kullarına dünyada sayısız lütuf , rızık , ihsanlarda bulunduğu gibi , ahirettede sonsuz nimetler hazırlayan , tükenmeyen rızıklar hazırlayan Rahim olan Allah çok yüce , çok büyüktür .


Melik

Allah Meliktir.

Ayeti Kerimelerde:
"Gerçek hükümdar olan Allah çok yücedir. O’ndan başka hiçbir ilâh yoktur. O, çok şerefli olan Arş’ın Rabbidir."(Müminûn:116).

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, Azîz, Hakîm olan Allah'ı tesbih ederler."(Cuma:1).

"İnsanların Melik'ine." ( Nas:2 ).

Yaratılmış hiçbir zerre yoktur ki ona Allahın hükmü geçmesin. Her zerreye hükmeder.
En küçük hücrelerimize baktığımızda hepsinin Allahın hükmünde olup, bir an bile görevlerini aksatmadığı görülür. Bir hücre dahi onun hakimiyetinden hükmünden çıkamadığı gibi. Ne güneş ,ne gezegenlerde onun hükmünden çıkamaz.
Allahın insanların hizmetine verdiği hayvanlarda Allahın hükmü ve emri altındadır. Bu sebeple faydalanabilmekteyiz. Eğer ki Allah onlara hükmetmese at gibi güçlü hayvanlar insanları üstünden atar ve kaçar asla binilemezdi. Eşekler yük taşımazdı. Boğa, fil gibi güçlü hayvanları zapt edilemez durdurulamazdı. Filler hortumları ile ağaçları yerinden söker. Kızdıklarında gerçekten aşırı tehlikelidir. Develerde diz çökmese kim onlara binebilecektir. Develer görünüş itibariyle çok sevimli güzel bir o kadarda güçlü ve büyüktür. Onlarda kızdıklarında gerçekten çok tehlikeli olur. Bu tür hayvanlara baktığımızda Allah hükmü altında oldukları açık şekilde görülmekte. İnsanların tüm cahilliklerine rağmen bu hizmete verilen hayvanlar Allahın emrinden çıkmamaktadır.

Allahın hükmü ve emri olmasa insan bir hayvana dahi güç yetirecek değildir. Bunlar Allahın melik ismiyle hükmettiği için faydalanıl anılabilmektedir.

En serbest yaratılan insandır fakat onuda dikkatli incelediğimizde aslında oda Allahın hükümlerini çiğneyememektedir. Ne ölümünü durdurabilir, ne acıkmasını engelleyebilir, nede nefes alıp vermeden, su içmeden yaşayabilir. Allahın kanunları asla aşılamaz. İnsan bir vasıtasız uçamaz, su üzerinde yürüyemez, yerçekimini durdurmaz, suyun kaldırma kuvvetini yok edemez, gündüzü ve geceyi durduramaz, yağmuru ve karıda yağdıramaz. Gökyüzüne zararda veremez. Bunlarda hükmü geçen yalnız Allah’tır.

İnsan bir zerreyi de yaratamaz. İnsanın ne kadar aciz olduğunu anlatmaya çalışmaktayız.

Gerçek hükümdar ise yine Melik olan Allah’tır.
Allah insanı mükemmel bir biçimde donattı. Elleri ,ayakları, organları ,hepsi Allahın hükmüyle emrinde olup, hayrı ve şerri işleme kabiliyeti verdi. Çünkü insan imtihan için yaratılmıştır. Ellerimizle ne işlediysek elde edeceğimizde odur.

Allah eşsiz ve kusursuz tek hükümdardır. Öğleki insanoğlu onun bildirmediği hiç bireyi bilemeyeceği gibi onun hükümleri dışına da çıkamamaktadır. Aslında günah işlemek dahi Allah buna izin verdiği içindir. Aslında hayrı ve şerri niyet ettiğimizde bazen onu gerçekleştiremeyiz. Bunlar aslında Allah kendini bildirmektedir.
şu hayrı yapacağım dersin bir engel çıkar yapamazsın. Şu günahı işleyeceğim dersin engel çıkar yapamazsın. Sevap işlemesek bile niyetimizden ötürü o sevap Allah lütfuyla yazmaktadır. Günahı ise kulunu korumuştur ki işletmemiştir. Bunlar Allahın kuluna rahmetleridir ki maalesef bunları görememekyiz.

Allah vücudumuza sağlık vermese onu alacak kimdir. Gökyüzünden suyu indirmese indirecek kimdir. Tüm yarattıklarına rızkına kefil olmasa onu kazacak kimdir?
Burada nefs ben yaptım ,ben ettim, ben, ben, ben diyerek her şeyi kendi yaptı sanmaktadır.

Allah dilemese zerre dahi kıpırdayamamaktadır. Halk arasında yaygın olan, "Allah dilemezse yaprak düşmez." buda çok doğrudur. Çünkü insana verilen tüm hayır Allah’tandır.

Ayeti kerimede:
“De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin.” (Âl-i imrân: 26)

Bu Ayeti Kerimede Yüce rabbimizin hükümdarların meliki oluğu açıktır. Onun hükümdarlığı altında ne kralların, ne devlet adamlarının, ne insanların, ne meleklerin, ne yarattıklarının hükmü olmayıp hepsine gerçek hükümdar olan O'dur.

Sadece izin verdiği şeyler insana irade vermesi yine onun hükmü iledir. Yoksa insanın tek bir hücresine emri vermeye hükmetmeye gücüde yetmez.
Bu bedenimizde aslında bizim değildir. Dünyalık için verilmiş bir elbise ve imtihandan ibarettir. Aslımız ruhtur, fakat nefsle beraber aynı vücuttayız. Vücudu kim hükmederse o odur. Nefsi galip gelirse cehenneme, ruhu galip gelirse cennete gider. Çünkü nefs dünyalık ,ruh ahretliktir. Nefs günah ister ,Ruh hayır ister.

Bundan şunu anlayabiliriz ki Allahın kurtarmadığı hiçbir kul nefsine galip gelemez. Yaşadığı tüm iptilalar, hastalıklar, dertler nefsinin kibrini kırmak ve dünyanın geçici olduğunu anlamak için Allahın lütfudur. Cahil insanın uykudan uyanması gerekir ki bu nimetleri görsün. Eğer ki kul bunlarda sabretmez ve daha da Allahtan uzaklaşırsa elbette ki imtihanları kaybeder.

Ayeti kerimelerde:
"İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatidir. Oysa gidilecek yerin güzel olanı Allah katındadır."(Ali İmran 14).

Her insan ölümü tadacaktır. Yaptıklarınızın karşılığı kıyamet gününde size eksiksiz verilecektir. Ateşten uzaklaştırılıp cennete sokulan kimse, artık kurtulmuştur. dünya hayatı aldatıcı geçimlikten başka bir şey değildir.(Ali İmran 185).

İnsan ne ölümü engelleye bilir ,ne başına gelecek bir belayı yok edebilir fakat Allah kullarına dua nimetini vermiştir. Dua ederek hem ömrünü uzatabilir, hem günahlarına af dileyebilir, hem de belaları def edebilir.

Bunlar Allahın tek Melik olduğunun kanıtıdır. Dünyadaki hükümdarlık sadece görüntüdür. Allah ise her şeyin üzerinde tüm alemleri hükmeder. Allahın mülkünde zerre kalan şu dünyayı hükmetmekte yalnız ona aittir.

Ben şuna sahibim, benim şunlarım var, benim malım, benim çocuğum... bunların hepsi nefstendir. Zerreye sahip değiliz. Bizim sahibimiz Mevla’mız Allah’tır.

Mülküs semavati vel ard. Göklerin ve yerin mülkü onundur. Bizlerde Allahın mülküyüz. Onun takdiri ve hükmünden başka hiçbir şey gerçekleşemez.

Daha iyi anlamak için ayeti kerimelerde:

Hoşunuza gitmediği halde savaş size farz kılındı. Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz. (Bakara: 216).

Belalar, iptilalar, musibetler böyledir ki içlerindeki hayır sabredene verilir. Ahiretdede dünyadada faydaları olabilir. Hayır gördüğümüzde şer olabilir ki yine ayette "Allah bilir siz bilmezsiniz. " buyrulmaktadır.

Bu işlerin hepsi Allahın hükümdarlığında, ondan izinsiz bir zerrenin dahi hükmü olmadığını gösterir. İnsan bazı şeylere hükmeder kendini hükümdar sanır. Ölüp gidince yerine başka birisi gelir. Hani hükmediyordun? Hükmetmeleri sadece belli süre Allahın izni ile gerçekleşir.

O zaman gerçek Melik olan ve hükmünde sınır olmayan mutlak sonsuz hükmedici yalnız o dur. benim mülküm buyuruyor. Biz sadece Allahın mülküyüz.

Biz Allahın kullarıyız. Emin olunuz ki onun koruduğuna zerre bir zarar gelmez. Onun mülküde asla eksilmez. Dünya hayatında elbette ki yaşayıp hayrı ve şerri seçecez. Böylede Allah Lütfü ile kurtarırsa cennete gideceğiz. Aksi olursa cehenneme gideceğiz Rabbimiz korusun amin.

Allahın kurtarmadığı hiçbir kişi kurtulamaz ,cennete de gidemez. O yüzden tek Melik olan Allahımıza yalvaralım ki bizide iyilerin arasına katsın inşaAllah amin.

Ayeti kerimede:
"Resulüm! İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele. Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse, her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir.” derler. Bunlar söylediklerinin benzerleri olarak sunulmuştur. Onlar için orada tertemiz eşler vardır. Orada ebedî olarak kalacaklardır." (bakara 25).

Kulun Kendini Allaha beğendirmesi ,çok ibadet yapması ,sâlih amel işlemesi gerekir ki o lütfuyla o kulunu güzel cennetine koysun.


Kuddüs

Allah Kuddüs'tür.

Ayeti kerimede:
Her türlü eksikliklerden ve noksanlıklardan münezzehtir.
 "O Kuddüs'tür. (Her türlü eksiklikten yücedir.)" (Haşr: 23),
Allah öyle Allahtır ki hiçbir şeyinde kusur bulunamaz.Gökyüzüne baktığımız nasıl pürüzsüz ve direksiz yaratıldığı görülmektedir.

Ayeti Kerimede:
"Onlar üstlerindeki göğü nasıl donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!"(Kaf 6),
Yeryüzüne baktığımızda nasıl yaymıştır. Dağları nasıl sağlam yerleştirmiştir.

Ayeti kerimede:
"Yeri döşeyip yaydık. Orada sabit dağlar yerleştirdik. Yine orada miktarı ve ölçüsü belirli olan şeyler bitirdik."(Hicr 19).
Bunların hepsi Allahın Kuddüs ismine delildir. Bir kusur bir hata bulunamaz. Öyle ki yaratılmışın zerresinde de hata bulunamaz ki o bozuk olmasınımurat etmediği müddetçe. Bunu şöyle açalım insanları ne güzel yaratıyor, fakat bazılarınıda özürlü yaratabilmektedir. Kısaca Allah ne dilerse o olur. Bunlar Allahın Kuddüs ismine engel olmaz. Çünkü zaten bu isim Allahındır. Hiçbir kusuru eksiği olmayan yalnız tek olan Allahtır.

Allahın ölçülü yaratması, herşeyin uzunluğunu ,boyutunu, ağırlığını ayarlamasıda kusursuzdur. Örneğin kafamız 2 katı büyük olsa nasıl taşırdık. Elimiz 2 katı büyük olsa nesneleri nasıl tutacaktır. Vücudumuza uymaz ve zorluk çekerdik.
5 parmak yerine bir elde 10-20 parmak olsaydı halimiz ne olurdu. Bazı hastalıklarda 6 parmaklı doğanlar dahi ellerini kullanmakta zorluk yaşamaktadır. Bunların hepsi Allahın miktarıda kusursuz tam yarattığını gösterir. Ya tepemizde 2 güneş olsa idi? O zaman gece olur muydu? Yada sadece gündüz olsaydı .İnsanlar nasıl uyuyacak zamanlarını ona göre ayarlayacaktı?

Ayeti kerimede:
Şüphesiz ki göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelip gidişinde, insanların faydasına olan şeyleri denizde taşıyarak yüzüp giden gemilerde, Allah’ın gökten su indirip onunla ölmüş olan toprağı diriltmesinde, yeryüzünde her çeşit canlıyı yaymasında, rüzgârların değişik yönlerden esmesinde ve yer ile gök arasında emre boyun eğmiş bulutları evirip çevirmesinde elbette düşünen bir topluluk için pek çok deliller vardır. (Bakara: 164).
Böyle birçok ayeti kerimde insanı düşünmeye yöneltir. Bizler daha yaratılmışları aklımız almaz iken. Bu ayeti kerimeleri iyice tefekkür etmeden

Yüce Rabbimizin anlamaya çalışmak yanlış eksik olur.
Yaratılanlara bakarak ibret alarak Allah şunu şunu ne güzel yaratmış ,Allah ne güzel düzenlemiş, Allah ne güzel yapmış deriz. Bunlar Yüce

Allahımızın kendisini bildirdiği kadarını anlamaya çalıştığımızda kalbimizden dökülen kelimelerdir.

Çünkü onun yaratıklarında dahi kusur bulamazken Yüceler Yücesi Allahımız ne kadar kusursuz ve Yücedir. O Kuddüs isminin tam malikidir. Ne kadar incelersek inceleyelim, ne kadar düşünürsek düşünelim, ne kadar anlamaya çalışırsak çalışalım bu çabamızda tam manasıyla yine Allahın isimlerini tam manasıyla anlayamadığımızı bilemediğimizi görürüz.

Allah işitir. Öyle bir işiticidir ki ona hiçbir ses gizli kalmaz. Uzak yakın fark etmez. Karıncanın ayak sesini işitir.

Allah görür. Öyle bir görücüdür ki ona hiçbir görüntü gizli kalmaz. Uzak yakın fark etmez. Karanlıkta gezen karıncayı görür.

Bu ve buna benzer örnekleri tefekkür ettiğimizde yüce Allahın tüm isimlerinde Kuddüs olduğu anlaşılır. Hiç birisinde kusur ve hata bulunamadığı gibi, En yüce En yükse haldedir. Beşer aklımızca anlayamaz bilemeyiz. Biz duyuyor ve görüyoruz deriz oysa Rabbimizin görmeside ,duymasıda asla beşere benzememektedir. Hiçbir yarattığına benzememektedir.

Ayeti kerimelerde:
"Hiçbir şey O'nun dengi ve benzeri değildir."(İhlas 4),
"Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder. O Lâtif’tir, her şeyden haberdardır." (Enam 103),
Allah kendisini ayeti kerimelerinde ne güzel bildirmiştir. Beşer aklımızla bizler Allahın Esmaül Hüsnalara anlamaya çalıştığımızda, yetersiz gelicek ve eksiklerle dolu olacaktır. Yine Allah kendisini en güzel şekilde kendisini bildirmiştir ki ,bizde bildirdiklerine tefekkür ederek Allahı bilmeye çalışırız. Ayetlerini ve hadislerini inceleriz.
 "Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım."(Zariyat :56)
Allah Celle Celâluhu her yönüyle Kuddüstür. Öyle Kuddüstür ki yine bu ismi şerifi ancak tam anlamıyla kendisi bilir. Sizlerde bu gibi örnekleri tefekkür ederek Allahın ne kadar sonsuz derece Kuddüs olduğunu bilinmeyeceğini anlarsınız. Çünkü insanoğlu gökyüzünde dahi çatlak bulamadığı gibi hiç bir isminde de noksanlık bulamaz. Bu Allahın mutlak şekilde Kuddüs olmasındandır.


Selâm

Allah Selâmdır.

Ayeti Kerimede:
"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.
İşte:
"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyeti kerime'si bunu belirtmektedir.
Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Allahın selamını almaktan daha değerli ne olabilir. Bu ismi şerifin tecellisine cennettekiler mazhar olsada, aslında Dünyada da Allah selam ismi ile kullarını kurtarmaktadır. Allah selam ismi şerifi ile kullarını tehlikelerden selamete çıkarır. Onlara güven ve huzura erdirir. Selam ismiyle ferahlatır. Bir kulu düşünün ki her yerinde dert, üzüntü, kedere ile kalbi kavrulmakta ,acı çekmektedir. Bu kulunun Allah sıkıntısını giderdiğinde bu kul nasıl ferahlar ,nasıl sevinir...Bu sevinci tarif etmek mümkün değildir. Peki ya cennetine alıp selamete çıkardığı ve kendisinden selam yolladığı kullar ne kadar sevinir ?Bir dünya sevinci anlatılamazken ,sonsuz nimetler içinde sonsuza kadar kalıcak ve Rablerinin her an rızasında olucak bu kulların sevinci nasıldır.

Birde cehennemi görüp onun dehşetinden ,korkusundan, zararından emin olmayı düşünelim. Münafıklar ve kafirler karanlıklar içinde yanarken Allahın kurtarıp selamete çıkardığı kulları tahtlar üzerinde zevk ve sefa üzerindedir. Bu sevinçleri sonsuz nimetler arasında asla eksilmeye asla üzüntü yaşamayacaklardır.

Dünyada hastalıklar, dertler, zorluklar, iptilalar, musibetler çeken bu kullar sabrederek Allahın lütfuna erişmiştir. Elbette ki Allah hiçbir ameli ziyan etmez kat ve kat ecrini verir. Şu kısacık dünya hayatına karşılık ,Allah iman edip sâlih amel işleyenlere sonsuz cenneti vermektedir.

Ayeti kerimede:
İman edip de sâlih ameller işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır. Bakara :82)

Allah bizleri lütfuyla rahmetiyle cennetine aldıklarından etsin amin.

Allah selamını kullarına da emretmiştir.

Ayeti Kerimelerde:
Bir Selâm ile Selâmlandığınız vakit, siz ondan daha güzeli ile karşılık verin veya aynıyla mukabele edin. Şüphesiz ki Allah her şeyi hesap edendir. Nisa:86)

Âyetlerimize inananlar sana geldiklerinde onlara de ki: “Üzerinize Selâm olsun!” Rabbiniz rahmeti kendi üzerine yazdı. Sizden kim, bilmeyerek bir kötülük yapar, sonra ardından tövbe edip de kendini düzeltirse, şüphesiz ki Allah bağışlar ve merhamet eder. Enam:54).

Ey iman edenler! Kendi ev ve odalarınızdan başka evlere, sahipleri ile alışkanlık temin edip, izin almadan ve selâm vermeden girmeyin. Bu sizin için daha hayırlıdır. Olur ki iyice düşünür hikmetini anlarsınız. Nur:27).

En kısa haliyle selam vermek şöyledir. Selam veren "es-selamu aleyküm (Allah'ın selamı sizin üzerinize olsun)" der, selamı alan ise "ve aleykümü's-selam ve rahmetullah (Allah'ın selamı ve rahmeti sizin üzerinize olsun)" diyerek selamı alır.

Birde Yüce Allahımız Peygamber efendimize çok çok salat ve selam getirmemizi emretmiştir.

Ayeti Kerimede:
"Ey inananlar! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzab: 56)

Peygamber Efendimize salat ve selamları aldığına dahi hadislerinde şöyle buyurmuştur.
Hazreti İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vessalam) buyurdular ki: "Yeryüzünde Allah'ın seyyah melekleri vardır. Onlar ümmetimin selamını (anında) bana tebliğ ederler." Kaynak Kütübi Sitte :1873.)

Allahın selam ismi şerifine ne kadar değer verdiği ayet ve hadislerden ortaya çıkmaktadır.
Allah gibi selamete çıkaran yoktur ki O tüm kullarını selamete çıkarandır. O sonsuz selamdır. Onun selamette olmadığı tek bir an yoktur .Çünkü o Alemlerin rabbidir. Herkez ondan korkar o ise kimseden korkmaz. Onun emrinin dışında emir yoktur. Tek ilah, tek hükmedici Odur. Allahın rahmeti ve lutfü kulları arasına selamı yaymasından da anlaşılır ki .O sürekli selamet verendir. Allahın Yüce Selamını sonsuz olarak alacaklar yine Cennetliklerdir fakat Allah selam ismi şerifle dünyada da kullarını nasiplendirmiştir.

Allahın selam ismi şerifi ile tecelli ettiği tüm kulları huzurlu hayat sürer. Emniyette olur. Korkusu yalnız Allaha olur. Ölüceği içinde üzülmez çünkü ahiret dede Allahın Yüce selamını alıcaktır. Biz Allahın Yüce selamını almaya layık olmak için çalışmalıyız.

Allah selamı melekler arasında bile yaymıştır. Hatta Ölürken kul mümin ise melekler tarafından selam ile karşılanır.

Ayeti kerimelerde:
"O (ölen kişi Allah'a) yaklaştırılanlardan ise, Ona rahatlık, güzel rızık ve Naîm cenneti var. Eğer sağcılardan ise, “Ey sağcı! Sağcılardan sana selâm!" denir. VÂKIA 88-89-90-91).

Tüm alemlere selamet veren O’dur. O tutmasa gökler düşer ki yaşayan canlı kalmaz. O düzeni sağlamasa selamette olacak kimse kalmaz.
Dünya imtihan yeridir. Savaşların çok oluşu aslında çoğu insanların azgın ve cahil oluşundandır.

Şöyle dua edilmelidir: Allahım aramızdaki cahiller yüzünden bizi helak etme." Çünkü isyanların çoğu cahillikten ve nankörlükten çıkar.

Allah ise yeryüzünde ve gökyüzünü düzeni sağlar. Birçoklarını affeder. Bir çoğunu selamete çıkarır o zorbaları ,bozguncuları helak eder.

Ayeti kerimelerde:
Islâh edildikten sonra yeryüzünde bozgunculuk yapmayın. Korkarak ve umarak O’na duâ edin. Muhakkak ki Allah’ın rahmeti Muhsinlere yakındır. Araf:56)

Cahil oluşlarının kanıtı ise bu ayeti kerimedir.

"Kendilerine: “Yeryüzünde fesat çıkarmayın!” denildiği zaman, “Biz ancak ıslah edicileriz.” derler. Bakara:11).

Bozgunculuk ve fesat çıkarma kesinlikle ayetler yasaklanmış, kınanmış, azabı hak ettikleri belirtilmiştir.

Ayeti kerimede:
"İnkâr edip de insanları Allah’ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz.Nahl:88.).

"Sonunda Allah'ın izniyle onları bozguna uğrattılar. Davut Câlut'u öldürdü. Allah ona hükümdarlık ve hikmet verdi, ona dilediğini öğretti. Eğer Allah, insanların bir kısmı ile diğerlerini savmasaydı, yeryüzünün düzeni bozulurdu. Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir. Bakara:251).

Tüm belaları yok edip, selamete çıkaran odur. Yeryüzünde düzeni sağlayan bozulmasını engelleyen yine O'dur. Allahın selam ismiyle selamet vermediği kimse asla selamete çıkamaz. Bu sebeple hem belalardan sığınma, hem dertlerden kurtulmamız için tüm kalbimizle samimi şekilde Allaha yalvarmalıyız. Öyle dualar etmeliyiz ki sırf dünya değil, ahiretde de sonsuz, baki, kalıcı Selamına layık olalım. Selam ismiyle selamete erelim. Amin.


Mümin

Allah Mümindir.

Ayeti Kerimelede:
"O Mümin'dir. (Emniyete kavuşturandır.)" (Haşr: 23).

Allahın dilemediği hiç kimse iman edemez.Allahın dilemediği hiç kimse hidayete eremez.
O dilediğini yapar.

Ayeti Kerimelerde:
Eğer biz onlara melekleri indirseydik, ölüler de kendileri ile konuşsaydı ve her şeyi toplayıp karşılarına getirseydik, Allah dilemedikçe yine de inanacak değillerdi. Fakat onların çoğu bunu bilmezler. Enam 111).

Bununla beraber Allah dilemedikçe onlar öğüt alamazlar. O, kendisinden korkulmaya daha lâyıktır, mağfiret sahibi de O'dur. Müddesir 56).

Allah en kesin şekilde şu ayeti kerime ile şöyle buyurmaktadır:
"Allah dilemedikçe siz dileyemezsiniz. Şüphesiz ki Allah her şeyi bilendir, hüküm ve hikmet sahibidir. “İnsan :30).

Ayeti kerimelerde anlaşılacağı gibi bir kulun kendisini Allaha sevdirmesi gerekir. Eğer iman nimetini Allah onun kalbine yerleştirmezse bunun şükrü bile nasıl olması gerekir. İmandan sonra ise hidayet ederek dosdoğru yolunu buldurmuşsa bu kul kurtuluşa ermiştir. Demek ki ilk önce imanımızın değerini bilmemiz gerekir. Yalnız Allahın vermesiyle iman sahibi olduğumuzu ve bizi karanlıklar içinde bırakırsa nura asla kavuşamayacağımızı anlamamız gerekir. O alemlere hükmeder. Hiçbir kuluna ihtiyacı yoktur. İman etmesinede ihtiyacı yoktur.

Ayeti kerimede:
Musa demişti ki: “Eğer siz ve yeryüzünde bulunanların hepsi de inkâr etseniz, şüphesiz ki Allah zengindir, hamdedilmeye lâyıktır. ”İbrahim:8),

Bizim ibadet ve amellerimizde ihtiyacı yoktur. Her yaptığımız ameller kendi nefsimizedir. Allah kullarını Mümin ismiyle imana çağırır ve kurtarır.

"İnsanları hidayete erdirmek senin üzerine borç değildir. Şu kadar var ki, Allah dilediği kimseye hidayet eder. Hayır olarak harcadığınız her şey kendiniz içindir. Zaten siz yalnız Allah rızâsını kazanmak için infak edersiniz. Verdiğiniz her hayır, tam olarak size noksansız ödenir ve siz aslâ haksızlığa uğratılmış olmazsınız. Bakara:272).

Bizim ise her şeyde olduğu gibi iman ve hidayetde de Allahın lütfuna, rahmetine, mağfiretine ihtiyarcığımız vardır. Öyle bir ihtiyaç ki ondan başkası bize ne iman verebilir ne hidayet edebilir. Nede bir ihtiyacımızı giderebilir. Bunu anladığımızda hükümsüz olduğumuzu anlarız.

Burada anlamamız gereken kulun Rabbine öyle bir sığınması ,öyle bir bağ kurması, öyle bir yönelip yalvarması gerekir ki. Allah onun tövbesini kabul edip bağışlasın. Onu doğru yolunu göstersin. İhtiyaçlarını gidersin. Kul nasılsa Rabbimizin istediği olur. İster cennetine, ister cehennemine atar derse ve çalışmazsa elde edeceği yine kendi eliyle işleyeceğidir.

Ayeti Kerimelerde:
"Biz sizi pek yakında gelecek bir azap ile uyardık. Kişi o gün kendi elleriyle işlediklerine bakar. O gün kâfir: "Ah ne olurdu, ben toprak olaydım!" der."(Nebe 40).

Kendisine Rabbinin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim olabilir? Biz onu (Kur’an’ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk. Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler. Kehf 57).

İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat baş gösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor ki, belki dönerler. Rum 41),

Görüldüğü üzere işerlerini kadere bağlayıp çalışmayanlar ancak helak olur. Allah herkesi hakkettiğini verir zerre zulüm etmez. O mümindir. Kullarına emniyet eden koruyandır.

Ayetlerde imandan sonra sâlih amelde geçmektedir.

Ayeti kerimede:
İman edip de sâlih ameller işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır. (Bakara: 82).

Bir kul sadece iman edince kendi haline bırakılmamaktadır. Allah onun yaptıklarını izlemektedir. Aslında ezelden ne yapacağını biliyordu. Bu bizim inkar edip biz bunları yapmadık diyemememiz içindir. Dünya imtihanında her ne işlersek elde edeceğimiz yine o olucaktır. Allah ise lütfuyla amellerimizi kabul ederse onların sevaplarını artırmaya ve kat kat ecir vermeye kadirdir.

Kısaca kul ne kadar Rabbine bağlı ve güveniyorsa. O derece hayırlara iman sahihi olur. Allahım imanımızı artır diye dua etmemiz gerekmektedir.

Ayet ve hadislerle de ilim öğrenerek ,Rabbimizi tanımaya bilmeye çalışarak ,emirlerine uyup yasaklarından kaçınarak imanımızı artırmış oluruz.

Aslında hayırlı sâlih amellerle ömrümüzü Allah uzatabilir. O dilerse buda mümkündür. Ayetleri ve hadisleri incelediğimizde sâlih amel olmazsa olmaz gibi çok zikrettiği görülmektedir. Çünkü kul elleriyle işledikleriyle cenneti ve cehennemi hak edicektir. Fakat şu var ki hiçbirimizin ameli sonsuz cenneti kazanmamıza yetmez. Yine Allah lütfuyla cennetine alıcaktır. Kul bunu iyice kavradığında Allaha öyle bir ihtiyacımız olduğunu anlayacak ve uyanacaktır ki biz şuana kadar ne yaptık diyecektir. Öyle ameller işlenir ki nefs girer kibir, riya girer elde ediceği sırf zahmettir.

O zaman en başta iman eden tüm müminlerin nefsini Allahın düşmanı görmeli ve onla mücadeleye girişmelidir. İkincisi nefsin arkadaşı şeytanın vesveselerinden her daim Allaha sığınmalıdır.

Allahın mümin ismi ile tecelli ettiği kullar hem emniyette olur .hem de kendisinden iman fışkırır. Sürekli hayra koşar. Buda Allahın lütfudur. Bir kul tüm hayrın sahibi Allah olduğunu bilince hükümsüz olduğunu anlar. Rabbinin lütfuyla hayır işleyebildiğini gözü ile görür.

Bir düşünelim sağlık nimeti vermese kim sâlih amel işleyebilir, hayra karşı istek vermese kim hayır işleyebilir. Şunu da unutmamalıyız ki kalbi günahlarla karartanlardan hayır çıkamaz. Çıksa bile riya gösteriş yapar yok olur. Bu kadar ince ve titizdir .Peki bizler kimiz hangi amelimize güveniyoruz ki hem insanlara hem Rabbimize karşı kibirlenmekteyiz.

Ayeti kerimede:
İnsan, bizim kendisini nutfeden (kerih bir sudan) yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir. Yasin: 77)

Ben oldum ,ben yaptım, ben en iyiyim diyen ve azıcık ilmiyle kibirlenen bu kulların elde ediceği şeyler acıktır. Oysa nefs belasından kurtulmazsak helaktayız. Bir kulun şu ahir zamanda imanını koruması ancak Allahın mümin ismiyle okulunu korumasından geçer.

O zaman halkı bırakıp Hakka yöneldiğimizde ve kendi nefsimizle uğraştığımızda her şeyin güzelleşeceğini anlayabiliriz. Çünkü insan kendini beğenir, amelini beğenir, ibadetlerini beğenir elde ne kaldı sıfır. Nefs aldı götürdü.

Bunları iyi tefekkür etmeliyiz. Bunlar kullarla meşgul olan ama Rabbini unutan kullar için öğüttür.

Her daim ,her an muhtaçsın Rabbine. Kim kurtaracak seni ne malın ,ne ailen kurtaramaz. Allah kurtarır.

Allah öyle bir Mümindir ki inanıp sâlih amel işleyen kullarını hem dünyada, hem ahirette koruyacaktır. İmanımıza dünya menfaatleri ve nefsimizi karıştırdığımızda ise hak ettiğimiz ancak cehennemdir. Yine söylüyoruz ki bu halde olan tüm kulları aklını başına getirmeye kurtarmaya kadir olan yalnız Mümin olan Allah’tır.

Allah öyle bir Mümindir ki elbette kendisini inanan ve yönelen ,nefs putunun isteklerine uymayan, mücadele eden kuran ve sünnete uyan kullarını kurtaracaktır.

Diğeri ise ayeti kerimesinde:
Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?) Furkan 43),

Bu 72 fırkada zaten imanlarına menfaat ,ün ,madde, dünyalık ne varsa karıştırdığından helak olmuştur. Amellerinde gösteriş vardır ki bunlarla kurtulacağını sanırlar. Oysa ki Allah ayeti kerimede:

Yazıklar olsun o namaz kılanların haline! Ki onlar kıldıkları namazdan gâfildirler. Onlar riyakârlık (gösteriş) yaparlar. Zekâtı da menederler. Maun : 4,5,6,7).

Namaz kılmayanların hali şöyle dursun ayeti kerimede namaz kılıp gafil olanlar dahi kınanmıştır. Bin sene ibadet yap. Riya ile yaptınsa elde ediceğin yine günahtır. Nefsine yaptın .nefsin için olan Allah için olur mu? İbadet etti desinler, mümin desinler, sevsinler diye kıldın. Böyle olan kullar hem tövbe etmeleridir. Rabbimiz korusun inşaAllah.

Bu yazılanlar öğüttür. Öğüt ancak müminlere fayda sağlar. Gerisiyle zaten alakamız yoktur.

Ayeti kerimede:
“Sizden Hiçbir Ücret İstemeyenlere Uyun, Onlar Doğru Yoldadırlar.”(Yâsin: 21)

Bu 72 fırkayı buradan anlayabilirsiniz 1 fırka kurtuluştadır. Oda Allahın lütfuyla kurtardıklarıdır. Biz kul dosdoğru yoluna Rabbine değilde kullara soruyorsa, uydum kalabalığa diyerek gidiyorsa ebetteki ahiret hayatı mahvolur. Kurtaracak olan Allah olduğuna göre bir nefsle mücadeleye gir ondan sonra Rabbine ihlaslı sığın .O dosdoğru yoluna yine Rabbimiz bulduracaktır.

Ben iyiyim, ben en doğruyum, ben en iyisiyim diyenlere ise ayeti kerimede:

" De ki: “Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder. Rabbiniz kimin en doğru yolda olduğunu daha iyi bilir.” İsra: 84).

" İnsanlardan bir takım beyinsizler: “Yöneldikleri kıbleden onları çeviren nedir?” diyecekler. De ki: Doğu da batı da Allah’ındır. O kimi dilerse onu doğru yola iletir. Bakara 142).

Bakınız Yüce Rabbimiz kimi dilersem diyor. Sen doğru olma, Rabbine de yönelme, gayrette etme, Rabbinden cenneti bekle. Böyle olunca buda pislik nefsdendir. Çalışmaz ama ister.

Allah lütfuyla bizi cennete aldıklarından etsin amin. Kul öyle kibirlidir ki ben cenneti kazandım der amelde yapmaz. Bunlar nefs oyunlarıdır. İbadet yapmasın kalbim temiz desin. Nefs rahat etsin.

Kula düşen gayrettir ,çalışmadır hayrettir.

Allah mümindir. Kendisi her daim emniyettedir. Dilediklerini Emniyete kavuşturur. Öyle bir emniyet ki dünyada ,ahirette rahmettir.
Kullarını dertlerden, sıkıntılardan, belalardan emniyette tutup koruyan yine odur. Eğer ellerimizle işlediklerimizden Allah bizi cezalandırsa dünyada ceza almayan helak olmayan kimse kalmayacaktı. Allah zaman vererek aslında kafir olsun mümin olsun tüm kullarını Mümin ismiyle emniyette tutmuştur.

Allahın korudukları kulların amellerinide emniyette tutar ki ne nefs karışır riya yapar ne şeytan karışır .

Mümin bir kul iptilaya uğradığında, derde düştüğünde Rabbine dua eder. Yine Mümin ismiyle kulunu sıkıntısını gideren ,koruyan sonsuz Mümin olan Allah’tır.

Yerde ve gökte ne varsa her an Emniyet verip koruyan yine odur ki böyle düzen asla bozulmaz. Ne gökler düşer, ne gezenler birbirine çarpar ,ne yeryüzü harap olur. Alemlere emniyet verip koruyan yine Allah’tır.

Dünyada 7,5 milyar insanın var olduğunu düşünelim. Allahın her an Mümin ismiyle hem imanlarımızı, hem maddi ,manevi her şeyden kullarını korumaktadır.

Bizler bunu beşer aklımızla anlayamayız ve bilemeyiz. Kuşları uçarken turanda odur ki düşmezler.
Bir iş yaptık ve çok uğraştık ,emek verdik, zamanımızı harcadık .Bunun bozulmasına, emeklerimizin yok olmasına ne kadar üzülürüz değil mi? İşte Yüce Allahta aslında inanan müminlerin sâlih amellerini koruduğunu, emeklerin asla boşa gitmeyeceğini Mümin ismiyle garantilemiştir. Hiçbir şeyi unutmaz ,her şeyi görür, bir zerre haksızlık yapmaz, bir zerre hayırıda ziyan etmeyen Rabbimiz alemlere karşı çok lütufkârdır. Ecirleride bol bol verendir.

Bu gibi örnekleri ,ayet ve hadisleri tefekkür edelim. Allahın bir ismi şerifi dahi anlatılamayacağı, bilinemeyeceği görülür.


Müheymin

Allah Müheymindir.

Ayeti kerimelerde:
“Allah şüphesiz hepinizi görüp gözetmektedir.” (Nisâ: 1).
“Allah her şeyi görüp gözetendir.” (Ahzab: 52).

Allah Celle Celalühü bizi her an görmektedir. Tüm hareketlerimizi, tüm yaptıklarımızı, tüm kalbimizden geçenleri, tüm üzüntülü ve sevinçli halimizi her
an ve zamanda hem bilip hemde görmektedir. Bunu tüm hayatına uygulayan kullar. Günahlara dalmaz. Bu sözde değil, özde yaşanınca Allahın her an bizi gördüğü anlaşılır.

Kullarını sadece izlememektedir. Birde korumaktadır. İnsan hayatını incelediğinde bir iğne ayağına batsa feryat eder. Ocaktan eli yansa feryat
eder. Kılına zarar gelse feryat eder. Allah ise her an tehlikelerde olan bu kullarını aslında tüm tehlikelerden korumaktadır. Sadece bazılarında imtihan için bırakır. Kendisini hatırlatır. Her an Rabbimize sığınıp koruma ayetleri ve dualarınıda okumalıyız. Günlük yaşantımızda bir günde bile
insan aslında farkında olsa başına neler gelmekte. Rabbimiz ise bu tehlikelerden bizleri korumaktadır. Mutfakta ayakta bıçağı ayağı düşürecekten geri çekilmek, ocakta yanacakken yanmamak, üstümüze çay dökülecekken başka yöne devrilmesi, trafikte ise arabalar çarpacakken Rabbimizin
koruması ve buna benzer örneklerdir. Bunlar iyice tefekkür edildiğinde her an koruyup kollandığımız açıktır.

Allah Müheymin ismiyle sevkte eder. Hafaza meleklerini gönderir. Bunu şöyle anlamamız gerekir Allah bizim her anımızı görmekte
bilmektedir. Gaybıda bilir. Fakat kiramen katibi melekleri bizlerin sevaplarımızı ve günahlarımızı ,ağzımızdan çıkan her kelimeyi ,her an yazmaktadır. Oysa Allahın meleklere ihtiyacı yoktur. Fakat bu bizimde itiraz etmememiz içindir. Nasıl ki insanlar işlerini bazı insanlarla
görmektedir. Allahda işlerini kullarıyla görmektedir. Bir kul hasta olunca doktora gider ilacını alır fakat şifayı veren yine Allahtır. Koruyucu meleklerde insanı koruması için görevlendirirmiştir fakat yine aslında koruyan yüce Rabbimizdir. Korumasını dilemeyince hangi melek veya insan koruyabilir. Koruduğuna ise kim zarar verebilir. Allah tam bir koruma ile tüm yarattıklarını ömürleri boyunca korumaktadır.

Bizler bu gafillikden ancak Rabbimiz bizi görüyor diyerek, nefsimizle mücadele ederek yaşayabiliriz. Dilde kalırsa bu söz etki etmez. Kul günah işlemeye devam eder. Bu günahlar kalbi karartır. Tövbe istiğfarla kalp yıkanmalı. Nefs ve şeytandan Allaha sığınmalıdır.

Allah bizleri nice bela ve musibetlerden de korumaktadır.

Ayeti kerimede:
"Başınıza gelen her hangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." Şura :30).

Eğer ellerimizle işlediklerimizden ötürü hep bela gelseydi. Bizler belasız bir anımız olmazdı. Çünkü bakınız bizler Allahtan gafiliz.Allah ise her daim bizi korumaktadır. Affetmektedir.

Bazıları bu musibetlerin nedenini kendinde aramaz. İsyan eder.

Ayeti kerimede:
". İnsanlardan kimi de, Allah’a bir yar kenarındaymış gibi kulluk eder. Eğer kendisine bir hayır dokunursa buna pek memnun olur. Başına bir bela
gelirse yüzüstü döner. Dünyayı da ahireti de kaybeder. İşte apaçık kayıp budur. “Hac :11).

Müminler ise ayeti kerimede :

Onlara bir musibet geldiğinde: “Biz Allah içiniz ve elbette O’na döneceğiz.” derler.

Aslında kimin burada Allaha bağlı ,kimin nefsine bağlı olduğu ortaya çıkar. “Gülü seven, dikenine katlanır." derler. İnsanlar arasında eşlerin karı-
kocanın arasıda böyle değil midir. Hatalar, kusurlar bağışlanır .Böylece aynı hayatla ömür sürerler. Peki Rabbimiz ile kulu arası nasıldır.Bize iptila, musibet vererek
hem kendisini bildirmektedir. Hemde bu iptilalara sabreden müminleri sevaplarla ecrini vermektedir. İsyan eden ise bir eş-karı koca nasıl boşanır,Ayrılırsa Rabbiyle kulu arası öyle açılır. Çünkü Rabbinin verdiğine razı olmamıştır. Bunlar herkesin anlması için temsil ve örneklerdir.Oysa O ibtilayı kulu sevap kazansın diye vermiştir.
Ayeti kerimede: “şer gördüğünüz hayır, hayır gördüğünüz şer olabilir. “Buyrulmaktadır.

Aslında insan nefsiyle kibirlendiği için en çok musibet ve belaya uğrayanlarda bunlardır. Bunlara ceza olarak verilir. Aslında buda rahmettir ki
nefsi kırılsın ,kibiri kırılsın.
Müminin hali ,musibete sabreder sevabını alır. Diğerlerinin hali isyan eder. İmtihanını kaybeder. Daha çok günah kazanır.

Heran tövbe, istiğfar şarttır ki böyle, musibetler kalsın. Mümin feraha ersin. Sabrettikcede derecesi artsın, Rabbine yaklaşsın.

Ayeti kerimede:
"Allah'ın izni olmayınca hiçbir musibet isabet etmez. Kim de Allah'a inanırsa ona hidayet eder, gönlünü doğruya yöneltir. Allah her şeyi bilendir. Tegabun: 11).

Allahın Müheymin ismiyle tecelli ettiği kullar. Maddi ve manevi tüm zararlardan korunur. Rabbi ne verse razı olacağından gönlüde huzur doludur.

Bizler imtihan için yaratıldık Ayeti kerimede:
Onlar her yıl bir veya iki defa çeşitli belalara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tövbe etmiyorlar, ibret almıyorlar. Tevbe: 126).

En şiddetli iptilalara uğrayanlar Allahın en sevdikleridir. Çünkü onlar dünyalık değil ahretliktir. İptilalar onları Allaha yaklaştırır, dereceleri kat ve kat
fazladır. Sıraysa peygamberlere, sonra evliyalara, sonrada imanına göre müminlere iptila gelir. Allahın en sevdikleri Heran iptiladadır.

Hadisi şeriflerde:
Ashâb-ı kiram'dan Ebu Saîd-i Hudrî -radiyallahu anh- der ki:

"Peygamber -sallallahu aleyhi ve sellem- humma hastalığından yatakta iken yanına girdim. Elimi onun üzerine koyunca, hararetini örtünün
üstünde ellerimle hissettim ve:

'Yâ Resulellah! Ateşinin hararetine hayret ederim.' deyince:

'Biz (peygamberler) böyleyiz. Bizim için ibtilâ kat kat fazla olur ve sevabı da bizim için (bu derecede) kat kat fazla olur.' buyurdu.

'Yâ Resulellah! Hangi insanlar en şiddetli ibtilâya uğrarlar?' diye sordum.

'Peygamberler.' buyurdu.

'Onlardan sonra kimlerdir?' diye sordum.

'Sonra sâlih insanlardır. Onlardan herhangi biri fakirliğe cidden öyle mübtelâ olur ki, büründüğü abadan başka hiçbir şey bulamaz ve biriniz
mutlulukla sevindiği gibi onlardan herhangi birisi ibtilâya uğramakla cidden sevinir.' buyurdu." (İbn-i Mâce: 4024)

Allah dilemedikçe kula zerre zarar gelmez. Allahın takdiri dışında bir olay yaşayamaz.

Ayeti kerimede:
"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce bir Kitap'ta yazılmış olmasın. Şüphesiz
ki bu Allah'a göre kolaydır."Hadid :22).

Kullar sabrına göre imtihan geçe geçe Rabbine yaklaşır. Ahiretteki dereceleri ve cennette kazandıkları yerler hayal edilemez. Rableri bu
kullara değer verdiği için iptilaya uğratmıştır. Zaten onlarda bunu bilir. Dünya geçici, ahiret geçici der. İmtihanları kolaylıkla Allahın yardımıyla
geçer. Ona teslim olmuştur.

İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kapıları
açılmış demektir. Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir. Dua, inen ve henüz inmeyen her çeşit (musibet) için
faydalıdır. Kazayı sadece dua geri çevirir. Öyle ise sizlere dua etmek gerekir. "(KAYNAK kÜTÜBİ sİTTE:1723 )

Çok sığınılmalı çok dua edilmelidir ki .Allah Müheymin ismi şerifiyle kulunu korusun.

Allah öyle müheymindir ki kendisinin korunmaya ihtiyacı yoktur fakat o yarattıklarını korur. Muhtaç olanları yardımsız bırakmaz. Kulunu her
halinde murakaba eder. Haline göre ecrini ve derecelerini ihsan eder. Duaları kabul edip musibetleri kaldırır. Sabredenlere mükafatlarını bol bol
verir .Öğleki zatına yaklaştırır sabrı ve azmi gayretince.

Bir mümin eğer ki Rabbini bilmiyorsa: "Bu belalar niye beni buluyor." der. Hiç nefsini hesaba çekmez. "Neydi günahım." der. isyanda eder. Bu sefer
musibetler ve belalar ceza olarak yağar. Hem dünyası ,hem ahireti cehennem olur. Kul kafirse rahat yaşar. Ahiretteki hesabı korkunçtur. Müminse
aklı başına gelene kadar belaya uğrar. Hala isyandaysa imanını dahi kaybedebilir. Oysa nefsini hesaba çekmeliydi. Rabbine yönelip günahlardan
samimi tövbe etmeliydi. Bunu yapana kadar bu böyle devam eder. Kullarını en iyi bilen odur.

Yani kul Rabbine sığınacak ondan başkasına sığınmayacak. Unutmayınız ki bir kulda musibetleri ancak o kaldırır. Ebetteki hastaysa şifasını
arasın, duasını etsin, imtihan olduğunu bilsin. Şifayı verende bulduranda yine odur. Dertleri, sıkıntıları yalnız o kaldırır.

Kulların kalbini, tüm hallerini bilir ki hiçbir şey ona gizli kalmaz.

İptilalarla nefsinin başı ezile ezile, pişe pişe ,kibri ve benliği yok olana kadar iptilaya uğrar. Bunlara sabreden hem ecrini alır. Allahım ."seviyorum
seni ."demişti. Sözünde sadık olduğu anlaşılır. Allaha sevgi böyle olur. Allah sevdiği kullarına iptila verir. Onun sevgiside budur. Çünkü bu pislik
nefisimiz nasıl Rabbine yönelirdi ibtilasız?
Rahat içinde yüzen .Bir süre sonra şükrü dahi unutabilir. Normalleşir. Oysa sağlıklı iken hasta olduğunda sağlığın kıymetini nasıl anlar. Bu kulların
Halide böyledir ki iptilayı nimet görür. Çünkü rabbine böyle yaklaşılır.

Allahı seviyorum iddiasında bulunan her kul imtihanlara tutulur. Denenir .O yüzden bu yola çıkmayı başaran milyonlar yolda dökülür ,kayar.
Yine kurtuldukları kurtulacaktır. Bir erkek bir kadına dahi sevdiğini ispatlamaya çalışır ki onunla evlenebilsin. Bunlar temsili örneklerdir. Rabbi ile
kul arası ise bambaşka boyuttadır. Hayatımız boyunca Rabbimize kendimizi sevdireceğiz ki kurtulalım. Seviyorum bitti. Haliyle böyle olmaz. Dilde
kalır.

Ben Müslümanım deyip ibadetlere hiç yönelmemek gibidir. Bunlar hep nefsin oyunlarıdır. Nefsiyle yaşayan ne elde edecektir. Nefs ise hep
isyankardır. iptilalara dayanamaz .o kadar isyankardır ki Rabbini tanımaz ,ona kızar. Oysa dua edip ,Allaha sığınmalıdır. Nefs bu kadar kötü ve
korkunçtur. Mücadele ise şarttır.

islamı yaşamaya çalışmalıyız ki bir şeyler elde edelim. Rabbim yardımcımız olsun. Rabbin kaçanlarla mı ilgilenir yoksa Rabbine koşanlarla
mı?

İnsanlar dahi kendi aralarında ilgi göstermeyene bir süre sonra ondan ilgiyi çeker uzaklaşır .

Bakınız fakat Allah öyle yüceler yücesidir ki Heran kullarının tövbe edip kendisine yönelmesini bekler .O çok bağışlayan ve lutüfkar olandır.

Ayeti kerimede:
O; günahı bağışlayan, tövbeyi kabul eden, cezası şiddetli, lütfu bol olandır. O'ndan başka ilâh yoktur. Dönüş yalnız O'nadır."Mümin: 3).
Rabbiniz sizin kalbinizdekini çok iyi bilir. Eğer siz iyi olursanız şunu iyi bilin ki Allah, tövbeye yönelenleri son derece bağışlayıcıdır." İsra: 25).
"Resulüm! Onlara söyle: “Eğer Allah’ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece
bağışlayıcı ve merhamet edicidir.”)Ali İmran 31).

Kuran ve sünnet ayrılamaz. Peygamber efendimiz sallallahu aleyhi ve selleme ne kadar sünnetine uyarsak, ona benzemeye çalışırsak o kadar
islamı yaşamış oluruz. Allah da bizi sever. Zatına yaklaştırır.


Aziz

Allah Azizdir.

Ayeti kerimede:
"O Aziz'dir. (Emrinde galip olandır.)" (Haşr: 23)

Allah öyle Azizdir ki. Yarattıklarından hiçbirisi onun emri dışına çıkamaz. Kanunlarını bozamaz. Ne gece ,ne gündüz isyan edebilir. Ne güneş doğmamak için diretebilir.
O zaman insan nasıl isyankar olabiliyor. Aslında ona ruhsat verildi ama belli süreye kadar. Nefs yerleştirildi içine .Bu zaman dolduğunda tekrar hükümsüz olacaktır.
Ne gökyüzü düşer ne yer yüzü bozulur. Yer çekimi, suyun kaldırma kuvveti, rüzgârın yönü, mevsimler... bunlar Allahın kanunlarıdır. Hiçbir zaman dilemedikçe bozulamayacaktır.

İnsan o kadar acizdir ki bir nefesini dahi almaya gücü yetemez. O nefesi tutarsa da yaşayamaz. Her canlı gıdalanmak zorunda. Ben yemek yemeden veya su içmeden yaşarımda diyemez.
İnsan ölür. Ölümede direnemez ki zaten buda Allahın emridir. Her canlı ölümü tadacaktır.

O zaman ne hükmümüz kaldı. İşte bütün bunlarda Allah tüm yarattıklarına karşı Azizliğini göstermektedir. Bu örnekleri daha çok tefekkür ediniz.

Bir insan savaşarak birini galip gelince sevinir. Ben ondan üstünüm der. Nice işlerinde ben başardım, ben akıllıyım, ben şöyleyim, böyleyim der.
Oysa Allah mutlak sonsuz üstündür. Azizdir .O zaman az bir üstünlüğü olan insan dahi kendini üstün görüp övünmek istiyorsa. Her şeyin üstünde olan Allahı nasıl övmemiz ve bilmemiz gerekmektedir. O her daim üstündür. Ona zerre dahi isyan edemez. Sadece kullarına mühlet vermiştir ki buda dünya imtihanıdır. Allah dilediğini yapar.

O öyle üstünlüktedir ki istediğini yaratır. İsteği kuralları koyar. Ben niye yaratıldım diyemezsin. O izin vermeden ,ne bir konuşma, ne bir kıpırtı ,ne bir hareket olabilir. Mahşerde bunu göreceğiz ki kullara kendisinin ne kadar Aziz üstün olduğunu hatırlatacaktır.

Ayeti kerimede:
"O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şâhitlik eder." Yasin:65).

Elin dili yok konuşamaz dersiniz. Ayağın dili yok dersiniz. Bu sadece insan aklıdır. Rabbimiz “ol” der. O’da olu verir. Bu Allahın Azizliğini anlamamız için örneklerdir. Yaşatmak istiyorsa onu yaşatır. Konuşturmak istiyorsa onu konuşturur.

göze görme, kulağa duyma, dile konuşma vermeye kadir, Rabbimizi aciz bırakacak zerre olamaz. Çünkü alemleri yaratan, tek var olan Odur.

İnsan şöyle dursun, en büyük veya en küçük her zerreye hükmünde galiptir. İnsanoğlu ise bir azcık galibiyete sevinir ve övgü bekler. Kibirlenir.
Oysa tüm övgüler Allahındır.

Öyle Azizdir ki .Ne yerde ,ne Gökte hiçbir şey onu zikirden bir an geri durmaz.

Ayeti kerimelerde:

“Allah çocuk edindi.” dediler. Hâşâ! O yücedir. göklerde ve yerde olanların hepsi O’nundur. Hepsi O’na boyun eğmişlerdir.( Bakara :116).

Cahil nefislerimizle kime karşı geldiğimizi O gün anlarız .Onun Azizliği sonsuzdur. Beşer aklın ötesindedir.

Ayeti kerimelerde:
Şimdi onlar Allah’ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde olanların hepsi ister istemez O’na teslim olmuşlardır, nihayet de O’na döndürüleceklerdir. (Ali İmran:83).

Tüm inkarcılar sadece Allah buna izin verdiği için isyan edebilmektir. Bunun süresi bitince ceza ve hesap gününün dehşetinden onları bir görebilseydik iman etmeyen bir kişi kalamazdı.

Allah isteyse herkez inanırdı ki .Zaten imtihan olduğu açık. O seçecek dilediğini hidayet edicek. Dilediğini cennete, dilediğini cehenneme atacak. Hiçbir kul ona karşı çıkamayacak. Allah ise zerre zulmetmez öyle Azizdir Yücedir. Kullar nefslerini bilmediğine ,isyankar olduğuna, Rabbinden gafil olduğuna cehennemi hak etmektedirler.

Allahın emirlerine uyup yasaklarından, kaçınanları neden cehennemine atsın?

Ayeti kerimelerde:

Şüphe yok ki Allah zerre kadar haksızlık yapmaz. zerre kadar iyilik olsa, onu kat kat arttırır ve kendi katından da büyük mükâfat verir.( Nisa 40).

Erkek olsun kadın olsun, her kim mümin olarak sâlih amel işlerse, işte bunlar cennete girerler. Onlar zerre kadar haksızlığa uğratılmazlar. (Nisa 124).

Bu kullara müjdelere olsun ki Rablerini bilmiş, övmüş, ona kulluk yapmıştır.

Bir mesleğinde ustalaşan kişi onu kolayca yapar, mükemmel yapar. İşe yeni başlayanlardan kıyaslanınca işçiliği ortaya çıkar. Ne kadar güzel yaptığı ve farklı derecede olduğu anlaşılır. Hatta biz bu mesleği yapmıyormuşuz diyebilir. Yaratan rabbimiz ise her zaman Azizdi. Yaptığı her şeyde Azizdir.
Ne hükmünde, ne yarattıklarında, ne kanunlarında kusur bulunamaz. Bazı insanların özürlü yaratması ise sadece imtihan ve onun istediğidir.
Gökyüzüne bir bakınız bir çatlak görüyor musunuz. O kadar kusursuzdur. Hangi açıdan bakarsak bakalım, Allah her yönden, her açıdan daimi Azizdir.

Ezelde de Azizdi, şimdide aziz, gelecekte de Azizdir. Zamanı takdir eden odur. Her zamanda ve mekanda daimi üstün Aziz olan yine Allah’tır.

İnsanların başlarına geçen krallar, hükümdarlarda bakıldığına, belli süre sonra, yerine başkaları gelir, çünkü ölürler. Allah ise öyle Yücedir ki kendisinden başka İlah yoktur. Var olan yalnız Odur. Diğer var görünenler onun ol emriyle olmuştur.

İnsan benliğe kapılır ,nefsine uyarsa, ruhu Rabbini unutur. Bu sebeple zamanı dünya ile meşgul olarak Rabbini ,ahiretini unutarak geçirir.

Oysa peygamber efendimiz sallallahu aleyhi ve sellem sünnetlerine uyarsak. Yemek yerken, otururken, kalkarken, yatarken Allahı hatırladığımızı ve zikrettiğimizi görürüz.

Hadisi şerifte:
"-Onlar o kimselerdir ki, Allahu Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar. Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Bu kopukluk dünyaya dalınması, ahiret unutulması, ruhun zayıflayıp nefsin güçlenmesi, islamın yaşanmamasından kaynaklanmaktadır.

Ayet ve hadislerden habersiz yaşayan kullar neyi anlayıp bilebilirler?

Oysa Allah Celle Celalühü ne kadar Aziz ve yüce olduğunu zaten ayetlerinde bildirmektedir. Bizler sadece hatırlatmakta tefekkür etmeye davet etmekteyiz. Yoksa insan Rabbinin bir ismi şerifini dahi anlatmaya, bilmeye aklı yetmeyecektir. Yalnızca Allahın bildidiği kadar Rabbimizi bilebiliriz.

Hadisi Şeriflerde:
"İnsanlar Uykudadırlar, Öldükten Sonra Uyanırlar." (K. Hafâ).

"Rabbim ölmeden uyananlardan etsin bizleri .Amin.


Cebbar

Allah Cebbardır.

Ayeti kerimede:
"O Cebbar'dır. (İstediğini yaptırandır.)" (Haşr: 23)

Allah tüm yarattıklarına hükmeder. Tüm yarattıklarına emir eder ki zaten ondan başka ilahta yoktur. Yerlerde ve gökte ne varsa hepsi onundur. Hepsi onun hükmü altındadır. Güneş her gün doğup batmak zorundadır. Bunuda Rabbinden izin isteyerek yapar. Onun emri altındadır. Asla isyan edemez. Rüzgârda Allahın emri ile hareket eder. Tohumları emriyle yeşerten, göklerden yağmur yağdıran, herkesin rızkını veren yine odur.

Bunların hepsi sebeplere bağlanmıştır. Güneş ile gece ,gündüz olmakta. Bulut ile yağmurlar yağmakta, tohum olmasa bitki yeşerememektedir. Bunun gibi örneklerde olduğu gibi hepsi sebeplere bağlanmıştır fakat Allahın ol emri ve hükmündedir. dilemeyince ne bulutlardan yağmur, ne gece gündüz, nede tohumlar yeşerir. Bunların hepsi Cebbar ismiyle onun emri dışına çıkılamaması ve zorla yaptırmasıdır.

Bizler nasıl yaratılmamıza da engel olamadığımız gibi ,birçok konuda hiçbir şeyimizi seçemeyiz. Allah ne takdir etmişse o olur. Cinsiyetimiz, boyutumuz, görüntümüz, ömrümüz hepsi Allahın oldurmasıyla olmuştur. Hükmünde galiptir.

Dünyada kullarına mühlet veren yine odur. Dünya imtihandır. o istemese zerre kıpırdayamaz, konuşamaz, bilemez. İyiyi ve kötüyü seçme hakkında kullarını belli süre serbest bırakmış.Kuran ve sünnet ile dinini anlatmış. Emirlerini ve yasaklarını duyurmuştur. Kula düşen bunları uygulamaktır.

O niye olmadı, bu niye böyle demek çok tehlikelidir. Haşa Allahın işine karışılmaktadır. o sebeple Allahın takdirine boyun eğmek, teslim olmak gerekir. Sürekli dua ve Rabbimize karşı sığıntı halinde olmamız gerekmektedir. O korursa kurtuluruz .Biran bıraksa helaktayız. Bunu kavradığımız da hayatımız kolaylaşır. Çünkü o Cebbardır. Onun hükmünün dışında hüküm yoktur.

İnsan sadece hükmettiğiniz sanır. Oysa zerre hücresine emir veremez hükmedemez. Sadece yine Allahın verdiği geçici ruhsatlar ile işlerini yapar.

İnsan acizdir. Ölümü durdurabilir miyiz. Allah cebbar ismiyle hükmünü koymuş. Her canlı ölümü tadacaktır.O zaman hani hükmediyorduk. Tek hükümdar odur. Her şeyden üstün bir kudrete sahip ve istediğini istediğine yaptıran Cebbar Odur.

Öyle Cebbardır ki peygamberler, evliyalar onun kullarıdır. Onlara istediğini yaptırtır. Söylettirir. Onlarda onun emrini yerine getirir. Tüm yarattıklarına Cebbar ismiyle hükmü altındadır. Heran emri galip olup yerde ve gökte ne istemişse anında olmaktadır. Zaten kıyamette onun dilemesiyle kopacaktır. Mahlukunun hükmü yoktur.

Ayeti kerimesinde:
Yüce Allah Peygamber Efendimiz sallallahu aleyhi ve selleme:

"Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 74-75)

Allah peygamberini dahi koruyup kollamakta. Hükümlerini Cebbar ismiyle de Duyurtturmaktadır.

Şu ayeti kerimiyide aklımızda tutalım. Peygamber dahi Allahın emrine karşı gelirse ne olmaktadır.

Ayeti kerimede:
Resulüm! Sen Rabbinin hükmünü sabırla bekle! Balığın arkadaşı Yunus gibi olma. Hani o dertli dertli Rabbine niyaz etmişti. Şayet Rabbinden ona bir lütuf nimeti erişmemiş olsaydı, kınanmış olarak sahile atılacaktı. Fakat Rabbi onu seçti ve onu Salihlerden kıldı.( Kalem: 48,49,50).

“Eğer Allah’ı tesbih edenlerden olmasaydı, tekrar diriltilecek güne kadar balığın karnında kalacaktı.” (Sâffât: 143-144).

Allah çok affedicidir. Emrinde galiptir ki zorla yaptırır Cebbardır. Peygamberlerini de affeder. Peygamber dahi hali böyleyken biz aciz kullar Allaha ortak mı koşuyoruz. Onu hükmünde aciz mi bırakacağız. Kullar Allahın kulu. Balığın karnından kurtaracak bir insanoğlu, bir melek varmıydı? Yine Allahı Teâlâ Rahmetiyle kurtarmıştır.O zaman bizler kime isyan etmekteyiz Yüceler Yücesi Allahın Cebbarlığını görmüyor muyuz.

Evliyalar şöyle dursun peygamberler dahi onun emri altındadır .o zaman biz kulların durumu nasıl olucak. Kibirlenmek ancak helaktır. Allah şirki yasaklamış ve bizlere kesin emir vermektedir.

Ayeti kerimelerde:
Allah kendisine ortak koşulmasını aslâ bağışlamaz. Ondan başka günahları dilediği kimse için bağışlar. Kim Allah’a şirk koşarsa, çok uzak bir sapıklığa düşmüş olur. (Nisa 116).

Peygamberlerde, evliyalarda, şeyhlerde, mürşidi kamillerde onun emrindedir. Allahın mülkünde Cebbar ismine galip gelecek bir mahluk bir yaratılan asla ve asla olamaz.

Allahın yaratmasının sonsuzluğunu hatırlayalım ki asla şirk koşmayalım. Allahın nurlarını çok sevelim, ölçülü şekilde övelim ama en çok Yüceler yücesi Allahı övüp bilmemiz gerekir. Allah sevgisinin önüne ister dünyayı ,ister aileyi ,isterse sevdiklerini geçirirsek biliniz ki biz Heran helak olma tehlikesindeyizdir. Her zaman hürmet ve saygıya layık olan Allahın sevdikleridir. Öyle korkunç kayış noktasıdır ki bu sevgiyi de fazla kaçırır Allahı unutursak o zaman helak oluruz. Böyle olunca şirkede düşebilir kullar. Allaha Heran sığınılması gerekmektedir.

Allahın tek bir ismi şerifi dahi bunca asırlar geçmesine rağmen hala anlatılmaya devam edilmektedir fakat bitmeyecektir. Çünkü Allahın bilinmişliğide sonsuzdur, bilinmezliğide sonsuzdur. Tüm övgüler sahibi odur ki. O “ol.” demese bir zerre dahi olmayacaktır. Allahın yarattıklarını Allah için sevip bilmeliyiz. En çok yine Allahı sevmeliyiz .Bize Allah vücut verdi, nice nimetlerle donattı, yaşamımız boyuncada bizi koruyup kollamakta.

Ayeti kerimelerde:
"Allah'ın nimetini birer birer saymaya kalkışsanız, (icmâlen bile) sayamazsınız." (Nahl: 18).

Sayabiliyorum diyen buyursun denesin. Sağlık nimetinin, güç ve kuvvet nimetinin yokluğu anlaşıldığında bile Allahın sonsuz azameti ve büyüklüğü görülür. Nimetlerine şükredilir. Göz vermese görebilir misin. Dünyayı versen gözünü satın alabilir misin. Kulak vermese duyabilir misin. Dil vermese konuşabilir misin.

Vücut nimeti sadece dünyalık olup imtihandır. Ahireti kazanmamış için nimettir. Vücuda koyduğu ruhta Allahın emrindedir.

Ayeti kerimede:
Resülüm! Sana ruhtan sorarlar. Onlara de ki: “ruh Rabbimin emrindendir. Size ilimden pek az bir şey verilmiştir.”( İsra :85).

Vücutta isyan eden o nefstir. Buda ruhsat verildiği içindir. Haşa o dilemezse kim iman edebilir, kim isyan edebilir. Yerleri ve gökleri tefekkür ettiğimizde zerre dahi Allahın Cebbar ismi şerifine emrine karşı gelememektedir. Öyle bir şey olabilseydi ne yer ne gök kalırdı. Çünkü Ondan başka Rab Ondan başka ilahta yoktur. Allahtan başka Var olanda yoktur. Zaten yokluk aleminden varlık alemine taşıyan ol emri veren yine O dur. Buradanda anlaşılacağı gibi Ol emrinin dışına kimse çıkamamaktadır. Buda sonsuz Cebbar olan Allahın üstünlüğü, yüceliğidir.

Ayeti Kerimede:
"Yerde ve gökte eğer Allah’tan başka ilâh bulunmuş olsaydı, ikisi de bozulup giderdi. Arşın Rabbi olan Allah onların vasıflandırdıkları şeylerden münezzehtir."(Enbiya:22).

Allahın ilmi sonsuzdur ki. İsimleri dahi anlatılamamakta. Zatı hakkında düşünen ise akıllarını oynatıp helak olmaktadır.

Burada kula düşen şey Allahın bildirdiği kadar Allahı bilmeye çalışmasıdır.

Bizde Allahın Lütfü ile yazmaktayız. Hata yapmaktan Allaha sığınırız. Rabbimiz korusun.

Ayeti kerimede:
"En Güzel İsimler Allah'ındır.
O Halde Allah'a O Güzel İsimlerle Duâ Edin.
O'nun İsimleri Hususunda Eğriliğe Sapanları Bırakın.
Onlar Yakında Yaptıklarının Cezalarını Göreceklerdir."
(Arâf: 180)

Bizler burada Ayeti kerime ve hadisi şerifeler ile Allahın bildirdiği kadarı anlatılmaya çalışılmaktadır. O hiçbir yarattığına benzemez. Bu sebeple ne hiçbir yaratılanı Allahtan fazla sevicez, nede Vâhid ,Ehad tek olan ,hükmünde galip olan Cebbar Allahımıza şirk koşmayacağız.

Allahın işitmesi kula benzemez. Allahın görmesi kula benzemez, Allahın bilmesi kula benzemez, Allahın konuşması kula benzemez, Allahı aciz bırakacak zerre yoktur. Eğriliye sapanlar burada sapmıştır. Biz ise Allahın tek bir ismi şerifinin dahi anlatılamayacağını söylemekteyiz. Onun yarattıkları arasında sonsuz farkı ve benzersizliğini duyurulmaya çalışmaktayız.

Ayeti kerimede:
"Hiçbir şey O'nun dengi ve benzeri değildir. “(İhlas: 4).


Mütekebbir

Allah Mütekebbirdir.

Ayeti kerimede:
"O Mütekebbir'dir. (Büyüklükte eşi olmayandır. )" (Haşr: 23).

Allahın büyüklüğü beşer aklın ötesindedir. Alemler onun büyüklüğü karşısında zerre olamaz. Büyüklüğü sonsuzdur. herşeyde olduğu gibi
büyüklüktede eşi,benzeri,dengi olamaz. Allahın tüm isimi şerifleri akılların ötesinde büyüklüktedir. Rahman ismi şerifini düşündüğümüzde Allah tüm
yarattıklarına rahmet etmektedir. Yaratılmışın rahmetiyle onun Rahmeti arasında benzerlik olamaz. Her tülü üstünlük Yine Alemlerin
Rabbinedir. Övgülerde onundur.

Ayeti kerimede:
Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder. O Lâtif’tir, her şeyden haberdardır. Enam:103).

Allah kullarını görendir. Allah Basir ismi şerifi ile her zerreyi hiçbir şey eksik kalmadan ,uzaklık ve yakınlık fark etmeden görür. Kulun görmesiyle
Rabbinin görmesi bir değildir, benzer değildir, denk değildir. Bu örnekleri tefekkür ettiğimizde . Allah tüm alemler karşısında Mütekebbirdir. Ondan
başkada Mütekebbir yoktur. Yarattıkları arasında kibirlenenler ise Allahın verdikleri ile kibirlenmektedir. Oysa Allah yaratmasa var olabilirmiydin?
Allahın verdiği sonsuz nimetlerine karşısında üstüne birde sahiplenip kibirlenmek kulları helaka götürür.

Ayeti kerimede:
Rabbiniz buyurdu ki: "Bana duâ edin, duânıza icabet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler, alçaltılmış olarak cehenneme
gireceklerdir. "Mümin:60).

Tefekkür ettiğimizde zaten sahibimiz Allahtır. Bizde olan her şeyi veren yine Odur. Bizi yaratanda odur. O zaman kulların kibirlenmesi cahilliğinden
ve nefsindendir. Mütekebbir ismi şerifi bilinseydi hiç kibirlenilir miydi?

Allahın sürekli günah işleyen ve her defasında kullarının günahlarını bağışlaması bile ,Onun ne derece büyük olduğunu gösterir. Allah büyüklüğü ve
ululuğu ile biz aciz kulları bağışlamaktadır.

Ayeti kerimede:
Kötülükleri işleyip ardından tövbe eden ve iman edenler bilsinler ki; Rabbin bu hareketlerinden sonra onları şüphesiz ki bağışlar ve merhamet
eder. Araf:153).

Hiçbir mahluk Allahın bağışlamasına karışamaz. Zerre hükmünde değiştiremez. Biz tövbe edip ona sığınalım.

Ayeti kerimede:
Bilmez misin ki, göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir. Dilediğine azap eder, dilediğini bağışlar. Allah her şeye kâdirdir. Maide 40).

Onun azap ettiğinede kimse karışamaz. Allaha heran sığınmamız gerekir.

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz. zerre kadar iyilik olsa, onu kat kat arttırır ve kendi katından da büyük mükâfat verir. Nisa :40).

Zerre haksızlık yapmadığı gibi dilediğini yapmayada kadirdir. Kula düşen ne ümitsiz olmalı, ne de bağışlanacağını umup günah işlemesi gerekir. Bunun ortası şudur:
Allah günahları bağışlar deyip ümit edilir. Ümitsizliğe kapılmamak gerekir. Allah nasıl olsa bağışlıyor deyip günahlara dalınmamalıdır. Buda
şeytanın oyunudur. Günahlar ile kalp kararır Rabbini unutur.

Mümin her daim uyanık olmalı. Rabbini unutmamalıdır. Bağışlacağını umarak günahlara dalmadığı gibi, ümitsizliğe kapılıpta Allahtan ümidini
kesmemelidir. Allaha yaşamımız boyunca sığıntı halinde olmamız gerekir ki o bizi lütfuyla bağışlasın.

Bunların hepsi Allahın büyüklüğüne delildir. Bir kula gereksiz azap etmediği gibi çoğu kendi elleri ile işlediği günahlardır. Bu dünya hayatı geçici
imtihandır. Hayır görüldüğümüz şer, şer gördüğümüz hayır olabilir.

Allah zerre haksızlık yapmam buyurmakta. Bu ayete iman edenler imanlarını koruyabilmekte, diğerleri ise iptilalara, belalara dayanamayarak, isyan
ederek iman nimetinden olmaktadır.

Oysa Allah hükmünde hikmet sahibidir. Her yaptığında hikmetler vardır. Beşer akıl almaz.
Kullarını en iyi bilen odur. Kullarının kiminin ne kadar sabırlı olduğunu bilir. Kimininde sabırsız olduğunu bilir. Ona göre yük yükler.

Ayeti kerimede:
Allah hiç kimseyi gücünün yetmeyeceği bir yük ile mükellef kılmaz. Kazandığı iyilik kendi faydasına, yaptığı kötülük de kendi zararınadır. “Ey
Rabbimiz! Eğer unutacak veya yanılacak olursak bizi hesaba çekme! Ey Rabbimiz! Bizden öncekilere yüklediğin gibi bize de ağır yük yükleme!
Ey Rabbimiz! Bize gücümüzün yetmediği şeyleri yükleme! Bizi affet! Bizi bağışla! Bize acı! Sen bizim Mevlâ’mızsın. Kâfirler topluluğuna karşı
bize yardım et!” bakara 286).

Allah kul müminse yaptıkları günahların cezasını dünyada verir ki ahirette zorluk çekmesin. Kafirse dünyada rahat ettirir ki ahirette azabı kat kat
artsın. Buradan anlayacağımız ,kulun kendisini Rabbine sevdirmeye çalışmasıdır . Emirlerine uyarak, yasaklarından kaçınarak, ibadet ,zikir
ederek. Allahın kurtarmadığı kim kurtulamaz.

Birde şunu iyi anlıyalım. Bu belalar nerden geliyor demeyelim. Birincisi günahları işleten nefsimizden ötürü gelmektedir . Cezadır. Nefsle mücadele
şarttır. İkincisi ise Allahın mümin kullarına lütfu olan iptilalardır. Rahmettir. Bunlarla kulun ahiret dereceleri artar.

Ayeti kerimede:
Doğrusu Rabbinin katında olanlar, O’na kulluk etmekten büyüklenmezler. O’nu tesbih ederler ve yalnız O’na secde ederler. Araf :206).

Yerde gökte ne varsa kibirlenmeden ona secde eder, boyun büker, emrini yerine getirir. Sadece insanlar ruhsat verildiği için belli süre isyan
edebilir. Sonra yine hükümsüzlüğünü oda bilecektir.

Tek hükümdar odur. En küçükten en büyüye her şey , en büyük olan Mütekebbir Allaha boyun eğmiştir ,zikir eder. Çünkü en büyük odur.

Ayeti kerimede:
Ki, gerçekten hiçbir günahkâr başkasının günah yükünü yüklenmez. Necm 38).

Günahları bağışlaması, cezayı hak edene ceza vermesi, ödülü hak edene ödülü vermesi. Hiç bir yaratılanı boşa yaratmayıp, hikmetle yaratması
yine Allahın büyüklüğünü gösterir.

Tüm esmaül hüsnalarda ismi şeriflerinde büyüklüğünü kullara bildirmektedir.

Tasavvufta Nefs derecelerinde yol alan kardeşlerimiz. Ben şu derecedeyim ,bu dereceye ulaştım dememeli. Allahın lütfu ile, Allah nasip etti
demelidir. Bunlar şeytanın oyunlarıdır. Kulların dikkatli olması asla kibre düşmemesi gerekmektedir. En yüksek derece kulluk olduğundan. Bizler kul
olma bilinci ile Rabbimize yönelmeliyiz. Zaten ki O bize ne takdir etmişse, ne ye layık görürse oraya koyucaktır. Nefs ve şeytan ben oldum, ben
yükseldim dedirtir. Oda kişinin helakına kadar gidebilir. O sebeple Allahın kurtardığı kurtulur. Heran nefs ve şeytandan Allaha sığınılmalıdır. Böylece
gerçekten yol alınabilir. Kimseyi küçük görüp kibirlenmemeliyiz. Bunlar şeytanın tuzaklarıdır.

O günahkar dediğimizi belki Allah affeder. Gün gelir o hale biz düşeriz. Allahım korusun. Bunlardan Rabbimize sığınalım.

En yükseldim ,ben oldum, ben bilirim diyeni zaten şeytan uçurmuştur. En doğrusunu Allah bilir diyerek yürünmelidir.

Bir öğüttür. Nefsin ve şeytanın oyunu çoktur. En kârda olan yine Allaha sığınan, ona yönelen, ondan isteyendir. Dünyada da ,ahiretdede rızkı veren
odur. Zahir ve batıni tüm rızıklar ondandır. Dilediğini dilediğine yaptırır. Kullarını vesile kılar ama yapanda, yaptıranda odur. Her şeyi Allahtan
bilmeli, Tüm kötülükleri kendi nefsimizden bilmeliyiz.

Ayeti kerimede:
Allah dilemedikçe siz dileyemezsiniz. Şüphesiz ki Allah her şeyi bilendir, hüküm ve hikmet sahibidir. İnsan 30).

Yapmak şöyle dursun, dilemek dahi mümkün değildir. Lütufkâr olan Rabbimize hamd olsun.
Mütekebbir olan Yüce Rabbimizin şanı ne Yücedir.
Elhamdülillahi Rabbil Alemin.


Hâlık

Allah Hâlıktır .
"O öyle Allah'tır ki; Hâlik'tır . (Yaratandır . )" (Haşr: 24)

"İşte Rabb'iniz Allah budur . O her şeyin yaratıcısıdır . O'ndan başka hiçbir ilâh yoktur . O halde nasıl olup da döndürülüyorsunuz?" (Mümin: 62)
Allahtan başka yaratan yoktur . Ol emriyle yerleri , gökleri , alemleri yaratan odur . Mahlukun bilmediği ve bilmeyeceği şeyleri yaratanda odur . O her şeyi yaratır ki sadece emri "ol" dur . Gökyüzünü melekleriyle doldurmuştur . Onun yaratmasında sınır yoktur . Her yarattığını hikmetle yarattığı gibi onun yarattıklarında kusurda bulunamaz . Bazen insanların özürlü yaratması onun dünya imtihanlarındandır . Kusurlu yaratmak isterse de yaratır . Çünkü Allah dilediğini yapandır . Hikmet sahibidir . Özürlü yaratması rahmette olabilir , cezada olabilir . Sonuçta imtihandır .
Örneksiz yaratır . Tek yaratıcıda odur . Gökyüzüne baktığımızda bir çatlak bulabilir miyiz? Asla ve asla bulanamaz . Tüm yarattıklarında da bu aslında böyledir .

Her yarattığında rızkını verendir . Yerde ve Gökte Allah öyle şeyler yaratmıştır ki akıllar almaz . Bunlar sadece dünyadaki yaratmasıdır . Alemlerde neler yarattığını yine en iyi bilen odur . Okyanuslara baktığımızda yarattıklarının çeşitliliğinden insan bir ömür incelese asla sonu gelmeyecek çokluktadır . Nesli tükendiği sanılan nice deniz hayvanları marina çukurunda soylarının devam ettiği ve yaşattıkları gözlemlenmiştir . Bunun üzerine hiç bilinmedik deniz canlılarıda keşfedilmiştir . Dünyada ki karada dahi asırlar geçmesine rağmen hala keşfedilemeyen yerler olduğu söylenmektedir . Okyanusların büyüklüğüne , canlıların çeşitliliğine bakıldığında doğru olduğu açıktır . En son teknoloji ile deniz altıları günümüze kadar gelişmiştir . Okyanusun en karanlık ve derin noktalarında dahi canlılar vardır . İnsanların deniz altının içinde fazla dayanamadığı , Okyanusunda büyüklüğü ve derinliği göze alındığında , Okyanusun keşfi karanın keşfinden kat ve kat zordur . Şu son teknolojili deniz altılarımız dahi aslında Okyanusun en derin çukurlarına ulaşamamakta . Ulaşsa bile inceleyebileceği alanlar kısıtlı olmaktadır . Deniz altılarının maliyetide çok yüksek bir rakamdır . İnsanoğlu uzayda aciz kaldığı gibi Okyanuslarda da aciz kaldığı ortadadır .

Bu yaratmalarıda birbirine bağlar ki buda Allahın eşsiz bir yaratıcı olduğunun kanıtıdır . Okyanusta da her bir canlının rızkını o yarattı . O verdi . Onlara avlanmaları ve korunmaları için nice yeteneklerle donattı . Onlara ihtiyacı olan suda nefes almayı sağlayan solungaçları verdi . Kimini kiminden üstün kıldı . Kısaca Büyük balıklar , küçük balıkları yiyebilmektedir . Bazende küçük canlıların Allahın verdiği yeteneklerle büyük canlıları dahi avladığıda görülür . Nasıl ki insanı nasipsiz rızıksız bırakmayan Allah yarattığı tüm mahlukatını da rızıksız bırakmamıştır .

Karada insanların nesillerini devam ettiren Allah . Okyanuslardaki canlılarında nesillerini ve soylarını devam ettirmiştir . Karada dahi hala bilinmeyen canlıların bulunması şaşılacak birşeydir . Dünyada 7 , 5 milyar insanın yaşadığını düşündüğümüzde , hem dünyanın genişliğine bakıldığında , hem teknolojilerimizin yetersizliği , hem insanın acizliği ortaya çıkar . Bunun yanında Allahın yaratmaktaki üstünlüğü ve büyüklüğüde görülmüş olmaktadır . Aklım bana yeter insanlar aslında bir yarattığını derinlemesine incelemeye çalışsa aslında tam olarak her yönüyle onu bilemediğini anlar . Her canlının dış görünümü ayrı , içi ayrıdır . Şu derimiz olmazsa biz nasıl görünürdük . Bunlar eskiden biyoloji kitaplardan , kaslı , damarlı , derisiz halimizin görüntüsüne temsil olarak çizilmiş resimler vardı . İnternette sanıyoruz bulunabilir . İnsanın dışı ile içi birbirinden çok farklıdır . İç halinin görünümü iste çok korkutucudur . Bu derimiz olmasa insanlar böyle kötü göründüğü gibi , diğer canlılarda da aynıdır .

Bunlar Allahın mükemmel yaratıcılığına ve hikmetli yarattığınada örnektir .

Ayeti kerimlerde:
Biz gökleri , yeri ve ikisinin arasındakileri ancak hak ile yarattık . O kıyamet saati mutlaka gelecektir . Güzel bir hoşgörü ile muamele et . (Hicr:85) .
Şüphesiz ki Rabbin yaratan ve bilendir . (Hicr:86) .
Yaratıklarını bilerek yaratıyor . Yeteneklerini , organlarını , içini , dışını , rızkını hepsini bilerek yaratıyor . Eğer böyle olmasaydı Okyanuslarda tüm büyük canlılar küçükleri yerdi . En güçlü en üstün olduğunda soyları ve nesilleri kalmazdı . Oysa Allah onlara öyle özellikler koymuştur ki ibret alınmalı tefekkür edilmelidir .

Okyanusun en derinlerinde yaşayan canlıların vücutlarına ışıklarla döşemiştir . Sınırsız enerjiyle sürekli yanar . Bunuda mükemmelliklerle yaratmıştır . Çeşit çeşit renkler , karanlığın içinde yanıp sönmektedir . Biz ise daha elektrik nimetini şükredemiyoruz . Şöyle bir düşününüz ki Allah bize karanlıkta ışık saçan genleri vücudumuza koyabilirdi . Bizde karanlıkta fener gibi gezerdik . Fakat karanlıkta aslında nimettir . İnsanın uyuması ışıklar içinde zorlaşmaktadır . Karanlıkla gözlerde dinlenmektedir . Sürekli ışık alan gözler yorulur .
Yani Allah insanları fener gibi yapmamasıda hikmetli yaratmasındandır . Elbette Yüce Rabbimiz dileseydi böylede yaratırdı . Dilediği zaman yanıp sönen ışıklar koyardı vücudumuza . Bizde nasıl el ve ayaklarımızı kullanıyoruz öyle ışığımızı açıp kapardık . İnsan aklımızca tefekkür edilmesi için bunları yazıyoruz . O yarattığını en iyi bilendir . Nasıl yarattacağınıda kendi bilir . Şu küçük ışık detayı bile aslında yaratmada ki üstünlüğünü gösteriyor . Söylediğimiz gibi fener gibi vücudumuz yansaydı gözlerimiz yorulur , uyuyamazdık . Ne kadar çok sorun çıkıyor değil mi . Şöyle yarattıklarına bir bakalım . Öyle yetenekler , öyle güzelliklerle Allah donattırmıştır ki . Birbirine uyumlu ve sorun çıkarmaz , kusursuz yaratıcılıktadır . Tek yaratıcıda odur . Balıklara solungaç vermese nasıl suda nefes alıcaklardı . Korunmak için vücutlarına nice güzellikleri yerleştiren Allah onları vermese , bu nesiller nasıl devam edicekti .

Allah insanada akıl vermiştir ki en büyük nimetlerindendir . Bu yaratılanları inceleyen her kul , bunların eşsiz bir yaratıcı tarafından yaratıldığını anlar , bilir . İnsanların çoğu akıllarını kullanmadığından Allahı bulamamaktadır .

Ayeti kerimelerde:
İçlerinden sana kulak verip dinleyenler eksik değildir . Fakat sağırlara sen mi duyuracaksın? Hele akıllarını da kullanmıyorlarsa! (Yunus:42) .
Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir . O , murdarlığı akıllarını kullanmayanlara verir . Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir . O , murdarlığı akıllarını kullanmayanlara verir . (Yunus:100) .
Rabbinden sana indirilenin hak olduğunu bilen (mümin) bir kimse , kör gibi olur mu? Ancak selim akıl sahipleridir ki , iyice düşünürler . (Rad:19) .
İnsanlara düşünme yeteneği verende odur . Allah kalplerin özünü bilir . Aklından ister geçir , ister geçirme . Düşün veya düşünme . Allah kullarını bilmez mi hiç?

Tüm insanlar ve cinler toplansa zerre dahi yaratamaz . Yaratmak sadece Alemlerin Rabbi olan , tek ve bir olan , eşsiz , dengi , benzeri olmayan Allahın işidir . Tüm yaratılanlarda Allaha muhtaçtır . Allah Sameddir .

Kuşlara kanat verip uçurtan yine odur . Nice hayvanları insanların hizmetine veren yine odur . İnsanın acizliği zerre yaratamadığı gibi , bir tohumu yarıp yeşertemez , gökyüzünden yağmurda indiremez . O zaman her daim Allaha muhtacız . Zaten Allah hayydır . Hayat verendir . Nurus semavati vel ard . Göklerin ve yerinde nurudur .

Allah güneşi yaratmıştır ki . Canlılar böyle ısınır . Işık ve ısı yayar ki büyük nimettir . Bu ışıkların zararlarıda vardır , yararlarıda vardır . Güneşin altında çok kalınırsa çok zararlı olur . Yarar zarara dönüşmeye başlar . "Azı yarar , çoğu zarar . " bu çok doğrudur . Dünya hayatı bittiğinde ahirete geçilir . Dünyada yaratılanların insan ve cinler hariç hepsi toprak olucaktır .

Ayeti kerimelerde:
Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz . (Keyf:18) .

Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zâriyât:56) .
İnsan Rabbini bilmez , aklınıda kullanmaz , nefslerinede uydumu hayvanlardan daha aşağı konuma düşer .

Ayeti kerimede:
Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . Gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . ve işte onlar gafillerdir . (Araf: 179) .
Dünya geçici , Ahiret kalıcıdır . Allahtan geldik , Allaha gidiyoruz . İbret alıp düşünülmediği için . Akıl nimeti kullanılmadığı içinde ayeti kerimede:

Ancak Rabbinin rahmetine nâil olanlar müstesnâdır . (Onlar bu ihtilâfın dışında kalmışlardır) . Esasen onları bunun için (rahmet etmek için) yaratmıştır . Rabbinin: “Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!” sözü tamamen yerine gelmiştir . (Hud:119) .
Kul bir benim halim nedir diye kendi nefsini hesaba çekmelidir . Aklı olanlar ancak Rabbine yönelir ki , Zaten akıl bunun için ona verilmiştir . Hayrı ve şerri seçimi ona bırakılmıştır . Kula düşen mümkün olduğunca Allaha sığınmalı , Allahın emir ve yasaklarından kaçınmaya çalışması , tefekkür edip Allaha bilmeye çalışmasıdır . Allahın iman nimetini verdiği kulları yaratanını bilmeye çalışması gerekir . Ayetleri , hadisleri tefekkür eder .

Hadisi şerifte:
Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kul bir hata yaptığı zaman kalbinde siyah bir iz meydana gelir . Eğer kişi , o hatadan nefsini uzaklaştırır , af taleb eder ve tevbede bulunursa kalbi cilalanarak (leke silinir) . Bilakis , aynı günahı işlemeye devam ederse , kalpteki leke artırılır . Hatta bir zaman gelir , kalbi tamamen kaplar . İşte bu durum Cenab-ı Hakk'ın: "Bilakis , onların irtikab edegeldikleri , kalplerini paslandırmıştır" (Mutaffifın 14) mealindeki ayette zikrettiği pasdır . "(Kaynak:Kütübi sitte:857 . hadis) .
Nefs Rabbine isyankar olduğundan , kendisinde başkasını da sevmediğinden hep günah işler . Bu böyle devam edip , tövbede etmese varacağı yer hak ettiği yerdir .

Çünkü ayeti kerimelerde:

Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Enam . 48) .
Nefsinin hevâ ve hevesini kendine ilâh edinen , Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız? (Câsiye:23) .
Günahlarla kalpleri kapkara kesilen bu kulları , nura ancak Allah kavuşturabilir . Kulunda Rabbine yönelmesi , gayret ve azim içinde olması şarttır . Tevbe , istiğfar ile kalp yıkanmalıdır .

Ayeti kerimede:
Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . (Şems:9) .
Nefsini günahlardan alıkoyan , kibirlenmeyen , şirk koşmayan , kuran ve sünnete uyan , bildiği ile amel eden , sâlih ameller işleyen , kötülüklerden sakındıran bu kullara Allah neden kullarına azap etsin .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .
Rabbimiz böyle bir Allah’tır . Allah kendisini ayetlerde zaten bildirmiştir . Bizler sadece hatırlatmakta , tefekkür etmeye davet etmekteyiz .

Ayeti kerimelerde:
Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize ibadet ediniz ki korunasınız . (Bakara: 21) .
Allah dilerse , kulda nefsiyle mücadele girişirse , günahlardan kaçınıp sâlih amele yönelirse . Allahda ona yollarını açar .

Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz . Şüphesiz ki Allah muhsinlerle beraberdir . (Ankebut 69) .

“Bize yollarımızı gösteren Allah’a niçin güvenmeyelim? Sizin bize ettiğiniz eziyete elbette katlanacağız . Tevekkül edenler yalnız Allah’a tevekkül etsinler . ”(İbrahim 12)
Hadisi şeriflerde:
Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhisssalatu vesselam) buyurdular ki: "İnsanlar sizlere ilimden sormaya devam ederken şunu demeye kadar gelirler: "Anladık , AIIah herşeyin yaratıcısıdır , pekiyi AIIah'ın yaratıcısı kimdir?" Ebu Hüreyre , bir adamın elini tutarak ilave etti: "Allah ve Resülü doğru söyledi . Bana bunu iki kişi sordu; bu , üçüncüsüdür . " kaynak , kütübi sitte:2208 ) .
Allah yaratmasını sürekli sürdürendir . Sürekli yeni insanlar yaratır , sürekli birilerini öldürür , birilerini yaşatır . Öldürende , diriltende odur . Sırf insan olarak algılamayalım . Tüm yarattıklarını sürekli yaratıyor . Yaratması sonsuz . Melekleride sürekli yaratıyor . Yaratmasında asla sınır yoktur . Allah dilediğini yapandır .

Ayeti kerimede:
 Onları biz yarattık , mafsallarını biz pekiştirdik . Dilediğimiz zaman yerlerine başka benzerlerini getiririz . (İnsan:28) .

Peygamber efendimiz Miraçta gördüklerini ümmetine anlatmıştır . Biriside şudur:
"Gördüm ki: Sidrenin önünden saf saf olmuş melekler geçerler . Safları birbirine bitişmişti . O kadar uzamıştı ki: Bir baştan çok sür'-atli uçan kuş olsa , yüz yılda öbür başa varamazdı . Esen yelden daha hızlı gidiyorlardı . Birinin üzerinden ok atsan , okla beraber gider; ok onu geçemezdi . Bunları görünce cebrail'e sordum:
- bu melekler ne kadar çoktur; nereden gelir; nereye giderler? . Ne zamandan beri böyle geçerler? .

Cebrail şöyle anlattı:

- yaratıldığım vakitten beri bunlar böyledir . Hiç kesilmeden geçerler . Nereden gelip nereye gittiklerini bilmem .

Kendi kendime:

- bunlar ne kadar da çok! .

Diye hayret ettiğimde , hemen cebrail'e şu âyeti kerime vahyolundu:

"Biz cehennemin bekçilerini hep meleklerden yaptık . Onların sayılarını da inkârcılar için sadece bir fitne kıldık . Ki , ehl-i kitap kesin bilgi edinsin . İman edenlerin de imanı artsın . Hem kendilerine kitap verilenler , hem de müminler şüpheye düşmesinler . Kalplerinde hastalık bulunanlar ve kâfirler: "Bu misalle Allah neyi kastetmiştir?" desinler . İşte Allah dilediğini böyle şaşırtır , dilediğini doğru yola eriştirir . Rabbinin ordularını ancak kendisi bilir . Bu ise , insanlık için ancak bir öğüttür . bana tebliğ etti . "(MÜDDESSİR:31)

Tek yaratan Halak Allahtır . Onun hiçbir şeye ihtiyacı yoktur . Tüm yaratılmışların ise ona ihtiyacı olduğu ortadadır . Bir ismi şerifinin dahi anlatılmasının mümkün olmadığıda görülmektedir . Allahın bildirdiği kadarı dahi teffekkür edildiğinde insanın ömrüde yetmez . Aklıda yetmez . Zaten zatı hakkında asla düşünülemez . Allahın bilinirliğide sonsuz , bilinmezliğide sonsuzdur . Yarattıklarında hikmet sahibi olan Allah ne Yücedir . Elhamdülillahi Rabbil alemin .


Bâri

Allah Bâridir .

Herşeyi yaratan odur . Öyle bir yaratır ki her yarattığını birbirine uyumlu yaratır . Hiç birini rızıksız bırakmaz . Ormana vahşi hayvanlara
baktığımızda , hayvanlar birbirini avlayarak , birbirinin rızkı olmaktadır .

En küçük hayvanları dahi Allah savunmasız bırakmamıştır . Birbirinden güzel
yeteneklerle donatmıştır . Kuşlara kanat takmıştır kolay yem olmazlar . Ceylanlara çok hassas kulaklar vermiştir aslanların kıpırtılarını duyarak
oradan uzaklaşır . Ahtapotlara 8 kol vermiştir hızlı yüzerler . Aslanlara keskin pençe ve çene vermiştir . Avlarını parçalayıp yerler . Ayılara yağ
depoları vermiştir ki böylece uzun süre aç kalabilir . Bu hayvanlara sürü ile hareket etme iç güdüsü verilmiştir . Birbirlerini yem olmaktan
korurlar . Birbirileriyle planlı ve uyumlu olarak çalışarak başarılı avlanmalar yaparlar . Çokluklarıyla daha üstün yırtıcıları korkuturlar . Filler ise
yavrularına çok düşkündür . Tüm sürü insan gibi yakındır . Yavruları çukurlara düştüğünde hep birlikte endişelenirler . Fillerde en yaşlı ve
tecrübelerine uyarak su bulmada öncülük ederler .

Allah yaşatır , öldürür , diriltir . Sürekli yaratıp yenilerini getirir . Nesilleri devam ettiren odur .
Bu ve benzeri örnekleri tefekkür ettiğimizde , hem birbirine uyumlu , hem ortama uyumlu , hem de örneksiz yaratıldıkları görülür . Bunlar Bâri ismine
örneklerdir .

İnsanların verdikleri zararlara rağmen Allah onların nesillerini devam ettirmiştir . O dilemezse kimse onun yarattığının sonunu getirilmez . Buda
bilinmelidir . Öldürmeyen Allah öldürmez . Depremlerde bebeklerin günlerce yıkık altında kalmalarına rağmen ölmedikleri çok olmuştur . Allahın mucizelerini imansız ve ibret nazarı ile bakmayanlar göremez . Bunlara her mümin tefekkür edip Allahını bilmeye çalışması şarttır . Bizler kısa örneklerle geçiyoruz . Çünkü Allahın bir ismi şerifi dahi anlatılamaz . Ömürler yetmez ,

Ayeti kerimelerde:
"Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . "(İbrahim 38) .

Ne ki nimetleriniz varsa hepsi Allah’tandır . Sonra size bir zarar dokunduğunda yalnız O’na yalvarırsınız . ( Nahl 53) ,

Maalesef ki insan zarara düşmeden Yüce Rabbi olan Allahını hatırlamamaktadır . Nefs mücadelesi yaparak ruhunu aslına döndürülmeye çalışılmalıdır . Çünkü ruh nefsine uyarak kararmış , kendisini kaybetmiş , Rabbinide unutmuştur .

İnsanlarıda örneksiz yaratır . Yüzlerimize bakalım . Hepimizin suratı farklıdır . Bu nasıl mükemmel bir yaratmadır . Bir kula verdiğinide diğer kula vermez . Hayvanlardada benzer görünmesine rağmen aslında yüzlerinde , tüylerinde , ellerinde , ayaklarında mutlaka farklılıklarda gözlenmektedir . Örneğin bir köpeğimiz , bir kedimiz öldüğünde ne kadar üzülürüz . Onun aynı benzeri hayvanı elimize verseler o olmadığını çok geçmeden anlarız . Tüm hayvanlara Allah ayırt edici karakteristik özellikler vermiştir . İnsanlara ise bu en önemli birşeydir .

Ahlaklı birinin görüntüsü kötü olsa bile sevilir . Görüntüsünede alışılır fakat güzel görünüşlü olup kötü ahlaklı olanlar toplumda sevilmez . Örneğin Kibirlenirler , kötü alışkanlıkları ve davranışları vardır . Yani görüntüsü insan içi hayvan olan , hatta daha aşağı olanlar çoktur .

Ayeti kerimede:
And olsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . Gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . Ve işte onlar gafillerdir . (Araf 179) .

Sırtlanlar görüntüsü en çirkin olan hayvanlardan biridir . İnsanlara karşıda çok tehlikelidir . Gruplarından birine bir vahşi hayvan saldırdığında hemen onu koruma cesareti gösterirler . Bazı insanlar gibi canlıların derdine düşmezler . Çok azlarsa ve mücadele edip güçleri yetmezse ancak bırakırlar . Müminlerin kötü ve iyi her şeyden öğüt alması gerekir . Allahın yarattığı herşeyde ibretler , öğütler vardır .

Ayeti kerimelerde:
Bu (Kur’an) , insanlar için bir açıklama , takvâ sahipleri için de bir hidayet ve bir Öğüttür . (Ali imran 138) .

Rabbinin dosdoğru yolu işte budur . Biz Öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık . (Enam 124) .
Kısaca görüntüsü hayvan olup içi insan olanlar olduğu gibi , görüntüsü insan olup içi hayvandan aşağı olan pislikler çoktur .

Rabbini bilen her kul nefsinin hayvandan aşağı olduğunu öğrenmesi ve nefsle mücadeleye girilmesi lazımdır .

Allah yarattıklarının içini , dışını örneksiz yaratıp , yaratmaları kusursuzdur . İnsan aklınca bir yaratık oluşturmaya kalksa düşüncesinde dahi . Ne organları , ne görüntüsü , ne özellikleri birbirini tutmaz . Tek yaratıcı Allahtır . Tüm yaratılanlar bir araya gelse zerre yaratamaz .

Hükümde , emirde Alemlerin Rabbinindir .

İnsan eline bir kağıt kalem alsa , en fazla kaç insan suratı çizebilir . Allah ise bunları örneksiz yaratmaktadır . Yarattıklarıda asla Allaha benzetilemez . O Alemlerden müstağniydir.


Musavvir

Allah Musavvirdir .

Ayeti kerimede:
"O öyle Allah'tır ki; Musavvir'dir . (Şekil verendir . )" (Haşr: 24)

Yarattıklarına en güzel şekilleri veren O dur . İnsana el ve ayaklar veren , bunları en güzel şekilde yaratıp , en kullanışlı ölçü ve sistemlerle yaratan Musavvir olan Allahtır . Tüm yarattıklarına en kullanışlı şekli vermiştir . Yunus balıklarını sevimli yaratmasının yanında , en iyi yüzücülerden kılmıştır . Vücudu biraz eğimli olup , hızlı yüzmesi için herşeyi ölçülü güzel yaratılmıştır . Kuşları küçük ve hafif yaratmış , en uygun tüyleri onlara giydirmiştir , rahatlıkla uçarlar . Yani Allah güzel şekil vermesinin yanında bu şekiller hikmetle yarattığından kullanışlı olmuştur .

Filler büyük hayvanlardır . Allah onlara öyle hortum vermiştir ki hem su içerler , hemde tüm vücutlarını su püskürterek yıkarlar . Sineklere en güzel parıltılı kanatları o takmıştır . Ölçülü ve hafif olmasa nasıl uçacaktı . Şekilleride rüzgarı delmek için en elverişli şekillerdir .
Ağaçlara öyle kökler vermiştir seller dahi kökünü koparamamaktadır . Heyelan toprak kaymalarındada hem toprağa karşı zırh görevi görür hemde Toprağıda çok sıkı tuttar . Dalları ve yaprakları en güzel şekillerde uzar .

Ayeti kerimede:
O ki gökten suyu indirdi . İşte biz bitip yetişen her bitkiyi onunla yetiştirdik . Sonra ondan yeşillikler çıkardık . O yeşilliklerden de taneleri , üst üste dizilmiş başaklar çıkarırız . Hurmanın tomurcuğundan birbirine bitişik bol salkımlar olur . Üzümlerden bağlar çıkarır , zeytin ve nar bitiririz ki , onlardan bir kısmının ağaçları birbirine benzer , meyveleri ise farklıdır . Meyve verirken ve olgunlaştığı zaman her birinin meyvesine bakın! Şüphesiz ki bütün bunlarda inanan bir topluluk için âyetler (ibretler) vardır . (Enam: 99) .

Görmez misin ki , Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir . Şüphesiz ki Allah Lâtif’tir , her şeyden haberdardır . (Hac : 63) .

O ki , sizin için yeşil ağaçtan ateş çıkardı . Siz de ondan ateş yakıyorsunuz . (Yâsin 80) .

Allah ağaçları benzer yaratmasına rağmen hepsinden türlü türlü meyveler çıkarmıştır .
Toprağa tohum ekiliyor . Onu yarıp yeşerten yine Allahtır . Aynı su , aynı topraktan çıkmalarına rağmen hepsini farklı farklı yaratmıştır .

Allah dileseydi tek çeşit ağaç yapardı . Fakat o eşsiz tek yaratıcı olarak sayılamayacak çok nimetler yarattı . Bunlarla da tüm yarattıklarını nasiplendirmiştir .

Ayeti kerimelerde:
Çardaklı ve çardaksız cennet gibi üzüm bağlarını , tatları ve yemişleri çeşit çeşit hurmaları , ekinleri , zeytin ve narları , birbirine hem benzer hem de benzemez bir halde meydana getiren hep Allah’tır . Her biri mahsül verdiği zaman ürününden yiyin . Hasat zamanı devşirildiği gün ve toplandığı gün de hakkını verin . İsraf etmeyin . Çünkü Allah israf edenleri sevmez . (Enam :141) .

Tüm yarattıklarına en güzel şekiller veren Musavvir Allahımız . İnsanada en uyumlu en güzel şekli vermiştir . İnsanları sürekli yaratmasına rağmen hep farklı suratlar ile yaratabilmektedir . Tüm yarattıklarındada böyle olunca akıllar almaz , yetmez . Sonsuz musavvir Allahtır . En küçük yaratıklardan en büyüğüne en güzel şekilleri veren Odur . Gökyüzü bu kadar pürüssüz olmasaydı , bu kadar güzel olmasaydı bakılırmıydı . Yıldızlarlada gökyüzünü döşemiştir . Gece ayrı gündüz ayrı güzelliktedir .

İnsanları , hayvanları , bitkileri ve tüm yaratılmışları en güzel şekilleriyle yaratan Musavvir olan Allahtır . Şekil verenlerin en hayırlısıdır . Kimse onun gibi şekil veremez . Tüm şekilleri hikmetlidir . Bir ismi şerifi dahi anlatılması ömürler yetmez . Sonsuz Yücelik ve Büyüklük Allahındır . Elhamdüllillahi Rabbil Alemin .


Ğaffar

Allah Ğaffardır .

Ayeti kerimede:
"Şüphe yok ki ben tevbe eden , iman edip sâlih amel işleyen , sonra da Hakk yolda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım . " (Tâhâ: 82)

Yüce Allahın günahları sürekli affetmesi hem kullarını çok iyi bilmesi , hemde eşsiz büyüklüğünün delilidir .
Allah küçük büyük tüm günahları bağışlamaktadır . Fakat şirk hariçtir .

Ayeti kerimede:
Allah kendisine ortak koşulmasını aslâ bağışlamaz . Bundan başkasını , dilediği kimse için bağışlar . Allah’a ortak koşan kimse , şüphesiz ki büyük bir günahla iftira etmiş olur . (Nisa :48) .

Allahın eşi , benzeri , ortağı , dengi , olmamasına rağmen cahillikleri ile eş koşmalarını affetmeyeceğini bildirmiştir . İnsan Rabbini tanımaya başladığında gerçekten bunların ne kadar büyük sapıklıkta olduklarını anlar .

Ayeti kerimide:
Allah kendisine ortak koşulmasını aslâ bağışlamaz . Ondan başka günahları dilediği kimse için bağışlar . Kim Allah’a şirk koşarsa , çok uzak bir sapıklığa düşmüş olur . (Nisa :116) .

Şunu iyice almalıyız ki İnsana verilen zaman ruhsatı bittiğinde , Her şirk koşan inkarcılar Allah tarafından cezalandırılacaklardır .

Ayeti kerimede:
Eğer Allah dileseydi , onlar şirk koşmazlardı . Biz seni onların başına bir bekçi yapmadık . Sen onların üzerine bir vekîl de değilsin . ( Enam :107) ,

Akıllarını kullanmadıkları , sapıklığı isteyerek tercih ettikleri , mucizeler görmelerine rağmen inkarcılardan olanlar büyük azaba uğrayacaktır . Çünkü Allah tüm yarattıklarına rahmet edip zerre zulmetmemektedir . Kullarının kendi elleriyle işlediklerinin cezasını elbette veremeye kadirdir .
Kıyamet koptuğunda kimseye haksızlık edilmez . Kim ne işlemişe odur .
Şirkten sonraki günahları Allah dileği müddetçe affeder .

Hadisi şerifte:
"Ebu Eyyub radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Eğer siz hiç günah işlemeseydiniz, Allah Teala hazretleri sizi helak eder ve yerinize, günah işleyecek (fakat tevbeleri sebebiyle) mağfiret edeceği kimseler yaratırdı."Kaynak Kütübi sitte : 4111).

Çünkü Allah affı sever.Çok bağışlayandır.

Bir Hadisi şeriftede.

" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah Teala Hazretleri diyor ki: ""Ey Ademoğlu! Sen bana dua edip, (affımı) ümid ettikçe ben senden her ne sadır olsa, aldırmam, ben seni affederim. Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa, sonra bana dönüp istiğfar etsen, çok oluşuna bakmam, seni affederim. Ey ademoğlu! Bana arz dolusu hata ile gelsen, sonunda hiç bir şirk koşmaksızın bana kavuşursan, seni arz dolusu mağfiretimle karşılarım."""Kaynak Kütübi sitte : 4114).

İnsan nefsini çok iyi tanıması gerekir . Tüm günahların kaynağı nefs ve şeytandır .

Nefs ve şeytan günah işlemeye insanları itmektedir . Kula düşen ilk şey nefsle mücadele ile , günahlardan sıyrılmak ve hakiki tevbe etmeye çalışmaktır . Ruh , nefsin günah işleme isteklerini red ederek kuvvetlenmektedir . Bu olmadığı müddetçe insan günah işlemeye sürekli devam eder .
Allahın ayet ve hadislerinden habersiz olan insanlar bir ömür günah işlemekte fakat Alemlerin Rabbi olan Allah ise sürekli bağışlayıp kulunun kendisine yönelmesini beklemektedir . Allahın kullara ihtiyacı yoktur fakat kulların Allaha ihtiyaçları çoktur . Allah hayra yönelmemizi ve tevbe etmemizi bile biz kullara için istemektedir . Zaten kul hayır ve şer ne işlerse kendi elleriyle yaptıklarını kazanacaktır . Dünya imtihandır .
Nefslerini inceden inceye hesap eden müminler nefslerinin Allahın düşmanı olduğunu bilirler . Nefs kendisinden başkasını tanımayan bir hayvandır . Bilindiği üzere nefsilerine uyanlar cinayet , tecavüz , zina , hırsızlık , kumar hertürlü çirkin ameli , büyük günahlarıda utanmadan işlerler .
Günahlar kalbi karatır . Tevbe edilmezse kalp kararmaya devam eder . Ruh zayıflar . Böyle büyük günahlar işleyenleri toplumlarda sevmez , herkez tarafından kınanırlar .
Nefs kendisini tanıyıp Rabbini tanımadığından , sadece kendi nefsini ve nefsi duygularını sevdiğinden aslında put gibidir . Hele ki artık dünyaya neden geldiğini bilmez , aklını kullanmaz , kalbi kap kara olmuş bir nefs artık kibiri en yüksek haldedir .
Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)( Furkan :43) .

Ayeti kerimede:
“Ey cin ve insan topluluğu! İçinizden size âyetlerimi anlatan ve bu gününüzle karşılaşacağınıza dair sizi uyaran peygamberler gelmedi mi?” Onlar da: “Biz kendi aleyhimize şâhitlik ederiz . ” dediler . İşte böylece dünya hayatı onları aldattı ve kendilerinin kafir olduklarına yine kendileri şâhitlik ettiler . (Enam: 130) .
Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz , deve iğnenin deliğinden geçmedikçe de cennete giremezler . Suçluları işte biz böyle cezalandırırız . (Araf :40) .

Müminler ise Allahın rahmetinden ümidini kesmemelidir . Tevbe ve istiğfar ile sürekli kalbini yıkamalıdır . Nefsinin isteklerini yapmayarak ruhunu kuvvetlendirmelidir . Çünkü mümin Rabbine karşı utanmalı günahlardan samimi şekilde af dilemeli , bir daha yapmamaya gayret etmelidir .
Ne Rabbim günahlarımı nasılsa bağışlıyor diye kafir nefsine uymalıdır . Ne de ümitsizliğe kapılıp yine şeytanın ve nefsinin oyunlarına gelmemelidir .

Ayeti Kerimede:
Onlar ki iman ettiler , hicret ettiler , Allah yolunda cihad ettiler . Böyleleri Allah’ın rahmetini umarlar . Allah çok Bağışlayan , çok merhamet edendir . (Bakara :218) .

Müminler bu ayeti kerimeyide asla unuttmamalıdır .

Ayeti Kerimede:
Biliniz ki Allah’ın azabı pek şiddetlidir ve şüphesiz ki Allah çok Bağışlayan ve merhamet edendir . (Maide 98) .

Allahın azabının dehşetini bilen kullar , ben Allahtan korkarım diyen kullar elbette günahlara dalıcak değildir . Demek ki eksiklikleri kendimizde aramalı , günahkar nefsimize bir dur diyebilmeliyiz .
Dünya geçici , ahiret ise kalıcıdır . Nefs dünyayı , ruh ahireti sever .

İnsanlar ne kadar günahkar olursa olsun , Her günahını affedebilecek bir Rabbinin olduğunu iyi bilmelidir .
Ayeti kerimede :
Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Mümin :60) .

İbadet etmiyorsa ibadet etmeli , günahkarsa tevbe etmeli , her ne durumda olursa olsa asla kibirlenmeyerek Allaha karşı her gün her an sığınılmalıdır . Çünkü ondan başka günahları affeden bir Rabb yoktur . Odur Günahları affeden Gaffar olan Allahımız var .

Ayeti Kerimede .
Ey iman edenler! Allah'tan korkun ve Peygamber'e inanın ki; size rahmetini iki kat versin , ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi bağışlasın . Allah çok bağışlayıcıdır , çok merhametlidir . (Hadid:57) .

Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize ibadet ediniz ki korunasınız . (Bakara:21) .

Resulüm! Kullarım sana beni sorunca haber ver ki , ben onlara yakınım . Benden isteyenin , duâ ettiğinde duâsını kabul ederim . Öyleyse onlar da benim dâvetime uysunlar ve bana iman etsinler ki doğru yolu bulsunlar . (Bakara 186) .

Allaha karşı nefsimizle işlediklerimiz günahlardan her zaman tevbe etmeliyiz . İnsan sürekli günah işler ama farkında olmayabilir . Müminlerin en çok dikkat etmeside kibir ile başkalarına karşı kendini büyük görmedir . Bunlar nefstendir . Allaha sığınılmalıdır .

Hadisi şerifte:
"Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: ""Sizden biri içiyle dışıyla Müslüman olursa , yaptığı herbir hayır en az on mislinden , yedi yüz misline kadar sevabıyla yazılır . İşlediği her bir günah da sadece misliyle yazılır . Bu hal , Allah'a kavuşuncaya kadar böyle devam eder . """ Kaynak Kütübi sitte:5) .

" Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Ameller her perşembe ve pazartesi günü arzedilir . Aziz ve Celil olan Allah o gün , Allah'a hiçbir şirk koşmayan kulun günahını affeder . Bundan sadece kardeşiyle arasında düşmanlık olanı istisna eder , (onu affetmez) ve der ki: ""Bu ikisini barışıncaya kadar terkedin . """ (Kaynak Kütübi sitte: 3401) ,

Allahın affetmesi gibi bir affetme yoktur . Bizler karşımızda tanıdığımız , yakınımız bir hata yaptığında hemen kızar , küserken Allah kullarına her an rahmet edip affetmektedir . Buda Allahın sonsuz affediciliğini gösterir .
Dünyada nice günahları bağışlayan , kullarını utandırmayıp günahlarının üstünü örten Rabbimi umarız ki Bizlerinde ahirettede günahlarını örter .

Birde ahiretde hesap gününde bağışlamaları vardır ki bu en büyük saadettir . Çünkü orada Allah kullarını affettiklerini cennetine alır . İşte ne kadar Gaffar olduğu orda daha iyi anlaşılır .
Allahtan başka affeden olmadığına göre kullar nereye gitmektedir . Ne mutlu günahlarından pişmanlık duyana , ne mutlu tevbe edip bağışlananlara .

Bir hadisi şerifte ise;
" Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Beni İsrail'de birbirine zıd maksad güden iki kişi vardı: Biri günahkardı, diğeri de ibadette gayret gösteriyordu. Abid olan diğerine günah işlerken rastlardı da: ""Vazgeç!"" derdi. Bir gün, yine onu günah üzerinde yakaladı. Yine, ""vazgeç"" dedi. Öbürü: ""Beni Allah'la başbaşa bırak. Sen benim başıma müfettiş misin?"" dedi. Öbürü: ""Vallahi Allah seni mağfiret etmez. Veya: ""Allah seni cennetine koymaz!"" dedi. Bunun üzerine Allah ikisinin de ruhlarını kabzetti. Bunlar Rabülaleminin huzurunda bir araya geldiler. Allah Teala Hazretleri ibadette gayret edene: ""Sen benim elimdekine kadir misin?"" dedi. Günahkara da dönerek: ""Git, rahmetimle cennete gir!"" buyurdu. Diğeri için de: ""Bunu ateşe götürün!"" emretti."" Ebu Hüreyre radıyallahu anh der ki: ""(Adamcağız Allah'ın gadabına dokunan münasebetsiz) bir kelime konuştu, bu kelime dünyasını da, ahiretini de heba etti.""" Kaynak kütübi sitte:4116).

Kullar arası af çok küçüktür .Allahın affı ise kullarınkine benzemez,çok büyüktür.Onun affıyla cennete girenlerin sevinci anlatılamaz.

Hadisi şerite:
"Yine Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Mü'minler cehennemden kurtarılıp, cennetle cehennem arasındaki köprüde bir müddet hapsedilirler. Bu sırada, aralarında dünyada geçmiş olan haksızlıklar kısas edilir. Böylece günahlardan temizlenip paklandıktan sonra cennete girmelerine izin verilir. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, onlardan herbiri, cennetteki evini, dünyadaki evinden daha iyi bilir."""Kaynak kütübi sitte:5117).

Müminleri hertürlü günahını bağışlayıp affeden,korkularını gideren ,selamete çıkaran odur.

Hadisi şerite:
" Hazreti Cabir radıyallahu anh anlatıyor: ""Her iftar vaktinde Allah tarafından (cehennemden) azad edilen kimseler bulunur. Bu, (Ramazanın) her gecesinde olur.""" Kaynak kütübi sitte:6472).

Göklerde ve yerde ne varsa hepsi Allah’ındır. O dilediğini bağışlar, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir. (Ali imran:129).

Allah Gaffar ismiyle cümlemizi bağışlasın affetsin inşaAllah .


Kahhar

Allah Kahhardır .

Ayeti kerimede:
"O , kullarının üstünde kahredici güce sahiptir . Ve O , hikmet sahibidir , her şeyden haberdardır . " (En'âm: 18) .

Rahmeti sonsuz olduğu gibi kahredici gücüde sonsuzdur . Allah ölümü öldürdüğünde cehennemdekiler kahrolacaktır . Çünkü asla ölemeyecekler sonsuz şekilde katlanılamaz dehşet azabı tadacaklardır .

Allahın azabı bilen müminler Allahtan en çok korkanlarıdır . Onunu azabı gibi bir azap , onunu rahmeti gibide rahmet yoktur .

Azgın nefsleri iptilalar ile , nuru ile yakan Allahtır . Çünkü nefs Rabbine isyankardır . Allah kahredici gücüyle mümin kullarına yardım etmektedir .

Nefs rahat yüzü gördü mü Rabbini unutur . Allah ise kahredici gücüyle , hastalıkları , belalar , musibetler yollayarak kullarına kendisini hatırlatır . Derinlemesine bakıldığında Allahtan gelen bu şeyler dahi kuluna rahmet olduğu anlaşılır . Çünkü Allah kullarına zerre zulmetmez . En çokta zaten mümin kulların kendi elleriyle işledikleri günahları sebebiyle iptilalar verir , Azabını dünyada veriri ki hem Rabbini hatırlasın , Hemde ahirete hesabı kalmasın .

Görüldüğü gibi Allah sonsuz kahredicidir . Yarattıklarına zerre zulmetmeyendir .

Azabı rahmet , rahmeti azap olabilir . Şöyle ki kul müminse bu onun için hayırlı olmuştur . Şer gördüğü iptilalarla Rabbini hatırlamış , pislik nefsiyle mücadeleye girmiştir . Kafirde görülen rahat hayatlıları , malları , iptilasız hayatları rahmet olarak görülse de aslında azap içindir . Çünkü Allah sevmedikleri bu kulların zerre sevabı kalmayana kadar dünyada yaşatır . Mühlet verir . Ahirette azabı ise çok ama çok korkunçtur . Ebetteki bu kadar azaba layık olmaları yine kendi elleriyle işledikleri yüzündendir .

Ayeti kerimede:
Küfre varıp Âyetlerimizi yalanlayanlar ise , cehennem ehlidirler . Onlar o ateşte ebedî kalacaklardır . (Bakara :39) .

Allah Celle ve Celalühü ayetlerini indirmiş , nice peygamber göndermiş , mucizelere indirmiştir . Böyle bile cahillik edip kibirlenen ise büyük zarara uğramıştır . Kendi kendilerini helak etmişlerdir . Nefsleri ve şeytanları onlara Rablerini unutturdu , kibirlendirdi ve sonsuz azaba hak etmişlerdir . Allahın kurtarmadığı kimse kurtulamaz .

Ayeti kerimede:
“Sığırın bir parçasıyla ona (öldürülene) vurun . ” dedik . İşte Allah ölüleri böyle diriltir . Size Âyetlerini gösterir ki aklınızı başınıza alıp düşünesiniz . (Bakara:73) .
Allah sürekli kullarına rahmet etmektedir . Akılları kullanmayanlar ise bunu görmemektedir .

Ayeti kerimede:
Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir . O , murdarlığı akıllarını kullanmayanlara verir . (Yunus:100) .

Akıl sahipleri bilirler ki dünya sadece bir imtihandır . Tek hükmedici ise Allahu Teala dır .

Ayeti kerimede:
Bu , Allah’ın murdarı temizden (kâfiri müminden) ayırıp , bütün murdarları üst üste koyarak , topunu bir araya yığması ve cehenneme atması içindir . İşte onlar mahvolanlardır . (Enfal:37) .

Müminlerin iman nimetini veren Allaha çok şükretmesi gerekmektedir . İmanını kaybetmemek için ise sürekli Allaha sığınmalıdır .

Ayeti kerimede:
Allah kime hidayet etmek isterse , onun göğsünü İslâm’a açar . Kimi de saptırmak isterse , onun da göğsünü göğe yükseliyormuş gibi iyice daraltır . Allah inanmayanların üzerine işte böyle murdarlık indirir . (Enam:125) .

Kalplerini günahlarla karartan , hiçbir şeyden ibret almayan , akıllarını kullanmayan , tevbe etmeyi ibadet etmeyi kibirlerine yediremeyen bu kimseler elbette azabı hak eder . Allah ise yine dilediğini rahmetiyle kurtarmaktadır .

Kalplerinde hastalık olanlara gelince , (o sûre) murdarlıklarına murdarlık katmıştır ve kâfir olarak ölüp gittiler . (Tevbe :125) .

Dünyaya yeme , içme , gezme , eğlenme , ilişki için geldiği sanan insanlar nefslerine uyanlardır . Çünkü bunların hepsi nefs hayvanının sevdiği şeyler . Bunları hayvanlarda yapıyor . Düşünmez , aklını kullanmaz , ibadet etmez , tevbe etmez , Rabbine yönelmez o zaman hayvandan ne farkı kaldı . Sadece vücudu insandır .
Nasıl ki haddi aşanlar cinayet işler , büyük günahlar işler . . Bizlerde toplum olarak kınarız . Bunlar insan değil deriz . Bilindiği üzere dünyaya daha ne için geldiğini bilememiş , ruhu nefsinin kölesi olup kaybolan bu kullar çoktur .

Ayeti kerimede:
Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . Gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . Ve işte onlar gafillerdir . (Araf:179) .

Nefs hayvanını dizginlemeyen herkez bu tehlikelerdedir . O sebeple günah işleyenlere deriz ki eğer günahlarından pişmanlık duyuyorsan ne mutlu sana . Çünkü daha ruhu ölmemiş , Kalpte hala iman var .

Ayeti kerimede:
Allah bir kimsenin kalbini Müslümanlık için açarsa , o Rabbinden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler . (Zümer:22) .

Hayvanını zikri var . Rabbinide bilir . Peki insan vücuduna girmiş , aklını kullanmamış bunlara insan denir mi? Hayvan bile denmeyeceği açıktır . Cehennem odunu onlara layık bir tabirdir . Odun olarak gitmiş .

Ayeti kerimede:
Sonra bunun arkasından kalpleriniz yine katılaştı . Şimdi o kalpler taş gibidir , hatta daha da katıdır . Nitekim taşın öylesi vardır ki , içinden ırmaklar fışkırır . Öylesi de vardır ki , yarılıp ondan çeşme gibi su akar . Öylesi de vardır ki , Allah korkusundan yuvarlanır düşer . Allah yaptıklarınızı bilmez değildir . (Bakara:74) .

Taş bile Rabbini bilmiştir . Zaten yerde gökte zerre yoktur ki ister istemez Rabbine boyun eğip tesbih etmesin . Allahın büyüklüğüde , kahredici gücü akıl sahipleri için ayet ve hadislerde deliller vardır.
İnceleyiniz , tefekkür ediniz . Allah sonsun Yüceliktedir . Bir ismi şerifi dahi anlatılmaz , bilinemez .
Tevbe istiğfar ile kalp yıkanmalı , ibadet ile Rabbimize yönelmeliyiz .

Ayeti kerimede:
Eğer bunu yapamazsanız , ki aslâ yapamayacaksınız , yakıtı insanlar ve taşlar olan ateşten sakının . O ateş kâfirler için hazırlanmıştır . (Bakara:24) .

Sakınmayan nefs hayatı yaşıyordur . Vücudunu kıyısında köşesinde kalmış ruhunu ibadet ile kendisini , Rabbinin hatırlatmalıyız . Nefs mücadele şartır . Aksi ise helaktır .
Vücuduna ruh hakim olursa insansın , nefs hakim olursa hayvandan aşağısın . Bu asında bu kadar basittir .
Kendinin efendisi olup Rabbini hatırlayınca , Asıl Efendiler efendisine yönelip kulluk yaparsın .

Ayeti kerimede:
Böylesine: “Allah’tan kork!” denilince , benlik ve gururu kendisini günaha sürükler . Ona cehennem yeter . O ne kötü yataktır! (Bakara:206) .

Kibirleneni Allah yerden yere çarpar . Akıllanmayana ahiretteki kahredici gücünü gösterir . Dünyada zaman var Allah sabreder . Fakat sonrası akılların ötesindedir .
Sonsuz kahredici odur . Allahın rahman ismini bilen kişi , Allahın bu isminin tam tersini düşünüp azabının şiddetini , dehşetini , Azamet ve büyüklüğünü ve kahredici üstünlüğü düşününce pek günahlara dalamaz .

Ayeti kerimede:
Allah’ın hoşnutluğuna uyan kimse , Allah’ın gadabına uğrayan kimse gibi olur mu? Onun yeri cehennemdir . O ne kötü bir dönüş yeridir! Ali İmran :162) .

Bir küçük ateş ile elimiz yandığında hemen feryat ederiz . İnsan cahil olduğu için isyankardır . Bu cahilliği Rabbine karşıdır . Çünkü dünya kadar zahiri ilim öğrense eşek yine eşektir . Rabbini bilmeyince o ilimler onu kurtarmaz .

Tüm ilimler Allahı bilmemiz için vardır . Matematik bilen Allahın ölçülü yaratmasına deliler görür . Biyoloji bilen içini , organlarını , hücrelerini bilir . Allahın eşsiz yaratıcılığına şahitlik eder . Fizik bilen Allahın kanunlarını aşılamadığını görür , Gezenlerin yakınlığı ve uzaklığı ne kadar yerinde yaratıldığı, aksi halde şu koca dünya bir küçük hatada yerle bir olacağını bilir .

Kimisi de bilir anlar aslında nefslerinin işlerine gelmez . Tüm ilimleri indirin bildiren zaten Allahtır . İnsan az ilimle kibirlenmesi ancak cahilliğidir .

Cehennemin büyüklüğünü düşünen bir kişi bili Allahtan korkar . Bir saniye bile elimizi Ateşe tutamayıp çekiyoruz . Bunu sonsuz olarak düşünüp birde tüm zerrenizde hissetmeye çalışın . Hem içiniz hem dışınız .

Bu sadece Allahın azabından bir zerre dahi değildir . Sadece yanma azabı yoktur . Nasıl ki Allahın rahmetiyle bizi sonsuz nimetler verdi . Sürekli günde üç öğün yemek yemekte , içecekler içmekteyiz . Her türlü nimete Allah her gün bizi kavuşturmaktadır . Elhamdülillah .
Allahın gadaplandığı bu nankör , cehennemlik kullarına ne hazırladığını yine en iyi o bilir . Müminin öğüt alması gerekir . Onlara veriline şey azap üstüne azaptır .

Ayeti kerimelerde:
İşte birbirine hasım iki zümre . Bunlar Rableri hakkında çekiştiler . Kâfirler için ateşten elbiseler biçilmiştir . Başlarının üstünden de kaynar su dökülür . (HAC:19) .

İşte kaynar su ve irin! Tadsınlar onu! (Sad :57) .

"Sonra başının üzerine kaynar su azabından dökün!" (Duhan :48) .

Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar . (Rahman :44) .

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler . (Vâkıa :42) .

Oraya atıldıklarında , onun kaynarken çıkardığı korkunç uğultusunu işitirler . (Mülk :7) .

Bunun yanında onlarla alay edilir , küçük düşürülürler , asla dinlenmezler . Cehennem zebanileri sağırdırlar . Sadece azap için yaratılmıştır . Yüzlerinin korkunçluğu hayal edilemez .
Merhamet duygusu yok olan bir insan düşünün nelere yapar . Bunlar ise sağır edilmiştir . Zerre merhamet duymayarak Allahın emrini yaparlar .

Nasıl ki Azrail Aleyhisselam ölüm meleği görevi verilmişse . Onlarda bunun için yaratılmıştır . Yine melektir bunlarda . Rablerine zerre isyan etmemektedirler .
Müminlerede kafirlere merhamet etmemeleri emir edilmektedir .

Allah bizleri kurtardıklarından etsin amin .

Hadisi şerifte:
Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Yaktığınız ateş var ya , bu , cehennem ateşinin yetmiş cüzünden bir cüzdür!" buyurmuştu . (Yanındakiler): "Zaten bu ateş , vallahi (asileri cezalandırmaya ahirette) yeterliydi" dediler . Aleyhissalatu vesselam: "cehennem ateşi öbürüne altmışdokuz kat üstün kılındı . Her bir kat'ın harareti , bunun mislindedir . " (Kaynak kütübi sitte:5078) .

Allahın Kahredici gücüde bilinememektedir . Yine Yüce Rabbimiz Kendisini bildiği gibidir .

Cehennemde ışık beklemek ancak beşer aklıdır .

Hadisi şerifte:
Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "cehennem ateşi bin yıl yakıldı . Öyle ki kıpkırmızı oldu . Sonra bin yıl daha yakıldı , öyle ki beyazlaştı . Sonra bin yıl daha yakıldı . Şimdi o siyah ve karanlıktır . " (Kaynak kütübi sitte :5079) .

İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer zakkûmdan , dünyaya tek damla damlatılacak olsa , bu dünya ehlinin yiyeceklerini ifsad ederdi . Öyleyse , yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur (anlayın)!" (Kaynak kütübi sitte :5083) .

Zakkum ağacı ayette de geçmektedir .
Doğrusu siz zakkum ağacından yiyeceksiniz . Vâkıa:52) .

Hadisi şerifte :
Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "cehennem , Rabbine şikayet ederek: "Ey Rabbim! Bir parçam diğer bir parçamı yemektedir" dedi . bunun üzerine , Allah Teala hazretleri ona , iki nefes almaya izin verdi: Bir nefes kışta , bir nefes de yazda . (Yazdaki nefesi) sizin rastladığınız en şiddetli sıcaktır . (Kıştaki nefesi de) sizin rastladığınız en şiddetli (soğuk olan) zemherirdir . "( Kaynak kütübi sitte :5084) .

Yani cehennemi sadece ateş olarak düşünmek büyük yanılgıdır . Allah bizi tek bir çeşit yemek mi vermiştir . Rahman ve rahim isimleriyle kullarına sonsuz nimetler verdiği gibi , Kahhar ismiyle de sonsuz azapları hazırlamıştır .
Cehennemin dondurucu bir soğuğu da vardır ki . Cehennem dahi oradan Allaha sığınır . Akılların ötesindedir .

Zaten cehennem hakkiyle düşünülse idi insan yeme içmeden kesilirdi . Bunlar mümine öğüttür . Ne nasılsa affediliyorum diye günahlara dalmalı , nede azaba uğruyacam diye Allahın rahmetinden ümidini kesmelidir .

Yerleri ve gökleri tek ismiyle tutan Allah herşeye kadirdir . Allah bizleri rahmetiyle cennetine aldıklarından , cehennemden kurtardıklarından etsin amin .


Vehhab

Allah Vehhabtır .

Ayeti kerimede:
"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme . Bize kendi nezdinden bir rahmet ver . Şüphesiz ki bağışı en çok olan sensin . " (Âl-i İmrân: 8) .

İmanda , hidayette Allahtandır . Büyük nimettir . Hiçbir yarattığına zerre ihtiyaç duymaz . Verdiklerini karşılıksız veren Vehhabtır . İman etmelerini kulları için ister ki zaten oda kulları içindir . Yoksa Allahın ne ibadete , ne birşeye ihtiyacı yoktur . Gayb hazineleri zaten Allahındır . Yerde ve Gökte ne varsa hepsi onun mülküdür . Mevlamız sahibimiz Allahtır .
Şu vücudumuzda bize dünya imtihanı için veren odur . Nice güzelliklerle yaratmıştır . Allah göz veremese kim görecek , Allah kulak veremese kim duyacak , dil veremese kim konuşacak . Allah dileseydi bizi daha farklı yaratırdı . O Eşsiz ve sonsuz Yücelikte olan Allahtır .
İnsan ne sağlık nimetinin , ne kuvvet nimetinin şükrünü bir ömür yapamaz .

Ayeti kerimede:
Dedi ki: "Ey Rabbim! Beni bağışla! Bana , benden sonra kimsenin ulaşamayacağı bir hükümranlık ver! Şüphesiz ki sen karşılıksız bağışta bulunansın . Sad:35) .

Hazreti Süleyman Aleyhisselamın duasına Allah kabul etmiştir:
Biz rüzgârı onun emrine verdik , onun emri ile istediği yere akıp gidiyordu . Bina yapan , dalgıçlık eden her şeytanı da . Demir halkalarla bağlı diğerlerini de (ona baş eğdirdik) . İşte bu bizim bağışımızdır . Sen de bol bol ver , veya yanında tut , hesapsızdır . Şüphesiz ki onun bizim katımızda yakınlığı ve âkibet güzelliği vardır . Sad:36 , 37 , 38 , 39 , 40) .

Allah duaları kabul edip hesapsız rızıklar veren Vehhabtır . Tüm yarattıklarına sayısız ihsanda bulunan O”dur .

Dünya imtihan olduğu için verilen her nimetten ahirette sorulacaktır .

Hadisi şerifte:
" Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: ""Resulullah (aleyhissalatu vesselam) bir gün (veya gece mutad olmayan bir saatte) mescide geldi . Orada Hazreti Ebu Bekir (radiyallahu anh) ve Hazreti Ömer (radiyallahu anhe) rastladı . Onlara (bu saatte) niye geldiklerini sordu . ""Bizi evden çıkaran açlıktır!"" dediler . Resulullah da: ""Beni de evde çıkaran açlıktan başka bir şey değil!"" buyurdu . Hep beraber Ebu'I-Heysem İbnu'I Teyyihan'a gittiler . O , bunlar için arpadan ekmek yapılmasını emretti . Ekmek yapıldı . Sonra kalkıp bir koyun kesti . Yanlarında bir hurma ağacında asılı olan tatlı suyu indirdi . Derken yemek geldi , yediler ve o sudan içtiler . Resulullah (aleyhissalatu vesselam): ""şu günün nimetinden (kıyamet günü) hesap sorulacak! Açlık sizi evinizden çıkardı . Bu nimetlere nail olduktan sonra dönüyorsunuz!"" buyurdu . """ Kaynak kütübi sitte:2064) .

Müminler verilen nimetlere karşı Rablerine şükretmelidir .

Hadisi şerifte:
" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah kuluna bir nimet verdiği zaman kul ""elhamdülillah"" derse , kulun verdiği (yani hamd demek suretiyle ödediği , kendine sağlayacağı menfaatçe) aldığından efdal (üstün) olur . """ Kaynak kütübi sitte:7097) .

Su içerken , yemek yedikten sonra ve her nimete şükür lazımdır .

Ayeti kerimede:
Yoksa O Aziz ve Vehhâb olan Rabbinin rahmet hazineleri onların yanında mıdır? Sad:9) .

Allahın verdiğini kimse tutamaz , Allahın vermediğini kimse alamaz . Allah mümin kullarına cennetlerde hazırlamıştır .

Ayeti kerimede:
İman edip de sâlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . Bakara :89) .

Ayeti kerimede:
Sırf ebedi sonsuz hayat bile ne kadar değerli olduğu açıktır . Fakat Allah Vehhabtır . Karşılıksız hesapsız sonsuz rızıklar verir . Yaratır .
Rabbinizin bağışına ve Allah’tan korkanlar için hazırlanmış , genişliği gökler ve yer kadar olan cennete koşun! Ali imran:133) .

Cennet dünya ile asla kıyaslanamaz . Çünkü Allah dünyaya hiç değer vermemiştir .

Ayeti kerimede:
İşte onların mükâfatı , Rableri tarafından bağışlanma ve altlarından ırmaklar akan cennetlerdir . Orada ebedî kalacaklardır . Çalışanların mükâfatı ne güzeldir! Ali imran :136) .

Biraz aklımızı kullansak az bir amelle Allah sonsuz cenneti vermektedir . İnsana dünyada sadece tek çeşit yemek verebilirdi fakat o çok büyük lutüf ve ihsan sahibidir . Sonsuz sayamayacağız kadar çok nimeti bizlere ihsan eden Vehhab olan Allahtır .
Cennet ise akılların , hayallerin ötesinde Allah rahmetiyle hazırlamış , mümin kullarını müjdelemiştir .

Hadisi şerifte:
"Huzeyfe ve Ebu Mes'ud el-Bedri (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittiklerini anlatır: ""Sizden önce yaşamış olan birisine , ruhunu kabzetmek üzere melek gelmiş idi , sordu: ""-Bir hayır işledin mi?"" Adam: ""-Bilmiyorum"" diye cevapladı . Kendisine tekrar: ""-Hele bir düşün (belki hatırlarsın) dendi . Adam: ""-Bir şey hatırlamıyorum , ancak dünyada iken , insanlarla alış-veriş yapardım . Bu muamelelerimde zengine ödeme müddetini uzatır , fakire de (ödeme işlerinde müsamaha ve bazı eksikliklerini bağışlamak sûretiyle) kolaylık gösterirdim"" dedi . Allah onu (bu kadarcık iyiliği sebebiyle affedip) cennetine koydu . """ Kaynak kütübi sitte:201) .

Ne ümitsiz olup amelleri bırakmalı , ne de cenneti garantilemiş gibi bir hayat sürmeliyiz . Unutmamalıyız ki Allah dilediğini cennete , dilediğini cehenneme alır . Zerrede haksızlık yapmaz .

Allah dünya ve ahirette Vehhab ismiyle karşılıksız nimetler ihsan etmiştir . İnsan kendisini , eli , ayağını dahi incelese , onla nelere yapabildiğini tefekkür etse Allahın ne kadar Vehhab olduğunu anlar . O sonsuz Vehhabtır . Bize verilin bir zerreyi Allah vermese idi kimin almaya gücü yetecekti .
Suyu acı yapıp içmek zorunda olsaydık kim tatlı suyu bulabir veya varlığından haber olabilirdi . İnsanlara şifaları indirende odur . Yoksa insan ne kadar aciz ve çaresiz kalırdı . Üzerimizde olan herşey Allahın nimetidir .

İbret gözü ile bakabilirsek soluduğumuz hava dahi nimettir . Hasta olunca nefes almak zorlaşır . Nefesin kıymeti bile anca zorda kalınca anlaşılır . Rahatça nefes aldığımız herana sonsuz şükürler olsun Rabbimiz . Hep şükür gerekmektedir .

Vücudumuz yaralandığında hemen hücreler devreye girer . Allahın emriyle hareket ederler . Yaraları kapatırlar . Hücreler yenilenir . Bu dahi nimettir . Kanın pıhtılaşmaması durumunda insan ölüm tehlikesiyle karşı karşıyadır . Bunları ihsan eden Allaha sonsuz şükürler olsun .

Maalesef nefsinde etkisiyle verilen nimetlerden haberimiz olmaz . Hep daha fazlasını isteriz .

İnsanın yaşaması için tüm ortamı hazırlayan , tüm yetenek ve özellikleri veren , bunlarda yetmeyerek heran bizi koruyan kollayan Allah Yücelere Yücesidir .

Hergün kullarını doyurmaktadır . O dur rızkımızı veren . Susuz kalınca suyun kıymeti , aç kalınca yemeğin kıymeti , zaman bitince zamanın kıymeti anlaşılır . O yüzden kula düşen sürekli şükür . sabır , ibadet , dua , zikirdir . Bunlar olunca inşaAllah ki Rabbimizde bizleri bağışılar .

Kısacık dünya hayatına karşılık sonsuz cenneti kazanmak , Yine Allahın Vehhab isminin tecellisidir .


Rezzak

Allah Rezzaktır .

Ayeti kerimede:
"Yeryüzünde yaşayan bütün canlıların rızkı Allah'a âittir . " (Hûd: 6).

Yerde ve gökte zerre dahi kalmadan , hiçbirisini unutmadan , doğumundan ölümüne kadar tüm rızkını veren Allahtır .
Göklerden yağmur indirip tatlı su indiren , güneş ile ısı ve ışık yaydırarak tüm canlıları faydalandıran , tohumları yeşertip türlü türlü meyve ve sebzeleri çıkartan Rezzak olan Allahtır .

İnsanlara görme , duyma , konuşma , akıl ve sayamadığımız nimetleri veren ve birinin şükrünü eda edemediğimiz nimetlerini ihsan eden odur . Sağlık ve kuvvet veren , her gün sayısız nimetlerle yarattıklarını rızıklandıran odur .

Ayeti kerimede:
"Dilediğini hesapsız rızıklandırırsın . " (Âl-i İmrân: 27).

Duaları kabul eden , şükür edenlerin rızıklarını kat kat artıran O”dur .
Kimini zengin , kimini fakir kılar . Çalışanları dilediğince başarıya ulaştırıp rızıklandırır . Herkesin zengin olması düşünülürse çalışacak kim kalıcaktır . Herkesin fakir olmasını düşünürsek çalışanın karşılığını nasıl verilecektir .
Kimini fakirlik azdırır ki onlara zenginlik verilmiş , kimini zenginlik azdırır ki onlara fakirlik verilmiştir . Allah kullarını en iyi bilendir . Dilediğini fakirlikten zenginliğe çıkarır .

Ayeti kerimelerde:
Aranızdaki bekârları ve kölelerinizden , câriyelerinizden sâlih olanları evlendirin . Eğer fakir iseler , Allah kendi lütfu ile onları zenginleştirir . Allah lütfu bol olandır , her şeyi bilendir . Nûr:32) .

"Şüphesiz ki rızıklandıran , güç ve kuvvet sahibi olan ancak Allah'tır . " (Zâriyat: 58).

Allahın rızık takdirine boyun eğmek , dua ile helal ve hayırlı rızıklar dilemek her müminin yapması gereken şeylerdir . Harama bulaşılmamalıdır . Allahın birde bereketi vardır ki azı çok yapar . Haramı ve faizi ise ne kadar çok olursa olsun azaltıp yok eder .

Ayeti kerimelerde:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Allahın vermediğini alacak yoktur . Allahın verdiğini engelleyecekte yoktur .

Allahu Teâlâ bir Âyet-i kerime’sinde de helâlinden kazanmak için uğraşanları kendi uğrunda cihad edenlerle beraber zikretmiştir.

Ayeti kerimede:
“Allah’ın lütfundan rızık aramak üzere yeryüzünde dolaşacak olan kimseler ve Allah yolunda savaşacak olanlar . . . ” (Müzemmil: 20).

Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde buyururlar ki:

“Çalışarak kazanç sağlama yollarını aramak her Müslüman üzerine bir farzdır . ”

“Hiç ölmeyecekmiş gibi dünya için , yarın ölecekmiş gibi âhiret için çalış . ” (İbn-i Asâkir).

Çalışmak , rızık yolları aramak , gayret etmek , dua etmek gerekir .

Hadisi şerifte:
" Hazreti Ömer radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Siz Allah'a hakkıyla tevekkül edebilseydiniz , sizleri de , kuşları rızıklandırdığı gibi rızıklandırırdı: Sabahleyin aç çıkar , akşama tok dönerdiniz . """kaynak kütübi sitte:4825) .

Allahın kimseyi rızıksız bırakmadığı açıktır . Biz ona güvenip dayanalım .

Dünya nimetlerine dalıp yalnız dünyaya çalışmakta doğru değildir . Yalnız ahiret içinde çalışmak doğru değildir .

Hadisi şerifte:
“Sizin hayırlınız dünyası için âhiretini , âhireti için dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır . ” buyuruyorlar . (Camiüssağir).

Hadis-i şerif’lerde şöyle buyuruluyor:
“Allah-u Teâlâ dünyayı ahiret niyetine göre verir . ”
“Dünya âhiretin tarlasıdır . ” (Münâvî).

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çalışkan insanları çok sever , tembellikten hoşlanmaz ve dilenciliği sevmezdi .

Hadisi şerifte:
Bir gün Ashâb-ı kiram’ı ile oturuyorlardı . Gücü kuvveti yerinde bir delikanlının sabahın erken saatinde oradan geçtiğini gördüler .

Ashâb: “Yazık buna! Eğer kuvvet ve gençliğini Allah yolunda sarfetmiş olsaydı , ne iyi olurdu . ” dediler .

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunun üzerine buyurdular ki:

“Öyle söylemeyiniz . Şayet o , küçük çocuklarının rızkını temin için yola çıkmışsa Allah yolundadır . Kendisini helâl yollardan beslemek için yola çıkmışsa yine Allah yolundadır . Amma riyakârlık ve övünmek için yola çıkmışsa işte o zaman şeytan yolundadır . ” (Taberâni).

İnsan asla umutsuzluğa düşmemeli , tüm rızkın Allahtan geldiğini bilmelidir .

Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:
"İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel , her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur . " (Câmiüs-sağir).

Karnımız doyuyorsa ona şükretmesini bilmemiz lazımdır .

Hadisi şerifte:
"Bir kimse Cenâb-ı Hakk'ın ihsan buyurduğu az bir rızka râzı olursa , Cenâb-ı Hakk da o kimseden az bir amel ve ibadetle râzı olur . " (Münavî).

Şükür ve dua rızkın artmasına vesiledir . Dünyadada ahirette de sonsuz rızıklar ile yarattıklarını rızıklandıran Rezzaktır .

Okyanuslardaki canlılara baktığımızda hepsinin rızıklandığı görülmektedir . Eğer böyle olmasa idi küçük canlıların nesli tükenir , sadece büyükleri kalırdı . Sayısız çeşit deniz canlısı birbirini avlıyarak rızkını elde eder . Bu canlılara kaçma , saklanma , avlanma , savunma yeteneklerini veren , vücutlarına suda nefes almayı sağlayan solungaçları takan odur . Allah nesillerini korumasa zaten denizde de yaşam olmazdı .

Bizlerde denizden rızıklanamazdık . Denizdeki canlılar dahi tefekkür edilse Allahın ne kadar Rezzak olduğu görülür .
İnsanları , hayvanları , bitkileri gökyüzünden tatlı suyunu indirerek rızıklandıran odur . O rızıklandırmasa gökyüzünden su indirmese kimin almaya gücü yeter . O yarattıklarına merhamet sahibidir . tüm yarattıklarını rızıklandırır . Asla unutmaz .

Ayeti kerimede:
Ey insanlar! Eğer öldükten sonra tekrar dirilmekten şüphede iseniz , gerçek şu ki; biz sizi topraktan , sonra nutfeden , sonra pıhtılaşmış kandan , sonra yapısı belli belirsiz bir çiğnem etten yarattık Ki , size kudret ve hikmetimizi açıkça gösterelim . Dilediğimizi belli bir süreye kadar rahimlerde durdururuz . Sonra sizi bir bebek olarak çıkarırız . Daha sonra da güçlü kuvvetli bir çağa eriştiririz . Sizden kimine ölüm gelip çatar . Kiminiz ömrünün en kötü çağına , yaşlılık devresine ulaştırılır , bilirken bir şey bilmez olur . Yeryüzünü kurumuş ölmüş görürsünüz . Fakat biz onun üzerine suyu indirdiğimiz zaman harekete geçer , kabarır ve her çeşit güzel bitkilerden çift çift yetişir . Hac:5) .

Allah Celle Celâluhu "Sizinde onlarında rızkını biz veririz." Buyuruyor .

Ayeti kerime şudur:
Resulüm! De ki: “Geliniz , size Rabbinizin haram kıldığı şeyleri söyleyeyim . O’na hiçbir şeyi ortak koşmayın , ana-babaya iyilik edin , yoksulluk korkusuyla çocuklarınızı öldürmeyin , sizin de onların da rızkını biz veririz . Kötülüklerin açığına da gizlisine de yaklaşmayın , Allah’ın haram kıldığı cana haksız yere kıymayın . İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir . ” Enam:151) .

Müminin rızıksız kalıcam diye korkmaması lazımdır . Çoluğunun çocuğunun rızkını Allah verir . Koskoca okyanuslarda bir deniz canlısının dahi rızkını unutmayıp veren Allah elbette kullarını rızıksız bırakmamaya kadirdir .

Allah dilediğini yapar . Zengin olanı fakir , fakir olanı zengin kılar . Dünyanın imtihan olduğu bilinmelidir . Ne zenginlikle kibirlenmeli , zenginliğine güvenmeli , ne de fakirliğine üzülüp ümitsiz olmalıdır .
Çalışmak , gayret etmek , sebepler aramak lazımdır . Allah lütfuyla kimseyi rızıksız bırakmaz . Çalışamayacak kadar hasta olanlar bunların dışındadır . Allah herkesin yardımcısı olsun . Rızkımızı bol etsin , bereket ihsan etsin amin .

Ayeti kerimede;
Hani Rabbiniz: “şükrederseniz elbette size nimetimi artırırım ve eğer nankörlük ederseniz , hiç şüphesiz ki azabım çok şiddetlidir . ” diye bildirmişti . İbrahim :8) .

Eğer kâfir olursanız , bilin ki Allah size muhtaç değildir . O , kullarının küfrüne râzı olmaz . Eğer şükrederseniz sizin için ona râzı olur . Hiçbir günahkâr diğerinin günahını yüklenmez . Sonra dönüşünüz Rabbinizedir . Yaptıklarınızı O size haber verir . Şüphesiz ki O göğüslerin özünü bilendir . Zümer:7) .

Müminin doğan çocuğununda , kendisinide rızkını verenin Allah olduğunu çok iyi bilmesi lazımdır . Ne endişe , ne korku yaşamayıp Rabbine sığınmalıdır .

Tüm rızıklar Allahın elindedir .

Mümin şunun arabası var , bunun evi var , şunun işi iyi , şunun maaşı çok dememelidir . Gün gelir kul gayret eder Allahda lutüf eder bunlara kavuşursun . O zaman senin hakkında da bunları deseler doğru olur mu , hoş karşılanır mı . Emeksizde bir şey elde edilememektedir .

Ayeti kerimede:
"Yeryüzüne dağılın ve Allah'ın fazlından nasibinizi arayın . " (Cumâ: 10) .
"Dünyadan da nasibini unutma!" (Kasas: 77).

Haliyle kul kendisi için takdir edilene bin şükür etmelidir . Allah dilerse kulunda gayretine göre hem dünya , hem ahiret rızkını bol bol verir .

Günümüzde sadece dünyaya dalınıp , ahiret unutulmuştur . Oysa kalıcı olan ahiret yurdudur . Ahiret için bile kul sâlih ameller işleyerek ahiret ekimi yapar . Dünya içinde öyledir .

Ayeti kerimede:
Kim bu çarçabuk geçen dünyayı isterse , biz de burada ona , evet kimi dilersek ona , dilediğimiz kadar hemen veririz . Sonra da ona cehennemi hazırlarız . Kınanmış ve rahmetimizden kovulmuş olarak oraya girer . İsrâ:18) .

Sadece dünyayı isteyenler kınanmıştır . Oysa Müminin yapması gereken duası şudur .

Ayeti kerimede:
Onlardan bir kısmı da: “Ey Rabbimiz! Bize dünyada iyilik ve güzellik ver , âhirette de iyilik ve güzellik ver . Bizi cehennem azabından koru . ” derler . Bakara:201) .
Allah’tan korkanlara da: “Rabbiniz ne indirdi?” denildiği zaman: “Hayır indirdi . ” derler . Bu dünyada güzel işler yapanlara güzellik vardır , ahiret yurdu ise onlar için daha hayırlıdır . Takvâ sahiplerinin yurdu ne güzeldir! Nahl:30) .

Dünya az bir geçimlilikten ibarettir . Asıl yurt ahirettir . Sonsuz hayattır . Dünyada ne varsa geçici olup yok olmaya mahkumdur .

Peygamber Efendimiz (sallallahu aleyhi ve sellem) ;
"VALLAHi ALLAH katında dünya önünüzdeki şu ölü oğlaktan daha daha değersizdir . buyurdular . "(Müslim)

Âyet-i kerime'de şöyle buyurulmaktadır:
"Dünya hayatı sadece oyun ve oyalanmadır . Ahiret yurdu ise Allah'tan korkanlar için elbette daha hayırlıdır . Düşünmüyor musunuz?" (En'am: 32).

Dünya ahiret tarlasıdır . İmtihan olduğunu bilip ona göre davrananlar kurtulmayı umarlar . Dünya sevgisinin aşırı olmasıda ahireti unutturur .

Ben kazanıyorum , ben yapıyorum diyenler . Allah sağlık ve kuvvet vermese , yolunu açmasa nasıl kazanıcaksın . Allah kulunun yiyeceği her lokmayı bilir . Hepsi ezelden takdir edilmiştir .

Herkez yüksek meslek sahibi olsa , peki dünyadaki yaşamın hali ne olucaktır . Tarlada tohumlar ekilmese , meyve ve sebzeleri nasıl yiyeceğiz , fırınlardan ekmek çıkmasa , inşaatlar yapılmasa , doktorlar hastalara bakmasa , çöpçüler çöpleri temizlemese , çobanlar koyunlara bakmasa ve bunun gibi nice meslek ve işlerde hayat felç olur . Allah sürekli yaratıp , öldürüyor . Birinin yerine diğerini getiriyor hayat devam ediyor . Herkez cumhurbaşkanı olabilse o işin değeri nerededir . Herkez ne işlese cennete gitse dünya imtihanın ne kıymeti olurdu .

Allah tüm işlerini ölçülü , hikmetli , mükemmel şekilde yapmaktadır . Onun emri dışında ne emir , ne hüküm vardır . Zerre ondan habersiz bir iş olamaz . Allah olacak her işi kitabına yazmıştır .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (levh-i mahfuz’da) yazılmıştır . Enam:59) .

Yani müminin Rezzak olan Allahın rızıklandırdığına iman etmesi , kulda endişeleride giderir . Kul çalışacak , çabalayacak , gayret edicek gerisini Allaha bırakacak . Allaha tevekkül edicek .

Tembellikte dinimizde hoş karşılanmamıştır . Rızık yolların yaratan , Açan yine Allahtır .

Yeryüzünde insanlarıda yaymıştır . Rızıklarınıda bir bir tayin etmiştir . Bunun yanında batini rızıklarda vardır ki buda Allahın katındadır .

Ayeti kerimede:
Ne yaparsan yap , Kur’an’dan ne okursan oku ve siz ne yaparsanız yapın , yaptıklarınıza daldığınızda , mutlaka biz üzerinize şâhidiz . Yerde ve gökte hiçbir zerre Rabbinden gizli değildir . Bundan daha küçüğü ve daha büyüğü yoktur ki , apaçık bir kitapta (levh-i mahfuz’da) bulunmasın . Yunus:61) .

Allah bizim neler yapacağımızı zaten biliyordu . İnkar etmememiz için herşey kiramen katibi meleklerlede yazılmaktadır . Allah dilediğini yapar . Allahın kanunları çiğnenemez .

İnsanlar isyankarlığı geçicidir . Mühlet ve ruhsat verildiği içindir . Sonra hükümsüz olduğunu anlayacak ama geç olucaktır .

Ayeti kerimede:
Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (levh-i mahfuz’da)dır . Hud :6) .

Şuan dünyada ortalama yedi buçuk milyar insan yaşamaktadır . Doğumundan ölümüne tüm rızkını tayin eden odur . Bu sonsuz Rezzak olan Allaha çok kolaydır . Bunların yanında tüm yarattıklarına yine rızıklar yağdırır . Allahın ilminin dışında zerre yoktur . Allah herşeyi çepeçevre kuşatmıştır .

Bilmez misin ki , Allah yerde ve gökte ne varsa hepsini bilir . Bu , bir kitapta (levh-i mahfuz’da) mevcuttur . Şüphesiz ki bu , Allah için çok kolaydır . Hac:70) .

Cennette ki rızıklandırması dünya ile asla kıyaslanamaz . Cennette bir meyve koparırsa anında yenisi gelir . Hiçbir şey eksilmediği gibi lütfuyla bunların üstüne aklın almadığı , düşüncelerden dahi geçemeyen , asla ve asla bilinemeyecek rızıkları orda ihsan edicektir . Değersiz dünya hayatı nerede kaldı . Orada hastalık , sıkıntı , üzüntü , ölüm , korku yoktur . Giren bir daha çıkmaz .

Allahın sonsuz Rezzak ismiyle mümin kullarına hazırladığı cennetleri yine Allahu Teala bilir . Allah cümlemizi lutfüyla cennetine aldıklarından eylesin amin.


Fettah

Allah Fettahtır .

Ayeti kerimede:
"De ki: "Rabb'imiz hepimizi bir araya toplar , sonra aramızda hak ile hükmeder . O en âdil hüküm verendir , çok iyi bilendir . " (Sebe: 26)

Allah sonsuz adalet sahibidir . Kulları beşer aklı ile Allahın adil oluşunu anlamayamaz . Allahın her işi hikmetli , her işi adildir . Allah hem Rahmandır . Hem Kahhardır . Bir ismi diğer ismine engel değildir . İyilere Rahmet eder , suçlularından cezasını verir . Bunları yaparkende zerre haksızlık yapmaz .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .

Adaletini anlamadığımız için mümin şüpheye düşmemelidir .
Allah herşeyin üstündedir . Ondan daha adili yoktur . Dünyada suçlu ceza almadığı zamanlar olabilir fakat Allahın adaletinde zerre şaşma olmaz . Ahiretde ise zerreden hesap sorar . Kimsenin hakkını kimsede bırıkmaz . O öyle yüce , Öyle Fettahtır .

Allahın adaleti tüm yarattıklarının adaleti ile kıyaslanamaz . Çünkü o hiçbir yarattığına benzememektedir .
Allah ayeti kerimelerindede kullarına adaletli olunmasını emreder .

Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun . Bir topluluğa duyduğunuz kin , sizi adaletsizliğe sürüklemesin . adaletli olun , takvâya en çok yakın olan budur . Allah’tan korkun , çünkü Allah yaptıklarınızdan haberdardır . (Maide:8) .

Onlar hep yalana kulak verirler , durmadan haram yerler . Eğer sana gelirlerse aralarında hükmet , veya onlardan yüz çevir . Onlardan yüz çevirecek olursan , sana hiçbir şekilde zarar veremezler . Hüküm verirsen aralarında adaletle hüküm ver . Çünkü Allah adalet yapanları sever . (Maide:42) .

Allahın her işi adaletli , her işi hikmetli , her işi yerinde ve doğrudur .

Ayeti kerimede:
Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır , tam kemalindedir . O’nun sözlerini değiştirebilecek hiç kimse yoktur . O işitendir , bilendir . ( Enam:115) .

Allah adaleti hakkındada hadisi şeriflerde:

"Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "" Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: ""Adil olanlar , kıyamet günü , Allah'ın yanında , nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar . -Allah'ın her iki eli de sağdır Onlar hükümlerinde , aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir . """kaynak küttübi sitte: 1689) .

"Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kim müslümanların kadılık hizmetini talep edip elde etse , sonra adaleti zulmüne galebe çalsa cennete girer . Zulmü adaletine galebe çalsa , ateş onundur . """Kaynak kütübi sitte: 4851) .

Bu kadar zulüm bu kadar savaş niye var derseniz . Allahın emrine uyulmadığı içindir .

Ayeti kerimede:
"Allah size insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder . Allah size ne güzel öğütler veriyor . Şüphesiz ki Allah her şeyi işiten ve görendir . " (Nisâ: 58)

Müminler ise her halinde , her zaman “Emrolunduğun gibi dosdoğru ol!” (Hûd: 112) ayeti uymaya çalışmalıdır .
Allah ayetinde açık açık bildirmektedir .

Ayeti kerimede:
İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat baş gösterdi . Allah işlediklerinden bir kısmını onlara tattırıyor ki , belki dönerler . (Rûm:41) .

Dünyada savaş var diye kafir olanları görüyoruz . Bunlar Rabbini bilmeyen cahillerdir .

Oysa ayeti kerimeler ve hadisi şerifler incelendiğinde Allahın en adil olduğu açık bir gerçektir . Kullar nefslerine uydukça suç oranları artar , adaletle hükmedilmez , suçlunun layık olduğu ceza verilmez , müminler önce kendi nefislerini ıslah edip sonra başkalarını kötülüklerden sakındırmaz , ayet ve hadisler bir kenara itilir , islam yaşanmazsa tabikide bu zülümler , bu zalimlikler , bu bela ve musibetler her yere yayılır .

Bunlarda Allah Celle ve Celalühü suçlamak çok cahilcedir . Oysa hepsi kendi elleriyle işledikleri yüzünden bu halde olduklarını Allahu Teala bildiriyor .

Ayeti kerimede:
Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . (Şûrâ:30) .

Az ceza alan suçluların dahada azıtacağı açıktır . Durdurulmazlarsa ebetteki zararları daha fazla olur . Dünyada mükemmel adalet beklemek bu ahir zamanda zordur . En azından müminlerin kendilerine ve çevrelerine adaletli olarak biraz olsun etrafıda nurlardırmaları umulur .

Hadisi şerifte:
"Ebu Hüreyre (radıyallahu anh) hazretleri Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etmiştir: ""Müslüman , diğer Müslümanların elinden ve dilinden zarar görmediği kimsedir . Mü'min de , halkın , can ve mallarını kendisine karşı emniyette bildikleri kimsedir . """Kaynak kütübi sitte: 32) .

O zaman kul ilk önce nefsini adam edicektir . Yoksa nefsinle uğraşmadan başkalarına öğüt vermek ancak kendi zararına olur . Mümin bildiği ile amel etmek zorundadır .

Allah hiçbir yarattığına zerre zulmetmemetedir .
Ayeti kerimede:
Bu , kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır . Allah kullarına aslâ zulmedici değildir .( Ali İmran:182) .

Kim ne işlemişse herkez ondan mesuldür .

Ayeti kerimede:
Allah dileseydi hepinizi bir tek ümmet yapardı . Fakat O , dilediğini sapıklıkta bırakır , dilediğine de hidayet verir . İşlediklerinizden andolsun ki sorumlu tutulacaksınız . (Nahl:93) .

Allah Fettah ismi şerifinlede kalpleri islama açar . İmanda , hidayette ondandır . Ona hiçbir kapalı kapı bulunmaz . O kalplerde geçenide en iyi bilendir . Kimse kalbini Allaha karşı gizleyemez . İster düşüncesinden geçirsin , ister geçirmesin kullarını en iyi bilen odur . Savaşlarda galip getiren , kafirleri bozguna uğrattırıp helak atan , müminlerin yolların açan , kalplerini ferahlatan Fettah olan Allahtır .

Hak ile batılın arasını ayıran , ayetlerini apaçık indiren , kullarına dinin anlatan , emir ve hükümlerini en adil şekilde yapan yine Allahtır .

Ne gökler , ne yerler , ne akıllar , ne kalpler , ne karanlıkta ve aydınlıkta kendisine hiçbir şey gizli kalmayan Fettah olan Allahımız ne yücedir .


Alîm

Allah Alimdir.

Her şeyi bilen Allah'tır.
Kendimizden yola çıkalım.
Biz kendimizi bilemeyiz ama Allah bizi bizden daha iyi bilir. Çünkü o yaratmıştır.
Doğum, çocukluk, gençlik, yaşlılık, ölüm .tüm yaşantımızda neler yapacağımızı ve neler yapmayacağımızı bilir.
Beşer aklımızla Allah'ın Alim ismini anlayamayız. Aslında tüm esmaül Hüsnalarda bu geçerlidir.

İnsanın bilmesi ile Rabbinin bilmesi ebette ki kıyaslanamaz .Çünkü Allaha denk hiçbir şey yoktur.

Allahı bilmeye çalışmak için ilk önce onun bize bildirdiğinden başka hiçbir şeyi bilip anlayamayacağımızı beşer aklımıza yazalım. Çünkü Allah Celle ve Celalühünün bilinmişliği sonsuzdur. Bilinmezliği de sonsuzdur.
Tüm alemler onun ilmi içindedir. Bu alemler onun ilminin yanında nokta dahi değildir.

Buda Allah'ın Alim isminin ne derece aklımızın Almayacağını gösterir.
Bir yaratılmış olan" insanı" ele alalım. Konuşması, görmesi, duyması ,tatması, düşünmesi öğrenmesi . . . Bunlar dahi Allah'ın ilminin sonsuzluğunu gösterir ki .Ne diyeceğimizi, ne göreceğimizi ,neler yiyeceğimizi, neler düşüneceğimizi bilir.

Hayatımız boyunca her anımızı, zahiri ve batini, görünen görülmeyen, bilinen bilinmeyen, tüm hallerini eksiksiz tastamam ilmiyle bilir.
İnsan aklına göre Bir tek insanın bile kontrol edilmesi mucize olacakken Allah dünyada yedi buçuk milyar insanı yaratıyor, yaşatıyor, öldürüyor. Her yarattığının rızkını da üzerine almış birini dahi unutmuyor. Bunlar Alim isminin büyüklünün anlaşılması için basit örneklerdir.

İnsan içine bakıldığında organlar ,kemikler, damarlar ne güzel döşenmiştir ki bunlar Allah'ın bilmesiyle yaratılmış ve yine onun emriyle işleyişlerini sürdürmektedir.

insanın dışına bakıldığında ellerimiz, ayaklarımız,gözlerimiz, kulaklarımız ne güzel yerli yerindedir ve hepsini bizim hizmetimize vermiştir. Alim ismi ile her şeyi bilerek ,hem yaratmış ,hem düzenlemiş hem de bu isleyişi sürekli devam ettirebilmektedir.

Bir insanı hangi uzvunu ister dışını, ister içini derinlemesine incelediğimizde Allah'ın eşsiz bir yaratma ile her şeyi en ince ayrıntısına kadar hesapladığı, ölçtüğü, düzenlediği görülmekte. Öyle bir düzen ki zerre hatada bu insan dediğimiz varlığın işleyişi bozulur ve ölür veya hiç yaşayamazdı.

Ölçülü yaratması 2 yerine 3 el koysa idi .ayaklarımızın yerine kol, kollarımızın yerine ayak koysaydı halimiz ne olurdu?
Tefekkür edilmesi düşünülmesi için örnekler vermekteyiz.

Kısaca bir yaratılmış insan dahi bu kadar detaylı ve bilinemez iken. Biz Alemlerin Rabbi olan Allahı bilmeye mi çalışmaktayız. Oysa daha bir yarattığını bile beşer aklımızla anlayamıyor laikiyle bilemiyoruz.

Allah ise bir yarattığının, hem yaşamını, hem ölumünü en ince ayrıntısına kadar bilmekte ve düzenlemekte. Boyunu , ölçüsünü ,miktarını, her zerresini hem bilmekte hem hükmetmektedir.

Gökleri ve yeri ve bunun gibi her şeyi ölçülü yaratmıştır.
Gezegenleri düşününüz. Dünyanın uydusu ay biraz dahi yaklaşsa ve ya uzaklaşsa dünya yaşamını mahvetmektedir. Gezenler de birbirine ölçülü uzaklıkta olup her şeyi Alim ismi ile yaratmış düzene koymuştur. Bu düzen dilediği müddetçe asla bozulmayacaktır.
Aslında ateistler ,imansızlar Allah'ın bir yarattığını dahi derinlemesine inceleseler .Bunların eşsiz kudret sahibi Allah tarafından yaratıldığını anlar ve secdeye kapanırlardı. Çünkü insan az ilimle kibirlenir her şeyi bildiğini sanır.

Oysa insan Allah'ın Alim ismini ve diğer isimlerinizde aslında tam anlamıyla bilemez .Bu bilgininde sonu gelmez çünkü Allah sonsuz yüceliktedir.

Geçmişten bugüne ve kıyamete kadar Allah kendisini bildirmektedir. Allah'ın ilminde bunlar çok kolaydır.

Allahı yaratılmışlar bilemez. O kendi kendisini bilir. Allah sevdiği kullarına kendisini Bildirdiği kadarını bilebilirler. Bu sevdiği kullarda ümmete duyurdukları kadarı bilinir ki buda Allah'ın lütfudur. Bunun nedeni Allah her işini kul ile yapar ,yaptırır. Elbette sevdiklerinin kalplerine nurunu akıtır ve kendisini bildirir .Buda Allah'ın lütfu olup tüm ümmet nasiplenir.
Ayetlerde Allah kendisini bildirmiştir.

Âyet-i kerimelerde:
Alimen Habira:"Şüphesiz ki Allah her şeyi bilen her şeyden haberdar olandır."(Nisa 35)
Alimün Kadir:"Şüphesiz ki Allah bilendir, her şeye gücü yeter."(Şûrâ: 50)
Ahzab:"Allah hakkıyla bilendir, hilim sahibidir."(Ahzab :51)
Alimül hakim:" Şüphesiz ki Rabbim dileyeceği şeyleri çok ince düzenler. O her şeyi hakkıyla bilendir, hükmünde hikmet sahibidir.”(Yusuf :100)

En Güzel İsimler Allah'ındır.O Halde Allah'a O Güzel İsimlerle Duâ Edin.
O'nun İsimleri Hususunda Eğriliğe Sapanları Bırakın.Onlar Yakında Yaptıklarının Cezalarını Göreceklerdir."(A'râf: 180)

Allahı en iyi bilen kul, ebette ki peygamber efendimiz sallallahu aleyhi ve sellemdir. Peygamber efendimiz sallallahu aleyhi ve sellem hadislerini incelediğimizde yine Allahı bildirmektedir.

"Allah'ın doksan dokuz ismi vardır. Kim bu isimleri hıfzederse cennete girer. Allah tektir, teki sever." (Buhârî-Müslim)

Sonra sevdiği kullarının hayatlarına bakıp eserler incelendiğinde onlarda da Allahı tanıtma bildirme gayreti içinde oldukları görülür.

Bir toplulukta “Filan hoca ilmini filan zâttan almış... Falan âlim bilgisini şu medresede geliştirmiş...” şeklinde konuşmalar geçiyordu.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri onları dikkatle dinledi ve şöyle buyurdu:

“Bahsettiğiniz zâtlar ilmi ölüden almışlar, biz ise ilmimizi hiç ölmeyenden aldık.”

Bu sözleri ile “Faydalı olan” mârifet ilminin kalbinde kaynadığını ve dilinden döküldüğünü anlatmaya çalışmışlardır.

Bir beyanları da şöyle:

“Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk’tan ilim alabilen kimsedir.”

Bir gün bir camide fıkıh dersi okutan bir âlimin ders halkasına oturmuştu. O arada birisi bir feraiz meselesi sordu. “Birisi öldü, geride şu kadar malı ve şu şu yakınları kaldı, bunun mirası nasıl taksim edilir?” dedi. Fakih cevap vermeye çalışırken Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri kendisini alamadı ve “Ey üstad! Öldüğünde Allah’tan başka kimsesi kalmayan kimse hakkında ne buyurursun?” dedi.

Orada bulunanlar hayretle birbirine bakıyorlardı. Sözlerine devam etti:

“Aslında insanın sahip olduğu hiç bir şeyi yoktur. Öldüğünde tıpkı önceden olduğu gibi, sadece Mevlâ’sı kalır. Çünkü insan dünyaya gönderilmeden önce de yalnızdı, bu âlemde de yalnızdır. Amma çoğu zaman yalnızlığının farkında değildir, ancak kabre konulduğu zaman anlar.”

Fakih onun bu hikmetli sözleri karşısında “Sen bu ilmi kimden aldın?” dediğinde “Ben bu ilmi Hakk’tan aldım.” buyurdu.

Kısaca peygamberler evliyalar Allah'ın sevdikleri yine Allah'ın bildirdiği kadar Allahı bilebilmiş yine Allah'ın istediği kadar insanlara duyurmuşlardır. Bunlarda hep Alim ismiyle bildirmesiyle bilinir.

Allahı bilen bir kişi elbette onu yoksun sıfat ve isimlerden tenzih edecektir. O yüceler yücesidir.

Fakat Allahı bilmeyenler, bilmeye çalışmayanlar ise ağızlarından her türlü yakışmayacak hatalı kusurlu sözler çıkacaktır. Sosyal medya buna örnektir.

Haşa dinden çıkaracak cümleler Allah için söylenmektedir .Bunlar cahilliktir. Bilmeden söylenilen sözlerden kaynaklanmaktadır. Her kulun Allah'ın isimlerini,sıfatlarını bilmeye çalışması ve Allahı bilerek ibadet etmeye çalışması gerekir.

Allahı en çok bilen en çok korkar. Çünkü onun yüceliğini bilir .Ona göre söz ve davranışlarda bulunur. Allah beni görüyo,r biliyor duyuyor der.

Kulları unuttuğunda hatırlatan,zahiri ve batini tüm ilimleri insanın faydalanması için yaratan yine herşeyi bilen Alim olan Allahımızın eseridir.
Yerlerin ve göklerin arasındaki mesafelerde birbiri ardınca eşsiz bir düzen ,ölçü ve mükemmellik ile yaratılmıştır.Allah tek bir ismi ile yedi yeryüzünü ve yedi gökyüzünü tutmaktadır.

İnsanın kullandığı bu aklı yaratan Alim olan Allah elbette ki Yücelerin Yücesidir.

Allahın tek bir isminin anlatılması dahi ne ömür yeter ,ne ciltler, kitaplar yeter.En azından Allahın bildirdiği kadarı kuranı kerimde ve hadisi şeriflerde geçen esmaül hüsnalar ve anlamları her müminin okuması,dinlemesi ,öğrenmeye çalışması lazımdır.Çünkü her sözümüz kaydedilmekte ,bizde Allaha karşı ona yakışmayacak söz ve davranışlardan kaçınmalı tüm hayatımızı ona göre düzenlemeliyiz.Bilinmeyerek hatalar bağışlanır ama hiç öğrenmeye çalışmamak ve sürekli bu hataları tekrarlamak sanıyoruz ki Rabbimizin hoşuna gitmez.Bir insana dahi ona yakışmayacak söz söylense ona kızar,bozulur.Söylediği söz eksik ve değersizde kıymet vermez.

Biz Alemlerin Rabbi olan herşeyin sahibi ve Alim olan Allaha nasıl saygılı olmalı ve nasıl bunlardan kaçınmlayız.Bu okuyup ,öğrenerek ve ibadetlerde ihlasıda yakalayarakta elde edilir.Her daim Allaha sığıntı halinde olmalı.Az ilimle kibirlenmeliyiz.

İnsanoğlu bilmelidir ki bilenin üstünde bilen vardır.Onunda üzerinde herşeyi bilen Allah vardır.Allahın ilmi karşışında mahlukunda hükmü yoktur değersizdir.O zaman Allahımızın Alim ismi ile bizlere öğrettiği bildirdiği ilimlere şükredip onlarla amel edersek Allah Celle ve Celalühü bize bilmediğimizide öğretir.

Âyet-i kerime'de
"Allah'tan korkar takvâ sahibi olursanız, mualliminiz Allah olur." (Bakara: 282)


Kâbıd

Allah Kâbıdtır .

Ayeti kerimede:
"Allah bazılarının rızkını daraltır . " (Bakara: 245) .

Allah dileği zaman kuluna darlık verip imtihan eder . Dilediği zaman Kâbıd ismi şerifiyle daraltır .
Bu darlık ve genişlik , kalbin sıkılıp genişlemesi , zahiri ve batıni rızkın genişleyip daralması olabilir . Zenginken fakir , fakir iken zenginlik vererek kullarını hem genişletir , hem daraltır,İmtihan eder.
Mümin kulların bolluk zamanında şükür edip şımarmaması , darlık zamanında isyan edip , nankörlük etmeyerek yine şükürler etmesi gerekmektedir .

Ayeti kerimede:
Andolsun ki biraz korku , biraz açlık , biraz da mallardan , canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz . Sabredenleri müjdele! (Bakara:155) .

Mümin her şeyin Allahtan olduğunu , imtihan olduğunu iyi anlamalıdır . Nefslerinide temize çıkarmamalıdır . Çünkü Allah mümin kullarına kendi elleriyle işledikleri yüzündende bela , musibet , ceza , sıkıntı verir . Bunlar ahirete günahsız gitmesi içindir . Birde iptila vardır ki yine Allahtan gelir . Mümin kulları sabır ettikçe Allahın sevgisini kazanır . nice sevap ve lütuflara erişir . Peygamberlere , evliyalara , onlara iman olarak yakın olan müminler heran iptiladadır . Diğerleri ise yine imanlarının büyüklüğü küçüklüğü ile iptilalar gelir . Bir kimse yıllardır sağlıklı gezer bir zaman hasta olur hemen isyan eder . Diğer günlerine nankörlük eder . Allah kullarını en iyi bilir . İsyan etmelerinide istemez . Kısaca kul Allaha ne kadar yakınsa o kadar iptilaya uğrar . Hem Allaha karşı samimiyeti ölçülür , hemde sabrına karşılık nice derecelere ulaşır .
Biri ise her an iptiladadır . Bunlar zaten iptilanın nimet olduğunu anlamış . Dünyanın geçici ahiretin kalıcı olduğunu bilmiştir .
Peygamber öyle ağır iptilalar gelmiştir ki ayeti kerimede:

Yoksa siz , sizden önce gelip geçenlerin başına gelenler , sizin başınıza gelmeden cennete girivereceğinizi mi sandınız? Başlarına öyle yoksulluk ve sıkıntı geldi , öyle sarsıldılar ki , nihayet peygamber ve beraberindeki müminler: “Allah’ın yardımı ne zaman?” demişlerdi . Biliniz ki Allah’ın yardımı çok yakındır . (Bakara:214) .
Yine Allahu Teala bir ayeti kerimesinde:

Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız . Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz . Eğer sabreder ve takvâ gösterirseniz , bilmiş olun ki bu , üzerinde sebat edilecek işlerdendir . (Ali İmran:186) .
Bu ahir zamanda müslümanlar özellikle yabancı ülkelerde nice zulümler altında ezilmektedir . Allah hepimizin yardımcısı olsun . Kafir müşrikler ellerine gelen her fırsatı kullanarak islama zarar için kullanmakta , nice müminleri şehit etmektedirler . Allah fırsat vermesin inşaAllah . Müslümanlar kuran ve sünnet ile birleşmeli bölünmemelidir . Herkes gücü yettiğin yapmalı , hiçbir şey yapamıyorsa gönlünce bu zalimlikleri kötülükleri kınamalıdır .

Bol rızıklar içinde olanlar rahata alışıp Rabbini unutmamalıdır . Allah her verdiği nimetten hesap soracaktır .

Ayeti kerimede:
Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O’dur . Şüphesiz ki Rabbin , cezası çabuk olandır . O , çok bağışlayan ve çok merhamet edendir . (Enam;165) .
İptilalarla mümin kulların kalbini daraltan Allah . Mühleti dolduklarında imtihanları bitince elbette iptilaları kaldırıp kullarının kalbine yine genişlik verecektir . Bunların hepsi Allahın işidir .
Sabır ettiyse sevabını alıcak , isyan ettiyse cezasını alıcak . Kısaca kul kendi elliyle ne yaptıysa onu alıcaktır . Allah ise çok affedicidir . Sevap denip geçilmektedir . Bunların kıymeti ahirette mahşer alanında bilinecektir . Herkes mahşerde karanlıklar içinde iken , sâlih amellerimiz bizlere nur olacaktır . Bu büyük bir nimettir . Mümin kullarının iptilalara sabır etmesinin karşılığı çok güzeldir .

Hadisi şeriflerde:
"Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre , Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: ""Mü'min kişiye bir ağrı , bir yorgunluk , bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa , Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur . """ (Kaynak kütübi sitte: 4658) .
" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah bir kuluna hayır murad ettimi onun cezasını tacil edip dünyada verir; bir kulu hakkında da kötülük murad ettimi onun günahlarını tutar , Kıyamet günü cezasını verir . """ (Kaynak kütübi sitte: 4661) .

" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Mükafaatın büyüklüğü belanın büyüklüğü ile (orantılıdır) . Allah bir cemaati sevdi mi onları musebete müptela eder . Kim bundan razı olursa Allah da ondan razı olur , kim de razı olmazsa Allah da ondan razı olmaz . """ (Kaynak kütübi sitte: 4662) .

" Hazreti Cabir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kıyamet günü , afiyet ehli kimseler , bela ehline sevapları verilince , dünyada iken derilerinin makaslarla kazınmış olmasını temenni edecekler . """(Kaynak kütübi sitte: 4663) .

"Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Mü'min erkek ve kadının nefsinde , çocuğunda , malında bela eksik olmaz . Ta ki hatasız olarak Allah'a kavuşsun . """(Kaynak kütübi sitte: 4664) .

"Mus'ab İbnu Sa'd , babası radıyallahu anh'tan naklediyor: ""Der ki: ""Ey Allah'ın Resûlü! dedim , insanlardan kimler en çok belaya uğrar?"" ""Peygamberler , sonra büyüklükte onlara ve bunlara yakın olanlar . Kişi diyaneti nisbetinde belaya maruz kalır . Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur . Şayet dininde zayıflık varsa , allah onu da diyaneti nisbetinde imtihan eder . Bela kulun peşini bırakmaz . Ta o kul , hatasız olarak yeryüzünde yürüyünceye kadar . """(Kaynak kütübi sitte: 4665) .

" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah Teala hazretleri ferman etti: ""İzzetim ve celalim hakkı için , mağfiret etmek istediğim hiç kimseyi , bedenine bir hastalık , rızkına bir darlık vererek boynundaki günahlarından temizlemeden dünyadan çıkarmayacağım . """(Kaynak kütübi sitte: 4666) .
Allah Celle ve Celalühü böyle murad etmiştir . Geçici dünya hayatına karşılık , Allah sonsuz cennetini vermektedir . Sabır edenlere müjdeler olsun . Zaten göz açıp kapayıncaya kadar dünya hayatı bitmektedir . Dün çocuktuk , bugün genç , yarın yaşlıyız . Allah cümlemize hayırlı ömürler nasip etsin amin .
Kula düşen sabır ve şükür . Bunlar olunca kul rahat eder .

Ayeti kerimede:
Onlara bir musibet geldiğinde: “Biz Allah içiniz ve elbette O’na döneceğiz . ” derler . (Bakara :156) .
Allah Kâbıd ismi şerifi ile sıkıp daralttığı gibi , Basıt ismi şerifi ilede genişlik verip ferahlatır .

Allah sonsuz Kâbıdtır . Bir düşününüz ki mahşer günü herkesi bir araya toplayacak , mizan terazi kurulanana kadar herkez ter içinde kalıcak , cennete gidene kadar sırat köprüsünden geçmek zorunda olucak , cehennemin korkusuylada kalpler daralıcaktır . Allahın en gadablı günü o gündür .
Fakat unutmamalıdır ki mümin kullarına ferahlık verecek , o dehşetli günlerde dünyada tam kalp ile Allaha bağlananlar yine Allahın rahmetine kavuşacaktır . Mahşerde bu kullarını karanlıkta bırakmayışıda büyük rahmetidir . O öyle Allah ki korkunç cehennemi yaratmıştır . Azabının dehşetini ayetlerinde bildirmiş , akıl sahiplerini uyarmıştır . Görüldüğü gibi Allahın sıkıp daraltması gibi bir sıkıp daraltma yoktur . Cehennemin korkusu dahi helak edicekken onun içine atılıp sonsuz acı çekecekleri biri düşününüz . Hayallerin ötesindedir . Sırat köprüsünün altına cehennemin kurulacağı unutulmamalıdır .
Cehenneme oradan düşenler görülürken geçilecektir . Bunun dehşeti Anlatılamaz .

Hadisi şeriflerde:
" Hazreti Enes radıyallahu anh anlatıyor: ""(Bir gün) , ey Allah'ın Resûlü! Kıyamet günü bana şefaat edin!"" dedim . ""İnşallah yapacağım!"" buyurdular . Ben tekrar: ""Sizi nerede arayıp bulayım?"" dedim . ""Beni ilk aradığın zaman sırat üzerinde ara!"" buyurdular . ""Size (orada) rastlayamazsam?"" dedim . ""Mizan'ın yanında beni ara!"" buyurdular . ""Orada da size rastlayamazsam?"" dedim . ""Öyleyse beni Havz'ın yanında ara! Zira ben üç mevkinin dışına çıkmam!"" buyurdular . """(Kaynak kütübi sitte:5051) .

" Hazreti Aişe radıyallahu anha anlatıyor: ""Ateşi hatırlayıp ağladım , Resûlullah aleyhissalatu vesselam: ""Niye ağlıyorsun?"" diye sordu . ""Cehennemi hatırladım da onun için ağladım! Siz , Kıyamet günü , ailenizi hatırlayacak mısınız?"" dedim . ""Üç yerde kimse kimseyi hatırlamaz: Mizan yanında; tartısı ağır mı geldi hafif mi öğreninceye kadar; Sahifelerin uçuştuğu zaman; kendi defteri nereye düşecek , öğreninceye kadar: Sağına mı soluna mı; yoksa arkasına mı? sırat'ın yanında; cehennemin iki yakası ortasına kurulunca; bunu geçinceye kadar . """(Kaynak kütübi sitte:5052) .

Dünyadaki sıkıntılar , dertler , musibetler , korkular , belalar ahirettekiyle asla kıyaslanamaz . O zaman kullar ahirete hazırlanmalıdır . İlk önce karşılaşıcağı zorlukları ayet ve hadislerden öğrenmelidir . Çünkü ne çekilirse aslında cahilliğimizden , nefsimize cahillikle uymamızdan kaynaklanmaktadır .
Dünya zamanı kısadır . Bu kısa zamanda islamı yaşamaya çalışmak müminlerin yapacağı en akıllı iştir .

Allah mümin kullarını tüm korkulardan kurtarıp cennetine aldığı kulların sevinci nasıldır . Bunu anlatmakta mümkün değildir . Kulları dilediği kadar sıkıp daraltan , dilediği karar genişletip ferahlandıran Allah ne yücedir . Kalbimizin Allahın elinde olduğu unutmamalı daima onu sığıntı halinde yaşamamız gerekmektedir . Dua ile Alemlerin Rabbine sığınmalı , emir ve yasaklarına uymalıyız ki Allahu Teala derde düştüğümüzde bizleri sıkıntılardan kurtarsın . Yani Rabbimizi her an hatırlamalıyız . Sadece sıkıntıya düştüğümüzde değil .

Ayeti kerimede:
Denizde başınıza bir musibet (boğulma tehlikesi) geldiği zaman , Allah’tan başka bütün yalvardıklarınız kaybolur gider . Fakat O , sizi kurtarıp karaya çıkarınca , yine yüz çevirirsiniz . Gerçekten insan çok nankördür . (İsrâ:67) .
Bilindiği üzere hastalıklara yakalanan bazı insanlar feryat eder . İyileştiğinde tekrar normal yaşantısına döner . Rabbini unutur . Oysa şifayı veren Allahtır . Aklı başında müminler ise hem belalara , hem iptilalara sabır ederler , bunlardan kurtuluncada şükür ederler .

Ayeti kerimede:
Dağlar gibi dalgalar onları sardığında , dini yalnız Allah’a has kılarak O’na yalvarırlar . Fakat onları karaya çıkararak kurtardığı zaman içlerinden bir kısmı orta yolu tutarlar . Zaten bizim âyetlerimizi gaddar ve nankörlerden başkası inkâr etmez . (Lokman:32) .
Kafirlerin rahat yaşamlarına kanmamalıyız . Çünkü Allah onları dünyada bollukla yaşatır . Tek bir iyilikleri kalmayıncaya dek rahat yaşarlar . Sonra ise ahirette Allahın Kâbıd ismi şerifinin büyüklüğünü görürler cezalarını alırlar .

Ayeti kerimede:
O gün cehennem de getirilir , insan yaptıklarını birer birer hatırlar , fakat artık hatırlamanın kendisine ne faydası var?(Fecr :23) .

Allah bizleri Basıt ismi şerifi ile ferahlandırıp dünya, ahiret kurtardıklarından etsin .Amin.


Bâsit

Allah Bâsıttır .

Ayeti kerimede:
 "Allah bazılarının rızkını genişletir . " (Bakara: 245).

Allah rızıklara bolluk verdiği gibi , kalpleride ferahlatıp genişletir . Yerden ve gökten rızıklar yağdırır . Dilediği kadarda bollaştırır . Bollukta darlıkta Allahtan olup ikiside imtihandır .
Birde Allahın bereketi vardır ki: azı çok yapar . O az kolay kolay bitmez . Çok gibi olur .

Allahtan isterken :"Ya Rabbi rızkımı artır , bereketimi artır." diye dua etmek doğru olur . Çünkü Allahın lütfuda geniştir bol bol verir .

Allah kullarının sıkıntılarını giderir , belalarının kaldırır , dertlerine deva , hastalıklarına şifa vererek kalpleri ferahlatır . Mümin kullarını dünyada iken bile cenneti ile müjdeleyerek onları ferahlatır , kalplerini genişletir . Kullarının dilediğinin de ömürünü istediği kadar uzatır.

Ayeti kerimede:
Resulüm! İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlerle müjdele . Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse , her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir . ” derler . Bunlar söylediklerinin benzerleri olarak sunulmuştur . Onlar için orada tertemiz eşler vardır . Orada ebedî olarak kalacaklardır . Bakara:25) .
Ne büyük saadet , mutluluk , ferahlıktır . Bunların yanında mümin kullarını kabirde , mahşerde , mizan(terazide) , sırat köprüsünde kullarının yalnız bırakmayacaktır . Mahşerde herkez karanlıkta iken onlara nur verip önlerini aydınlatır . herkez korku içinde iken terazide kalplerini ferahlatır . Sırat köprüsünde cehennem altlarında herkez bir bir düşerken selamet vererek , peygamber efendimiz sallallahu aleyhi ve sellemide bize destekçi kılarak şimşek gibi geçirir . Peygamber efendimiz sallallahu aleyhi ve selleme uyan ve yolundan gidenler , oradada onu takip ederler . Kurtuluşa ererler . Rabbimiz bizi kurtulanlardan etsin amin .

Hadisi şeriflerde:

"Süddi anlatıyor: ""Mürre el-Hemedani'ye , ""Sizden cehenneme uğramayacak yoktur"" (Meryem 71) ayetinden sordum . Bunun üzerine bana İbnu Abbas (radıyallahu anhüma)'ın Hazreti Peygamber (aleyhissalatu vesselam)'den rivayet ettiği şu hadisi rivayet etti: ""İnsanlar ateşe girerler , sonra amellerine göre ondan çıkarlar: Onların ilk grubu şimşek hızıyla çıkar , ikinci grub rüzgar gibi çıkar . Sonra at sür'atiyle , at binicisi süratiyle , sonra yaya koşusuyla , en sonra da yaya yürüyüşüyle çıkar . """Kaynak kütübi sitte:705) .
"Mücahid anlatıyor: ""İbnu Abbas radıyallahu anhüma bana: ""Cehennemin genişliği ne kadardır , biliyor musun?"" diye sordu . Ben: ""Hayır!"" deyince: ""Doğru , Allah'a yemin olsun , bilemezsin!"" dedi ve ilave etti: ""Bana Hazreti Aişe radıyallahu anha dedi ki: ""Resûlullah aleyhissalatu vesselama: ""Kıyamet günü Arz toptan O'nun bir kabzasıdır (tam tasarrufundadır) . Gökler de O'nun sağ eliyle dürülmüşlerdir"" (Zümer :67) , ayetinden sormuş ve: ""Bu sırada insanlar nerede olurlar (ey Allah'ın Resûlü)"" demiştim . Aleyhissalatu vesselam: ""Cehennem köprüsünde!"" cevabını verdi . """Kaynak kütübi sitte:5087) .

 "Yine Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Mü'minler cehennemden kurtarılıp , cennetle cehennem arasındaki köprüde bir müddet hapsedilirler . Bu sırada , aralarında dünyada geçmiş olan haksızlıklar kısas edilir . Böylece günahlardan temizlenip paklandıktan sonra cennete girmelerine izin verilir . Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun , onlardan herbiri , cennetteki evini , dünyadaki evinden daha iyi bilir . """Kaynak kütübi sitte:5117) .
Cehennem korkusundan mümin kullarını emin kılan Allaha sonsuz şükürler olsun . Sırat köprüsü aklın ötesinde genişliktedir . Yüzleri üstünde sürünerek geçmek zorunda olucaklarda vardır .

Hadisi şeriflerde:
"Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kıyamet günü insanlar üç sınıf olarak haşrolunurlar: -Yayalar sınıfı , -Binekliler sınıfı , -Yüzü üstü sürünenler sınıfı . "" Aleyhissalatu vesselam'a soruldu: ""Ey Allah'ın Resûlü! Bunlar yüzleri üzerine nasıl yürürler?"" Şu cevabı verdiler: ""Onları ayakları üzerine yürüten Zat-ı Zülcelal , yüzleri üzerine yürütmeye de kadirdir . Ancak bilesiniz , bu yüzleri üstü yürüyenler , önlerine çıkan her engele , her dikene karşı kendilerini yüzleriyle korumaya çalışırlar . """Kaynak kütübi sitte: 5024) .
Kimileride günah yüklerinden iki büklüm olmuşlardır . Günahları ağır gelmiştir . O ağırlıklarla geçmek zorundadır .

Bu bilgileri her müminin bilmesi gerekmektedir . Dünya için her zahiri ilim okunmaktadır . Ahirette yaşacamız zorluklarıda okuyarak şimdiden hazırlık yapmalıyız .

Öğüt alanlara Allah için ayet ve hadisleri hatırlatmaktayız .

Cehennemin korkusuyla kalpler titrer iken , cehenneme birbir düşenler görüldüğünde , Allahın hesap sormasının korkusu kalplere işlediğinde , ölürken mümine cennetteki yeri , kafire cehennem yeri gösterildiğinde , yine Allah mümin kullarına Mümin ismiylede emniyet vermekte , Bâsıt ismiylede feraha kavuşturmaktadır .

Allahın bolluk vermesi gibi , ferahlık vermesi gibi bir bolluk ve ferahlık yoktur . Yukarıda anlatılan ayet ve hadisi şerifleri incelediğimizde rızıklardan daha çok Allahu Tealanın şu dehşetli günlerden bizleri kurturması umulur . Çünkü nefs ve şeytan dünyaya bağlar asla ibadete yöneltmez . Bunlarıda okutmaz , dinletmez .
Müminlerin uyanık olması gerekmektedir . Ahir zamanda herkez uyurken , bizler uyanık olmalıyız ki Allahın rızasına erelim . Allah dünya ve ahirette Bâsıt isimi şerifi ile bizlerin kalplerini ferahlandırırp selamete çıkarsın inşaAllah .


Hâfid

Allah Hâfidtır .

Ayeti kerimesinde:
"O alçaltıcıdır . " (Vâkıa: 3).

Allah kendisine isyan edenleri , alçatarak en rezil ve rüsva şekilde cehennemine atacaktır . Ayetlerini inkar eden kafirleri , müşrikleri , münafıkları bir bir toplayıp Hafid ismi şerifi ile onlarla alay edicek en alçaltılcı şekilde cehenneme atacaktır .

Ayeti kerimelerde;
İşte ona kaynar sudan bir ziyafet . (Vâkıa:93) .

Gömlekleri katrandandır , yüzlerini ateş kaplar . (İbrahim:50).

Ayeti kerimede ziyafet olarak geçen aslında azaptır . Cehenemliklere giysi giydirilmez fakat Allah katrandan onlara elbise giydirerek onlarla alay etmektedir . Bu katran çok yanıcı olup acıları kat kat artar .

Ayeti kerimede:
Rablerinin huzurunda durduruldukları zaman onları bir görsen! Rableri: “Bu gerçek değil miymiş?” diyecek . “Evet! Rabbimiz hakkı için gerçektir . ” diyecekler . O da: “Öyleyse inkâr etmenizden ötürü tadın azabı!” diyecek . (Enam:30) .

Melekler kafirlerin canların korkunç şekilde alçaltarak , aşağılayarak , acı ve ızdırap ile eziyet ede ede canlarını çıkarırlar .

Ayeti kerimelerde:
Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: “Haydi yangın azabını tadın!” diyerek canlarını alırken onları bir görsen! (Enfal: 50) .

O gün azap onları üstlerinden , ayaklarının altından saracak ve Allah: “tadın yaptıklarınızın azabını!” diyecektir . (Ankebut :55) .

Allahın alçatması akılların ötesinde ve sonsuzdur . Onlara kazandıkları eksiksiz olarak ödenir . Rablerine karşı kibirlenip , Allahın ayetlerini inkar edenlere azap üstüne azap vardır .

Ayeti kerimede:
Sonra o zâlimlere: “Ebedî azabı tadın! Kazanmakta olduğunuz şeylerden başkası ile mi cezalandırılacaksınız?” denilir . (Yunus:52) .

İman edip hayırlı ameller işleseler onlar için hayırlı olurdu . Niçin alay edilmektedir . Çünkü onlar kibirlenerek alay ederlerdi .

Ayeti kerimelerde:
İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi . Bu yüzden onlar inananlarla alay ederler . Oysa ki Allah’tan korkup karşı gelmekten sakınanlar , kıyamet gününde onların üstünde olacaklardır . Allah dilediğine hesapsız rızık verir . (Bakara:212) ,

Onlara herhangi bir peygamber geldiğinde mutlaka onunla alay ederlerdi . (Hicr:11) .

Andolsun ki biz onlardan azabı sayılı bir süreye kadar ertelesek: “Onu alıkoyan nedir?” derler . İyi bilin ki onlara azap geldiği gün , bir daha geri döndürülmez . alaya aldıkları şey de onları çepeçevre kuşatır . (Hud:8) .

Biz peygamberleri ancak müjdeciler ve uyarıcılar olarak göndeririz . Kâfir olanlar ise; hakkı , bâtıla dayanarak ortadan kaldırmak için mücadele verirler . Onlar âyetlerimi ve uyarıldıkları şeyleri alaya alırlar . (Kehf:56) .

İşte onların cezası cehennemdir . Çünkü kâfir olmuşlar , âyetlerimi ve peygamberlerimi alaya almışlardır . (Kehf:106) .

Ne yazık şu kullara! Kendilerine hangi peygamber gelse , onu hemen alaya alırlardı . (Yâsin:30) .

Daha birçok ayeti kerimelerde onların bu alay edişleri anlatılmıştır . Allahın alay edişi , yaşayacakları rezillikler anlatılamaz .

Kabirde , mahşerde , mizan yani terazide , sırat köprüsünde ve cehenneme atılırken onlar alçaltılırlar. Allah Hafid ismiyle onları alçaltır . İnkâr eden kimseleri aşağıların aşağısına , esfeli sâfilin'e düşürür . Azaplarıda asla hafifletilmez .

Ayeti kerimelerde:
Göklerde ve yerde olanların , güneş , ay , yıldızlar , dağlar , ağaçlar , hayvanlar ve insanların bir çoğunun Allah’a secde ettiklerini görmüyor musun? Bir çoğunun üzerine de azap hak olmuştur . Allah kimi hor ve hakir kılarsa , artık ona ikramda bulunacak bir kimse yoktur . Şüphesiz ki Allah dilediğini yapar .
İşte birbirine hasım iki zümre . Bunlar Rableri hakkında çekiştiler . Kâfirler için ateşten elbiseler biçilmiştir . Başlarının üstünden de kaynar su dökülür .
Bununla karınlarındaki şeyler ve derileri eritilir .
Bir de onlar için demirden kamçılar vardır .
Her ne zaman ateşten , onun ıstırabından çıkmak isteseler , her defasında geri çevrilirler ve onlara: “Yangın azabını tadın!” denilir . (Hac:18 , 19 , 20 , 21 , 22) .

Allahın güzel ismi şeriflerin hepsi insan aklınca anlaşılamaz . Allahın alçaltması asla kullarına benzemez . Tüm ismi şerifler en mükemmel , en büyük , en kusursuz olduğu için akılların , hayallerin ötesindedir .
Ne yazıktır ki o kimselere Allah rahmet ederken onlar sapıklığı seçmişlerdir . Kibirlerine ibadet etmeyi yedirememişlerdir .

Ayeti kerimede:
Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . " Mü’min:60) .

Ahir zamanda çoğunluk namazlarını bırakmış , nefslerine zulüm edilmiş , dünyaya dalmış , ahireti unutmuş , imanlarına madde ve menfaat karıştırmışlardır . İbadetlerine kibir ve riya karıştıranlarda elde edecekleri günahlardan başka bir şey değildir .
Yalnız Allahın kurtardığı kurtulur .

Ayeti kerimede:
İman edip de sÂlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . (Bakara:82) .

Kibir nefsten olduğu için , kibirlenen her kimse nefsine uymuştur .
Ayeti kerimelerde:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . Seni insanlara peygamber olarak gönderdik . Şâhit olarak Allah yeter!(Nisa:79) .

Kim bir kötülük yapar veya nefsine zulmeder de sonra Allah’tan mağfiret dilerse , Allah’ı çok bağışlayıcı ve merhamet sahibi olarak bulur . Nisa:110) .

Ne işlemiş olursak olalım Rabbimizi yönelip tevbe ve istiğfar edelim . Şirk hariç tüm günahları bağışlayan Allahtır .

Hadisi şeriflerde:
"İbnu Abbas (radıyallahu anhüma): ""İster , amelce iyi , müttaki , isterse amelce kötü , facir kişi olsun , ölüm herkes hakkında hayırlıdır"" buyurduktan sonra şu ayeti okudu: ""İnkar edenler , kendilerine vermiş olduğumuz muhletin sakın kendileri için hayırlı olduğunu sanmasınlar . Biz onlara ancak , günahları çoğalsın diye mühlet veriyoruz . Alçaltıcı azab onlaradır , (Al-i İmran , 178) . Sonra da şu ayeti okudu: ""Fakat Rablerinden sakınanlara , Allah katından ziyafetler bulunan , içlerinden ırmaklar akan , içinde temelli kalacakları cennetler vardır . Allah katındaki şeyler iyi olanlar için daha hayırlıdır"" (Al-i İmran , 198) . "(Kaynak kütübi sitte: 532) .

"Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kim Allah Teala hazretlerinin rızası için bir derece tevazu izhar eder (alçak gönüllü) olursa , Allah , onu bu sebeple , bir derece yükseltir . Kim de Allah'a bir derece kibirde bulunursa , Allah da onu bu sebeple bir derece Alçaltır , böylece onu esfel-i safiline (aşağıların aşağısına) atar . """ (Kaynak kütübi sitte: 7235) .

Heran övümeye ve ibadet edilmeye layık olan Alemlerin Rabbi kullarına asla zulüm edici değildir . Rablerini inkar edenler ise azabı kendi elleriyle işleyerek hak etmiştir . Bu kadar peygamberler , kitaplar yollaması , mucizeler indirmesi kullarının iman edip kurtulmaları içindir . Ayet ve hadisleri incelidiğimizde Allah kullarına zerre zulm etmez , Onun her yaptığı hikmetli ve hayırlıdır . Şunuda unutmamalıdır ki yeryüzünde herkez inkar etse veya iman etse Allaha bir zerre kazandırmaz veya bir zerre kaybettirmez . Allahın yarattığı kullarını kurtarması yine kulları içindir ki oda Yüce Allahımızın büyüklüğüdür .

Ayeti kerimede:
Yedi gök ve yer , bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler . Hiçbir şey yoktur ki , O’nu hamd ile tesbih etmesin . Fakat siz onların tesbihlerini anlamazsınız . O halim olandır , çok bağışlayandır . (İsrâ:44) .

Allah Celle ve Celalühü dilediğini yapar .

Ayeti kerimelerde:
Göklerin ve yerin yaratıcısı O’dur . Bir şeyin olmasını hükme bağladığında ona sadece: “Ol!” der , o da hemen oluverir . (Bakara:117) .

Bilmez misin ki , göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir . Dilediğine azap eder , dilediğini bağışlar . Allah her şeye kâdirdir . (Maide:40) .

Göklerin , yerin ve her ikisinde bulunanların mülkü Allah’ındır . O , her şeye kâdirdir . (Maide:120) .

Allahtan başka ne bir dost ne bir yardımcı vardır . Müminler ona güvenip dayansınlar . Emirlerine uyup , yasaklarından kaçınan , ayetlerine iman eden , sâlih amel işleyen bu kullarınada Allahın müjdeleri vardır . Nasıl ki Hâfid ismiyle alçaltıyorsa , kendisine inananları ve kurtardıklarında yücelticektir . Allah bizleri yükselttikleri zatına yaklaştırdığı kullarından olmamızı nasip etsin amin .


Râfi

Allah Râfidir .

Ayeti kerimede:
"O yükselticidir . " (Vâkıa: 3) .

Allah mümin kullarını yükseltir , kafir kullarını alçaltır . En Yüce Yükseltici , En Yüce Alçaltıcı Odur . Onun yükseltmesi gibi yükseltme olamaz . Dilediği kullarını zatına kadar çeker , kendisine yaklaştırır . Dilediğini zatının beğenip seçtiğini peygamber yapar , dilediklerini evliya yapar . Halkın seçtiği evliya değildir , Hakkın seçtiği evliyadır . Allah peygamberleri dahi bir diğerini diğerinden üstün kılarak yükseltmiştir . Velilerdede bu böyledir . Dilediğini derece derece yükseltir zatına yaklaştırır .

Ayeti kerimelerde:
Ey İsrâiloğulları! Size ihsan ettiğim nimetimi ve sizi (bir zamanlar) âlemlere üstün kıldığımı hatırlayın . Bakara :47) .

Biz o peygamberlerden kimini kiminden üstün kıldık . Allah onlardan kimileri ile konuşmuş , bazılarının da derecelerini yükseltmiştir . Meryem oğlu İsa’ya da açık mucizeler verdik ve onu kudsî ruhla destekledik . Allah dileseydi , onlardan sonra gelenler , kendilerine apaçık deliller geldikten sonra birbirlerini öldürmezlerdi . Fakat onlar ihtilâfa düştüler . Kimileri inandı , kimileri de küfre saptı . Allah dileseydi birbirlerini öldürmezlerdi . Fakat Allah dilediğini yapar . Bakara:253) .
İnsanların Allahın peygamberlerini veya evliyalarını inkar etmeleri onlara değer kaybettirmez . Çünkü elmas elmastır . Allah katında Allah kimi yüceltmişse o yücedir . Dünyada istediği kadar malı , çocuğu , şöhreti , namı olsun Allah katında değer verilmeyen , yücelik verilmeyen asla yüce değildir .

Ayeti kerimedeki kıssa bunu en büyük örnektir .

Ayeti kerimede:
Debdebe ve ihtişam içinde kavminin karşısına çıktı . Dünya hayatını isteyenler dediler ki: “Keşke Karun’a verildiği gibi bizim de olsaydı . Doğrusu o büyük nasip sahibidir . ”
Kendilerine ilim verilmiş olanlar ise: “Yazıklar olsun size!” dediler . Allah’ın mükâfatı , iman edip sâlih amel işleyenler için daha hayırlıdır . Ona da ancak sabredenler kavuşabilir .
Nihayet Karun’u da sarayını da yerin dibine geçirdik . Allah’a karşı kendisine yardım edebilecek kimsesi de yoktu . Kendini kurtarabilecek kimselerden de değildi .
Daha dün onun yerinde olmayı isteyenler: “Vay! Demek ki Allah kullarından dilediğinin rızkını genişletip bir ölçüye göre veriyor . Eğer Allah bize lütfetmemiş olsaydı , bizi de yerin dibine geçirirdi . Vay! Demek ki kâfirler aslâ felâh bulmazlar . ” demeye başladılar . Kasas:79 , 80 , 81 , 82) .

Allah dilediğine rızkı bol verir zengin kılar ama bu Allah katında yüceltilmiş olduğu anlamına gelmemektedir . Çünkü Allah dünyaya değer vermez ve imtihan için rızıkları verir . Bunlar dünyalıktır deyip değer vermeyenler . Allaha döneceğini çok iyi bilenler . Kalplerine asla dünyalık sokmaz . Allah dilediğine hesapsız rızık verip , lütfuyla da zengin eder . Her zengin olanada bu azap görecek diye bakılmamalıdır . Onun malı kendine hesabını Allaha vericektir . Senin malın kendine hesabını Allaha vericeksin .

Ayeti kerimede:
Süleyman’a da sabah gidişi bir aylık mesafe , akşam dönüşü bir aylık mesafe olan rüzgârı boyun eğdirdik . Erimiş bakırı onun için sel gibi akıttık . Rabbinin izniyle elinin altında cinlerden de çalışan vardı . Onlardan her kim emrimizden sapsa , ona alevli azabı tattırırdık .

Süleyman için , o ne dilerse yaparlardı . Kalelerden . . . Heykellerden . . . Havuzlar kadar geniş leğenlerden , sabit kazanlardan . . . "Ey Davut hânedanı! Şükredin! Kullarımdan şükreden azdır . "Sebe:12-13) .

Ayeti kerimede herşeyin kendisinin olduğunu Allah tüm yarattıklarına duyurmaktadır .

Göklerin , yerin ve ikisinin arasında bulunan her şeyin hükümranlığı kendisine âit olan Allah ne yücedir! Kıyametin vaktine dair bilgi O'nun katındadır . Siz O'na döndürüleceksiniz . Zuhruf:85) .

Allahın verdiklerine şükür etmek , doymaz nefsimize uyup nankör ve isyankarlardan olmamak lazımdır . Nefs mücadelesi veren kullarınıda derece derece yükseltip zatına çeken odur . Nefsin 7 derecesi vardır . Bunlarda yalnız Allahın yardımı ve dilemesiyle geçileceği açıktır .
Allah dilediği devlet yöneticilerinide başa geçirip yükseltir . Dilediği zaman baştan alır alçaltır . Allah herkese mühlet verip dener . Tüm hükümranlığın Allaha ait olduğunu bilen müminler Allah dilemezse zerre dahi kıpırdayamayacağını , ondan habersiz hiçbir şey olamayacağı ve dileyemeceklerinide bilirler .

Ayeti kerimede:
Ey iman edenler! Allah’a itaat edin , Peygamber’e itaat edin ve sizden olan emir sahiplerine itaat edin . Herhangi bir şey hakkında anlaşmazlığa düşerseniz , onu hemen Allah’a ve Peygamber’e arzedin , eğer Allah’a ve ahiret gününe inanıyorsanız . Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir . nisa:59) .

Hadisi şerifte:
" Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: ""Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""Kim bana itaat etmişse mutlaka Allah'a itaat etmiştir . Kim de bana isyan etmiş ise , mutlaka Allah'a isyan etmiştir . Kim emire itaat ederse mutlaka bana itaat etmiş olur . Kim de emire isyan ederse mutlaka bana isyan etmiş olur . "kaynak kütübi sitte:1698) .

Devlete isyan eden ülkelerin hali ortadadır . Savaş hiç eksik olmamaktadır . Hiç bir isyan cezasız kalmaz . Geçmişten bugüne incelediğimizde yersiz isyanlar ancak devletleri daha kötüye götürmüştür . İsyanlar fayda sağlamaz .

Ayeti kerimede:
Ey insanlar! Eğer Allah dilerse sizi götürür , başkalarını getirir . Allah her şeye kadirdir . (Nisa:133 ).

Allah sürekli yaratır . Dünya kimseye kalmaz . Biri gider , biri gelir . Allahın hükmü herzaman gerçekleşir ve yürür .

Ayeti kerimede:
Islâh edildikten sonra yeryüzünde bozgunculuk yapmayın . Korkarak ve umarak O’na duâ edin . Muhakkak ki Allah’ın rahmeti Muhsinlere yakındır . Araf:56) .

Halk isyankar ve kötü olursa kötü yöneticileride Allah başa geçirir . Allahımız korusun inşaAllah . Eski dönemlerde başörtü zulümleri çok olmuştur . Biz bugünlere çok çok şükür etmekteyiz . Halk nankörlük etmez , Allaha yönelir , şükürde ederse umulur ki Allah iyi yöneticiler başa geçirir . Dilediği zaman dilediği şekilde kullarını imtihan eden odur .
Kullar kendi nefsleriyle uğraşmalıdır . Yok o öyle olmadı , yok bu böyle olmadı… bunlar aşılmalıdır . Unutmamalıyız ki her şeyin üzerinde , üstünde Alemlerin Rabbi , tek Hüküm ve emir sahibi Allahımız var .
Ayeti kerimede: Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın . Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz . Hepinizin dönüşü Allah’adır . O zaman yaptıklarınızı size haber verecektir . Maide:105) .

Yine ayeti kerimede:
Kâfir olanlar birbirlerinin dostlarıdırlar . Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur . Enfal:73) .

Gaddar , zalim , halkına zülüm eden hükümdarlar Rabbini bilemedi . Zamanı geldiğinde o koltuklarını bırakacaklarını düşünemediler . Dünyanın geçici ahiretin ise kalıcı olduğunu bilemediler . Allahda onları azaba uğrattı , saraylarını başlarına geçirdi , ilahlık taslayanları rezil ederek canlarını çıkardı , mallarında övündüklerinide yerin dibine geçirdi . Gerçek hükümdarın aslında kim olduğunu anladılar . Ahirette azapları ise daha korkunçtur .

Ayeti kerimede:
Firavun memleketin başına geçti ve halkını fırkalara ayırdı . İçlerinde bir zümreyi güçsüz buluyor , onların oğullarını boğazlıyor , kızlarını sağ bırakıyordu . Çünkü o bozgunculardandı . Kasas:4) .

Allah böyle zalim hükümdarlarıda yerle bir etmiştir . Onlara verdiği süre dolunca hükmünü çekince hükümsüz kalmışlardır . Tek hükmeden Allahtır .

Ayeti kerimede:
Hani sizi , işkencelerin en kötüsünü tattıran , oğullarınızı boğazlayıp , kadınlarınızı sağ bırakan firavun hanedanından kurtarmıştık . Bu Rabbinizin büyük bir imtihanı idi . Bakara:49) .

Bir zamanlar biz sizin için denizi yarıp sizi kurtarmış ve gözlerinizin önünde firavun hanedanını suda boğmuştuk . Bakara:50) .

İmtihan olduğunu Rabbimiz buyurmaktadır . Allah bize bizden daha yakındır , herşeyden haberdardır , tek hüküm sahibidir . Bunun böyle olduğunu akıl sahipleri anlar görür . Yoksa rızkı ben kazanıyorum diyenler. Allahın rızkı indirip verdiğini bilmeyenlerde bu konuları anlayamazlar . Allah sağlık vermese , rızık yollarını açmasa , rızkını sana buldurmasa neyi kazanacaksın . Bunlar nefstendir ben yaptım , ben ettim der .

Allah dilediği başa geçip , dilediğini dileği şekilde imtihan etmektedir . Sabır edenleri eninde sonunda kurtarır . İsyan edenleri helak eder . Allah nankörleri sevmez .
Görüldüğü üzere Allah Celle ve Celalühü dünyadada yükseltiyor . Ahiretdede yükseltiyor . Dünyada bazılarına hesapsız rızıklar ile rahmetiyle zenginleştirebildiği gibi bazılarınıda imtihan için veriyor . Allah şükredene daha çok ihsan eder . Çünkü onun hazineside sonsuzdur . Genişlik ve darlıkta Allahtandır .

Ahirette yükseltmesi ise daha büyük ve kalıcıdır .

Ayeti kerimelerde:
Rabbinin huzurunda durmaktan korkan kimseye iki cennet vardır . Rahman :46) .
Bu iki cennetten başka iki cennet daha vardır . Rahman:62) .

Allahın lütfu sonsuzdur sonu gelmez . Ahirette Allah kulunu ne kadar yükseltmiş , ne kadar lütufta bulunmuşsa o kadar sonsuz nimetlere erer . Allah hiçbir iyiliği karşılıksız bırakmaz . Peygamber ve evliyalar arasında çok büyük derece farkları vardır . Evliyalar ve ona yakın iman sahipleri arasındada derece farkları vardır .
Ayeti kerimede:
Öyle bir günden korkun ki , o günde hepiniz Allah’a döndürülürsünüz . Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz . Bakara:281) .
İyilik eden iyilik , kötülük eden kötülük bulur . Kazandığı kendi eliyle işledikleridir . Şunu unutmamalıdır ki Allah dünyada lütfuyla zengin ettikleri olduğu gibi , ahirette de lütfuyla zengin ettikleri olucaktır . Malda , mülkte , hükümdarlıkta onundur . Sahibimiz Mevlamız Allahtır .

Ayeti kerimelerde:
Bu yüzden Allah onlara dünya nimetini de ahiret nimetini de fazlasıyla verdi . Allah iyilik edenleri sever . Ali imran:148) .

Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . Nisa:40) .

Allah kullarına zerre zülüm etmez . Dünyanın geçici olduğuna ve tekrar diriltileceğimize inanan tüm müminler Allahın ibtilalarına , belalara , musibetlere , dertlere , sıkıntılara , imtihanlara sabır edip ecrinide Allahtan beklemelidir . Tüm hayır Allahtan her kötülük kendi nefsimizden olduğunu aklımıza yazmalıyız .
Allah mümin kullarına hayırda yarışmalarını emretmektedir . İnsanlar en çok boşa geçirdikleri zamana üzüleceklerdir . Bu ahiret derecelerini Rabbimiz dünyadada farkında olmamızı nasip etsin amin .

Ayeti kerimelerde:
Herkesin yöneldiği bir yönü (kıblesi) vardır . Öyle ise siz de hayırda yarışın . Nerede olursanız olun , Allah hepinizi bir araya getirecektir . Şüphesiz ki Allah her şeye kâdirdir . Bakara:148) .

Biz de onun duâsını kabul ederek , kendisine Yahyâ’yı bağışladık . Eşini de doğum yapacak hâle getirdik . Bütün bu peygamberler hayır işlerinde yarışırlar , umarak ve korkarak bize duâ ederlerdi . Onlar bize karşı çok itaatkârlardı , bizim için derin saygı gösterenlerdi . Enbiya:90) .

Rabbinizin bağışına ve Allah’tan korkanlar için hazırlanmış , genişliği gökler ve yer kadar olan cennete koşun!Ali İmran:133) .

Allaha en yakın olanlara , Allaha en çok yaklaştırılanlara müjdeler olsun .

Ayeti kerimede:
Bu öyle bir pınardır ki , ondan sadece Allah'a yakın olan mukarrebler içer . Mutaffifın:28) .

Hadisi şerifte:
“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki , Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır , başka şeylerle uğraşmazlar .

Bu zikir onlardan yüklerini indirmiştir , kıyamete hafif olarak gelirler . ” (Hâkim).

Cennetlerin dahi derece derece yapan Yüce Allahımız , kendisine inanıp sâlih amel işleyenlerinde en güzel derecelere koymaya kadirdir . Allah Celle ve Celalühü bizleri lütfuyla zengin edip dünya ve ahiret zengini yapsın inşaAllah . Allahım bizleri Râfi ismi şerifinle zatına yaklaştır . Amin .


Muizz

Allah Muizdir .

Ayeti kerimede:
"De ki:Ey Mülkün sahibi Allah!
Sen mülkü kime dilersen ona verirsin , kimden dilersen ondan alırsın . Kime dilersen ona izzet verirsin , yükseltirsin . " (Âl-i İmrân: 26) .

İzzet veren Allahtır . Dünyada dilediğine hükümdarlık verip imtihan eden odur . Onun dilemediği hiçbirşey gerçekleşemez .
Gelip geçen zalim hükümdarlarıda imtihan etmiş , halklarının sabırlarınıda ölçmüş , sonra zalimleride yerin dibine indirmiş , sabır edenleri kurtarmıştır .

Ayeti kerimede:
firavun memleketin başına geçti ve halkını fırkalara ayırdı . İçlerinde bir zümreyi güçsüz buluyor , onların oğullarını boğazlıyor , kızlarını sağ bırakıyordu . Çünkü o bozgunculardandı . (Kasas:4) .

Herkesin zamanı var iyi veya kötü amellerini işleyecek . Allah Celle ve Celalühü çok sabırlıdır . Zamanı bittiğinde intikamını alır . Ahirette hesapları daha korkunçtur . İyi olanlara ise mükafatlarını kat kat verir .

Allah geçici süreyle dilediklerini hükümdar yapıp izzet verir . Dilediği anda verdiği izzeti alır . Rezil rüsva edip yerin dibine sokar . Dilediğini dünyada izzet verdiği gibi ahirettede izzet verir .

Ayeti kerimede:
Andolsun ki biz Âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık . Onları karada ve denizde taşıdık . Kendilerine temiz rızıklardan verdik . Yaratmış olduklarımızdan bir çoğuna onları üstün kıldık . (İsrâ:70) .

Allah dilediğini dilediğinden üstün kıldığı gibi , izzette onun vermesiyledir . Allah kendi katından izzet vermişse izzetlidir . Dünya ahiret izzetli olur . Eğer izzet vermemişse o kimse hükümdar olsada , malları çok olsada , aile ve yakınlarından destek görse de , ona uyanlar çok olsada sıfırdır . Bir izzet ve değeri yoktur .

Ayeti kerimede:
Kim izzet ve şeref istiyorsa , bilsin ki izzet ve şeref bütünüyle Allah'ındır . Güzel söz O'na yükselir , onu da sâlih amel yükseltir . Kötülüklerle tuzak kuranlara gelince , onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır .( Fâtır:10) .

Allahın vermediği birşeyi var gibi göstermek yersizdir . Gerçekten Allah kimlere izzet ve şeref verdiğini ahirette daha iyi anlaşılacaktır . Burada Rabbimiz tüm izzet ve şeref benim buyurmaktadır . O zaman bizde Allahtan izzet ve şeref istemeliyiz . Allah lütfuyla bize izzet ve şeref ihsan eylesin Amin .

Anlaşılacağı üzere dünya zengini olmakla izzetli olunmamaktadır . Hatta dünya makamları hükümdarlık , yöneticilik… gibi şeylerde insana izzet geçici süre verildiği düşünülebilir . Sonucunda ise imtihanları geçmişse ahiretdede Allah katından izzet verilmiştir . Eğer zorbalık edip , zalimlik ettiyse , imtihanları kaybettiyse o geçici izzet de alınıp hakketti şey olan rezillik ona verilir . Demekki dünyada verilen izzetler geçici olup , ahirette verilen izzetler kalıcı olmaktadır . En şerefli ve güzelide budur . Yoksa Allahın değer, izzet vermediğinin herşeyi olsa bile Allahı yoktur . O zaman zalim , zorba , kafir hükümdarlara izzetli gözüyle bakılmamalıdır .

Ayeti kerimede :
Nihayet karun’u da sarayını da yerin dibine geçirdik . Allah’a karşı kendisine yardım edebilecek kimsesi de yoktu . Kendini kurtarabilecek kimselerden de değildi . (Kasas:81) .

Dünyada ne verilse verilsin halk onlara verilen zenginliklere bakıp onların Allah katında izzetli olduğu yanılgısına düşmemelidir . Ayetlerde olduğu gibi Allahın ayetlerini inkar eden tüm zalim hükümdarları dünyada yerin dibine geçirerek , rezillik vererek , çeşitli şekillerde helak etmiştir . Ahirette ise kazandıkları şey olan, bitmez tükenmez rezillikler onlarındır .

Allah kendisine inan müminlere izzet verdiğini müjdelemektedir .

Ayeti kerimede :
Derler ki: "Andolsun , eğer Medine'ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır . " İzzet Allah'ındır , Allah'ın Peygamber'inindir ve bütün müminlerindir . Fakat münafıklar bilmezler . (Münafikun:8) .

Peygamberlerini sevip seçen , derece derece üstün kılan , katından izzet ve şeref veren alemlerin Rabbine Hamd olsun . Allah mümin kullarınıda unutmamıştır . Dünya izzeti şöyle dursun , cennete öyle dereceler yaratmıştır ki müminler bu derece , izzet ve şerefler karşısında şaşıracaklardır . Hemde bu kalıcı izzet ve şereftir . Allahın cennetine aldığı kullar Allahın Muizz ismi şerifinin tecellisine mazhar olucaklardır .

Ayeti kerimede:
Resulüm! Onların sözleri seni üzmesin . Çünkü bütün izzet yalnız Allah’ındır . O işitendir , bilendir . (Yunus:65) .

Allah bu ayeti kerimesinde tüm izzetin kendisinin olduğunu buyurmaktadır . Bunu şöyle düşünüz ki Allah rezzaktır ve tüm yarattıklarını rızıklandırır . Bu ismi şerifindede tüm izzet Allahındır ama nasıl rızık dağıtmışsa dilediğine de izzet dağıtır . Gerçek İzzet ve şeref Allah katındadır . Onu kime vermişse izzetli ve şerefli olmuştur . Nasıl ki rızıklar Allah dilediğine daha çok vermektedir . Bu ismi şerifinde de böyledir . Allah dilediğini zatına yaklaştırıp izzetini kat kat artırır . Elbette bu kullar en izzetli ve şerefli olanlardır .

Allahın izzeti ise asla kullarına benzemez . O sonsuz olarak Muizzdir . Nasıl ki rızık dağıtmasının sonu yoksa , bu ismi şeriflerde de izzetinin sonu yoktur . Yerde gökte herşey ona tesbih eder , zikir eder . Allah o kadar izzetlidir kendisine ibadet edilmesine ihtiyacı yoktur . Yarattıkları ona zerre bir şey kazandırmaz veya kaybettirmez . Allah alemlerden müstağnidir . Ganidir zengindir . Göklerin ve yerin mülkü Allahın iken , Bizlerde Allahın mülkü iken hiç mülk Allaha bir şey verebilir mi? Haşa! Zaten sahibimiz Allahtır .

Allah kullarını kulları için ister ki helak olmasınlar . İslamı kabul edip yaşasınlarda Allahın rahmetiyle cennetine girsinler . Allah cehennemliklerin cehenneme gireceğini biliyordu . Fakat Allah her kulu için hem cennetteki yerini , hem cehennemdeki yerini hazırlamıştır .

Allah öyle yüce ve büyüktür . İzzetin sahibidir . Onun gibi izzetli yoktur . Allah tektir .
Varislerin en hayırlısı Allahtır . Herşeyin variside Allahtır .

Ayeti kerimede:
Musa kavmine dedi ki: “Allah’tan yardım dileyin ve sabredin . Yeryüzü şüphesiz Allah’ındır , kullarından dilediğini ona vâris kılar . Hayırlı âkibet Allah’tan korkanlarındır . ”(Araf:128) .

Dünyada da ahirette de dilediğini varis yapan odur . Dünya geçici , ahiret ise kalıcıdır .

Ayeti kerimelerde:
Onlar Firdevs cennetine vâris olacaklar , orada ebedî kalacaklardır . (Mü’minûn:11) .

“Beni Naîm cennetinin vârislerinden kıl!” (Şuarâ:85) .

Onlar da derler ki: "Bize verdiği sözü yerine getiren ve bizi cennete vÂris kılan Allah'a hamdolsun . Cennette istediğimiz yerde oturuyoruz . (Allah için) çalışanların mükâfatı ne güzelmiş!" (Şûrâ:14) .

Bir düşününüz ki Allah geçmişten bugüne kaç insan yaratmıştır . Daha Allah bilir ne kadar insan yaratacaktır . Şuan ise dünyada ortalama yedi buçuk milyar insan yaşamaktadır . Bunların hepsine cennet ve cehennemde yerler hazırlamıştır . Buna cinleride katınız ki onlarda cennet ve cehenneme gireceklerdir . Bir kul cehenneme giderse onun yerine cennettekiler varis olurlar . Bir kul cennete giderse onun cehennemdeki yerinede cehennemlikler varis olurlar . Yani cennete varis olanlara müjdeler olsun . Cehenneme varis olanlara yazıklar olsun .

Cennet ve cehennemin genişliklerini akıllar alamadığı gibi aslında Allahın esmaül hüsnaları yani güzel ismi şeriflerinide akıllar almaz . Ne kadar anlatılsa bitmez ve eksik olur . O yüzden deriz ki Allahım sen zatını bildiğin gibisin . Bizler seni gerektiği gibi bilemez ve övemeyiz . Seni zikir dahi edemeyiz . Senin bildirdiğin hariç bir bilgimizde yoktur . Var olan yalnız sensin .

Allah kıyamet günüde tüm insanları , cinleri , melekleri , tüm yarattığı yaşayan canlıları öldürecektir . O zaman sadece Allah Celle ve Celalühünün zatı kalıcaktır . Din günün sahibi odur . Allah tüm izzetin ve herşeyin sahibi olup herşeye varis olmuştur . Ne kadar ölü kalacağımızı yine Allah bilir . Tekrar diriltecekte yalnız Allahtır . Görülüyor ki hepimiz hükümsüzüz . Bu kibirler , sahiplenmeler hep boşunadır .

Hadisi şeriflerde:
…Kim de La uksimu bi yevmil kıyame'yi okuyup son ayeti olan "(Bütün bunları yapan Allah) ölüleri tekrar diriltmeye kadir değil midir?" (Kıyamet;40) ayetini de okudu mu: "Rabbimizin izzetine andolsun evet!" desin . (Kaynak kütübi sitte:916) .

" Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: ""Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""Mal sadaka ile eksilmez . '' ""Allah affı sebebiyle kulun izzetini artırır . '' ""Allah için mütevazi olan bir kimseyi Allah yüceltir . ''"(Kaynak kütübi sitte:3246) .

Allah Yücelere Yücesi İzzetin Anlamak İçin bu hadisi şerifi ekleyelim .

Hadisi şerifte:
"Yine Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Cehennem , içerisine asiler atıldıkça: ""Daha var mı?"" demekten geri durmaz . Bu hal , Rabbu'l-İzze'nin cehennemin üzerine ayağını koyup , iki yakasını dürüp birleştirmesine kadar devam eder . İşte o zaman cehennem: ""Yeter , yeter . İzzet ve keremine yemin olsun yeter!"" der . Cennette fazlalık devam eder . Allah , ona mahsus yeni bir halk yaratır ve bunları cennetin fazla kısmına yerleştirir . """ (Kaynak kütübi sitte:5090) .

Allahın yaratmasına sınır koyulamaz . Cennet dolacak diye korkmak aklı beşeridir . Bu hadislede iyice anlaşılmıştır ki Allahın kudretinin ve izzetinin sınırı yoktur . Ezeli ve Ebedi ilmiyle herşeyi kuşatan Allahtır . Onun her işi hikmetlidir . İnsanların çoğununda cehenneme gideceği bir gerçektir .

Ayeti kerimede:
Kovulmuş şeytana uyanlara Allah şöyle buyurdu:
Allah: “Yerilmiş ve kovulmuş olarak oradan çık! Andolsun ki insanlardan sana kim uyarsa onları ve sizi , hepinizi cehenneme dolduracağım!” buyurdu . (Araf:18) .

Allahın dilediğini yaptığına delil olarak şu ayeti kerime yeter .

Dileseydik herkese hidayet verirdik . Fakat: “Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım!” diye benden kesin söz çıkmıştır . (Secde:13) .

"Mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım . ("Sad:85) .

Allah yaratıyor , yaşatıyor , öldürüyor ve tekrar diriltecektir . Bu isyanların kaynağı şeytan ve nefsten olduğu açıktır . Nefse uymak ise en büyük cahilliktir . Allah bizleri lütfuyla kurtarsın cennetine alsın inşaAllah .

Tüm izzet ve şeref senindir . Sen dilediğini dilediğin gibi yaparsın . Ne olur Rahmetinle bizleride dünya ve ahiret Muizz ismi şerifinle izzet ver . Katında makbul olan kullarından olalım . Bizleride sâlih kullarının arasına kat . Bizi bağışla . Sonsuz cennetine alıp bizede izzet ve şeref verdiklerinden eyle amin . Tüm alemlerden üstün ve zengin olan , tüm izzet ve şeref kendisinin olup dildiğine dilediği kadar izzet ve şeref veren Yüceler Yücesi Allahımız ne izzetlidir .


Muzill

Allah Muzilldir .

Allah muizz ismiyle izzet ve şeref verdiği gibi . Muzill ismiylede zillete düşürüp , hor ve hakir kılar .

Ayeti kerimede:
Kötülükleri yapanlara gelince , kötülüğün cezası kendi mislidir . Onları Zillet kaplar . Onları Allah’tan koruyacak hiç kimse bulunmaz . Onların yüzleri sanki karanlık geceden bir parçaya bürünmüştür . İşte bunlar da cehennemliklerdir . Orada ebedî kalacaklardır . Yunus:27) .

Allah kimseye zerre haksızlık yapmaz . Kötülük eden , kendi elleriyle işledikleri yüzünden Allah onları cezalandırarak , zillet verir . Dünya ve ahirette hor ve hakir kılar .
Dünyada imtihan için geçici süre izzet veren Allah , imtihanları bitince kaybedenlere zillet verir , alçaltır . İmtihanını kazananlara ise izzet ve şeref dünya ve ahirette verir .
Ayeti kerimede:
De ki: “Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin , kimden dilersen ondan alırsın . Kime dilersen ona izzet verirsin , yükseltirsin . Kime dilersen ona zillet verirsin , alçaltırsın . Hayır senin elindedir . Sen her şeye kâdirsin . ” Ali İmran:26) .
Mümin kullar Allahın zerre zulüm etmediğini , günahlarımızın ise çoğunu başladığını aklına ve kalbine yazmalıdır . Allahın rahmeti azabını geçmiştir . Yarattıklarına zülüm edici değildir . Adalet sahibidir .

Ayeti kerimede:
Eğer siz şükreder iman ederseniz , Allah size ne diye azap etsin? Allah şükrün karşılığını veren ve her şeyi bilendir . Nisa:147) .

Allah alemlere lütuf edicidir . Geçici dünya hayatına karşı Allah sonsuz cennetlerini mümin kullarına hazırlamıştır . Bu kısa dünya hayatında sonsuz cennetler . Allahın ayetlerini inkar eden , peygamberlerine inanmayan , emir ve yasaklarına uymayan zalim , nankör , cahil kullarına ise sonsuz cehennemler hazırlamıştır . Karanlıklar içinde yanarlar . Muzill ismiyle onlara sonsuz zilletler verir , onlar ayetleri alaya alırlardı . Şimdi ise Allah onlarla alay eder . Onları hor ve hakir kılar . Her türlü rezilliği onların üzerine verir .
Allahın rahmetine ve davetine uymayanlar Allahın azabını kendi istekleriyle seçmişlerdir . Elleriyle işlediklerinden asla ölmek istemezler . Allahın rahmeti ne kadar sonsuzsa , azabıda o kadar sonsuz ve şiddetlidir .

Ayeti kerimede:
Daha önce insanlara hidayet yolunu gösterici olarak Furkan’ı indirdi . Allah’ın âyetlerini inkâr edenler için şiddetli bir azap vardır . Allah Azîz’dir , intikam sahibidir . Ali imran:4) .

“İnkâr edip kâfir olanları , dünyada da ahirette de şiddetli bir azaba çarptıracağım . Onların hiç yardımcıları da olmayacak . ”Ali imran:56) .
Allah yolunda savaş! Sen ancak kendinden sorumlusun . İman edenleri de savaşa teşvik et . Umulur ki Allah kâfirlerin gücünü kırar . Gücü en şiddetli olan ve cezası en ağır olan Allah’tır . Nisa:84) .

Biliniz ki Allah’ın azabı pek şiddetlidir ve şüphesiz ki Allah çok bağışlayan ve merhamet edendir . Maide:98) .

Onlar dünyada biraz geçinir , sonra bize dönerler . Sonra da inkârlarından dolayı onlara şiddetli azap tattırırız . Yunus :70) .

Allah sonsuz rahmet sahibidir . Fakat hidayet yerine kafirliği seçenlere çok korkunç azaplar hazırlamıştır . Azaplarına akıllar ermez . Dünyada kafirleride nasiplendirmiştir fakat bunların hesabı sorularak , nankörlüklerinden dolayı , yaşadıkları tüm mutluluklar burnundan getirilir .

Ayeti kerimede:
Onlar ahiret karşılığında dünyâ hayatını satın alan kimselerdir . Bu yüzden azapları hafifletilmez , onlar yardım da görmezler . Bakara:86) .

Onlar ebedi olarak o lânetin içinde kalacaklardır . Onlardan azap hafifletilmez ve onlara mühlet de verilmez . Bakara:162) .

Nefslerine zülüm edip elleriyle işlediklerinden dolayı bu böyledir . Geçici dünya hayatına kanmışlardır . Oysa ahiret kalıcı ve daha hayırlıydı .

Ayeti kerimede:
Bu lânete ebediyyen gömülüp gidecekler . Onların azapları hafifletilmez , yüzlerine de bakılmaz . Ali İmran:88) .

Yüzlerine dahi bakılmamaktadır . O kadar değersiz ve hakir hale Allah onları Muzill ismiyle getirmiştir . Ne yalvarmalarına , ne pişmanlıklarına bakılır . Cehennem ve cehennem melekleri , bekçileri layıkıyla Allahın emrini yerine getirirler . Bir an geri durmazlar . Sürekli azap üstüne azap verilir .

Allah bu hallere düşmekten cümlemizi korusun amin . Dünyada biri bizim yüzümüze bakmasa , bizi dinlemese ne kadar üzülürüz . Orada ise sonsuz şekilde yüzlerine dahi bakılmayarak en büyük zilletlik , rezillik , acı , azap , üzüntü verilmişlerdir . Cehennemde ne ölür ve nede yaşarlar . Her taraflarından ölüm geldiği halde asla ölemezler .

Allah en çok ayetlerinde azabından defalarca bahsetmiş , aklını kullanan müminleri uyarmıştır . Allahın ne rahmetinden emin olup rahatça günah işlemeliyiz . Nede azabından emin olup ümitsizliğe düşmeliyiz . Bunun orta hali tüm yaşantımız boyunca olmalıdır . Allaha böylece ömrümüz boyunca yönelip gevşeklik etmeyiz . Günah işlediğimizde tevbe edip o günahlarda ısrar ederek tekrar tekrar işlememeliyiz . Nasılsa çok namaz kıldık , çok ibadet ettik deyip zikri bırakmamalı her daim Allaha yönelerek cennet ekimi yapmalıyız . Unutmayınız dünyaya bir daha gelinmeyecektir . Zerre bir hayır işlemiş ol ki o hayrın karşılığını ahirette bulmayasın .

Allahın azabının kafirlere , müşriklere , münafıklara çok şiddetli olacağını bilmeliyiz . İmanımız varsa binlerce şükür etmeli . İmanımızı artırmanın ve korumanın yollarını aramalıyız .
Cennetler hayal bile edilemediği gibi cehennemlerde hayal edilememektedir .

Allah azap edici olarak yeteceği şüphesizdir . Yani seni yaratan senle konuşmayacak ve senden razı olmayacak . Bu müminler için cehennemden daha kötü ve korkunçtur .
Bizleri Allah yaratmış . Rahmetini bildirmiştir . Allah rahmet etmek isterken bizlerin cahilce cehenneme koşması ne üzücüdür .

Hadisi şeriflerde:
"Ebu Hüreyre (radıyallahu anh) anlatıyor: "" Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "" Benim misalimle sizin misaliniz , şu temsile benzer: Bir adam var ateş yakmış . Ateş etrafı aydınlatınca , pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar . Adamcağız onları kurtarmaya (mani olmaya) çalışır . Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar . Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum , ancak siz ateşe ateşe koşuyorsunuz"""Kaynak kütübi sitte:58) .

Allah rahmet etmek istemese bu kadar peygamberleri niye yollasın . Niçin sürekli mucizelerle onlara doğru yola iletsin . Kitaplarını neden indirsin . Kuranı kerimi hakkiyle inceleyen , hadisi şerifleri hakkiyle inceleyen müminler Allahın zerre zülüm etmediğini , tüm yarattıklarına rahmet edici olduğunu görürler .
Ayeti kerimede:

Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir . Asıl hayat ahiret yurdundaki hayattır . Keşke bilmiş olsalardı . Ankebut:64) .

Eğer biz oyun-eğlence edinmek isteseydik , herhalde onu kendi katımızdan edinirdik . Bunu yapsaydık böyle yapardık . Enbiyâ:17) .

Dünya sadece imtihandır .

Ayeti kerimede:

Resulüm! Kullarım sana beni sorunca haber ver ki , ben onlara yakınım . Benden isteyenin , duâ ettiğinde duâsını kabul ederim . Öyleyse onlar da benim dÂvetime uysunlar ve bana iman etsinler ki doğru yolu bulsunlar . Bakara:186) .

Allah imana çağırırken sapıklığa koşmak , nefslere uymak ne kötüdür . Allah bizleri zatına yaklaştırdıklarından , Muizz ismi şerifiyle dünya ve ahiret izzet ve şeref verdiklerinden eylesin , Amin .

Muzill ismi şerifiyle zelil ve rezil ettiklerinden olmaktan Allahımıza sığınırız . Elhamdülillahi Rabbil Alemin .


Semi

Allah Semidir .

Ayeti kerimede:
"Ey Rabb'imiz! Bu hayırlı işi bizden kabul buyur . Şüphesiz ki hakkıyla işiten ve bilen ancak sensin . "(Bakara: 127).

Allah herşeyi hakkiyle işitendir . Kullarının tüm dualarını işitir . Bir işitmesi diğerine engel olmaz . Herşeye herşeyden yakın olduğu için herşeyi duyar . Onun duyması yarattıklarına benzemez . Kalpte gizlediklerimizde duyar , düşüncelerimizde duyar . Hiçbirşey Allahtan kaçamaz . Allah herşeyden haberdardır . Karanlıkta gezen karıncanın seslerini işitir . Büyük küçük , canlı cansız , bilinen ve bilinmeyen herşeyi işiten Allahtır .

Ayeti kerimede:
Yedi gök ve yer , bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler . Hiçbir şey yoktur ki , O’nu hamd ile tesbih etmesin . Fakat siz onların tesbihlerini anlamazsınız . O halim olandır , çok bağışlayandır . İsrâ:44) .

Allahın bildirdiği üzere ne anlayabiliriz ne duyabiliriz . Allah ise her zerreyi duymaya kadirdir . O neler yarattığını daha iyibilir . İnsanlara çeşitli diller veren odur . Bunların ötesinde meleklerine bilinmeyen diller ihsan etmiştir . Allahın meleklerinin çokluğunu ancak yine Allah bilir . Bu melekleri asla emredileni yapmakta bir an geri durmayıp kusur etmedikleri gibi , zikirlerindede asla kusur etmezler . Her an Allahı zikrederler .

Ayeti kerimede:
Biz cehennemin bekçilerini hep meleklerden yaptık . Onların sayılarını da inkârcılar için sadece bir fitne kıldık . Ki , ehl-i kitap kesin bilgi edinsin . İman edenlerin de imanı artsın . Hem kendilerine kitap verilenler , hem de müminler şüpheye düşmesinler . Kalplerinde hastalık bulunanlar ve kâfirler: "Bu misalle Allah neyi kastetmiştir?" desinler . İşte Allah dilediğini böyle şaşırtır , dilediğini doğru yola eriştirir . Rabbinin ordularını ancak kendisi bilir . Bu ise , insanlık için ancak bir öğüttür . Müddessir :31) .

Gökyüzü sanıldığı gibi boş değildir . Allahın melekleriyle doludur . Hepsi Rablerine saygıyla zikir ederler . Ona kulluk en büyük şereftir . Oysa insanların çoğu nefslerine uyup bunu bilememiştir .

Ayeti kerimede:
"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım ." Zâriyât:56) .

Allah sonsuz izzet ve şeref sahibi . İster istemez her zerre onu zikir eder . Allahın ise asla zikir edilmeye , ibadet edilmeye asla ihtiyacı yoktur . Dünya imtihandır . Allahın hükmünün dışına çıkacak zerre yoktur . Allah şu kısacık dünya hayatında iyi olanlara sonsuz cennetlerini ihsan edicektir . Bu ne büyük şereftir . Bunu anlamayıp kötülük eden cahiller ise cehennemde sonsuz azap göreceklerdir . Allah zerre haksızlık yapmaz .

Zaten ki Allahın saygın çok yüce melekleri , Allahın peygamberleri , Allahın sevdikleri evliya kulları ona saygı ve hürmetle zikirden gafil olmamaktadır .

Hadisi şerifde:
Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki , Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır , başka şeylerle uğraşmazlar .

Bu zikir onlardan yüklerini indirmiştir , kıyamete hafif olarak gelirler . ” (Hâkim).

Âyet-i kerime’de:
“Zikrullah elbette en büyük (İbadet)tir . ” (Ankebut: 45).

Bizim zikirlerimiz duyan , herşeyi duyan Semi olan bir Rabbimiz var . Buda büyük bir nimettir . Allah bizi yaratıp bırakmamıştır . Her an bizle ilgilenmektedir . Şu var ki kul Rabbine yönelmiyor ve Rabbinden kaçıyorsa , Allahda ona yaklaşmak istemez .

Ayeti kerimede:
Doğrusu münâfıklar Allah’ı aldatmaya kalkışıyorlar . Oysa Allah onlara aldatmanın ne olduğunu gösterecektir . Onlar namaza kalktıkları zaman üşene üşene kalkarlar , insanlara gösteriş yaparlar , Allah’ı pek az zikrederler . Nisa:142) .

Ayette belirtildiği üzere bizleri münafıklardan ayıran, birincisi namazı isteyerek , severek kılmak . İkincisi ise çok zikretmektir . Bizi yaratana neden zikir etmeyelim . Neden ona ibadet etmeyelim . Bu aslında bir ölçüdür ki namazı nefsiyle kılıyorsa ağır gelir . Aklı başka yerlerde dolaşır durur . Kıldığınıda anlamaz . Ruhuyla kılıyorsa namazlardan tat alır . Huşu duyar . Üzerine nurların yağdığını hisseder . Rabbiyle dünya bağını koparıp yalnız kalbini ona yönetmiştir . Nefsle mücadele şarttır . Böylece namazlara , ibadetlerimize riya ve kibirde girmez . Yalnız Allah için yapılan ameller kabul edilmektedir .

Ayeti kerimede:
İnananların Allah'ı zikir ve O'ndan inen gerçek için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi? Onlar daha önce kendilerine kitap verilenler gibi olmasınlar . Onların üzerlerinden uzun zaman geçti de kalpleri katılaştı . Zaten onlardan bir çoğu yoldan çıkmış fâsıklardır . Hadid:16) .

Zikirin kalbi yumuşattığı açıktır . Allahı hatırlayarak ondan korkmamızı sağlar . Yarattıklarına böylece zalimlik edilmez . Kendi nefslerimizede böylece zülüm etmeyiz . Günahlara yönelmeyiz . Zikrin faydaları hem dünyada hem ahirette çoktur .

Hadisi şerifte:
“Ben kulumun zannına göreyim , beni zikrettiği yerde ben onunlayım . Kulum beni kendi içinde zikrederse , ben de onu kendi nefsimde zikrederim . Beni toplulukta zikrederse , ben de onu daha hayırlı bir toplulukta zikrederim . ” (Buhârî)

Allah kullarını en bilen olduğu gibi , kullarını en iyi işitende odur . Öyle bir işitir ki yardıma muhtaçlara anında yardım eder . Dua edenlerin duasına anında icabet eder . O duaları çok çok kabul edendir . Kalbi tevbe istiğfar ile yıkayıp , ibadetle zikirle Rabbimize yönelmeliyiz .

Hadis-i şerif’te:
“Zikrullah kalplerin şifâsıdır . ” (Münâvî).

Okyanuslara baktığımızda bile , Allah o canlılara dahi sesler vermiştir . Biz hayvanların dilinden anlayamayız ama Allah yarattıklarını duyandır , ilmi ise herşeyi kuşatmıştır . Ses büyük nimettir . Şükür gerekir . Elhamdülillah .

Okyanuslarda sayısız canlıları yaratan Allahımız ne Yücedir . Okyanusların en derin çukur ve karanlıklarında dahi Allah o sesleri işitir . Allah yarattığı hiçbir canlıyı unutmaz ve rızkını verir . Beşer aklımızla Allahın duymasınıda anlayamayız . Çünkü asla o yarattıklarına benzemez .

Allahın zatı hakkında düşünmek insanı helaka sürükler . Fakat ismi şeriflerini kendisinin bildirdiği gibi anlamak her müslümümanın görevidir . Bunun için Ayet ve hadisleri inceleyip tefekkür etmekteyiz . Allah bizleri sapanlardan eylemesin . Unutmamalıyız ki Allah bilinmeyi istedim buyuruyor . O zaman bizde Yüce Rabbimizi bilmeye çalışmalıyız . Layıkıyla ve hakkıyla bilemeyiz . Allah Celle ve Celalühü yine kendisini bildiği gibidir .

Allahı bilen Allahtan en çok korkar . Allahı bilmeyen nasıl korkar . Oysa Allah hep ayetlerinde azabının şiddetli olduğunu duyurmuştur . Bunu duyan akıl sahipleride elbette nefs ve şeytanlarıyla mücadeleye girişmeli , Rabbinin emir ve yasaklarına uymalıdır .

Ayeti kerimede:
Günahın açığını da gizlisini de bırakın . Çünkü günah kazananlar yaptıklarının cezasını çekeceklerdir . Enam:120) .

Müminler iftira , gıybet , kötü söz taşıma , dedikodu , kötülük fısıldama , yalan ve her türlü günahlardan uzak durmalıdır . Unutmayalım ki bir Semi Olan Allahımız var ki , ne gökte ve ne yerde bir şey ona gizli kalmaz . Herşeyi en iyi duyan odur . Allahın semi ismi şerifini bilenler . Bu günahlardan uzak dururlar . Birbiri arkasından konuşmazlar .

Ayeti kerimede:
Ey iman edenler! Zandan çok sakının . Zira bazı zan vardır ki günahtır . Birbirinizin kusurlarını , gizli şeylerini araştırmayın . Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin . Sizden herhangi biriniz , ölü kardeşinizin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah'tan korkun . Şüphesiz ki Allah tevbeyi çok kabul edendir , çok merhamet edicidir . Hucurât:12) .

Hertürlü kötülüğün başı nefsimizdendir . Çünkü o zevk ve hevasını düşünür . Onun derdi dünyadır . Nefs şeytanla arkadaş olursa her türlü günahı rahat işler . Allahın ismi şeriflerini bilmeli ve kalpten iman etmeliyiz ki bu bilgiler bizi günahlardan korusun . Namazda kötülüklerden alıkoyar .

Ayeti kerimede:
Resulüm! Kitap’tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar . Zikrullah elbette en büyük (ibadet)tir . Allah yaptıklarınızı bilir . Ankebut:45) .

Namaz bizi kötülüklerden alıkoymuyorsa suçu ilk önce nefsimizde aramalıyız . Demekki nefsimize kılıyoruz . Kalbimiz Allaha yönelemiyor . Riya veya kibir giriyor . Bu sebeple nefsin üzerine çok duruyoruz ki nefs mücadelesi yapmayanlar sevapları dahi uçup gider . Biranlık gafillikle kibir girerse yaptığın ibadetlere ne hac kalır , ne namaz kalır . O zaman ilk önce Allah diyelim kalpten iman edelim .

Ayeti kerimede:
Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde , Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler . Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar işledikleri kötülüklerde , bile bile ısrar etmezler . Ali imran:135) .

Sabırla Allaha yönelmeli ve kötülüklerden sakınmak için Allaha dua etmeliyiz . Şeytandan bir vesvese geldi mi Allaha sığınmalıyız . Nefsimizdende Allaha sığınmalıyız . Böylece Rabbimiz bizi kurtarsın . Rabbimiz bize bizden yakın . O duaları duyar . Sığınanları ise korur .

Ayeti kerimede:
Ancak tevbe edenler , nefislerini ıslah edenler , Allah’a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muratlarına erenlerdir . İşte bunlar müminlerle beraberdirler . Allah yakında müminlere büyük bir mükâfat verecektir .Nisa:146).

Amellerimize nefs karıştırmayıp ruhumuzla yaparsak , riya ve kibir girmezse ihlasla yapmış oluruz . Nefse ve şeytana uymayarak günahları terk edersek ruh kuvvetlenir ibadete istek artar . Tevbe ve istiğfar ile kalp yıkanır . Dünyanın geçici olduğunu bilen ahirete yönelir . Rabbine yönelir .

Ayeti kerimede:
Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . Şems :9) .

Nefs ise zifiri karanlıktır . Onu ancak Allah ıslah eder . Ondan her an sığınılmalıdır . Aksi halde nefs asla doymayarak ömrü dünya ile bititirir .

Ayeti kerimede:
O'dur müminlerin kalplerine huzur ve sükûnu indiren . Tâ ki imanlarını kat kat artırsınlar . Göklerin ve yerin orduları Allah'ındır . Allah bilendir , hükmünde hikmet sahibidir . Fetih:4) .

Allahın kullarının zikirlerini duyan Semidir . Diğer ismi şeriflerinde olduğu gibi bu ismi şerifinide akıllar almaz .

Ayetlerini kulaklara işittiren , kalplere ise duyuran yine O”dur . İnsana öyle kulak nimeti vermiştir ki , ömrü boyunca sese ihtiyaç duyar . Ses ile hızlı geçen arabalardan , nice ani gelişen olaylardan reflekslerle de kurtuluruz . Ayrıca kuşların sesi , güzel seslerde nimettir . Konuşma nimetini verende Allahtır . Öyle bir ses vermiştir ki insanlara, biri diğerinde yoktur . Öyle kulaklar vermiştir ki başkalarının seslerini ayırt edebiliriz . Nice hayvanlara değişik sesler vermiştir ki daha çoğu kuşların farklı ötüşlerini duymamışızdır . Oysa denizlerdede , yerdede , göktede bildiğimiz ve bilmediğimiz nice sesler vardır . Kuranı kerimde kalplere şifadır . Öyle güzel seslerle kuran okurlarki hem dinleyenlerede bolca sevap kazandırırlar . Ruhlarımız kuvvet bulur . Öğüt ve nasihatler ile hayatımız kolaylaşır dinimizi yaşarız . Su nimeti gibi aslında sesinde nimet olduğunu çoğu zaman farkında olmayız . Bunlar derinlemesine tefekkür edildiğinde Allahımızın bizlere sonsuz nimetler verdiği görülür .

Zikirleri , Duaları , hamdleri , niyazları , söyleneni , söylenmeyeni işiten Sonsuz Semi olan Rabbimize hamd ve şükürler olsun . Amin


Basîr

Allah Basirdir .

Ayeti kerimede:
"Allah onların yapmakta olduklarını görmektedir . " (Bakara: 96) .

Allah zerre eksik kalmayarak , içte , dışta , karanlıkta , aydınlıkta , uzakta , yakında , karada , havada , denizde herşeyi hakkıyla görür . Kullarının akıllarında ve kalplerindeki herşeyide görür . Bir sır yoktur ki Allah onu bilip görmesin . Yapılan her iyilik ve kötülüğü eksiksiz görür .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır .( Enam:59) .

Allaha hiç bir şey gizli kalamaz . Allahtan kaçılamaz , hiçbirşey gizlenemez , alemlerden müstağni olup Gani olan Allahtır .

Ayeti kerimede:
Peygamber’e indirileni dinledikleri zaman; hakkı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün . Derler ki: “Rabbimiz! Biz iman ettik , bizi de şâhit olanlarla beraber yaz!”(Maide:83) .

Allah mümin kullarının çok üzerinde durur . Her hallerini kontrol eder . Günahlara ve dünyaya dalmalarını istemez . Kendisinin her daim herşeyi gördüğünü birçok yolla ona hatırlatır . Allah için kötülükleri terk etmek , Allah için hayır işlemek , Allahın emir ve yasaklarına uymak ne güzeldir .

Mümin kullar uyanık olmalı nefsiyle mücadele etmelidir . Allah beni görüyor deyip rahat rahat günah işliyorsa Allahın herşeyi gördüğünü tam iman etmemiştir . Nefsi onu sürükler durur . Kalpten iman şarttır .
İftira , gıybet , dedikodu , laf taşıma , kötü sözler söyleme gibi huylar nefsidir . Hayvani nefsimizin huylarıdır . Bu kötü günahlardan korunmak için hem nefs ile mücadele hemde Allaha her daim sığınma şarttır .

Ayeti kerimede:
Kim kendini Allah’a muhsin olarak , O’nu görür gibi tamamen teslim ederse , muhakkak ki o en sağlam kulpa yapışmış olur . Bütün işlerin sonu Allah’a varır . ( Lokman:22 ).

Allahın görmesi yarattıklarının görmesiyle bir değildir . Bir görmesi diğerini engellemez . Görmesi için ışığa veya yakınlıya ihtiyacı yoktur . Her bir hücren her bir zerren Allah gizli değildir . Alemlerde böyledir .
Allahın kullarına verdiği en büyük nimetlerden biride görmedir . Mümin kullarının çok şükür yapması lazımdır . Bu gözlerle günahlara dalmamalı ve Allahın rızasına uygun işlerde kullanmalıdır . Bu gözlerle kuran okunur , hadis okunur , ilim öğrenilir . Yine bu gözlerle Allahın eserlerini , sanatlarını inceleyerek tefekkür edilmesi gerekir . Allah bunları nasıl yaratmış , nasıl hikmetlerle yaratmış , neden yaratmış gibi bilmeye çalışarak Allahı bilmeye çalışmamız gerekir . Zatı hakkında düşününülemez fakat Allahın yarattıklarını inceleyen derinlemesine incelese dinsizse iman eder . Öyle Yüce bir yaratma ile herşeyi yaratmıştır . Tek yaratıcıda Allahtır .

Ayeti kerimede:
Onlar üstlerindeki göğü nasıl donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!( Kaf:6) .

Allah herşeyi ilmiyle kusursuz ve hikmetle yaratır . Bunu görmek için ibret gözüyle bakmak gerekir . Şu vücudumuzu dahi hakkıyla inceleyeme kalksak sonu gelmez . Oysa Allah tüm insanlara vücut vermiştir . Sürekli yaratıyor ama hiç zor gelmiyor . Allah yaratmayı sürdürendir . Herkese farklı surat , farklı ses , farklı karakter ve yeteneklerle donatan yine odur . Herkese farklı rızıklar veren , dilediğini az dilediğine fazla veren odur . Ahirette ise nice dereceler ile mümin kullarına cennetler hazırlamıştır .

İnsan bir hücresini incelemeye kalksa hayretler içinde kalmaktadır . Her hücre Allahın emrine uyup görevini yerine getirmektedir . Bunları olduran yine Allahtır . Akıllar almaz . İnsan tek hücresine emir verebilir mi? İnsan hükümsüz ve acizdir . Tüm yaratılanlar toplansa zerre yaratamaz . Tek yaratıcı odur . İnsana sadece dünyada ruhsat verilmiştir belli süre isyan edebilir ama sonrası sonsuz cehennem ile cezalandırılır . İman edenler ise sonsuz cennetler ile mükafatlandırılır .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Nefside , ruhuda yaratan Allahtır . Biz kulluk için yaratıldık . Dünya imtihandır .

Ayeti kerimede:
İman edip sâlih ameller işleyen ve Rablerine gönülden boyun eğenlere gelince , işte onlar cennet halkıdırlar . Onlar orada ebedî kalacaklardır .( Hud:23) .

Rabbinin rahmetini , , verdiği nimetlerinin sonsuzluğunu bilen zaten Allaha boyun edip ibadet edicektir . Bu isyanlar ancak bilmemekten , cahillikten olmaktadır . Allahı en çok bilen en çok korkar . Böyle olunca Allahın gördüğü , bildiğini , işittiğini bilen bir mümin nasıl olmalı , nasıl davranmalıdır . Elbette günahlardan uzak durmalıdır .

Ayeti kerimede:
Peygamber’e indirileni dinledikleri zaman; hakkı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün . Derler ki: “Rabbimiz! Biz iman ettik , bizi de şâhit olanlarla beraber yaz!” (Maide:83) .

Zaten müminler Allahı bilip korkarak ibadet etmeli , nefslerinin günahkar olduğunu bilmeli , O kurtarmasa asla kurtulamayacağını anlamalıdır . O zaman ona göre Rabbimize kendimizi sevdirmeye çalışmalıyız . İbadetlere riya , kibir girmeyerek , sabrederek emir ve yasaklara uyuldukça , nafile ibadetlere devam edildikçe umulur ki Rabbimiz bizide bağışlar , kurtarır .

Ayeti kerimede:
Hiçbir göz O’na erişemez , ihata ve idrak edemez . Fakat O bütün gözleri ihata eder . O Lâtif’tir , her şeyden haberdardır . ( Enam:103) .

Allah bize bizden yakındır . Gördüğüne iman edip Rabbinden hakkiyle korkanlar günahlardan uzak olur .

Ayetlerden , hadislerden , yaşadığımız her andan ibret alabiliyorsak görüyoruz demektir . Dünya geçici deyip ahiret ekimi yapıyorsak görüyoruz demektir . Allahın sonsuz nimetlerine karşı şükredemediğimizi görüyorsak görüyoruz demektir .

Ayeti kerimede:
Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . Ve işte onlar gafillerdir . (Araf:179) .

Göz , kulak , kalp Allahın büyük nimetlerindendir . Hayra kullanan hayır kazanır . Bunlardan hesaba çekileceğiz . Günahlara dalmış , haram görüntülere dalmış bir gözle , Allahın yarattıklarına ibret gözüyle bakabilen bir midir?

Gözlerimizi film , oyun , dizi gibi görüntülerden çekip , kalbimizi tevbe ve istiğfar ile yıkayıp , Allaha yönelmeliyiz . Şunu çok iyi anlamalıyız . Bu görüntüler namazlarda şeytan aklımıza getirerek bize kıldığımız namazı karıştırır , unutturur . Sonunda ne kıldık , nasıl kıldık anlamayız . Böyle namazlar nefsi namaz olup kötülüklerden de alıkoymaz . Bu demek değildir ki namazları bırakın . Düzelte düzelte , nefsinden şeytandan sürekli sığına sığına namazlarımız güzelleşir .
Ne yapacağız diyenler ancak nefslerinin esiri olmuştur . Kuran dinleyebilir okuyabiliriz , hadisleri , İslami konuları , ibretlik dini hikayeleri , ilimleri okuyup , dinleyebilir . Bu şöyledir ki: İnsanın vücudu nefsi hakimse haram ister , oyun ister , film , dizi , eğlence ister , dünyalık herşeyi ister . İnsanın vücudu nefsi ile mücadele ederek ruhu galip gelirse , farz namazların yanında nafile namazlarıda kolaylıkla kılar . Aklı , gözü , kulağı , kalbi hep Rahmani şeyleri görmek , duymak , anlamak ister .
Kulak işitir ama kalp ile anlarız . Aynı şekilde kalp gözüyle de bakabilirsek her olaydan ibret , öğüt , fayda alabiliriz . Bu dünya ve ahiret hayır demektir . Aklı boş şeylerle meşgulden kurtulup Allah için hayırlı şeyler düşünenler akıllarını nurlandırırlar . Namazlar böylece şeytanda başka işlerle meşgul edemez . Böylece gönülden yönelerek Allaha namaz kılmış oluruz .

Boş işler , boş sözler hep boştur . Nefsidir . Şimdi ahir zamanda ise çoğunluk nefsine uyarak zamanlarını öldürür . En kıymetli sermayesi zamanı kullanır ama nefsi için . Öyle boş videolara bakar ne için baktığınıda anlamaz .
İslami videolara bakan , kuran dinleyen okuyan , ilim öğrenen ve nice güzel şeyler ile gözlerinin hakkını verenlere sözümüz yoktur .
İman etmeyenler , kalplerini boş şeylerle çöp yığını haline getirenler ahirettede şöyledir .
Ayeti kerimede:
Başlarını dikerek koşarlar . gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış . Gönülleri ise bomboştur . (İbrahim:43) .

Allah aklı , gözü , kulağı , kalbi ancak kendisinin bilinmesi , emir ve yasaklarının uyulması için vermiştir . Büyük nimettir . Kötüye kullananlar cehennemi hak eder . İyiye kullananlar cenneti hak eder . Bu kadar basittir .

Görmek var görmek var , duymak var , duymak var . Her bilenin üstünde bir bilen olduğu gibi . Kimi daha iyi duyar , kimi daha iyi görür . Zahiri ve batını bu böyledir . Allah yarattığı hayvanlarada göz , kulak , kalp takmıştır . İnsan aklıylada düşünmüyor , gözüyle Allahın eserlerini görmüyor , kulağıyla Allahın eserlerini duymuyor ise hayvandan aşağı olur . Çünkü hayvanlarda yer , içer , bakar , duyar , kalbide vardır . Hayvanlar Rabbini bilir zikri vardır . Bundan dolayı hayvandan aşağı olunmaktadır . Bunu hakkedilmesi ise nefsi hayvanımıza uymaktır . Nefs ve şeytan mücadelesi şarttır .

Ayeti kerimede:
Onlardan sonra yerlerine öyle bir nesil geldi ki , bunlar namazı bıraktılar , şehvetlerine uydular . Bu yüzden azgınlıklarının cezalarını çekeceklerdir . Meryem:59) .

İbadet ettirmeyen nefslerimizi Allaha yöneltmeliyiz . Nefse uyulmadıkça ruh kuvvetlenir . Ruh kuvvetlenince ibadete yönelir .

Ayeti kerimede:
Allah bir kimsenin kalbini müslümanlık için açarsa , o Rabbinden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler . (Zümer:22) .

Namazda da tam olarak dünyadan arınmış bir kalp ile Allahı zikretmeliyiz . Aklımız dünyada , kalbimiz namazda nasıl olucaktır?

Ayeti kerimede:
Yazıklar olsun o namaz kılanların haline!Ki onlar kıldıkları namazdan gâfildirler . Onlar riyâkârlık (gösteriş) yaparlar . (Maun:4 , 5 , 6) .

Şu kadar oruç tuttum , şu kadar namaz kıldım , şunu şunu yaptım diye riya katılırsa o ibadet yanar . Hac yapılırsa hele çok dikkat edilmeli . Riya girdimi zahmet ve günahtır elde edelim . Hacca gitti desinler , oruç tuttu desinler , namaz kıldı desinler diye olunca zaten riya girmiştir . Oysa Allah için kılınmalıdır . Zaten hepimiz kuluz bunlar Allah için yapılıp ecrini yalnız Allahtan beklemek gerekir .

Bu ilmi konuları okuyarak , dinleyerekde birçok hakikati görür . Hakkı batıldan ayıran Allahtır . Mümin kullarına hakikatleri gösterende Allahtır .

Ayeti kerimede:
Allah hem meleklerden elçiler seçer , hem de insanlardan . Şüphesiz ki Allah işitendir , görendir . Hac:75) .

Allah kimin peygamber olucağını , en hayırların kimler olucağını bilip , görüp seçmiştir . Allahın seçtiği haktır . Ezeli ve ebedi ilmiyle herşeyi görüp kuşatan yine Allahtır . Birbiri ardınca hidayet kaynakları olan peygamberini rahmet olarak yollamıştır . Kullarına dinlerini anlattırmıştır . Allahın selamı hepsinin üzerine olsun . Allahın zatına yaklaştırdığı evliya kullarını yine kendisi seçmiştir . Burada halkın seçtiği değil Hakkın seçtiği önemlidir .

Ayeti kerimde:
Yarattıklarımızdan öyle bir topluluk da vardır ki , onlar hakk’a iletirler ve hak ile hüküm verirler . (Araf:181) .

Din Allahın dinidir .

Ayeti kerimede:
Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver . Zira Allah’ın yaratışında değişme yoktur . Bu , dimdik ayakta duran bir dindir . Fakat insanların çoğu bilmezler . (Rûm:30) .

Allah kuranı kerimi bozulmasını koruduğu gibi , dinini de korumaktadır . Allahın sevdikleri yine kuran ve sünnete uyarak , Allahın korumasıyla İslam dinini her anda ve her koşulda yaşarlar .
Mümin kullarını en iyi gören Allahtır . Her zaman ona yönelip ondan istemeliyiz .

Ayeti kerimede:
Göğün boşluğunda O’nun emrine boyun eğdirilmiş olan kuşları görmüyorlar mı? Onları havada tutan Allah’tan başkası değildir . Şüphesiz ki bunda inanan bir topluluk için âyetler (ibretler) vardır . (Nahl:79) .

İbret gözüyle bakabilenlere kuşlarıda tutan , uçuran Allahtır . O uçması için ona ince tüyler veren , kanatlarını ölçülü yapan , uçma yeteneği veren Allahtır . Gökyüzünü direksiz yükseltip tutanda Odur . O bırakırsa her şey harap olur . Bunlar Allahın gücü ve kudretinin büyüklüğüne delildir .

Yine Ayeti kerimede:
"Ne yerde , ne de gökte hiçbir şey Allah'a gizli kalmaz . " (Âl-i İmran: 5)

Hadisi şerifte:
"İhsan , Allah'ı görüyormuş gibi O'na ibadet etmendir . Zira sen O'nu görmüyorsan bile O seni görüyor . " (Müslim: 1)

Bu hale gelebilmek yine gayretle ve Allahın lütfuyla elde edilir . Allahın gördüğüne hakkıyla iman edenler hem günahlardan sakınır , hemde Allaha gönülden ibadet edebilir . Namazlarına dikkat eder . Hata ve kusurlarını düzelterek günahlarından tevbe istiğfar eder .

İster insanları , ister bitkileri , ister hayvanları inceleyelim hepsinde Allahın kudreti ve sanatı görülmektedir . Çeşit çeşit renkler yaratan , gece ve gündüz farklı farklı görünen herşey Allahın eseridir . İster denizde , ister karada , ister havada yarattıklarına bakıp tefekkür edelim . Asla sonu gelmeyecek güzellikleri , hikmetleri görürüz . Yine gösteren Allahtır . Duyan kulak olmasına rağmen anlayan kalptir . Yani kalbini vererek duymaya çalışmayanlar bir kulağından girer öbür kulağından çıkar . Görmede aynıdır . Bakıyor ama boş bakıyor . İbret nazarıyla bakmıyor . Allah yarattı diye bakanla , doğanın eseri diye bakanlar bir olmazlar . Örneğin inşaattan anlayan bir kişi inşaata baktığında onlara ilmiyle ibret gözüyle bakar . Ölçer ve tartar . Tamam bu güzel sağlam yapılmış der . Her yönüyle inceler sağlamlığı , kullanışlığı , güzelliği , ölçüleri , uygunluğu gibi . Allahın ismi şeriflerini iyi bilin , ayet ve hadislerinden haberi olan , sürekli tefekkür eden kullar ise ibret gözüyle görürler . Öyle bir inceler ki hem içini , hem dışını , tüm ilmiyle . Bununda sonu gelmez . Allahın bir yarattığını derinlemesine inceleyen emin olunuz ki bunu Ancak Allah yaratmıştır , yaratıcının eseridir der . Tek bir hücremize baktığımızda , şu organların işleyişinde , kanımızın akışında , kemiklerimizin yerleşimde , ellerimiz ve ayaklarımızın kullanışlığında , gözlerimiz görüşü , kulaklarımızın duyuşu , dilimizin konuşması , burnumuzun koku alması , nefes alıp vermemizde ve nice sayılmayacak çok şeyleri incelediğimizde Allahın tek ve eşsiz yarattığına şahitlik ederiz .
Sürekli aynı işi yapanlar bir süre sonra yetenekleri gelişir , ilmi artar , o işte usta olur . Tefekkür konusunda da tefekkür ede ede gelişir . Ayetleri düşünür , hadisleri düşünür Allahda lütuf ederse bilmediklerinde duyurur , gördürür .

Allahı bilerek ibadet edenle , bilmeyerek ibadet eden arasındaki fark çok büyüktür . Allahın ayetlerini duyan , anlayan , bilen ile sadece dinleyen arasında farkta çok büyüktür .

Ayeti kerimede:
Sana Kitab’ı indiren O’dur . O’nun bazı âyetleri muhkemdir , mânâsı açık ve kesindir . Bunlar kitabın esasıdır . Diğer bir kısmı da müteşabihlerdir (birbirine benzer çeşitli mânâlar taşır) . Kalplerinde eğrilik olanlar , fitne çıkarmak ve kendilerine göre yorumlamak için onun benzer âyetlerinin üzerlerine düşerler . Oysa onun te’vilini ancak Allah bilir . İlimde derinleşmiş olanlar: “O’na inandık , hepsi Rabbimizin katındandır . ” derler . Bunu ancak akl-ı selim sahiplerinden başkası düşünüp anlamaz . (Ali imran:7) .

Diğer bir ayeti kerimede:
Fakat içlerinde ilimde derinleşmiş olanlar ve müminler sana indirilene ve senden önce indirilene iman ederler . Namazı kılanlar , zekâtı verenler , Allah’a ve ahiret gününe inananlar var ya , işte biz onlara büyük bir mükâfat vereceğiz . Nisa:162) .

Biz bildiklerimizle amel etmeliyiz . Gayret edip çalışarak sabır ederek ayeti keriminin sırrına mazhar olabiliriz .

Ayeti kerimede .
Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur . Allah her şeyi bilir . (Bakara:282) .

Diğer bir ayeti kerimede ise:

Biz dilediğimizi derecelerle yükseltiriz ve her ilim sahibinin üstünde daha iyi bilen vardır .( Yusuf:76) .

Allahın göstermesi , bildirmesi , öğretmesi , duyurması gibi üstün bir şey yoktur . O peygamberlerine de bilmediklerini bildirmiştir . Kullarınada peygamberlerini vesile ederek duyurmuştur .

Herşeyi hakkıyla bilip gören alemlerin Rabbine olan Allaha sonsuz şükür ve hamd olsun .


Hakem

Allah Hakemdir .

Ayeti kerimede:
 “Eğer içinizden bir kısmı benimle gönderilene inanır bir kısmı da inanmazsa , o halde Allah aramızda hükmünü verinceye kadar sabredin . O hükmedenlerin en hayırlısıdır . ”(Araf:87) .

Allahın her hükmü yüce , hikmetli ve haktır . Yarattığı zerre yoktur ki onun üzerinde hükmünü yürütmesin . Hücrelerimizi emriyle çalıştıranda Allahtır . Yerde gökte ne varsa Allahın emrinden asla ve asla çıkamazlar . Sadece insanlara belli süre ruhsat verilmiştir . Vücuduna nefs yerleştirilmiştir . Bu süre dolunca tek ve gerçek hüküm sahibinin Allah olduğunu görecektir . İsyankar inkarcıları cehenneme , iman eden itaatkarları cehenneme atıcaktır . Bu dünya imtihanıda er geç sona ericektir .
İnsanlar , cinler , bitkiler , hayvanlar ve tüm yarattıklarına hak ile hükmeden Allahtır .

Ayeti kerimede:
Rabb’iniz o Allah’tır ki gökleri ve yeri altı günde yarattı . Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . Buyruğunu icrâ eder (yarattıklarını yönetir) . O’nun izni olmadan hiç kimse şefaat edemez . İşte Rabb’iniz olan Allah budur , siz O’na ibadet ediniz . Düşünmüyor musunuz?(Yunus:3) .

Allah tüm peygambere dinini anlatmış . Emir ve yasaklar koymuş ve kullarına duyurmuştur . Geçmişten bu güne çok rahmet edici olduğu fakat azabınında çok şiddetli olduğunu akıl sahiplerine duyurmuştur . İnsanlara cennetlerini , inanmayanlara cehennemlerini hazırlamıştır .

Ayeti kerimede:
İman edip sâlih ameller işleyenlere gelince , şüphesiz ki Rableri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir . (Yunus:9) .

Allah kullarına zerre zülüm etmez . Her kulunu imana çağırır . Hak ile hüküm verir .

Ayeti kerimede:
Allah esenlik yurdu olan cennete çağırır , dilediğini doğru yola eriştirir . (Yunus:25) .

Allahım bizleri dosdoğru yoluna ilet . Amin . Çok dua edilmelidir . Yalvarıp sığınılmalıdır . Çoğunluk nere giderse uyarım kurtulurum mantığıyla gidilmemelidir . Ayette belirtildiği gibi doğru yola ancak Allah iletir . Çok dikkat edilmelidir .

Hadisi şerifte:
"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak , bir fırka müstesna diğerleri hep ateştedir . "

– "Onlar kimlerdir ya Resulullah!"

"Benim ve ashabımın yolunda olanlardır . " (Ebu Dâvud).

Ayeti kerimede:
"Allah , ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir . " (Hac: 69) .

Hak bildiğimizi söyleriz gerisi Allaha kalır .
Çünkü ayeti kerimelerde:
De ki: “Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder . Rabbiniz kimin en doğru yolda olduğunu daha iyi bilir . ”(İsrâ:84) .

Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur . Onların işi Allah’a kalmıştır . Sonra O yaptıklarını kendilerine haber verecektir . (Enam:159) .

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular . Her fırka kendi tuttuğu yoldan memnudur , yanında bulunan (din veya kitapla) sevinmektedir . (Rûm:32)

Biz kurana ve sünnete uyalım , iman veren , hidayet eden , doğru yola ileten yine Allahtır . Tek hüküm sahibi odur . İslamda birlik olmak bölücülük yapıp fitne ve fesat çıkarmamak gerekir . Gerek devlet içinde , gerek topluluklarda yani her yerde bu böyledir .
Allahın emir ve yasaklarına uymalıyız .

Ayeti kerimede:
"O gizliyi de açığı da bilendir , ve O hikmet sahibidir , her şeyden haberdardır . " (En'âm: 73) .

Hayır ve şer ne yaparsak karşılığını ahirette göreceğiz . Dünyadada ahiretdede en güzel hükümleri veren Hakimlerin Hakimi Allahtır .

Ayeti kerimede:
"(De ki:) 'Allah'tan başka bir hakem mi arayacağım?'" (En'âm: 114) .
Dost olarakta , vekil olarakda , yardımcı olarakta , hakem olarakta Allah yeter .

Din günün sahibi Allahtır . Emirde hükümde Allahtan gelir . Yine emirlerine uyanlara mükafat uymayanlara ceza vermeye hükmedecek Tek hükmedici odur . Mahşerde emriyle tüm yarattıklarını toplayacak , kullarının hesaplarını görecek , kul hakkına girenlerin hakları hak sahiplerine verecek , ceza ve mükafat verecek Hakem olan Allahtır . Tüm işleri hikmetlidir .

Hükümdarların Hükümdarı , Hakimlerin Hakimi olan Allahımız sonsuz hüküm sahibidir . Kullarına dünyada geçici hükümdarlıklar verir . Dilediğini dilediği toplulukların başlarına geçirerek onları imtihan eder . Dilerse öldürür ve yenilerini getirir . Allah sürekli yaratır ve yaratmasını devam ettirdiği gibi hükmünüde devam ettirir . Diğerlerinin hükmü geçici ,Allahın hükmü ise sonsuzdur .

Allaha zerre kimse karşı gelemez . Emir onundur . İsyana ruhsat verilenler ise Allah dilemezse isyan edemezdi . Sadece dünya hayatı imtihandır .

Ayeti kerimede:
Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . Rûm:26) .
Diğer ayeti kerimede de;
Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir . Zulüm yüklenen ise gerçekten perişan olmuştur . (Tâ-Hâ:111) .

Allah dilediğini dilediği şekilde yaratır . Herkesin anne ve babasını , şeklini , suratını , sesini , rızkını hep o hükmüyle yürütür . Tüm konularda gerçek hüküm sahibi Allahtır .

Ayeti kerimelerde:
Bütün işler Allah’a döner . (Bakara:210) .

Göklerde olanlar da yerde olanlar da Allah’ındır . Bütün işler Allah’a döndürülür . (Ali imran:109) .

Her işte hükmünü yürüten Allahtır . Allahın kanunları aşılamaz . Ne denizin kaldırma kuvveti yok edilir , ne yerçekimi durdurulur , nede havasız , yemeksiz yaşanabilir . Gökten tatlı suları indirende Allahtır . Allah kıyamet gününe kadar herşeyi hükmünle yürütecek . Ondan sonrada hükmünü sonsuz şekilde yürütecektir .

Ayeti kerimede:
Bilmez misin ki , Allah yerde ve gökte ne varsa hepsini bilir . Bu , bir kitapta (Levh-i mahfuz’da) mevcuttur . Şüphesiz ki bu , Allah için çok kolaydır . (Hac:70) .

Hüküm etmek ona göre çok kolaydır . O yaratıyor , o hükmediyor .
Allah dileseydi insanıda yaratmazdı .

Ayeti kerimede:
Bir zamanlar Rabbin meleklere: “Ben yeryüzünde bir halife yaratacağım . ” demişti . Onlar: “Yeryüzünde bozgunculuk yapacak , kanlar dökecek kimse mi yaratacaksın? Oysa biz seni överek tesbih ediyor , devamlı takdis ediyoruz . ” dediler . Allah da onlara: “Ben sizin bilmediğiniz şeyleri bilirim . ” buyurdu . Bakara:30) .

Herşeyi hakkiyle bilen Allahtır . Onun hükmünün dışına çıkabilecek bir zerre bile yoktur . Allah rahmetiyle cennetlerine çağırırken insanoğlunun cehenneme koşması ne kötüdür .

Hadisi şerifte:
"Ebu Hüreyre (radıyallahu anh) anlatıyor: "" Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "" Benim misalimle sizin misaliniz , şu temsile benzer: Bir adam var ateş yakmış . Ateş etrafı aydınlatınca , pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar . Adamcağız onları kurtarmaya (mani olmaya) çalışır . Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar . Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum , ancak siz ateşe ateşe koşuyorsunuz"""(Kaynak kütübi sitte:58) .

Din gününün , hesap gününün sahibi Allahtır . Hüküm ve hikmet sahibi olan , her işini hak ile yapan ,Alemlerin Rabbi ne Yücedir .


Adl

Allah Adl'dır .
Ayeti kerimede:

"Muhakkak ki Allah adaleti , iyilik yapmayı , akrabaya yardım etmeyi emreder . Hayâsızlığı , fenalığı ve haddi aşmayı da yasak eder . Düşünüp tutasınız diye size öğüt veriyor . " (Nahl: 90) .

Allah her konuda , her işte , her yerde , her şekilde en adil olandır . Onun adaleti gibi bir adalet yoktur . Adaletini yarattıkları kavrayamaz . Allahın adaleti yarattıklarınada benzemez . Zerreden başlayarak yaratırken , yaşatırken , öldürürken , diriltirken adaletli davranır . Her an adaletlidir . Onun adaletin kör gözler görmez . Sağır kulaklar duymaz . Aklı kıt olanlar akletmez .
Hayır işlerinin hayırlarını zerre eksik kalmayacağıncaya kadar kat kat mükafatlandırır . Günahkarları ise sadece aynısıyla cezalandırır . Çünkü Allah kullarına rahmet edici ve şefkatlidir . İsteseydi verdiği mükafat fazla olduğu gibi azabınıda kat kat verirdi . Fakat Allah çok adil olup şefkatlidir , merhametlidir .
Ayeti kerimede: Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . Nisa:40) .
Mümin kullarına bir müjdeside ayeti kerimede:

"Yaptıkları hiçbir iyilik karşılıksız bırakılmayacaktır . Allah takvâ sahiplerini çok iyi bilir ." Ali imran:115) .

Görüldüğü gibi ne zerre bir haksızlık , ne zerre bir adaletsizlik Allahtan asla beklenemez .

Ayeti kerimede:
"Allah kendisine inanıp da O’na sımsıkı sarılanları kendi katından bir rahmete ve lütufa kavuşturacak , onları kendisine götüren doğru bir yola eriştirecektir ." (Nisa:175) .

Allah sürekli mümin kullarına rahmetler , lütuflar , ihsanlar , nimetler dünya ahirette vermemektedir .
Dünyayı imtihan yeri yapan , adaletli şekilde her kuluna kazandığı ceza veya mükafatı eksiksiz veren Allahtır . Allahın adaletinden asla şüphe edilemez . Allahın adaleti çok detaylı ve ince olduğundan yarattıkları yine kavrayıp anlayamaz . Çünkü Allah herşeyi ilmiyle kuşatmıştır . Ceza vermeyi yapılanları asla unutmaz . Belli süre günahlardan tevbe etmesini bekler . Akıllanmıyorsa dilerse dilediği şekilde dünya ve ahiret azaba uğratır . Zülüm ve zalimlik edenlerin üzerinde zerre hak bırakmaz . Dilerse dünyadada yerin dibine geçirir ve ahirette de şiddetli azabıyla azaplandırır . Affetmekte ceza vermekte yalnız Allahındır . Din günün sahibidir . Öldürende diriltende odur . Tek hükmedici ve adaletle hükmedici Odur . Hükmünde hikmet sahibidir . İşte bu hikmetleri kulları göremez . Ne kullarına ceza vermesini geciktirmesini , nede onları affetmesini anlayamazlar . Bunların hepsi Allahın işidir .
Bir mümin kul Allahımız her işinde adildir diyerek iman etmelidir . Anlamadığı konulara fazla dalıp inkârcılardan olmamalıdır . İnsan aklı çoğu şeyde yetersiz kaldığı gibi bunlardada yetersizdir . Allahın ismi şerifleri layıkıyla bilinemezken zatı hakkında asla düşünülemez . Zatı hakkında düşünmeye çalışmak bile insanın aklını oynatmasıyla sonuçlanır . Bundan dolay Allah zatının kendisini bildiği gibidir .

Allah kendisinin adaletli olduğu gibi mümin kullarınada adaletli davranmalarını emretmiştir .

Ayeti kerimede:
"Allah size emanetleri ehil olanlara vermenizi , insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder . Allah size ne kadar güzel öğütler veriyor . Şüphesiz ki Allah işitendir , görendir ."( Nisa:58) .

Hatta nefsimizi katmayarak düşmanlarımıza dahi adaletli olmamızı emreder .
Ayeti kerimede:
Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun . Bir topluluğa duyduğunuz kin , sizi adaletsizliğe sürüklemesin . adaletli olun , takvâya en çok yakın olan budur . Allah’tan korkun , çünkü Allah yaptıklarınızdan haberdardır . Maide:8) .
Allahın her söylediği sözü , her yaptığı hareketi , her yaptığı işi adaletlidir .

Ayeti kerimede:
Rabbinin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır , tam kemalindedir . O’nun sözlerini değiştirebilecek hiç kimse yoktur . O işitendir , bilendir . (Enam:115).

Allahın hükmünde kimse değiştirmez , kuranıda değiştiremezler , Allahın dininide değiştirmeye kimsenin gücü yetmez .

Ayeti kerimede:
Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver . Zira Allah’ın yaratışında değişme yoktur . Bu , dimdik ayakta duran bir dindir . Fakat insanların çoğu bilmezler . (Rûm:30) .

Aslında tüm adaletsizlikler , savaşlar , güçsüzlerin haklarının yenmeleri , zalimlikler , zorbalıklar , bozgunculuk , fitne , fesad ve tüm kötülükler nefeslerine uyulup , islam yaşanmadığı için olmaktadır .

Allah adaletli olmamızı emretmekte .

Ayeti kerimede:
"Medyen halkına da kardeşleri Şuayb’ı gönderdik . Onlara dedi ki: “Ey kavmim! Allah’a kulluk edin . Sizin O’ndan başka ilâhınız yoktur . Size Rabbinizden açık bir delil gelmiştir . ölçüyü tartıyı tam yapın , insanların eşyalarını eksik vermeyin . Islah edildikten sonra yeryüzünde bozgunculuk yapmayın . Eğer inanıyorsanız böylesi sizin için daha hayırlıdır . ”( Araf:85) .

Allahın emirleri açıkken insanların nefslerine uymaları Allahın adaletsizliği değil kullarının adaletsizliğidir . Bunu anlayamamak cahilliktir . Çünkü Allah dünyayı imtihan için yarattı . Kim ne hayır mı işleyecek yoksa şer mi diye denemek istedi . Tüm kullarını dilediği şekilde imtihan edende odur .

Ayeti kerimede:
İman edip de sâlih ameller işleyenlere gelince , -ki biz hiç kimseye gücünün üstünde bir şey yüklemeyiz- işte onlar cennet ehlidirler , onlar orada ebedî kalacaklardır . (Araf:42) .
Herkez hakkıyla iyi olmaya çalışsa , emir ve yasaklarına uysa dünya cennet gibi bir yer olurdu . Allah kullarına rahmet etmek istemektedir . Her emrinde hikmetler , iyilikler , güzellikler , hayırlar ve adalet görülür . İnsanlar ister nankörlük etsin , ister şükretsin .
Şükredenlerin karışlığını ise kat kat ihsan eden yine Allahu Tealadır .

Ayeti kerimede:
"Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . Seni insanlara peygamber olarak gönderdik . Şâhit olarak Allah yeter!" (Nisa:79) .
Tüm hayır ve iyilik Allahtandır . Tüm kötülükler nefsimizdendir .

Ayeti kerimede:
"Yoksa onlar câhiliye hükmünü mü istiyorlar? Yakîn bir bilgi ile inanan bir topluluk için , Allah’tan daha güzel hüküm veren kim vardır?" (Maide:50) .

Allahın her hükmü güzel , her hükmü hikmetlidir . Devlet idarecileri , yöneticiler , topluluklarda başa geçenler , liderlik edenler , söz sahibi olanlar adaletli davranmalı , hak ile hüküm vermelidir .

Hadisi şerifte:
"Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: ""Adil olanlar , kıyamet günü , Allah'ın yanında , nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar . -Allah'ın her iki eli de sağdır Onlar hükümlerinde , aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir . "(Kaynak kütübi sitte: 1689) .

"Büreyde radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kadı üçtür: Biri cennetlik , ikisi cehennemliktir . Cennetlik olan , hakkı bilip öyle hükmedendir . Hakkı bilip hükmünde (bile bile) adaletsiz davranan cehennemliktir . Halka cahilane hükümde bulunan da cehennemliktir . "(Kaynak kütübi sitte:4848) .

"Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kim müslümanların kadılık hizmetini talep edip elde etse , sonra adaleti zulmüne galebe çalsa cennete girer . Zulmü adaletine galebe çalsa , ateş onundur . "(Kaynak kütübi sitte:4851) .
Devlet içinde isyan , fitne , fesat , bozgunculuk yapılmamalıdır .

Ayeti kerimede:
Ey iman edenler! Allah’a itaat edin , Peygamber’e itaat edin ve sizden olan emir sahiplerine itaat edin . Herhangi bir şey hakkında anlaşmazlığa düşerseniz , onu hemen Allah’a ve Peygamber’e arzedin , eğer Allah’a ve ahiret gününe inanıyorsanız . Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir . (Nisa:59) .

Diğer bir hadisi şeriftede:
"Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam Mina'da Hayf (denilen dere kenarın)da ayağa kalkarak şunları söyledi: ""Benim sözümü işitip aynen tebliğ edenin yüzünü (Kıyamet günü) Allah ak eylesin . Çünkü fıkıh (dolu hadisleri) yüklenen nice kimseler vardır ki , fakih değildir . Nice hadis taşıyıcıları vardır ki kendilerinden daha fakih olana hadis götürürler . Üç haslet vardır ki , bunlar oldukça mü'min kalbi kin ve husümet taşımaz: Ameli Allah rızası için ihlaslı yapmak , müslüman idarecilere hayırhah olmak , müslümanların cemaatine devam etmek . . . Çünkü müslümanların duaları ona katılanların hepsini kuşatır . "(Kaynak kütübi sitte:6869) .

Allah adaletli kullarını ayeti kerimede:
"Çünkü Allah adalet yapanları sever ." Maide:42) . Buyurmaktadır .
Her mümin her işinde adaletli olmaya çalışırsa dünyanın daha iyi bir yer haline geleceği açıktır .

Ayeti kerimede:
"Allah size emanetleri (millet işlerini) ehil (yani iktidarlı ve emniyetli) olanlara vermenizi emreder . " (Nisâ: 58) .
Adaletli olmayanlar , adaletle hükmedemeyenlerin başa getirilmesi toplumları helaka sürükler . Dikkat edilmesi gerekir . Her yetkili ve yetkiyi veren sorumludur .

Hadisi şerifte:
“Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz . İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür . ” (Müslim: 1829)

Diğer hadisi şerifte:
"İşler ehil olmayanlara verildiği zaman kıyameti bekle!" (Buhari)

Hakimler , savcılar , avukatlar adaletli olmalıdır . Suçlunun cezalandırılması , haklı ve haksızın ayırılması hep adaletli olmalıdır .
İftira , yalan gibi kötü söz ve davranışlarda bulunup günah işleyenler arasındada adaletle hükmedilmelidir . Her iftiraya hemen inanılmamalı bunun doğrululuğu araştırılmalıdır . Gıybet , söz taşımada müminlerin uzak durması gereken günahlardır . Bir topluluğun karışması için fitne , fesat çıkarmaya çalışanlar , iftarlar atanlar , yalanlar söyleyenler varsa bunların doğruluğu ispatlanmadan hüküm vermekte adaletli bir davranış olmaz . Kul hakkıdır . Maddi ve manevi zararlıdır . Adaletle hüküm vermediğimiz her iş müminin kalbine vicdan azabı olarak inmelidir . Günahlarımızdan pişmanlık duyalım ki tevbe edebilelim . Adaletle hüküm edebilelim . Kötü karakterli kişiler sürekli yalanlar , iftiralarla meşgulse elbette bunalar ceza verilmelidir ki hem yaptığının günah yanlış olduğunu anlasın , hemde maddi ve manevi zarara uğrayanların hakkı iade edilsin .

Kafirlerde Allaha karşı ayeti kerimelerde:

"Bak! Nasıl da Allah’a yalan yere iftira ediyorlar . Apaçık bir günah olarak bu yeter!"(Nisa:50) .

Şüphesiz ki cehennem onlara yeticektir . Allahın azabı çok çetin ve şiddetlidir . Yüceler yücesi Allahımıza dahi iftira atılken kullara atılmazmı?
Bunlarda imtihandır , iptiladır mümin kullarının sabretmesi , Allaha tevekkül etmesi , Allaha sığınması gerekir . Çünkü onu kurtaracak yine Allahtır . Bilinmelidir ki bir mümin kardeşine iftira atılırken ona hemen inanlar araştırmayanlar , gücü yettiği halde bu iftiraları durdurmayanlar , fitne ve fesat çıkarılmasına izin verenler mesuldür . Günahlara ortaktır .
Ahirette Allah zerre haksızlık yapmayacak , dünyada alamadıkları hakları ahirette bir bir onlara verecektir . Hesap sorucu olarak Allah yeter . Dünyada bir şekilde ceza almaktan kurtulanlar , ahirette asla kaçamaz .

Ayeti kerimede:
"Sonunda oraya varınca kulakları , gözleri ve derileri yaptıkları hakkında onların aleyhinde şâhitlik ederler . "(Fussilet :20) .

Her kelimemiz harf harf yazılmakta , her hareketimiz gözlenmekte ve yazılmakta . Allah beni görüyor , Allah beni işitiyor , Kalbimde ve aklımda olanları , söylediğimi ve söylemediği Allah biliyor diye iman eden müminlerin bu günahlara düşmesi çok üzücüdür . Sürekli Rabbimize sığınmalıyız .
Her hükmümüzde hak olmalı , adaletli olmalıdır .
Kimsenin hakkı kimsede kalmayacak .

Hadisi şerifte:
"Kıyamet günü hak sahiplerine haklarını mutlaka eda edeceksiniz . Öyle ki kabış (boynuzsuz) koyun için , boynuzlu koyundan kısas alınacak , taşa (niye bir başka) taş üzerine yüklenip kaldığından; adamın adamı niye yaraladığından sorulacak . "" (Ebu Hureyre) der ki: ""Biz şunu da işitirdik: ""Kıyamet günü , kişiyi tanımadığı birisi yakalar ve der ki: ""Sen beni hata ve münker işlerden görüyordun , fakat ondan men etmiyordun!"" ""Boynuzlu koyun . . . . . "" tabirinden gerisi Rezin'in ziyadesidir ."(Kaynak kütübi sitte:5028) .

Diğer bir hadisi şerifte :
"Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: ""Size büyük günahların en büyüğünü haber vereyim mi?"" buyurmuş ve bunu üç kere tekrar etmişlerdi . Biz: ""Evet!"" deyince: ""Allah'a şirk koşmak , anne ve baba haklarına riayetsizlik , cana kıymak!"" buyurdular . Bu sırada dayanmış durumda idi , yere oturup: ""Haberiniz olsun! Yalan söz , yalan şahidlik!"" dedi ve bunu o kadar tekrar etti ki , ""Keşke kesse artık!"" temennisinde bulunduk . "(Kaynak kütübi sitte:5192) .

Her yönetici , her idareci sorumlu olduğu kadar , iftira atanları , yalan söyleyenleri , fitne ve fesat çıkarmaya çalışanları imkanlarınca durdurmaya çalışmalıdır . Söylediğimiz gibi her iftiraya doğru demek , araştırmamak , olayların aslını öğrenmemek adaletsizliktir . Oysa Allahu Teala adaletle iş görmemizi şöylüyor .

AYETİ KERİME::
"Herkesi ayıplayan , söz getirip götüren ve çok yemin eden aşağılık zorbaya itaat etme."(Kalem 10-11).

Müminlerin adaletli olması gereken bazı konular daha vardır .
Müminlerin zandan kaçınması gerekir.

Ayeti kerimede:
"Ey iman edenler! zandan çok sakının . Zira bazı zan vardır ki günahtır . " (Hucurat :12).

Mümin kardeşlerini kötü lakapla çağırmaması gerekir.

Ayeti kerimede:
Birbirinizi kötü lakapla çağırmayın. (Hucurat :11) .

Mümin kardeşleriyle alay etmemesi gerekir .

Ayeti kerimede:
"Ey iman edenler! Bir topluluk bir diğerini alaya almasın alay edilenler belki de Allah
katında kendilerinden daha hayırlıdır , Kadınlar da başka kadınları alaya almasınlar
belki onlar kendilerinden daha hayırlıdır ." (Hucurat :11) .

Mümin kardeşlerinin kusurlarını araştırması gerekir .

Ayeti kerimede:
Birbirinizin kusurlarını gizli şeylerini araştırmayın . (Hucurat :12).

Mümin kardeşlerine gıybet etmemesi gerekir .

Ayeti kerimede:

"Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin .
Sizden herhangi biriniz ölü kardeşinin etini yemekten hoşlanırmı ? tiksindiniz değil mi?
O halde Allahtan korkun." (Hucurat :12 ) .

Mümin kardeşlerine arası bozulsun diye söz taşımamalıdır.

Hadisi şerifte:
İki kişinin arasını bozmak için söz taşıyan nemmam cennete giremez .(Buhari).

Bu konulardada adaletli olmak gerekir . Bunların yanında dargınları barıştırmak , ara bulmak , kötülüğü iyilik ile savmak , her kötü söze inanmamak araştırmak , mümin kardeşlerinin dertlerini sıkıntılarını gidermeye çalışmak güzel işlerdendir . Bol bol sevap kazanılır .

Ayeti kerimede:
"Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin , içyüzünü araştırın . Yoksa bilmeden bir topluluğa sataşırsınız da , sonra yaptığınıza pişman olursunuz . "(Hucurât:6) .

Kıskançlık , dedikodu , kötü sözlerden kaçınılmalıdır . Kibir ise kendimizi büyük görmekten olur . Müminin kaçınması ve sığınılması gerekir .
Allah tüm işlerinde kusursuz ve eksiz sahibidir . Mutlak Adil olan Adl odur . Tüm işlerinde kullarının adaletli olması gerçekten çok çok zordur . Fakat alemlerin Rabbi olan Allahımız her işinde adaletli olup bu kendisine çok kolaydır .

Kullarına az veya çok rızıkla imtihan eden odur . Şunu iyi anlamalıyız ki kuluna göre kolaylık sağlar . Bazıları zengin olursa o zenginli onu azdıracaktır fakir kılar , kimini hasta kılarki sağlıklı olsa Rabbini unutacak dünyaya dalıcaktır . Bunlar Allahın adaletli ve kullarına rahmetidir . Kulların en iyi bilen yine Allahtır . Mümin kullarının Allahın her işinde adaletli olduğuna iman etmesi ve Rabbimizin adaletli olun . Emire uymaları gerekir . Bu öyle güzel emirdir ki herkez adaletli olsa hayat çok kolaylaşırdı . Dünya ve ahiret cennet hayatı yaşardık .

Devlet ekonomik krizde iken sadece ceplerini düşünüp halkın belini bükenler , zam üstüne zam yapanlar , stokçuluk yapanlar elbette dünyada hesap görmezse ahirette yaptıklarının karşılığını eksiksiz alırlar .

Ahir zamanda her türlü günahlardan sığınmak yine Allahın korumasıyla olur . Çok sığınılması gerekir . Adaletle yapmadığımız her işten Allah bize Adl ismi şerifi ile hesap soracaktır . Kul hakkına girmişsek onlar ödenmeden ne cennete ne cehenneme girilebilecektir . Hesap günü çok dehşet bir gün olup müminler bu günden çok korkar . O gün yine her zaman olduğu gibi hüküm Allahındır .

Zerre haksızlık yapmayarak herkese hakkettiğini vericektir . Mümin kullarının ecrini , sevabını bol bol vermesi büyüklüğü ve rahmetinin eseridir . Cezalandırması ise sadece hakkedenin hak ettiği kadar ceza alması yine büyüklüğü ve yüceliğidir . Allah gibi adaletli olabilen kimse olamaz . Adaleti sevdiği gibi kullarınında öyle olmasını istemektedir .

Müslümanım deyip besmelesiz et kesenler ve Müslüman kardeşlerine yedirenler ne kadar adaletlidir sormak gerekir .
Müslümanım deyip faiz alıp yiyenler , haram yiyip yedirenler , adaletsiz olup adaletsizliğe yöneltenler , kısaca kötü olup kötülüğe sevk edenler Allaha karşı ne kadar adaletli olmuşlardır sormak gerekir . Hesap günü Allahın yalnızca “bize kulum neler yaptın . ” dediğinde ne mallar , ne aile , başka şeyler bize fayda vermez . Bir bahanemizde olamaz .

Ayeti kerimelerde:
"Hiç kimsenin hiç kimse adına bir şey ödeyemeyeceği , hiç kimseden şefaat kabul edilmeyeceği , hiç kimseden fidye alınmayacağı ve yardım görülmeyeceği azap gününden korkup sakının ." (Bakara:43) .

"Öyle bir günden korkun ki , o günde kimse kimseden yana bir şey ödeyemez , kimseden fidye kabul edilmez . O gün kimseye şefaat fayda vermez , onlar hiç kimseden yardım da görmezler ." (Bakara:123) .

İnkâra saplanmış ve kâfir olarak ölenler , dünya dolusu altını fidye vermiş olsa dahi aslâ hiçbirinden kabul edilmeyecektir . Elem verici azap onlaradır , onların hiçbir yardımcıları da yoktur ." (Ali İmran:91) .

"Bugün artık sizden de inkâr edenlerden de fidye kabul edilmez . Varacağınız yer ateştir . Odur sizin lâyığınız . O ne kötü bir dönüş yeridir! "(Hadid:15) .

Allah dilemeyeceği sürece kimse şefaat edemez .

Ayeti kerimede:
"Rabb’iniz o Allah’tır ki gökleri ve yeri altı günde yarattı . Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . Buyruğunu icrâ eder (yarattıklarını yönetir) . O’nun izni olmadan hiç kimse şefaat edemez . İşte Rabb’iniz olan Allah budur , siz O’na ibadet ediniz . Düşünmüyor musunuz?" (Yunus:3) .

Allahın izin verdikleri ise yalnız Allahın izin verdiği için şefaat edicektir . Şefaati inkar cahilliktir . Bu da Allahın lütfu ve rahmetidir .

Hadisi şerilerde:

"Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e ""Ey Allah'ın Resûlu , kıyamet günü senin şefaatinle en ziyade saadete erecek olan kimdir?"" diye sormuştum . Bana: ""Hadis'e karşı sende olan aşkı görünce , bu hususta senden önce bana bir başkasının sualde bulunmayacağını tahmin etmiştim"" açıklamasını yaptıktan sonra şu cevabı verdi: ""Kıyamet günü benim şefaatimle en ziyade saadete erecek olan kimse , samimi olarak ve içinden gelerek 'La ilahe illallah' diyen kimsedir"(Kaynak kütübi sitte:9) .

" Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""Kim Kur'an'ı okur , ezberler , helal kıldığı şeyi helal kabul eder , haram kıldığı şeyi de haram kabûl ederse Allah , o kimseyi cennete koyar . Ayrıca hepsine cehennem şart olmuş bulunan ailesinden on kişiye şefaatçi kılınır . "(Kaynak kütübi sitte:423) .

"Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "" . . . Ümid edebilirsin , Rabbin seni bir Makam-ı Mahmud'a gönderecektir . "" (İsra 79) ayetinde zikredilen ""Makam-ı Mahmud""dan sual edildi . Resûlullah (aleyhissalatu vesselam): ""Bu şefaat'tir"" diye cevap verdi . "(Kaynak kütübi sitte:683) .

"İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""İnsanlar kıyamet günü cemaatler halinde olacaklar . Her ümmet kendi peygamberini takip edip: ""Ey falan! bize şefaat et , ey falan bize şefaat et! diyecekler . Sonunda şefaat etme işi bana kalacak . İşte Makam-ı Mahmud budur . "(Kaynak kütübi sitte:684) .

"Ubey İbnu Ka'b radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kıyamet günü geldi mi , ben peygamberlerin imamı , hatibi ve (onlar arasında) şefaat (etmeye yetki) sahibi olacağım . Bunda övünme yok . "(Kaynak kütübi sitte:4317) .

Beşeri aklımızla Allahın adaletini layıkıyla anlıyamayız . Bizim adaletsiz gördüğümüz şeylerde belki Allah mutlak adaletini uyguluyordur . Allahın işlerine akıl sır ermez . Geçmişi , geleceği ve gaybı bilen Allahtır . Her zerreyi ilmiyle kuşatmıştır . Allahın Adl ismi şerefini anlamak için akıllar yetmez .
Allah adillerin en adili , hüküm verenlerin en hayırlısı , hükmünde hikmet sahibi , hak ile hüküm veren , her işinde Adil olan Allahtır .


Lâtif

Allah Latiftir .

Ayeti kerimede:
" Görmez misin ki , Allah gökten bir su indirir de bu sayede yeryüzü onunla yemyeşil kesiliverir . Şüphesiz ki Allah Lâtif’tir , her şeyden haberdardır . (Hac: 63) .

Allah kullarına lütufkârdır . Dilediğini rızıklandırır . O , kuvvetlidir , güçlüdür . (Şûrâ:19) .

Allahın lütfu sonsuzdur . Yerde ve gökte ne varsa lütfuyla nimetler veren , yine bu işleride büyük bir incelik ve titizlikle yapan Latif olan Allahtır . Tüm işlerin inceliklerini ilmiyle bilir . Her yoldan rızık vermeye kadirdir . O bir şey vermek istediğinde yer ve göklerde bulunanlar bir araya gelip engellemeye çalışsa asla engel olamaz . Bir şeyi vermek istemezse yine yer ve göklerde bulunanlar bir araya gelip almaya çalışsa alamaz .

Ayeti kerimede:
Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa , bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa , Allah onu mutlaka çıkarır . Şüphesiz ki Allah Lâtif’tir , her şeyden haberdardır . ” (Lokman:16) .

Lütfuyla tüm yarattıklarının rızkını üzerine alan Allahtır . Rızık vermesini ise nice inceliklerle yapar . Kuşlar aç geliri akşamları evlerine tok döner . Okyanuslarda dahi rızıksız bırakmadığı hayvan yoktur . Tüm nesilleri devam ettiren ancak Allahtır . Onun yok olmasını dilemediği hiçbir soy yok olmaz . Bu işlerinide latif bir şekilde yapar .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim:34) .

Allah’ın nimetini birer birer saymaya kalkışsanız , (icmâlen bile) sayamazsınız . Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir . (Nahl:18) .

Allahın her işi hikmetli , her nimeti lütuf , her sözü hak , her hali sonsuz yüceliktedir . Sadece Vücudumuza baktığımızda bile , göz ile gördüren , kulak ile işittiren , burun ile koku aldıran , akıl ile düşündüren , kalp ile sevdiren ve duyutturan Allahtır . Bir gözü dünyayı versek yerine koyabilirmiyiz . Bir eli ,bir ayağı hepsi sonsuz nimetler sahibi Allahın eseri ve lütfudur . İnsanları her gün 3 öğün nice rızıklarla besleyen , tatlı sularını içittiren odur . Allahın nasip etmediği bir lokmayı dahi insan yiyemez . Bazen bir lokmayı alırsınız yere düşer , tekrar alırsınız ve tekrar düşer en son sinirlenip bırakılır . Allah yedirmezse yiyemeyiz , öldürmezse ölemeyiz . Bu böyledir .

Allahın verdiği nimetlere tefekkür ettiğimizde Allahın lütufları görülür . Bunların haricinde yalnız inanan mümin kullarına ahirette cennetler hazırlamıştır . Öyle bir cennetler ki sonsuz , kalıcı . Ne gözler görmüş , ne kulaklar duymuş , ne akıl ile düşünceden geçmiş cennet nimetleridir akıllar almaz .

Ayeti kerimelerde:
De ki: “Size bunlardan daha iyisini haber vereyim mi? Takvâ sahipleri için Rableri katında , altlarından ırmaklar akan ve orada ebedî kalacakları cennetler , tertemiz eşler ve (hepsinin üstünde) Allah’ın hoşnutluğu vardır . ” Allah kullarını görendir . (Ali İmran:15) .

Rabbinizin bağışına ve Allah’tan korkanlar için hazırlanmış , genişliği gökler ve yer kadar olan cennete koşun! (Ali İmran:133) .

Dünyadaki nimetler ne kadar çok olursa olsun biterler . Ne kadar güzel olursa olsun eskirler . Dünya nimetleri , dünya bedenleri geçicidir . Ahirette ise ne bir şey eksilir , ne bir şey eskir , asla tükenmez sonsuz bir yaşamdır . Allahın büyük lütfudur .

Ayeti kerimede:
Her insan ölümü tadacaktır . Yaptıklarınızın karşılığı kıyamet gününde size eksiksiz verilecektir . Ateşten uzaklaştırılıp cennete sokulan kimse , artık kurtulmuştur . Dünya hayatı aldatıcı geçimlikten başka bir şey değildi (Ali İmran:185) .

Allahın cehennemden mümin kullarını kurtarmasıda çok büyük nimettir . Onun görüntüsü ve sesi dahi insana azap verir . İçine girenler ise nasıl azaplar göreceği yine ayeti kerimelerde Allahu Teala anlatmıştır .
Allahın bir sevabı kat ve kat artırması , kötülüğü ise aynı vermesi yine kullarına büyük lütuflarındandır .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .

Hadisi şerifte:
"Sizden biri içiyle dışıyla Müslüman olursa , yaptığı her bir hayır en az on mislinden , yedi yüz misline kadar sevabıyla yazılır . İşlediği her bir günah da sadece misliyle yazılır . Bu hal , Allah-u Teâlâ'ya kavuşuncaya kadar böyle devam eder . " (Buhârî)

Allahın büyük lütufları çoktur . Beşer aklımızla çoğunu anlamayız . Nimetlerinde çoğu zaman farkında olmayız .
Hava dahi nimettir . Nefes almakta zorluk çekince farkına varılır . Susuz kalındığında suyun değeri , aç kalınca yemeğin kıymeti , ölünce ise boşa giden zamanın kıymeti anlaşılır .

Ayeti kerimede:
Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur . (Bakara:282) .

Kullarına bilmediklerini yine latif şekilde öğretir . Her şeyi en ince ayrıntısına kadar bilir . Asla unutmaz . Birine verdiğini diğerine vermez .
Bitkilerde şifaları yaratması , dertlere derman yaratması , sıkıntılara çare , kalplere şifa vermesi , imansızlara iman vermesi , yolunu kaybedenlere hidayet vermesi Allahın lütuflarındandır .
Dualara icabet edip kabul etmesi , mümin kullarına huzuruna günahsız gelmeleri için iptila ve belalar vermesi , müminlerin sabırlarına karşılık yine lütfuyla mükafatlar vermesi Allahın Latifliğidir.

Fırtınaya uğrayan gemileri kurtarması , ölüm her yandan kendisi yakalarken bir sebep yaratıp o kişiyi kurtarması , dilediğinin lütfuyla ömrüne ömür katıp uzatması , sağlık ve afiyet vermesi , kullarını her daim koruyup gözetmesi , dünya ve ahiret selamete çıkarması Allahın lütuflarındandır .

Mümin kullarının günahlarını bağışlaması , kafirlere tevbe etmeleri için mucizeler , peygamberler , ayetler göndermesi ve nice isyanlarına rağmen hemen cezalandırmayıp mühlet vermesi Allahın büyüklüğü ve lütfudur .

Allah rahmandır dünyada inanmayanlara rızık verir . Allah rahimdir ahirette yalnız kendisine iman edip sâlih amel işleyenleri cennetlerine alıcaktır . Mümin kullarının ecrini ziyan etmeyen Allah ne yücedir .

Ayeti kerimede:
Yaptıkları hiçbir iyilik karşılıksız bırakılmayacaktır . Allah takvâ sahiplerini çok iyi bilir . (Ali imran :115) .

Böyle lütufkar ve latif olan Allahımız varken neden sâlih ameller işlemeyelim . Tüm hayırda Allahtandır . O hayrı ihsan edince biz onu işleyebiliriz . Şükür ve hamd Allahadır .

İlimler indiren , konuşma öğreten , kulların çeşitli karakter ve yetenekler ile yaratan , herkesi farklı şekilde imtihan eden , zerre dahi ilminin dışına çıkılamayan Yüce Allah çok latifdir .

Bir hücrenin yapısını , görevlerini , içini , dışını detaylı ve derinlemesine inceleyen imansızlar dahi şoka uğrar . Allah dilerse iman sahibide olur . Çünkü Allah iman vermese kimse iman edemez . İmanda nimettir lütuftur . Kibirlenenleri Allah sevmez . Dilediğini kurtarır . Zahiri ve batini rızıkları , ilimleri , hayırları artıran ve dilediğine lütfuyla ihsan eden Allahtır .

En ince işleri yapan , bütün işlerin inceliklerini bilen , sonsuz lütufkâr olan Allahımız ne yücedir .


Habîr

Allah Habirdir .

Ayeti kerimelerde:
"O , kullarının üstünde kahredici güce sahiptir . Ve O , hikmet sahibidir , her şeyden haberdardır . " (En'âm: 18) .

"Şüphesiz ki O , kullarından haberdardır , onları görür . " (İsrâ: 30) .

Tüm yarattıklarından zerresinden en büyüklerine kadar her hallinden , her hareketlerinden , her yaptığımız ve yapacaklarımızdan , gizli ve açık bütün işlerden haberdar olan Allahtır .

Ayeti kerimede:
Allah: “Ey Âdem! Eşyanın isimlerini meleklere haber ver!” dedi . Vaktaki Âdem bunların isimlerini onlara haber verdi . Allah: “Ben size demedim mi ki , ben göklerin ve yerin gizliliklerini bilirim . Açıkladığınızı da gizli tuttuğunuzu da bilirim . ” dedi (Bakara:33) .

Yaşam , ölüm , geçmiş ve gelecek , zahiri ve batıni herşeyden hiçbir şey gizli kalmayacak derece habir olan yalnız Allahtır . Hiçbir şeyi unutmaz . İnsanın akılından geçenleri , düşüncelerini , kalbinden geçirdiklerini , söylediklerini ve söylemediklerini , yaptıklarını , yapmadıklarını , yapacaklarını en iyi bilen ve haberdar olan Allahtır . Zaten dünya imtihandır . Allah biliyordu, biz ne işleyeceğimizi bilmiyorduk . İnkar edememiz için dünya imtihan sahnesine koyulduk .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (levh-i mahfuz’da) yazılmıştır . (Enam:59) .

Ne yaparsan yap , Kur’an’dan ne okursan oku ve siz ne yaparsanız yapın , yaptıklarınıza daldığınızda , mutlaka biz üzerinize şâhidiz . Yerde ve gökte hiçbir zerre Rabbinden gizli değildir . Bundan daha küçüğü ve daha büyüğü yoktur ki , apaçık bir kitapta (levh-i mahfuz’da) bulunmasın . (Yunus:61) .

Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (levh-i mahfuz’da)dır . (Hud:6) .

Hiç şüphesiz ki ölüleri ancak ve ancak biz diriltiriz . İşlediklerini ve eserlerini (geride bıraktıklarını) biz yazarız . Zaten biz her şeyi apaçık bir kitapta (levh-i mahfuz'da) saymışızdır . (Yâsin:12) .

Biz hiç kimseye gücünün üstünde teklifte bulunmayız . Katımızda gerçeği söyleyen bir kitap (levh-i mahfuz) vardır ve onlara aslâ haksızlık edilmez . (Mü’minûn:62) .

Gökte ve yerde gizli hiçbir şey yoktur ki , apaçık bir kitapta (levh-i mahfuz’da) bulunmasın . (Neml:75) .

Kâfirler: "Kıyamet saati bize gelmez . " dediler . De ki: "Hayır! Gaybı bilen Rabbime andolsun ki , o mutlaka size gelecektir . Göklerde ve yerde zerre kadar bir şey bile O'ndan gizli kalmaz . Bundan daha küçüğü de daha büyüğü de , şüphesiz ki apaçık bir kitapta (levh-i mahfuz'da)dır . (Sebe:3) .

Allah sizi topraktan , sonra nutfeden yarattı . Sonra sizi çift çift yaptı . O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz . Ömrü uzayanın ömrünün uzaması , ömrü kısalanın ömrünün kısalması kitapta (levh-i mahfuz'da) yazılmıştır . Şüphesiz ki bu da Allah'a göre çok kolaydır . (Fâtır:11) .

Yüce Allahımız ayetlerinin üzerine fazla söz söylenemez . O herşeyi hak ile bilir , hak ili hüküm verir . Herşeyden ne kadar haberdar olduğu ayeti kerimelerde açıktır . Ne bir kum tanesi , ne bir zerre yoktur ki Rabbimizin katında sayılmış olmasın . Allahın ilmi herşeyi kuşatmıştır . Ne akıllar alır , ne ilimler yeter . Tüm ismi şeriflerinde durum budur ki anlatılmaz .

Yine Allah kendisini bildiği gibidir . Allah Celle ve Celalühü bize bildirdiği kadarını bilmeye , anlamaya çalışırız . Kulların yapacağı Allahı bilmeye çalışarak bilerek Rabbine ibadet etmedir . Allahı bilen azabının şiddetini bilir günahlara dalmaz . Allahı bilen rahmetinin ve lütfunun sonsuzluğunu ve sınırsızlığını bilir ahiret için çalışır .

Kimler yeryüzünde tuzaklar kuruyorsa , kimler kimlerin kuyularını kazımaya çalışıyorsa hakkiyle bilir .

Ayeti kerimede:
Gerçekten onlar kurmak istedikleri tuzağı kurmuşlardı . Oysa tuzakları dağları yerinden oynatacak (cinsten) olsa bile , onların tuzakları Allah’ın katında idi . İbrahim:46) .

(Yahudiler gizlice) tuzak kurdular . Allah da onların tuzaklarına karşılık verdi . Allah tuzak kuranlara karşılık vermekte en güçlü olandır . Ali İmran:54) .
kim iftira atıyor , kim yalan söylüyor , kim gıybet ediyorsa hepsinden haberdardır . Kimler ölçüyü ve tartıyı eksik yapıyor , kim kul hakkı yiyor , kim günah işliyorsa Allah haberdardır . Ağızımızdan çıkan her kelime harf harf yazılır .
Kalbimizde geçirdiklerimizden dahi Allah dilerse bizi hesaba çeker . Kullarını en iyi bilen Allahtır .
Allaha karşı gelenler ancak cahillerdir . Bilenler Allaha boyun büker .

Ayeti kerimede:
Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . (Rûm:26) .

Hadisi şerifte:
" Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: ""Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""Allahu Zülcelal hazretleri buyurdu ki: ""Biri diğerine ihanet etmediği müddetçe iki ortağın üçüncüsü ben olurum . Biri arkadaşına ihanet etti mi ben aralarından çekilirim . "" Rezin şunu ilave etmiştir: "" . Şeytan gelir . """(Kaynak Kütübi sitte:2274) .

Allah kullarına en yakındır . Müslüman kullar Allah beni görüyor , işitiyor , biliyor , benden haberdar deyip günahlara dalıyorsa kalpten iman etmemiştir .

Ayeti kerimede:
Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde , Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler . Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar işledikleri kötülüklerde , bile bile ısrar etmezler . (Ali İmran:135) .

Allah günahlarda ısrar etmezler buyuruyor .

Ayeti kerimede:
Sur’a üfürüldüğü gün , Allah’ın dilediklerinden başka göklerde ve yerde bulunanlar korku içinde kalırlar . Hepsi boyun bükerek O’na gelirler . (Neml:87) .

Allah bu dehşetli günde mümin kullarını müjdelemektedir .

Ayeti kerimelerde:
Onlara: “Hepiniz oradan inin! Size benden bir hidayet geldiği zaman , kim benim hidayetime tâbi olursa , onlar için hiçbir korku yoktur , onlar mahzun da olmayacaklardır . ” dedik . (Bakara:37) .

Hayır! Kim ihsan mertebesine yükselerek , özünü tamamen Allah’a teslim ederse , onun mükâfâtı Rabbinin katındadır . Onlara hiçbir korku yoktur ve onlar mahzun da olmazlar . (Bakara:112) .

İman edip sâlih amel işleyenlerin , namaz kılıp zekât verenlerin , Rableri katında mükâfatları vardır . Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar . (Bakara:277) .

Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Enam:48) .

Ne kabirde , ne kıyamette , ne mahşerde , ne terazi hesap gününde , ne sıratta koruduğu kulları korku yaşamaz . Mahşerde herkez çıplakken onlar giyinik olur . Mahşerde herkez karanlıkta iken onlar nur içinde olur .

Ayeti kerimede:
Kim Allah’a ve Peygamber’e itaat ederse , işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle , sıddıklarla , şehidlerle , sÂlihlerle beraberdirler . Onlar ne güzel birer arkadaştırlar! (Nisa:69) .

İman edip de sâlih amel işleyenleri , andolsun ki sÂlihlerin arasına sokarız . (Ankebut:9) .

Allahın haber vermesi gibi kimse haber veremez . O zaman müjdeler olsun iman edip sâlih ameller işleyenlere .


Halîm

Allah Halîmdir .

Ayeti kerimede:
"Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir . Şüphesiz ki Allah çok iyi bilendir , hilim sahibidir . " (Hac: 59) .

ALLAH kulların çok yumuşak davranır . Onlara zaman verir . Günahlarda ısrar etselerde affeder . Sürekli bağışlar . Verdiği müddet bitince ise azabı çok çetin ve şiddetlidir . Ölümünde ne zaman geleceği belli olmadığına göre günahlara dalınması mümin kullarının yapacakları işlerden değildir .

Ayeti kerimede:
Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde , Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler . Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar işledikleri kötülüklerde , bile bile ısrar etmezler . (Ali imran:135) .

Allahın halim olması Adl ismi şerifiyle adaleti sağlamasına engel değildir . Allahın kullarına ceza vermeyip cezalarını ertelemesi , tevbe ve istiğfar için fırsat tanıması büyüklüğüdür .

Ayeti kerimede:
Eğer Allah zulümleri yüzünden insanları cezalandırsaydı , yeryüzünde tek canlı bırakmazdı . Fakat onları takdir edilen bir süreye kadar geciktirir . Süreleri dolunca da , ne bir an geri kalabilirler ne de ileri geçerler . (Nahl:61) .

Allahın adaleti er geç meydana gelir . Saniye şaşmaz .

Ayeti kerimede:
Onlar senden iyilikten önce kötülüğü acele istiyorlar . Oysa onlardan önce (nice cezaların) benzerleri gelip geçti . Doğrusu insanların zulmetmelerine rağmen , Rabbin mağfiret sahibidir . Şüphesiz ki Rabbinin azabı da şiddetlidir . (Rad:6) .

İnsanoğullarının çoğu cahiliyle Rabbini tanıyamadığından , ne Allahın verdikleri nimetlerini , ne Allahın rahmetini , ne Allahın büyüklüğünü anlayamamış , nankörlük edip kafir olmuşlardır . Bu sebeple nice topluluklar , kavimler yeryüzünde zerresi kalmayana dek yok edilmiş . Kimisi de ibret alınsın diye parçaları izleri bırakılmıştır .
Allah ise sonsuz Halim olarak lütuflar etmiş , bağışlamış , mühletleri dolunca azap ederek hakkına zülüm edip çile çektirenleri yerin dibine geçirmiştir . Sabredenleri her zaman mükâfatlandırmış , kimsenin hakkını kimsede bırakmamıştır . Ahirette zerre haksızlık edenden hesabını sorucak ve dünyada alamadıysa ahirette hakkını mutlaka alıcaktır .

Ayeti kerimede:
Yahut da yaptıklarına karşılık olarak onları helâk eder . Bir çoğunu da bağışlar . (Şûrâ;34) .

Biz kullar bazen halim olalım yumuşak davranalım diye adaleti gözetmekten ayrılırız . Oysa Rabbimizin halimliği kullarına benzemez adaletdende zerre ayrılmaz . Bir ismi şerifi diğerine engel olmaz . Allah hem Rahmandır rahmet eder . Hem Kahhardır cezayı hak edenleri kahreder .

İmtihan için rızkı genişletip daraltması , kullarına iptilalar , belalar , musibetler vermesi dünya imtihanıdır . Gelip geçer sabredenler , imtihanları kazananlar dünya ve ahiret karşılıklarını verir . Çoğuda kendi ellerimizle nefsleri uyulduğundan gelirki nicelerini Allahu Teala affedip bağışlar .

Mümin kulların Allah affeder diye günahlara dalmaması gerekir . Çok günah işleyipte Allahtan ümidi kesmemelidir . Bunun orta hali her durumda Allaha yönelip tevbe ve istiğfar etmek , günahlarda ısrar etmemektir .

Allah mümin kullarına ölürken şefkatli yumuşak halim davranır . Kabirdede böyledir . Nurlar verir . Mizanda günahlarını yüzüne vurmaz . Günahlarını herkese göstermez . Onu rezil rüsva etmez . Sırat köprüsünde de selamet verir geç kulum der geçirir . Allahı kullarına çok Halimdir . İnsanların eline ceza fırsatı geçince intikamını alır , gücü yettiği an azap eder . Fakat Allahu Teala gücü yetmesine , kimsenin karışamamasına rağmen halim ismi şerifle kullarına yumuşak davranır .

Kafir ve inkarcıların ise durumu dehşettir . Ölürken canları dövülerek çıkarılır , kabirde azaplar görür cehennemdeki yeri gösterilir , mizanda günahları herkese gösterilerek rezil edilir , cehennemde bir çöp parçası gibi birbiri üstüne yığılarak cehenneme atılırlar . Yüzlerine cehennemde asla bakılmaz çünkü hem ateş hem karanlık parçalar yüzleri kaplamıştır . Sözleri dinlenmez , tevbeleri kabul edilmez , yalvarmalarına bakılmaz cehennemde ne ölür nede yaşarlar . Dünyada Allahın ayetlerini alay edenler , peygamberlerini , mümin kullarını alaya alanlar , kibirlenenlere Allah büyük azaplar hazırlamıştır .

Allah rahmetini bildirmiş fakat azabınında çok çetin ve şiddetli olduğunu duyurmuş . Akıl sahiplerini uyarmıştır
.

Ayeti kerimede:
Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya , işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz . Araf:170) .

Ancak tevbe edenler , nefislerini ıslah edenler , Allah’a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muratlarına erenlerdir . İşte bunlar müminlerle beraberdirler . Allah yakında müminlere büyük bir mükâfat verecektir . Nisa:146) .
Allahın kurtardıkları kurtulur . Ahir zaman gerçekten çok zordur . Fakat bu zamanında ecri o derece fazladır .

Hadisi şerifte:
Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın . Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz . " (Mâide: 105).

Âyet-i kerime'sinin tefsirini sorduğunda , Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret , kötülükten vazgeçirmeye çalış . Ne zaman ki aşırı derecede cimrilik hâkim olur , nefislerin arzusu peşinden gidilir , dünya ahiret üzerine tercih edilir , herkes kendi görüşünü beğenir , kimse kimseyi tanımaz bir hâle gelirse , o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK! Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır . O fitneler içerisinde , sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için , sizden elli kişinin sevabı kadar sevap vardır . "

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır . Çünkü siz iyiliklerde yardımcı bulursunuz , fakat onlar bulamazlar . " (Ebu Dâvud - Tirmizî - İbn-i Mâce).

Ahir zamanda hayrı yayan yok denecek kadar az kalmıştır . Bir şerri milyonlar yayarken , bir hayrı bir , iki kişi yaymaz haldedir . Çoğunlukta nefsi işler yaptığından , onların şerleri her yeri kaplamıştır . Hayırlar içinde kaybolup gider . Fakat müminler azim ve gayretle yalnız beni Allah görüyor deyip , Allah için yapmaya devam etmelidir .

Ayeti kerimede:
İçinizde insanları hayra çağıran , iyilikleri emreden , kötülükten sakındıran bir topluluk bulunsun . İşte onlar gerçek kurtuluşa erenlerdir . (Ali imran:104) .

Allah günahkar kullarına dahi halim ismi şerifle yumuşak davranır . Tevbe için süre verir kendisine yönelmelerini bekler . Allah sonsuz halim sahibidir . Allah zatına iftira atanları dahi hemen cezalandırmamış , onların alaylarına karşılık helak etmemiştir . Dünyada süreleri bitip her mucize ve ayeti inkarları , peygamberleri dahi öldürecek kadar vahşileşen , ıslah olmayan toplulukları yerin dibine geçirerek hak ettiklerini vermiştir . Bu sapkınların helakındada aslında yeryüzü için rahmetler vardır . Öğleki Ad kavmi çok güçlü yaratılmıştı . Eğer soyları devam etse bozgunculuğa devam ederlerdi . Allahın her işi hikmetlidir , hayırdır , adaletlidir .

Ayeti kerimede:
Sonunda Allah’ın izniyle onları bozguna uğrattılar . Davut Câlut’u öldürdü . Allah ona hükümdarlık ve hikmet verdi , ona dilediğini öğretti . Eğer Allah , insanların bir kısmı ile diğerlerini savmasaydı , yeryüzünün düzeni bozulurdu . Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir . (Bakara:251) .

Zalimlik eden , fitne fesat çıkaran , inkarcı toplulukları yok edip , yerine razı olacağı kulları yerleştiren odur . Herkesi dilediği gibi imtihan eder . Zerrede zülüm etmez .
Tüm yarattıklarına şefkat eden , yumuşak davranan , sonsuz halim olan Allahımız ne yücedir .


Azîm

Allah Azimdir .

Ayeti kerimede:
"O çok yüce , çok büyüktür . " (Şûrâ: 4) .

"O öyle yüce , öyle azametlidir . " (Bakara: 255) .

Allah her daim büyüktür . O öyle büyük ve yücedir ki son haldedir . Artmaz eksilmez . Tüm isimleri , sıfatları , fillerinde tastamamdır . İnsanların veya yarattıklarının akıllarının ötesinde , ilimlerin ötesinde , bilinenlerin ötesinde eşsiz , kusursuz , denksiz bir tek Rabdir . Herşeyin Rabbi ve yaratıcısı , yücelik sahibi Allahtır . Allahın yüceliği ve büyüklüğü sonsuzdur . Asla yarattıkları Allahı anlayamaz ve bilemez . Yalnızca bildirdiği kadarını bilebilirler . Allah zatı hakkında düşenilemiyendir . Düşünmeye çalışanların akılları gider . Yarattıkları ona her an muhtaçtır ama O yarattıklarına asla muhtaç değildir . Yemez yedirir , giymez giydirir , tüm lütuf ve ihsanlar Allahındır . Hayırlar ve iyilikler onun katındandır . Allah alemlerden müstağnidir . Ganidir . Onun zenginliği vermekle eksilmeyen sonsuzluktadır . Tüm yarattıkları herşeyi isteseler , Allahda bunları verse hazinesinden bir damla bile eksilmez . Tüm yarattıklarının rızkını üzerine alan ve rızık veren Odur .
Allahın büyüklüğü yarattıklarına benzemez . Onun büyüklüğü daimi ve sonsuzdur . Tüm yaratılanların isyan etmesi veya tüm yarattıklarının iman edip ibadet etmeleri onun katında , ne bir şey eksiltir , ne birşey kazandırır .
Allah evveldede sonsuz büyüktü , şimdide sonsuz büyüktür . Tastamam , mükemmel , kusursuz , eksiksiz , eşsiz , denksizdir . Allah öyle yücedir ki dilediğini yapar . Kimse onun hükmünün dışına çıkamaz .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . (Enam:59) .

Tüm esmaül hüsnaları yarattıklarına benzemez , büyüktür . Allahın görmesi , Allahın işitmesi , Allahın ilmi , Allahın bilmesi… asla yarattıklarına benzemez . Tüm sesleri aynı anda duyabilir . Bir ses diğerini engelleyemez . Herşeyi aynı anda görebilir . Bir görüntü diğerini engelleyemez . Her şeyi işitir . Bir işitme diğerini engellemez . Herşeyi bilir . Onun bilmesi her yönüyle olduğundan yarattıklarının akıllarının ötesindendir . Aslada hiçbir zerreyi unutmaz . Uykuya , yemeye , dinlenmeye veya bir yarattığına ihtiyacı yoktur . Görmesi , işitmesi için uzaklığı veya yakınlığa ihtiyaç yoktur . Söylenenide söylenmeyenide bilir , duyar . Kalplerin özünü bilir . Dilerse düşüncemizden geçenlerden dahi bizi hesap edecektir .

Allahın günahları bağışlaması , sevapları kat kat artırması fakat kötülüğü aynıyla yazması , dünyada inana veya inanmayana rızıklar vermesi , ahirette müminleri sonsuz cennetlerle müjdelemesi onun büyüklüğüdür . Kafir , günahkar kavimlere , topluluklara dahi peygamber gönderir , mucizeler indirir hemen ceza vermez . Tevbe edip iman etmeleri için zaman tanır . Zaman bitince inanan inanır . İnanmayanlarıda helak eder . Allahın kanunları asla aşılamaz . Sadece dünya imtihan yeridir . İnsana isyan veya itaat için ruhsat verilmiştir . Bu sürede bitecektir . Ahirette insan acizliğini ve hükümsüzlüğü görür ve anlar . Allah din günün sahibidir . Hesapta cezada ondandır . Rızık vermişinde büyüktür , yarattıklarında büyüktür , hükümleri ve emirlerinde büyüktür . Herşeyi çepeçevre kuşatmıştır . Her zerreden daha büyüklerine kadar sözü ve hükmü geçemeyen hiçbir yaratılan yoktur .

Ayeti kerimelerde:
Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . (Rûm:26) .

Doğrusu Rabbinin katında olanlar , O’na kulluk etmekten büyüklenmezler . O’nu tesbih ederler ve yalnız O’na secde ederler . (Araf:206) .

Doğrusu Rabbinin katında olanlar , O’na kulluk etmekten büyüklenmezler . O’nu tesbih ederler ve yalnız O’na secde ederler . (İsrâ:44) .

Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . (Rad:15) .

Büyüklükte eşi olmadığı gibi , hiçbir şeyde eşi , benzeri , ortağı yoktur . Kendi zatına iftar atılmasına rağmen dahi hemen ceza vermekte acele etmeyendir . Sonsuz sabır sahibidir .

Allahın yarattığı en küçük hücreleri dahi derinlemesine incelense , Allahın büyüklüğü görülür . Tüm yaratılanlar bir araya gelse zerre yaratamaz . Tek ve bir yaratıcı Allahtır . Sadece o yaratabilir . Tek ilahta odur . Varda odur . Var edende odur . Allah ol emriyle herşeyi yaratandır . Oda hemen oluverir .

Yerlerde ve göklerde her şey onu zikir eder fakat Allahın bunlara da ihtiyacı yoktur . Kullarını yine kulları için kurtarır . Neyi murad ederse , neyi dilerse onu yapar . Hüküm sahibi odur . Hükmünde hikmet sahibidir . Halim olması ,yumuşak davranması ve şefkatli olması adaletini engellemez . Rahman oluşu Kahhar oluşuna engel değildir . Bir ismi şerifi diğerine engel değildir . Allah yarattıklarına zerre zülüm etmez . Zamanları bitince imtihanları kaybedenleri , isyankar , zalim kafirler çok şiddetli şekilde cezalandırır . İster hem dünyada , hem ahirette . İster sırf ahirette hakkettiğini verir .

Peygamberlerini o seçer . Diğerini diğerinden üstün kılar . Kimine az kimine çok verir . Bunlardada hikmetler vardır . Dünya nimetleri geçici , ahiret nimetleri kalıcıdır . Çalışan ona göre çalışsın .

Tüm izzet ve şerefte Allah katındadır . Dilediği dilediği kadar ihsan eder .
Yarattıkların örneksiz yaratır . Tüm yarattıklarını birbirine bağlar . Denizlere baktığımızda canlılar birbirinin rızkı olmuştur . Birbirlerini avlarlar . Hiçbirisini unutmamış rızıksız bırakmamıştır . Tüm soyları devam ettirende Allahtır . Allah bir nesli yok etmek dilemediği müddetçe asla o nesil yok edilemez .

Allah vermese Allah katından bir şey alınmaz . Allahın verdiğini hiçbir yarattığı engel olamaz . Göklerden tatlı su indiren , tohumları yarıp çeşitli bitkiler çıkaran odur . Toprak aynı toprak , su aynı su fakat hem meyve ve sebzeler farklı , hem ağaçlar farklıdır . Ol diyor oluyor . Allah dilemese tek tohum çatlamaz . İçinden bitki çıkmaz . Meyve vermez .

Bunların hepsi Alemlerin Rabbinin büyüklüğünün anlaşılması için örneklerdir .
Her insana farklı surat , yüz , ses , karakter , yetenek , akıl ile donatan odur . Şöyleki bazıları matematik çok iyi bilir . Bazıları sözel bilir . Herkez yaratılışına yeteneğine göre meslekler edinir . Rızkını kazanır . Herşey Allahın takdir etmesiyle olur .

Ayeti kerimede:
Onlar acaba buluttan gölgeler içinde Allah’ın ve meleklerin kendilerine gelmesini mi bekliyorlar? Halbuki iş bitirilmiştir . Bütün işler Allah’a döner . (Bakara:210) .

Göklerde olanlar da yerde olanlar da Allah’ındır . Bütün işler Allah’a döndürülür . (Ali İmran:109) .

İnsanlar ölüme engel olamaz , yaşlanmayı durduramaz , yemek yemeden , su içmeden , nefes almadan yaşayamaz . Suyun kaldırma kuvvetini engelleyemez , yer çekimini durduramaz , zerre yaratamaz . İnsan acizliği ve hükümsüzlüğü ahirette daha iyi anlayacaktır . Çünkü ondan izinsiz kimse konuşamaz , kıpırdayamaz , bir yere gidemez . Hesap günü budur .

Her türlü büyüklük , yücelik , üstünlük , övgüler , hamdler , zikirler , dualar Alemlerin Rabbi Azim olan Allahındır . Teklik Allaha mahsusdur . Tekdir teki sever . O zatını bildiği gibidir . Yaratılmışlar bilemez . Öyle Azimdir .


Ğafûr

Allah Ğafûrdur .

Ayeti kerimede:
"Şüphesiz ki Allah bağışlayandır , merhamet edendir . " (Bakara: 173) .

Allah büyük , küçük , gizli , açık , az , çok bütün günahları sürekli bağışlayan tek Rabdir . Bağışlaması bol olandır . Şirk hariç tüm günahları bağışlar .

Ayeti kerimede:
Allah kendisine ortak koşulmasını aslâ bağışlamaz . Ondan başka günahları dilediği kimse için bağışlar . Kim Allah’a şirk koşarsa , çok uzak bir sapıklığa düşmüş olur . Nisa:116) .

Allahın eşi , benzeri , dengi olmaması rağmen , tek yaratıcı , tek ilah , tek Rab olmasına rağmen şirk koşanlar ancak cahilliğinden ötürü bunu yapar . Allahı bilen Allahtan korkacağından , azabının çok çetin olduğunu bilirler . Asla şirk koşmazlar . Allahın hiçbir yarattığı buna cesaret edemez korkar iken , yerler ve gökler ona boyun eğmişken küçücük zayıf insanın şirk koşması ancak cahilliktir . Büyük azaba uğrayacaktır .

Ayeti kerimede:
Nitekim onları vukuu kaçınılmaz olan korkunç bir ses yakalayıverdi . Biz onları bir süprüntü yığını hâline getirdik . Uzak olsun zâlim kavim! (Mü’minûn:41) .

Nice bizden uzun ömürlü kavimler , çok güçlü ve zengin kavimler şirk koşmaları nedeniyle hep helak olmuşlardır . Kimileri ise nesilleri dahi yok edilip kendilerinden iz bile kalmamıştır . Kimileri ise ibretlik olarak izleri kalmıştır bir öğüt olarak .

Ayeti kerimelerde:
O takvâ sahipleri ki görmedikleri halde Rablerinden korkarlar ve kıyametten de titrerler . (Enbiyâ:49) .

Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . (Rûm:26) .

Yaratanımız tek olan Allahtır . Ona şirk koymak en büyük cahillik ve rezilliktir . Uyarılmalarına rağmen buna devam eden , peygamberlerle ve ayetlerle alay eden bu kafir , müşrik , münafıkları kullarını toplayıp cehennemine atacaktır .

Allah öyle yüce bağışlayıcıdır ki bir anda onları helak etmemiş , ceza vermemiştir . Tevbe edip kendisine yönelmelerini beklemiştir . Peygamberlerine itaat eden , ayetlerine iman eden kullarını bağışlamıştır . Şirk bataklığında yüzenleri ise helak etmiştir . Verdiği mühlet dolan tüm kavimleri dilediği şekilde helak etmiştir .

Allah mümin günahkar kullarınıda çok bağışlayıcıdır . Tevbe ve istiğfar ile kalp yıkanmalıdır . Ne Allahtan ümit kesilmelidir , nede bağışlıyor diye günahlara dalınmalıdır .

Ayeti kerimede:
Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde , Allah’ı hatırlayarak hemen günahlarının bağışlanmasını dilerler . Günahları Allah’tan başka kim bağışlayabilir? Bir de onlar işledikleri kötülüklerde , bile bile ısrar etmezler . (Ali İmran:135) .

Tüm günahlarıda bağışlayan tek Rab Allahtır . Onun bağışlaması gibi bağışlama yoktur . Bize bir hata yapıldığında dahi hemen kızabiliriz . Tekrar yaparsa daha şiddetli kızarız . Bir daha devam ederse öfkelenir , azarlarız . Allah ise kullarının tüm hallerini gören , tüm günahların görendir . Kullarını yüce sonsuz rahmetiyle bağışlayarak büyüklüğünü her daim gösterir . Ne kadar günah işlersek işleyelim bağışlaması bol olan Rabbimize sığınıp yönelmeliyiz . Çünkü o çok bağışlayıcıdır . Tevbemizede samimi olmalıyız .

Ayeti kerimede:
"Allahu Teala sürekli günahlarda ısrar etmezler."buyuruyor .

Nefsle mücadele şarttır . Nefs asla ibadet etmek istemez . İbadet , zikir , tevbe istiğfar ile Rabbimize yönelmeliyiz .

Ayeti kerimede:
Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Enam:48) .

Namaz insanı kötülüklerden alıkoyar .

Ayeti kerimede:
Resulüm! Kitap’tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar . Zikrullah elbette en büyük (ibadet)tir . Allah yaptıklarınızı bilir . (Ankebut:45) .

Hadisi şeriflerde:
" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah Teala Hazretleri diyor ki: ""Ey Ademoğlu! Sen bana dua edip , (affımı) ümid ettikçe ben senden her ne sadır olsa , aldırmam , ben seni affederim . Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa , sonra bana dönüp istiğfar etsen , çok oluşuna bakmam , seni affederim . Ey ademoğlu! Bana arz dolusu hata ile gelsen , sonunda hiç bir şirk koşmaksızın bana kavuşursan , seni arz dolusu mağfiretimle karşılarım . """(Kaynak kütübi sitte:4114) .

" Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam (bir hadis-i kudsi'de) Rabbinden naklen buyururlar ki: ""Bir kul günah işledi ve: ""Ya Rabbi günahımı affet!"" dedi . Hak Teala da: ""Kulum bir günah işledi; arkadan bildi ki günahları affeden veya günah sebebiyle cezalandıran bir Rabbi vardır . "" Sonra kul dönüp tekrar günah işler ve: ""Ey Rabbim günahımı affet!"" der . Alllah Teala Hazretleri de: ""Kulum bir günah işledi ve bildi ki , günahı affeden veya günah sebebiyle cezalandıran bir Rabbi vardır . "" Sonra kul dönüp tekrar günah işler ve: ""Ey Rabbim beni affeyle!"" der . Allah Teala da: ""Kulum günah işledi ve bildi ki , günahı affeden veya günah sebebiyle muahaze eden bir Rabbi olduğunu bildi . Dilediğini yap , ben seni affettim!"" buyurdu . """ (Kaynak kütübi sitte:4113) .

"Ümmü'd-Derda radıyallahu anha anlatıyor: ""Ebu'd-derda radıyallahu anh'ı işittim . Demişti ki: ""Resûlullah aleyhissalatu vesselam'ı işittim , şöyle buyurdu: ""Müşrik olarak ölenle , bir müslümanı haksız yere öldüren hariç , Allah bütün günahları affedebilir . """ (Kaynak kütübi sitte:4118) .

Kimseyeyi günahlarından dolayı kınamamalıyız . Allah onu asla affetmez dememeliyiz.

. Hadis şerifte:
"Cündeb radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Bir adam: ""Vallahi Allah falancayı mağfiret etmiyecek!"" diye kesip attı . Allah Teala Hazretleri de: ""Falancaya mağfiret etmiyeceğim hususunda yemin eden de kim? Ben ona mağfiret ettim , senin amelini de iptal ettim!"" buyurdu . """(Kaynak kütübi sitte:4115) .

Allah mümin kullarını bağışlamak için sebeplerde yaratmıştır . Hastalıklar , ibtilalar , belalar , müsibetler hep affa vesile olur .

Hadisi şerifte :
"Muhammed İbnu İshak kendisine Ebu Manzür denen Şamlı bir zattan naklediyor , bu da amcasından , o da Hadır'ın kardeşi Amiru'r-Ram'dan nakletmiştir . Amir der ki: ""Bizim için bayraklar ve sancaklar yükseltildiği zaman memleketimizde idik . Ben: ""Bu nedir?"" diye sordum . ""Resûlullah (aleyhissalatü vesselam)'ın sancağı!"" dediler . Yanına gittim . Bir ağacın altında oturuyordu . Ashabı da etrafını sarmıştı . Ben de yanlarına oturdum . Bir ara Resûlullah (aleyhissalatü vesselam) hastalıklardan ve dertlerden bahsedip dedi ki: ""Mü'mine bir hastalık gelir , sonra da Allah ona şifa verirse , bu hastalık onun geçmiş günahlarına kefaret , geri kalan hayatı için de bir öğüt olur . Şayet münafık hastalanır , sonra da afiyet verilirse o , sahibi tarafından bağlanıp sonra da salıverilen fakat niçin bağlandığını , niçin salıverildiğini bilmeyen bir deve gibidir . "" Aleyhissalatu vesselam'ın etrafında oturanlardan biri: ""Ey Allah'ın ResüIü , eskam (hastalıklar) nedir? Ben asla hiç hastalanmadım?"" diye sordu . Resülullah (aleyhissalatu vesselam): ""Kalk! sen bizden değilsin"" buyurdu . """ (Kaynak kütübi sitte: 1968) .

Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre , Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Mü'min kişiye bir ağrı , bir yorgunluk , bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa , Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur . " (Kaynak kütübi sitte: 4658) .

" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah bir kuluna hayır murad ettimi onun cezasını tacil edip dünyada verir; bir kulu hakkında da kötülük murad ettimi onun günahlarını tutar , Kıyamet günü cezasını verir . """ (Kaynak kütübi sitte: 4661) .

Mümin kullar her andan ibret , öğüt almalıdır . Halini düzeltmelidir . İlk nefsini hesap etmelidir ki bu sıkıntılar , belalar acaba günahlarımdan ötürü mü diye .

Hadise şerifte:
" Hazreti Cabir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Kıyamet günü , afiyet ehli kimseler , bela ehline sevapları verilince , dünyada iken derilerinin makaslarla kazınmış olmasını temenni edecekler . """ (Kaynak kütübi sitte: 4663) .
"Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Mü'min erkek ve kadının nefsinde , çocuğunda , malında bela eksik olmaz . Ta ki hatasız olarak Allah'a kavuşsun . """ (Kaynak kütübi sitte: 4664)

Dünya imtihandır . Çokta kısadır sabredip halini düzeltenler mükafatlarını alırlar . İmtihanları kazanırlar .

Günahlardan şeytandan , nefsten kaçındığımız gibi kaçınmalıyız ki yok yere üzerimize belalar inmesin . Tevbe istiğfar ilede günahlarımızın farkında olmalıyız . Bir daha yapmamaya gayret etmeliyiz .
Mümin kulların imanına göre bunun harici iptilalar verilirki ahirette dereceler elde etsin , Rabbine yaklaşabilsin . Kısaca yaşamımız boyunca az çok imtihanlarla imtihan edileceğiz .

Allahu Teala kudsi hadisi şerifte:
" Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: ""Allah Teala hazretleri ferman etti: ""İzzetim ve celalim hakkı için , mağfiret etmek istediğim hiç kimseyi , bedenine bir hastalık , rızkına bir darlık vererek boynundaki günahlarından temizlemeden dünyadan çıkarmayacağım . """(Kaynak kütübi sitte: 4666) .

Dünya geçici ahiret kalıcıdır . Dünya üzüntü ve sıkıntıları elbette geçer . Sabır lazımdır . Ömürde çok kısadır . Ahiret sıkıntı ve üzüntüleri kul günahkar ve cehenneme atılırsa sonsuzdur .
Allah kimsenin kaldıracağından fazla yük yüklemez .

Hadisi şerifde:

"Mus'ab İbnu Sa'd , babası radıyallahu anh'tan naklediyor: ""Der ki: ""Ey Allah'ın Resûlü! dedim , insanlardan kimler en çok belaya uğrar?"" ""Peygamberler , sonra büyüklükte onlara ve bunlara yakın olanlar . Kişi diyaneti nisbetinde belaya maruz kalır . Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur . Şayet dininde zayıflık varsa , allah onu da diyaneti nisbetinde imtihan eder . Bela kulun peşini bırakmaz . Ta o kul , hatasız olarak yeryüzünde yürüyünceye kadar . """(kaynak kütübi sitte : 4665) .

Allah ise ayeti kerimelerinde kullarını imtihan edeceğini bildirmektedir .

Ayeti kerimelerde:
Andolsun ki biraz korku , biraz açlık , biraz da mallardan , canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz . Sabredenleri müjdele!(Bakara:155) .

Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız . Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz . Eğer sabreder ve takvâ gösterirseniz , bilmiş olun ki bu , üzerinde sebat edilecek işlerdendir . (Ali imran:186) .

Biliniz ki mallarınız ve çocuklarınız sizin için bir imtihandır ve büyük mükâfat Allah’ın yanındadır . (Enfal:28) .

Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar , ibret almıyorlar . (Tevbe:126) .

Yani akıllı mümin nefsiyle mücadele eder . Rabbine sımsıkı bağlanıp tevbe eder . Günahlardan bağışlanma ve af diler . Günahlarda ısrar etmez . Çünkü yaşadığı bela ve musibetlerin çoğu kendi elleriyle işlediklerinden olduğunu bilir ve anlar .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . Nisa:79) .

Tüm kullarına büyük lütuflarda bulanan , Kullarının günahlarını sürekli usanmadan , sıkılmadan bağışlayan , çok günahkar kullarının tevbe etmelerini bekleyip sabır eden hemen cezalandırmayan , mümin kullarını affetmek için sebepler yaratan , zatına yaklaşılması için vesileler dereceler kılan , büyük ve küçük tüm günahlar o büyük Rahmet ve merhametiyle bağışlayan Ğafûr olan Allahtır .
Dünya ve ahirette Allah bizleri sevdikleri hürmetine bağışlasın amin .

Ayeti kerimelerde:
Göklerde ve yerde ne varsa hepsi Allah’ındır . O dilediğini bağışlar , dilediğine azap eder . Allah çok bağışlayıcıdır , çok merhametlidir . (Ali imran:129) .

Ayetlerimize inananlar sana geldiklerinde onlara de ki: “Üzerinize selâm olsun!” Rabbiniz rahmeti kendi üzerine yazdı . Sizden kim , bilmeyerek bir kötülük yapar , sonra ardından tevbe edip de kendini düzeltirse , şüphesiz ki Allah bağışlar ve merhamet eder .( Enam :54) .

Kötülükleri işleyip ardından tevbe eden ve iman edenler bilsinler ki; Rabbin bu hareketlerinden sonra onları şüphesiz ki bağışlar ve merhamet eder . Araf:153) .

Ey iman edenler! Eğer siz Allah’tan korkar , takvâ sahibi olursanız , O size furkan (iyi ile kötüyü ayırt edecek bir mârifet , bir nur) verir . Kötülüklerinizi örter ve sizi bağışlar . Çünkü Allah büyük lütuf sahibidİr . (Enfal:29) .

Allah mümin kullarının günahlarını dünyada örtüp bağışladığı gibi ahirette hesap günündede bağışlayıp örtecektir . Hesap gününde mümin kullarını rezil etmeyen , günahlarını örtecek olan Gaffar Allahtır . Kafir , müşriklere ise günahlarını yüzlerine vuracak , mahşer alanına gösterecek , yakınlarına gösterecek onları rezil ve rüsva edecektir .

Allahın azabını seçenlerin azabıda rezilliğide çok korkunçtur . Allah ise kullarına zerre zulmetmez . Allah bir hayır olunca onu kat kat artırır . Bir kötülüğü ise aynıyla yazdırır ve cezalandırır . Allah rahmetim gazabımı geçti buyururken bizler nereye koşmaktayız . Şüphesiz ki insan cahil nefsine uyarak en büyük cahilliğini yapmaktadır . Günahlardan koruyacakta Allahu Tealadır .

Sonsuz Rahmeti ve bağışlamasıyla kullarının günahlarını örten , bağışlayan yüce Rabbimiz ne yücedir .


Şekûr

Allah Şekûrdur .

" Eğer Allah'a güzel bir ödünç takdiminde bulunursanız , Allah onu sizin için kat kat artırır ve sizi bağışlar . Allah şükrün karşılığını verendir , ceza vermekte acele etmeyendir . (Teğabün: 17) . "

Allah zahiri ve batini rızıklar vermesiyle daima şükredilen Şekurdur . Sonsuz nimetlerinin asla sonu gelmez . Ne kadar şükür edilse karşılığı ödenemez fakat Allah şükredenlerin şükrüne karışlık nimetlerini kat kat artırır . Şükrü en güzellik karışlıkla bol mükafatla ve daha fazlasıyla karşılar . Allah dünya nimetlerinde şükrün karışlığını verir fakat Ahirettede Allah mümin kullarının şükürlerinin karşılığı sonsuz nimetleri olan cennetlerini hazırlamıştır .
Sevap olarakda bir iyiliği kat kat artıran yüce Rabbimiz her daim şükredilmeye layıktır .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . Nisa:40) .

Bir zerre hayır olmasınki Allah onun ecrini fazlasıyla vermesin . Bir şükür yoktur ki Allah onun karışlığından fazlasını fazlıyla ihsan etmesin . Çünkü alemlerin Rabbi çok cömerttir . Kulunun zerre iyiliğini asal boşa çıkarmayacak onun ecrini fazlasıyla verecektir .

Ayeti kerimede:
Biz kıyamet günü adalet terazileri kuracağız . Hiçbir kimse hiçbir haksızlığa uğratılmaz . Yapılan bir iyilik hardal tanesi ağırlığınca da olsa , onu getirir tartıya koyarız . Hesap görücü olarak biz yeteriz . Enbiyâ:47) .

Çünkü Allah , onların mükâfatını tam öder ve lütfundan onlara fazlasını da verir . Şüphesiz ki O , çok bağışlayan , şükrün karşılığını bol bol verendir . (Fâtır: 30) .

Yediğimiz nimetlere , içtiğimiz sulara Elhamdülillah diyerek Rabbimize her fırsatta şükrümüzü dile getirmeliyiz . Allah şükredene fazlasıyla ihsan eder .
Peygamberimiz sallallahu aleyhi ve sellem her hali şükürdü . Otururken , kalkarken , yürürken , yerken , içerken , yatarken… biz müminlerde bu halde olmaya çalışmalıyız . Nimetleri gafletle şükürsüz ve besmelesiz yememeliyiz . Bu hal nefsidir . Her halimizde Allahı hatırlar hale gelmeliyiz . Allah bizi her gün duyurmakta , rızkımızı vermektedir . Biz ise onu hatırlayıp şükür ederek hamd etmemiz gerekir . Bunu yaparsak Rabbimiz üzerimizdeki nimetleri artırması şüphesizdir .

Sıkıntılarımız , dertlerimiz gittiğinde şükretmek , hastaysak şifa bulursak şükretmek , sağlık ve afiyetteysek şükretmek gerekir .

Ayeti kerimelerde:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Allah’ın nimetini birer birer saymaya kalkışsanız , (icmâlen bile) sayamazsınız . Şüphesiz ki Allah çok bağışlayıcı ve merhamet edicidir . Nahl:38) .

Allahın şu verdiği vücudumuza bakalım . Allahın verdiği gözümüze , kulağımıza , elimize , ayağımıza bakalım . Biri olmasa hayat ne kadar zorlaşıyor . Bunlar şükür gerektirir . Dünyayı versek birini alabilirmiyiz . Rabbimiz bizi bunlarla donattı .

Ayeti kerimede:
Allah sizi analarınızın karnından kendiniz hiçbir şey bilmiyorken çıkardı . Şükredesiniz diye de kulaklar , gözler ve gönüller verdi . Nahl:78) .

Yaratanımıza şükür etmek ve nankörlük etmemek kulluk vazifelerimizdendir . Allah gafil ömür sürenlerden eylemesin . Şüphesiz ki hayvanlar dahi şükrettiği ve Rabbini bildiği açıktır .

Ayeti kerimede:
Yedi gök ve yer , bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler . Hiçbir şey yoktur ki , O’nu hamd ile tesbih etmesin . Fakat siz onların tesbihlerini anlamazsınız . O halim olandır , çok bağışlayandır . İsrâ:44) .

Bir kul şükretmiyorsa hayvandanda aşağı nefsine uymuştur . Bu gaflettir . Rabbini bilememedir . Oysa Allah şükredene fazlasıyla verendir . Şükür etmemek akıl kârı değildir .
Namazda şükürdür . Kulluk borcumuzdur . Farzdır .

Ayeti kerimelerde:
Namazı kılın , zekâtı verin , rükû edenlerle beraber rükû edin . Bakara:43) .

Namazı kılınız , zekâtı veriniz . Kendiniz için önceden gönderdiğiniz her hayrı Allah katında bulursunuz . Şüphesiz ki Allah yaptıklarınızı görmektedir . Bakara:110) .

Kul bir hayır işlemesinki onun hayrı defterine yazılmasın . Ağzımızdan çıkan her kelime , her söz harf harf yazılır . Hiçbir şey eksik kalmaz .

Mümin kullar insanların takdiri ve beğenisi için amel işlememelidir . Allah beni görüyor , Allah beni işitiyor , Allah beni biliyor diyerek hayırlı amellerini yalnız Allah için yapmalıdır . Ecrini ve mükafatlarını ise yalnız Allahtan beklemelidir .

Hadisi şerifte:
"Abdullah İbnu Gannam el-Beyazi (radıyallahu anh) anlatıyor: ""Resûlullah (aleyhissalatu vesselam) buyurdular ki: ""Kim sabaha erdiği zaman: ""Allahım , benimle veya mahlukatından herhangi biriyle hangi nimet sabaha ermişse bu sendendir . Sen birsin , ortağın yoktur , hamdler sanadır , şükür sanadır"" derse , o günkü şükür borcunu ödemiştir . Kim de aynı şeyler akşama erince söylerse o da o geceki şükür borcunu eda eder . """Kaynak kütübi sitte:1793) .

Gökler , yerler , ısındığımız güneş , gölgelendiğimiz gölge , içtiğimiz içecekler , yediğimiz yemekler , soluduğumuz hava , duyduğumuz ses , gördüğümüz herşey , düşündüğümüz akıl , tuttuğumuz el , yürüdüğümüz ayak , bastığımız toprak akıl sahipleri ve şükredenler için nimettir . Şükür gerekir .

Güneşin ısı ve ışığından bedava faydalanıyoruz . Sürekli ve kolay elde edildiğinden normalleşmektedir . Böylece şükürden gafil olunur . Aç ve susuz kalan birinin su ve yemeğin kıymeti ne ise , soğukta buz tutmuş birinin güneşe duyduğu ihtiyaç odur . O zaman bunların açıkça Allahın büyük nimetleri olduğu görülür .
Allahın şükürleri kabul eden ŞekÛrdur . Kullarını duyar , her halini bilir . Bizler Allaha ibadet ederek , zikir ederek , emirlerine uyup yasaklarından kaçınarak , sâlih amel işleyerek , kötülüklerden sakındırarakda şükür etmiş oluruz . Günahlara dalmamak , nefsle mücadele etmekte bir şükürdür . Çünkü dünyaya boşa gelmediğini , kulluk için gönderildiği , ahiret için yarattığını ve yaratanını bilir . Nefs ve şeytanı düşman bilemek ve Allaha yönelmek elbetteki şükürdür . Zaten kul nefsine uymayınca ibadete yönelir . Ruhu kuvvetlenir .

Sırf bolluk zamanda değil , mümin kulların her hali şükür olmalıdır . Darlık ve sıkıntılardada şükür edilmelidir . Allahtan yardım istenmemelidir . Unutmamalıdır ki Allah dünyayı imtihan için yarattı . Belki bu sıkıntıları ahirette nice derecelerine vesile olur , nice günahların bağışlanır .

Hadisi şerifte:

"Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre , Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: ""Mü'min kişiye bir ağrı , bir yorgunluk , bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa , Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur . """Kaynak kütübi sitte: 4658) .

Gökyüzünden tatlı suları indirende odur . Dileseydi suyu acı yapardı . Bizde tatlı su nedir bilmezdik . Dileseydi tek çeşit nimetler ile beslenirdik . Ama Allah Yüce yaratıcı ve sonsuz rahmet sahibidir . Herşeyi çeşit çeşit yaratmış , kullarının tüm isteyeceklerini bilmiş , dünyayı donatmıştır .

Cennetteki sonsuz nimetleri ise Rahim ismi şerifle inanan müminlerdir . Ne akıllardan geçmiş , ne gözler görmüş , ne kulaklar işitmiş , nede gönüllerden geçmiş nimetleri Allahu Teala kullarına hazırlamıştır .
Yine dileseydi cennetide dünya hayatı gibi kısa tutardı . Dileseydi sonra bizi tekrar yok ederdi . Fakat Allah eşsiz rahmetiyle sonsuz nimetleri mümin kullarına hazırlamıştır . Bunun içinde sonsuz şükürler olsun Rabbimize

Ayeti kerimede:
İman edip de sâlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . Bakara:82) .

Resulüm! İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlerle müjdele . Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse , her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir . ” derler . Bunlar söylediklerinin benzerleri olarak sunulmuştur . Onlar için orada tertemiz eşler vardır . Orada ebedî olarak kalacaklardır . Bakara:25) .

Şükrün karşılığı Rabbimiz katında ne güzeldir .

Ayeti kerimede:
Eğer siz şükreder iman ederseniz , Allah size ne diye azap etsin? Allah şükrün karşılığını veren ve her şeyi bilendir . Nisa:147) .

Kim bir iyilik yaparsa , onun iyiliğini artırırız . Şüphesiz ki Allah çok bağışlayan , şükrün karşılığını verendir . Şûrâ:23) .

Allahın daimi kalıcı rızası her şeyin üstünde bir mükafattır . İyilikleri kat kat sevaplarını artırması , hiçbir hayrı karşılıksız bırakmaması , şükredene sürekli daha fazlasını vermesi , ŞekÛr ismi şerifinin tecellidir .

Hadisi şerifte:
"Yine Ebu Sa'id (radıyallahu anh) hazretleri der ki: "" Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: ""Bir kul İslam'a girer ve bunda samimi olursa , daha önce yaptığı bütün hayırları Allah , lehine yazar , işlemiş olduğu bütün şerleri de affeder . Müslüman olduktan sonra yaptıkları da şu şekilde muamele görür: Yaptığı her hayır için en az on misli olmak üzere yediyüz misline kadar sevap yazılır . İşlediği her bir şer için de , -Allah affetmediği takdirde- bir günah yazılır . """Kaynak kütübi sitte:4) .

Günahları aynıyla yazması , sevapları ise bol bol yazması Alemlerin Rabbinin kullarına büyük lütfu ve rahmetidir . Şüphesiz ki o asla kullarına zulüm etmek istemez . Zerrede zülüm etmez . Kul elleriyle ne işlediyse kazandığı odur . İnanan kendi için inanmış olur . İnkar edenler kendi için inkar etmiş ve nefsine yazık etmiştir . Allahın bunca rahmetine rağmen azabını tercih etmeleri gerçekten şaşılacak şeydir .

Birçok isyankar kavimler kafirliklerinden , müşrik ve münafık oluşlarından helak edilmiştir . Ayeti kerimelerde sürekli öğüt olarak hatırlatılır . Ayetler tekrarlanmıştır ki akılları ile iyice düşünsünler . Allahın rahmeti sonsuzdur ama azabıda çok şiddetlidir .

Mümin kullarının her halinde hamd ve şükürler etmesi gerekir . Ufak bir yardım yapan kişilere teşekkür ediyoruz . Bir iyilikte bulanana o iyiliği ödemek işitiyoruz vicdanımız rahat etmiyor . Peki Alemlerin Rabbine nasıl şükürsüz yaşamaktayız . Her an şükretmemiz gerekmez mi? Birçoğu iyiliğini menfaat karşılığı eder . Bir iyilik yapsa yüzüne vurur , onun karşılığını bekler . İşveren olsa işçiye para verse , o verdiği paranın karşılığını alana kadar çalıştırır . Allah ise sayamayacağız nimetler ile bizi rızıklandırmaktadır . Çoğundan gafiliz . Sürekli verdiği için normalleşmiş ve şükrü unutmuşuzdur .

Yağan yağmur , karlar rahmettir sudur . Fakat bunlardan az bir üzüntü , az bir zahmet , az bir çile dokunsa hemen feryat ederiz . Oysa Allah gökyüzünden tatlı suyu indirmese onu alacak kimdir .
Herşeyi hak ile yapan , hak ile hüküm veren Allahtır . Kullar ise çoğunda nankördür .

Ayeti kerimelerde:
Hani Rabbiniz: “Şükrederseniz elbette size nimetimi artırırım ve eğer nankörlük ederseniz , hiç şüphesiz ki azabım çok şiddetlidir . ” diye bildirmişti . İbrahim:7) .
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Şüphesiz ki Allah iman edenleri müdafaa eder . Allah , hâin ve nankör hiç kimseyi sevmez . Hac:63) .

Müminler dünya nimetlerine şükrün yanında , Allahın ahirette vereceği nimetlerinede şimdiden şükür etmelidir . İman nimetini veren Allahtır . Hidayet eden Allahtır . Binlerce şükürler olsun . Allah iman ve hidayetimizi artırsın . Amin . İnsan nefsine uymayarak ruhunu kuvvetlendirir . Ruh ise ibadetten zevk alır , huzur duyur , nurlanır . Kalpte tevbe ve istiğfar edilerek temizlenmelidir . İbadetten , zikirden tat almak , kalbin selamette oluşu , sükut hali batini nimetlerdendir . Dünyanın gececiğini anlamak ve ahirete yönelmek ne büyük saadettir . İnsana hayır işlerinin sevdirilmesinde Allahın nimetidir .

Kul şer ve kötülükleri rahat yapıyorsa cehennem onu kolaylaştırılmıştır . Hayır ve iyilikleri rahat ve kolay yapıyorsa cennet ona kolaylaştırılmıştır . Şükür gerekir . Namaz ise kötülüklerden alıkoyar .

Ayeti kerimede:
Resulüm! Kitap’tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar . Zikrullah elbette en büyük (ibadet)tir . Allah yaptıklarınızı bilir . Ankebut:45) .

Namazın ise bedene birçok faydası vardır . Zahiri ve batini çok faydaları vardır . Büyük nimettir .

Kulluğumuzu yaparak Allaha şükürlerimiz artırmalıyız .

Ayeti kerimede:
Öyleyse siz beni zikredin ki , ben de sizi zikredeyim . Bana şükredin , nankörlük etmeyin . Bakara . 152) .

Sonsuz ŞekÛr olan Alemlerin Rabbi Allahımız çok Yüce Çok büyüktür . Elhamdülillahi Rabbil Alemin .


Aliyy

Allah Aliyydir .

Ayeti kerimede:
"O öyle yüce , öyle azametlidir . " (Bakara: 255) .

Allah her bakımdan eşsiz , dengi olmayan , benzeri bulunmayan , tek ve Yüceler yücesidir . Öyle bir yüceliktir ki sonsuzdur . Tüm yüce olanlardan üstünlükte yücedir . Aslında yaratılmışlarda sadece o yüceltirse yüce olur . Yani tüm yücelik Allahındır . Onun yükseltmediği yüceltmediği ne kadar dünyada malı , ünü , çevreside olsa Allah katında değersizdir . Onun yükselttiği ve yücelttiği ise asıl yücedir . Kafir müşrikler peygamberleri beğenmeyerek kibirlenirlerdi . Alaya alırlardı . Allahın seçtiğini beğenmezlerdi . Bize verilmeli değilmiydi derlerdi . Bunlar dünyada kendilerini üstün , yüce görselerde Allah katında hiç değerleri yoktu . Tevbe etmeyen , nankör , isyankar , kafir , müşrik , münafıkları mühletleri bitince helak etmiştir . Ahiret azapları ise sonsuz ve çok korkunç olucaktır . İman edenleri katında yüceltir . Cennetlerine koyar . Kafirler cehennemde yanarken onlar tahtlar üzerine kurulur . Dünyada sabır etmelerine karşılık artık ne üzüntü ne korku yaşarlar . Rablerinden gelen nimetleri sevinç içinde karşılarlar .

Ayeti kerimede:
İnkâr edip kâfir olanlara dünya hayatı süslü gösterildi . Bu yüzden onlar inananlarla alay ederler . Oysa ki Allah’tan korkup karşı gelmekten sakınanlar , kıyamet gününde onların üstünde olacaklardır . Allah dilediğine hesapsız rızık verir . (Bakara:212) .

İnkar edenler geberdikleri an rezil ve rüsva edilirler . Kabirde , mahşerde , mizanda , sıratta , cehennemde büyük azaplar onlara hazırlanmıştır .

Hadisi şerifte:
"Ebu Said (radıyallahu anh) anlatıyor: ""Resûlullah (aleyhissalatu vesselam) bir gün şöyle dedi: ""Kim Rabb olarak Allah'tan , din olarak İslam'dan , peygamber olarak Muhammed'den razı ise ona cennet vacib olmuştur . "" Bu söz hayretime gitti ve: ""- Ey Allah'ın Resûlü , bir kere daha tekrar eder misiniz?"" dedim . Aynen tekrar etti ve arkadan da şunu söyledi . "" Bir başka şey daha var ki , Allah , onun sebebiyle , kulun cennetteki makamını yüz derece yüceltir . Bu derecelerden ikisi arasındaki uzaklık sema ile arz arasındaki mesafe gibidir . "" Ben: ""- Öyleyse bu nedir`?"" dedim . Şu cevabı verdi: "" Allah yolunda cihad , Allah yolunda cihad , Allah yolunda cihad!"(Kaynak kütübi sitte:978) .
Tüm yücelik Allahındır . Öyle bir yüceliktir ki tüm yarattıklarına hüküm eder . Onun hükmünü iptal edecek hüküm yoktur . Her zerreye hükmeder . Öyle yücedir . Öyle bir emir verir ki yaratılanların hepsi ona uyar . Emriyle bulutlardan yağmur yağdırır , güneşi ve ayı , geceyi ve gündüzü , rüzgarı , bulutları emriyle hareket ettirir . Gökleri ve yeri bozulmasın diye tutar . Gökyüzünü direksiz yükseltmiştir . Gökte ve yerde herşey Allaha boyun eğmiştir .
İnsana sadece dünyada itaat veya isyan edebilme ruhsatı verilmiştir . Gerçek hüküm sahibinin Allah olduğunu ahirette daha iyi anlayacaktır .

Ayeti kerimede:
Başlarını dikerek koşarlar . Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış . gönülleri ise bomboştur .( İbrahim :43) .
Gözleri dönmüş , yüzlerini zillet bürümüş olarak . İşte bu , onlara vaâd olunan gündür . (Mearic:44) .

Din günün sahibi Allahtır . Mahşerde hepimizi bir araya toplayacaktır . Ondan izinsiz ne bir konuşma , ne bir kıpırtı olur . Kaçacak yerde yoktur .

Ayeti kerimede:
"Muhakkak ki Allah çok yücedir . " (Nisâ: 34) .
Tüm üstünlük Allahındır . Allah tüm yarattıklarının üstünde sonsuz üstünlüktedir . Yaratılanların üstünlükleri birbiri arasındadır ve asla Yaratana benzemez . Zatenki Allahın üstün etmediği kimse ne dünyada , ne ahirette üstün olamaz .

Ayeti kerimede:
Resulüm! Onların sözleri seni üzmesin . Çünkü bütün izzet yalnız Allah’ındır . O işitendir , bilendir . (Yunus:65) .

Kim izzet ve şeref istiyorsa , bilsin ki izzet ve şeref bütünüyle Allah'ındı. ( Fâtır:10) .

Allahın izzet vermediği izzetli değildir . Kafirler , müşrikler , münafıklar ne kadar kendilerini izzetlide görseler boştur . Hükümleri yoktur . Dünyadada ahirette Allahın gazabı üzerlerinedir .
İman edip sâlih ameller işleyen müminlere gelince onlara büyük izzet ve şeref katından verecektir . Cennetlikler Allahın selamını alarak izzetleri ve şerefleri artıcaktır . Allahın onlardan razı oluşu en büyük mükafattır . Bir düşünüz ki bizi yaratan alemlerin Rabbi bizden razı oluyor . En büyük saadet , huzur , selamet , ferahlık budur .

Ayeti kerimede:

Biz dilediğimizi derecelerle yükseltiriz . Şüphesiz ki Rabbin hikmet sahibidir , bilendir . (Enam:83) .

Peygamberlerini seçen , dilediğini dilediğin üstün kılıp yücelten Allahtır . Onun yüceltmesi gibi bir yüceltme yoktur . Dilediği kullarını sever , seçer ve zatına çeker . Halkın seçtiği değil Hakkın seçtiği izzet ve şereflidir .

Bir çok topluluk şu şerefli , şu izzetli , şu yüce deyip peşinden gitselerde değerleri yoktur . Mühim olan Allah onu yüceltmişmidir . Katından şeref ve izzet vermişmidir .

Tek ilah Allahtır . Allah kendisine şirk koşulmasını asla bağışlamaz . Şirk koşan müşrikleri zamanları dolunca azap eder . Ahirette azapları korkunçtur .
Allah kullarına zerre zülüm etmez . Kafir , müşrik , münafık kavimlere bile Yüce Rahmetiyle mühlet vermiş , tevbe etmelerini istemiş , sadece kendisine kulluk etmelerini istemiştir .

Allahı bilemeyen cahil kavimler helak olmuşlardır . Allahın büyüklüğünü bilenler , azabının şiddetli olduğunu bilenler Allahtan korkarlar . Allahtan korkanlar ise iman edip kurtulanlardır . Rabbini en çok bilen en çok korkar . Nice ayetlerinde rahmetini bildirdiği gibi , azabınında çok şiddetli olduğunu bildirmiştir . Mümin kullarının bu ayeti kerimelere çok tefekkür etmesi gerekir .

Ayeti kerimede:
Göklerde ve yerde ne varsa hepsi O'nundur , O çok yüce , çok büyüktür . (Şûrâ:4) .
Allahın büyüklüğü karşısında alemler zerre bile değildir . Emri ”ol” dan ibaret olan Rabbimiz dilediğini yaratır . Tek yaratıcıda odur . Allah öyle bir dünya yaratmıştır ki . Şuana kadar okyanuslar şöyle dursun , karada dahi hala keşfedilemeyen yerler olduğu duyurulmaktadır . Örnek vermek gerekirse okyanusun en derin noktası olan marina çukuruna keşif yapılmıştır . Nesli tükendiği sanılan nice canlı hala hayatta nesilleri sürmekte olduğu görülmüştür . Bunun yanında birçok bilinmedik canlılarda keşfedilmiştir . Okyanusların derinlikleri , denizaltılarında fazla durulamaması , maliyetleri göz önüne alındığında okyanusların tam olarak keşfi imkansız görülmektedir . Karada ve denizlerde sayısız canlılar yaratan Allahtır .
Dünyanın yanında nice büyük gezegenler , samanyolları , galaksiler , kara delikler bulunur . Bunların yanında dünya küçücük kalmaktadır .
Bütün kainatı hikmetle yaratan Allah çok büyük çok yücedir .
Ayeti kerimelerde:
O ki gökleri , yeri ve ikisinin arasında bulunanları altı günde yarattı . Sonra Arş’ı istivâ etti . (Oturdu , oradan mülkünü yönetmektedir) . Rahman’dır . (O’nun rahmeti bütün varlıkları kaplamıştır . Varlık ve hayat O’nun rahmetinin eseridir . Bütün kÂinata Allah’ın Arş’ından hayat ve vücut dağıtmaktadır) . Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır) . (Furkan:59) .

Rabb’iniz o Allah’tır ki gökleri ve yeri altı günde yarattı . Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . Buyruğunu icrâ eder (yarattıklarını yönetir) . O’nun izni olmadan hiç kimse şefaat edemez . İşte Rabb’iniz olan Allah budur , siz O’na ibadet ediniz . Düşünmüyor musunuz?(Yunus:3) .

O Allah ki , gökleri ve yeri altı günde yarattı . Bundan evvel Arş’ı su üzerinde idi . Hanginizin daha güzel amel işleyeceğinizi imtihan etmek için . Andolsun ki: “Ölümden sonra muhakkak diriltileceksiniz . ” desen , kâfirler mutlaka: “Bu apaçık bir sihirden başka bir şey değildir . ” derler . (Hud:7) .

Allah O’dur ki , gökleri gördüğünüz gibi direksiz yükseltti . Sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . Güneşi ve ay’ı musahhar kılmıştır . Bunların her biri , muayyen bir vakte kadar akıp gitmektedir . O her işi düzenler , âyetlerini birer birer açıklar . Tâ ki , Rabbinize kavuşacağınıza kesin bilgi edinesiniz . (Rad:2) .
Allahın yaratmasında sınır yoktur . Yaratmayı sürdürendir . Allah tek yaratıcıdır . Yaratıklarını örneksiz ve hikmetle yaratır .

Ayeti kerimede:
Gerçek hükümdar olan Allah çok yücedir . O’ndan başka hiçbir ilâh yoktur . O , çok şerefli olan Arş’ın Rabbidir . ( Mü’minûn:116) .

Allah katında yüce ve saygın melekleri Allahı zikir , tesbih , hamd ederler . Şüphesiz ki Allahın yarattıklarına asla ihtiyacı yoktur .
Ayeti kerimede:
De ki: “Ey insanlar! Size Rabbinizden hak gelmiştir . Artık kim hidayeti kabul ederse , o ancak kendi iyiliği için hidayete ermiş olur . Kim de saparsa , o da ancak kendi zararına sapmış olur . Ben sizin üzerinize vekil değilim .”( Yunus:108) .

“Ve ben Kur’an okumakla emrolundum . O halde kim hidayete ererse , ancak kendisi için ermiş olur . Kim de saparsa , de ki: “Ben sadece uyarıcılardanım . ”Neml:98) .

Tüm yarattıklarını rızıksız bırakmayan , kullarının doğumunu , yaşamını , ölümünü kendi takdiriyle yürüten , kanun ve hükümleri bozulamayan , her zerre ve daha küçüğüne hükmü geçen , yücelik , izzet , şeref , büyüklük , azameti sonsuz olan ve dilediğine dilediği kadar veren , yarattıklarından her bakımdan üstün olan ve benzemeyen , yaratması ve hükümlerine sınır konulamayan , emredilmeyen fakat emir veren , azameti ve büyüklüğü herşeyi kapsamış olan , herşeyi çepe çevre kuşatan , hükmünde galip olan , herşeyden haberdar olan ve herşeyi ilmiyle kuşatan yüce Aliyy olan Allahtır . Allah bizi dünya ve ahiret katında yücelttiklerinden eylesin amin .


Kebîr

Allah Kebirdir .

Ayeti kerimede:
O görülmeyeni de bilir , görüleni de bilir . Çok büyüktür , yücedir . (Rad:9) .

O , onların söylediklerinden münezzehtir , yücedir ve uludur . ( İsrâ:43) .

İmam Gazali hazretleri(k.s) esmaül hüsna şerhinde :
“çok yaşamış insana şöyle derler:
O , büyüktür , yani yaşı büyüktür . Çok yaşamıştır .

Ona azimüşşan (azim bir yaşa sahip) denilmez . Zira (Kebir büyük) kelimesi ile (Azim büyük) kelimesi ayrı ayrı yerlerde kullanılır .

Hayatı mahdut olan bir yaratık , biraz fazla yaşamakla (kebir) vasfına layık olursa , varlığının evveli ve sonu olmayan bir varlığın kebir olması pek tabiidir ki evlâdır . . . “demiştir .

Alemleri çepeçevre kuşatan Allah ebetteki alemlerden çok büyük çok yücedir . Hiçbir yarattığına benzemeyen , eşi , benzeri , dengi olmayan Rabbimiz alemlerden müstağnidir . O ganidir . Ayeti kerimelerinde bildirdiği üzere yerlerin ve göklerin mülkü sahibi Allahtır . O öyle kebirdir ki ne başlangıcı ne sonu olmayandır . Hem evveldir . Hem ahirdir .
Zahir , batini her bakımdan büyük ve yücedir . Zamana , mekana ve hiçbir yarattığına zerre muhtaç değildir . Bunun aksine tüm yaratılmışlar Allaha muhtaçtır . Tek gerçek hüküm sahibi Allahtır . Ol diyor oluyor . Dilediğini yaratır kimse engel olamaz . Hükümde onundur , emirde onundur . Bir insanın yaşamını , ölümünü , görüntüsünü , yaşayacaklarını , vereceklerini , yapacaklarını ancak Allah yüce yaratan belirler . Yaratılanların karışması mümkün değildir . Kimini erkek kimini kadın yaratır . İnsanlar anne ve babalarınıda seçemez . Allahın kaderi ve kazası mutlaka dilediği şekilde gerçekleşir .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (levh-i mahfuz’da) yazılmıştır . (Enam :59) .

Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (levh-i mahfuz’da)dır . (Hud :6) .

Herşey Allahındır . Zahiri ve batıni tüm rızıklarını dilediğine dilediği kadar verir . Tüm kainatı bozulmadan tutan ve yürüten O dur . Kıyameti koparacak yine Allahtır . Zamanını ancak o bilir . Önemli olan dünya olmayıp ahirettir . Allah iman eden , sabır eden , sâlih amel işleyen kullarına ebedi cennetlerini müjdelemektedir .

Ayeti kerimede:
İman edip de sâlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . (Bakara:82) .

Büyük bir müjdedir . Geçici olmayıp sonsuz olarak olarakda kalacaklardır . Dünya geçici ahiret kalıcıdır . Kısa bir dünya hayatında sabredip ahiret ekimi yapanlara , Allahın kurtardıklarına müjdeler olsun .

Dünyanın geçiciliğini nefsimize duyuralım . Allahın kanunları ise asla bozulamaz . Yerlerde göklerde onun emri altındadır . Sadece dünyada insanlara ruhsat verilmiştir . Hayır ve şer işleyebilirler . Hangisini işlerlerse kendi nefsleri içindir . Yoksa Allahu Tealanın ne ibadet edilmeye , ne kullarına , ne yardımcıya ihtiyacı vardır . Sürekli yaratır ve dilediği yapar . Rahmetiyle kullarını kurtarmak istemektedir . Bu kadar peygamberler , mucizeler , kitaplar , ayetler indiren Yüce Rabbimiz aklımızı kullanmamızı emretmektedir . Allahı bilen Allahtan en çok korkar . Allahın verdiklerine şükür etmek , emir ve yasaklarına uymak , inkar etmemek elbetteki akılla olur . Zaten hesaba çekilecekler akıl sahipleridir .

Ayeti kerimelerde:
Af yolunu tut , iyiliği emret , cÂhillerden yüz çevir . (Araf:199) .

Putlara tapanlar , müşrik olanlar akıllarını kullanmadıkları için müşrik olmuştur . Oysa yerde ve gökte Allahın varlığına deliller , işaretler vardır . Tüm yaratılanlar bir araya gelse zerre yaratamaz .
Allah ayetlerinde sürekli düşünmeye , aklımızı kullanmaya , tefekkür etmeye çağırır . İbret ve öğüt alanlara ne mutlu .

Ayeti kerimelerde:
Göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir . Allah onların yapmakta olduklarını hakkıyla bilendir . (Nur:41) .

Onlar üstlerindeki göğü nasıl donatmışız bir bakmazlar mı? Onda hiçbir çatlak da yok!Kaf :6) .

Evliyaların büyüklerinden bir evliya(k.s) şunları söylemiştir .

Âlem-i Kebir:

Allah-u Teâlâ bu âlemi büyük bir ceset olarak vücuda getirdi ve o cesede ruh olarak Âdem Aleyhisselâm’ı koydu . Bu âlemden maksat Âdem Aleyhisselâm’dır . Âdem Aleyhisselâm’dan maksat ise insan-ı kâmildir .

Bu âlem görünüşte “Âlem-i kebir” yani büyük âlemdir . Fakat aslında “Âlem-i sağir” yani küçük âlem olup , “Âlem-i kebir” Âdem Aleyhisselâm’dır . Çünkü âlemde mufassal olarak ne ki varsa , hülâsa olarak Âdem Aleyhisselâm’ın vücudunda dürülmüştür ve mevcuttur . Arzın , melekûtun , ceberut ve lâhutun özü ve mânâsı insandır . Bunun için “Âlem-i kebir” denmiştir .

Nitekim Allah-u Teâlâ bir Hadis-i kudsi’de şöyle buyurmaktadır:

“Yere göğe sığmadım mümin kulumun kalbine sığdım . ”

İnsanın bedeni maddi âlemden , ruhu manevî âlemdendir . Onun için bu iki âlemde mevcut olan her şey onda vardır . Yine bu sebepledir ki insan , bu iki âlem arasında bir berzahtır .
Buyurmuştur .

İnsan sadece kendi vücudunu incelese yine eşsiz tek bir olan Yüce Rabbi Allahını bulur . Allaha yöneleni Allah boş çevirmez .

İman ve hidayet kendisinin elinde olan Allah sonsuz Kebirdir . Her türlü büyüklük ve yücelik onundur . Azim olarakda sonsuz büyük . Kebir olarakda sonsuz büyüktür . Allah hep mükemmel ve kusursuzdu . Tastamamdı . İsmi şerifleride öyledir . Bir ismi şerifi asla kulları ile kıyas edilemez . Yani kulun işitmesi ile Rabbinin işitmesi bir değildir . O tüm sesleri işitir , duyar . Bir ses diğerini engellemez . Kalplerin özünü bilen odur . Söylesekde söylemesekde , düşünsekde düşünmesekte Allah herşeyi lafınkiyle bilir .

Allah alemleri ilmiyle kuşatmıştır . Tüm izzet ve şeref onundur . Azamet ve büyüklük onundur . Hükmünde hikmet sahibidir . Zerre zülüm etmez .

Ayeti kerimede:
İşte bu yol Allah’ın hidayet yoludur . Allah kullarından dilediğini bu yola eriştirir . (Kime dilerse ona nasip eder) . Eğer onlar da şirk koşsalardı , elbette yapageldikleri şeyler boşa çıkardı . (Enam:88) .

İmanda , hidayette , doğru yola eriştirmekte Allahın işidir . Kul samimi şekilde tüm kalbiyle Allaha sığınmalı , Allahı bilerek ibadet etmeliyiz . Allah Celle ve Celalühünün kendisini bildirdiği kadar kullarının öğrenmeye çabalaması gerekir . Allah zatı hakkında düşünemeyendir . Fakat eserlerine , yarattıklarına bakılarak Allahın büyüklüğü görülür .
Tüm hamdler , övgüler , şükürler , zikirler Kebir olan Allahadır .


Hafîz

Allah Hafîzdır .

Ayeti kerimede:
"Rabb'in her şeyi gözetlemektedir . " (Sebe: 21).

Allah her zerreyi çepeçevre kuşatandır , koruyandır . Gökleri direksiz yükselten ve düşmesini engelleyip tutan Allahtır . Allahın emrine karşı gelecek hiçbir yaratılan yoktur . Allahtan başka yaratanda yoktur , ilahda yoktur . Güneş , ay ona boyun eğmiştir . Dilediği zamana kadar asla bozulmayacaktır . Allahın kanunları bozulmaz . Emirde hükümde Allahındır . Allah tüm yarattıklarının rızkını üzerine alarak onları rızıklandırıp korumaktadır . Allah dilemediği müddetçe ne bir nesil yok olur , ne bir kişi ölebilir .

Allah herşeyi takdir eder ve tüm işler onun takdirine bağlıdır . Kader ve kaza Allahtandır . Bir kulunun öleceğine kadar tüm yaşantısını yani doğumu , yaptıklarını , yapacaklarını , yaşayacaklarını ilmiyle bilir . Dünya imtihandır . Allah kullarının ne işleyeceğini zaten biliyordu fakat kullarının inkar etmemesi için dünya imtihan sahnesi bizleri koydu . Dünyada hayır ve şer işleme seçimini kullarına bıraktı . İnkar edenleri azap , iman edenleri mükafatla müjdeleyen Allahtır . Yani kullar kendi elleriyle işlediklerini ahirette karşılığını eksiksiz alıcaktır . İster hayır , ister şer işleyen kullar Allaha zerre fayda ve zarar kazandırmaz veya kaybettirmez . Allah kullarını kullarının kurtulması için imana davet eder . Aklını kullanamayan ibret , öğüt almayan , isyankar , günahkar kafir , müşrik , münafık kullarınıda cehennemde toplayacaktır .
Yani tüm kulların yaşamı boyunca koruyan Allahtır . Bir koruduğuna zerre dahi zarar isabet etmeyeceği acıktır . İbret gözüyle bakanlar için depremde enkaz altında kalanları Allah günler geçmesine rağmen , hayatta kalma şansları , umutları yokken kurtarabiliyor . Yani eceli gelmeyen ölemiyor . Eceli gelende onu durduramıyor .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . (Enam:59) .

Bu ayeti kerimede anlaşılacağı gibi Allahın ilminin dışında zerre yok . Yani Allah kullarını yaratıp yer yüzene bırakmamıştır . Her an rızkını vermekte , korumakta , duaları kabul etmekte , zikir ve ibadetlerini kabul etmektedir . Allah dünyayı oyun olsun diye yaratmamıştır . Herkez imtihan olunacaktır .

Ayeti kerimelerde:
“geceyi gündüze katar , gündüzü de geceye katarsın . Ölüden diriyi çıkarır , diriden de ölüyü çıkarırsın . Dilediğini hesapsız rızıklandırırsın . ”(Ali imran:27) .

Ayeti kerimede:
Şüphesiz ki göklerin ve yerin yaratılışında , gece ile gündüzün birbiri ardınca gelip gidişinde , insanların faydasına olan şeyleri denizde taşıyarak yüzüp giden gemilerde , Allah’ın gökten su indirip onunla ölmüş olan toprağı diriltmesinde , yeryüzünde her çeşit canlıyı yaymasında , rüzgârların değişik yönlerden esmesinde ve yer ile gök arasında emre boyun eğmiş bulutları evirip çevirmesinde elbette düşünen bir topluluk için pek çok deliller vardır . (Bakara:164) .

Allah herşeyi hikmetle yapar . İbret ve öğüt alanlara Allahu teala uzun uzudıya açıklamıştır . Tefekkür edilmelidir . Göklerden tatlı su indirmese , tohumları çatlatıp bitkiler yeşertmese , nesilleri korumasa , göklerin ve yerlerin düzenini sağlamasa , yeryüzünde zorba ve zalim hükümdarları yerin dibine geçirmese elbetteki yeryüzü çoktan yok olmuştu . Yani Allah dünyayı korumaktadır . Hiçbirisini unutmamaktadır . Alemleri koruyanda Hafîz olan Allahtır .

Ayeti kerimede:
“Eğer yüz çevirirseniz , şüphesiz ben size benimle gönderileni tebliğ ettim . Rabbim sizden başka bir kavmi de sizin yerinize getirebilir . Siz O’na hiçbir zarar veremezsiniz . Çünkü benim Rabbim her şeyi gözetip koruyandır . ”Hud:57)

Kuranı kerimin her bir ayetin dilediği zamana kadar koruyacak olanda Allahu Tealadır .

Ayeti kerimelerde:
Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz . Hicr:9) .

Ve biz onu taşlanmış her şeytandan koruduk . Hicr:17) .

Var eden Allah Celle ve Celalühü tüm yarattıkları üzerine mutlak , tam koruyucudur . Onun koruması gibi bir koruma düşünülemez . Onun korumasada diğer ismi şeriflerinde olduğu gibi yarattıklarına asla benzemez . Eşi , benzeri , ortağı , dengi bulunmayan Yüce Rabbimiz çok yüce ve büyüktür .
Yeryüzünde sular azaldığında yağmurlar , karlar yağdırıp dengeleyen , rızıkları bir ok misali hedefini şaşırmadan , bir engele takılmadan yollayan Allahtır . Öyle yüce bir kudret ki verdiğine kimse engel olamaz . Vermediğini kimse alamaz .

Kullarının Akıllarında ilmi ve tüm bilgileri koruyan , yaşamları devam ettirip koruyan Odur . Bu ahir zamanda heryanımız günahlarla çevriliyken kendisine yönelen mümin kulları günahlardan koruyan Allahu Tealadır . Allah öyle yüce ve büyüktür ki kendisine sığınıldığında mutlaka kullarını rahmetiyle koruyandır .
İnsan bir gününü incelese ne kadar çok tehlikelerden Allahın bizleri koruduğu görülmektedir . Trafik kazalarından , mutfağa girdimizde ocakta elimizin yanmasından , bıçağın düşüp biryerimize saplanmasından , merdivenlerden düşmekten koruyandır . Kısaca yürürken , dururken , koşarken , uyurken her anımızda bizi koruyan Allahu Tealadır .
İnsan o kadar aciz ve savunmasızdır ki yemek yerken boğazına takılsa yine kurtaran Allahtır . Bir nefes almaya , bir nefesi vermemeye insanın güce yetmez . Tüm herşey Allahın dilemesi ve kuvvetiyle olur . Bir hasta olduğumuzda nasıl yorgun düşeriz . Hiçbir iş yapmak istemez , hiçbir şey yemek istemeyiz . Bir bakıma ölüme hazırlanma hali gibidir . Allah kullarını hastalıklarına şifa verendir . Ona eski gücü ve sağlığını geri verdiğinde çoğu kullar yine nankörlük eder . Müminler ise şükür eder .

Başımıza gelen herşey imtihandır . Sabır edip Allaha yönelmek gerekir . Şunu unutmamalıyız ki rahat içinde yaşan kullar bir süre sonra Rabbini hatırlamayı dahi unutur . Ne şükür , ne zikir , ne dua yapmaz hale gelir .
Allah kendisine inan mümin kullarını iptila , dert , sıkıntı , hastalık , musibet , bela ile kendisini hatırlatır . Ahirete hazırlık yaptırır . Sabretmelerine karışlıkta sevaplar ve dereceler ihsan eder . Bunlar hep Allahın lütfudur .

Dünyaya yemek , içmek , eğlenmek , ilişki ve benzeri nefsi duygular için gelmedik . Bunları hayvanlarda yapıyor . Yani hayvanın zikri var nice insanım diyenlerin çoğunun zikri yoktur . Çoğuda isyankar ve cahildir . İnsanın bunlardan ayırması için elbette nefsiyle mücadelesi şarttır . Rabbine yönelmelidir . Bizim sözlerimiz kafirlere değil zaten onlar inkarları ile cehenneme atılır . Müslüman kullaradır ki maalesef çoğu dünyanın aldatmasına kanmıştır .
Mümin kullarının uyanık olması gerekir . Nefsdende , şeytanda koruyacak Hafîz olan Allahtır .

Müminler her halinde Allaha sığınır . Bu sığınmalar bu kulları Allaha yaklaştırır . Allah ile kulu arasında mükemmel bağlar oluşur .
Allah çok yücedir ki kendisine samimi olan tüm kulları kurtarır , dualarını kabul eder . Bir rüzgar , bir belada hemen isyan ediyorsak imanız zayıftır . O zaman imanımızı artırmanın çarelerini aramalıyız . İnanan Müslüman kullar ilk önce Rabbimiz indirdiği yüce kuranı okuyup anlamalı , tefekkür etmelidir . Peygamber efendimiz hayatını öğrenip sünnetlerin her anında uygulayabilecek hale gelmelidir . İnşaAllah cümlemize Rabbimiz nasip etsin amin .

Allah istemezse bir kula zerre isabet edemez .

Ayeti kerimede:
Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir . Tegabun:11) .

Allahın kazasını ise dua ile Allahın kabul etmesiyle önlenir .

Hadisi şerifte:
"İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kapıları açılmış demektir . Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir . Dua , inen ve henüz inmeyen her çeşit (musibet) için faydalıdır . Kazayı sadece dua geri çevirir . Öyle ise sizlere dua etmek gerekir . " Tirmizi , Daavat 112 , (3542) .

Allaha çok dua etmeliyiz . Unutmamalıyız ki bizi koruyacak ancak Allahu Tealadır . Kazalardan , belalardan , dertlerden , sıkıntılardan , selden , afetlerden , yeryüzünde ve gökyüzündeki tüm tehlikelerden Alemlerin Rabbi Allaha sığınılmalıdır .
Peygamber Efendimiz sallallahü aleyhi ve sellem bir çok sığınma duaları vardır .

Hadisi şerifte:
"İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor:"Resûlullah (aleyhissalatu vesselam) teşehhüdden sonra şunu okurdu: "Allahümme inni eüzu bike min azabi cehennem ve eüzu bike min azabi'I-kabri ve eüzu bike min fitneti'd-Deccal ve eüzu bike min fitneti'I-mahya ve'I-memat . (Allahım , ben cehennem azabından sana sığınırım . Kabir azabından da sana sığınırım . Deccal fitnesinden de sana sığınırım , hayat ve ölüm fitnesinden de sana sığınırım)" . " Ebu Davud , Salat 184 , (984) .

Ahir zamanda kuran ve sünnete yapışıp islamı yaşabilenler yine Allahın koruduklarıdır .
Allahın dininde kimsenin değiştirmeye gücü yetmeyecektir . Allah dininide koruyandır .

Ayeti kerimede:
Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver . Zira Allah’ın yaratışında değişme yoktur . Bu , dimdik ayakta duran bir dindir . Fakat insanların çoğu bilmezler . (Rûm:30) .

Ahir zamandayız imanımızı , hidayetimizi koruyacak olan yine Allahtır .

Ayeti kerimede:
Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın . Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz . Hepinizin dönüşü Allah’adır . O zaman yaptıklarınızı size haber verecektir . (Maide:105) .

Hadisi şerifte:
"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak , bir fırka müstesna , diğerleri hep ateştedir .

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır . " (Ebû Dâvud) .

Allah ise dilediğini doğru yola iletendir .

Ayeti kerimede:
De ki: Doğu da batı da Allah’ındır . O kimi dilerse onu doğru yola iletir . (Bakara:142) .

Kul sığınacak . Allahın ipine sarılacak . Her an ya Rabbi beni doğru yola ilet diye yalvaracak , emir ve yasaklarına uyacaktır . Böyle bir kulu Allahın doğru yola iletmesi umulur . Yani zikir , ibadet , dua ile Allaha yönelmeyen , Allahı bilmeye çalışmayan kulların yanlış yollara sapmalarından korkulur . Tevbe ve istiğfar ile Allaha yönelmelidir .

Ayeti kerimede:
Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa , muhakkak ki o doğru bir yola iletilmiştir . (Ali imran:101) .

“Ey Rabbimiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme . Bize kendi nezdinden bir rahmet ver . Şüphesiz ki bağışı en bol olan sensin . ”
(Ali imran:8) .

Hazret-i Ali -radiyallahu anh- Efendimiz’in bir hutbeleri ne kadar arza şayandır . Şöyle buyurmuşlardır:“Ey insanlar! Sizden önce helâk olanlar , günahlara dalmaları , yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır .
Onlar günah işlemeyi aralıksız sürdürüp , diğerleri de onları men etmeyince , kötü bir sonuç onları yakalayıvermiş , başlarına cezalar gelmiştir .
Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin , kötülükten de men edin .
Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser , ne de eceli yaklaştırır . ”
(İbn-i kesir)

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanlara mutlaka öyle bir zaman gelecek ki , malı helâl yolla mı , haram yolla mı aldıklarına aldırış etmez . ” (Buhârî) .

Ahir zamandayız . Günahlar aşırı artmıştır .
Cahş'ın kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- bir kere telaşla: ‘Lâ ilâhe illâllah' diyerek odama girdi . Baş parmağıyla onu takip eden (şehadet) parmağıyla halka yaparak;

"Yaklaşan fitne ve belâdan vay Arapların haline! Bugün Ye'cüc ve Me'cüc seddinden bu kadar delik açıldı . "

Bu sırada ben; ‘Yâ Resulellah! İçimizde bu kadar sâlihler varken biz de helâk olur muyuz?' diye sordum .

"Evet fısk-ı fücür , fuhuş , masiyet çoğalınca (helâk olursunuz)" diye cevap verdi . " (Buhârî Tecrîd-i sarîh: 1372)

Hadis-i şerif'te :

"Allah bir topluluğa azap indirince , bu azap onların hepsine dokunur . Sonra kıyamet gününde herkes kendi ameline göre haşrolunur . (Sâlihler mükâfatını görür , fâsıklar azap olunur . )" buyuruluyor . (Buhârî Tecrîd-i sarîh: 2119) .

Allah cümle mümin , Müslüman kullarını korusun inşaAllah .
Allah öyle bir koruyucudur ki kimseden korkmaz . Onun üstünde hiçbir güç ve kuvvet yoktur . Öyle bir kudrettir ki tüm alemleri ve içindeki yarattıklarını korumak ona asla zor değildir . Kullarını hafaza koruyucu meleklerle koruması için yollayan Allahtır . Öyle ki onu çevrelerler . Gerçekten de Allahın dilemediği zerre kula isabet edemez .
Allahın koruması için meleklere elbette ihtiyacı yoktur . Allah herşeyi sebebe bağlamıştır . Meleklerin koruması Allahın emriyledir . Yani koruyan Allahtır . Peygamberini seçen ve yollayanda Allahtır . Peygamber kullarıyla dinini anlattırır , öğrettirir . Yani aslında tüm işler Allahın emriyle gerçekleşir . Allahın dilemesiyle de olur .

Yeryüzünde ve gökyüzünde hiçbir yaratılan Allahı aciz bırakmaz . Emrine itaatsizlik edemez . Fakat insanlara sadece belli süre , dünya hayatında ruhsat verilmiştir . Çünkü imtihandır . Hayır ve şerri kendi iradesiyle seçer . Kul hayra yönelirse Allah ona hayır kapıları açar . İşlerini kolaylaştırır . Kul şerre yönelir ve isterse yine Allahda onun kapılarını açar . Yani dünya isteyene dünya , ahiret verilir .
Mümin kullar ise Ya Rabbi dünyada da iyilik , güzellik ver . Ahirette iyilik , güzellik ver . Diye dua etmelidir .

Ayeti kerimelerde mümin kulların kendi elleriyle işledikleri yüzünden musibetlere uğradığı , tüm hayırın Allahtan kötülüklerin ise kendi nefsimizden olduğunu bildirilmektedir .

Gezenleri boşlukta kudretiyle tutan ve koruyan alemlerin Rabbi Allahımızın hiçbir şey ona zor gelmeyeceği açıktır . Gezegenlerin yanında zerre olan İnsanın zayıf yaratılmasındada hikmetler vardır . Dünya için değil , ahiret için yaratıldığının göstergesidir .
Şu kısa dünya hayatında Allaha yönelip imtihanları kazananlar en karda olanlardır . Diğerleri ise ziyandadır .

Ayeti kerimede:
İman edip de sÂlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . (Bakara:82) .

Allah küçücük hücrelerimizi bile korumaktadır . Hücreler Allahın emriyle hareket eder . Emri itaatsizlik etmezler . Öyle olsaydı yaşam olamazdı . O zaman her zerreye hükmü ve emri geçen Alemlerin Rabbi herşeye kadirdir . Herşeyi her an koruyan , kollayan Hafîz olan Allahımız ne yücedir .


Mukît

Allah Mukîttir .

Ayeti kerimede:
"Ey insanlar! Allah'ın üzerinizdeki bunca nimetini hatırlayın; Allah'tan başka size gökten ve yerden rızık verecek bir yaratıcı var mıdır? O'ndan başka ilâh yoktur . O halde nasıl oluyor da aldatılıp döndürülüyorsunuz?" (Fâtır: 3) .

Yağmurlar yağdırıp tatlı su indiren , ölü toprağı dirilten , tohumları çatlatıp bitkiler çıkartan , meyve ve sebzelerle yarattıklarını rızıklandıran Allahtır .

Ayeti kerimede:
Nice canlılar vardır ki , rızıklarını elde edemezler . Sizin de onların da rızkınızı Allah veriyor . O işitendir , bilendir . (Ankebut:60) .

Gökten tatlı su indirmese onu almaya kimsenin gücü yetmez . Tohumları yeşertmese hiçbir yaratılan o tohumları yeşertemez . Dünyada belirli süre geçimliliği sağlayan Allahtır . Asıl önemlisi sonsuz ahiret yurdudur . Kafir olsun Müslüman olsun tüm kullarını Rahman ismiyle dünyada rızıklandıran O dur . Ahirette ise rahim ismiyle inanan Müslüman kullarını rızıklandıracak yine Allahtır .

Ayeti kerimede:
O , yeryüzüne sâbit dağlar yerleştirdi ve orada bereketler yarattı . Orada araştırıp soranlar için , rızıkları tam dört günde belli bir seviyede takdir edip düzene koydu . (Fussilet:10) .

Allahın vereceği bir rızka tüm yaratılanlar bir araya gelse mani olamaz . Allahın vermediği bir şeyi tüm yaratılanlar bir araya gelse alamaz .

Ayeti kerimede:
Allah bazılarının rızkını daraltır , bazılarınınkini de genişletir . Siz O’na döndürüleceksiniz . (Bakara:245) .

Dünya imtihandır . Aza şükür etmek . Çoğada şımarıklık edip ahireti unutmamak gerekir . Herkesi dilediği gibi imtihan eden odur . Şükür eden kullarının rızıklarını bollaştıran Allahu Tealadır .

İnsanlara tatlı su indirmesi , güneşten ısı ve ışık yaydırması , ağaçlardan gölgelikler yapması , serin rüzgarlar yollaması , toprakları tohumun yetişmesi için elverişli hale getirmesi , bitkileri ve ağaçları yeryüzüne yayması , dağları sapasağlam yerleştirmesi Allahın rızıkladır . Yani Mukît ismi şerifi ile tüm yarattıklarının ihtiyacı olan herşeyi lütfu ve rahmetiyle karşılayan Allahtır .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür .( İbrahim :34) .

Susuz kalmadan suyun kıymeti , aç kalmadan yemeğin kıymeti , sıcak altında kalmadan soğuğun, gölgenin kıymeti , soğuk altında kalmadan sıcağın , ateşin kıymeti bilinmez . Allah bunları insanlara karşılıksız veriyor . İnsan zahmetsizce aldığı her nefese dahi şükür etmelidir . Hasta olduğumuzda nefes dahi zor alınmaktadır . O zaman her hale şükür müminlerin yapması gereken işlerdendir .
Bedenin ihtiyaca olan azıkları yani su , sıcaklık , ortam , gece , gündüz , oksijen ve sayılamayacak kadar çok şeyi bir araya getirip faydalandıran Allah sonsuz Mukîttir .
Görüldüğü gibi say say bitemeyecek nimetleri ihsan eden , bizleri rızıksız bırakmayan Allahtır .

Ayeti kerimede:
Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik . Kimini kimine derece derece üstün kıldık ki , bir kısmı bir kısmını iş adamı edinsin , (böylece kaynaşsınlar) . Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır . (Zuhruf:32) .

İnsanların rızıklarını kazanacak meslekleri , sebepleri yaratanda Allahtır . Herkesin zengin bolluk içinde olsa zaten imtihan olmazdı . Nefislere uyulup tembellik edilirdi . Üreten olmayıp , tüketen çok olunca zaten öyle bir yaşamda düşünülemezdi . Fakir olanlar hep fakir kalmayıp zengin olabilir . Zengin olan hep zengin kalmayıp fakir olabilir . Yükseltende alçaltanda Allahu Tealadır .

Ahir zamanda malların arttığı , nefslerin doymadığı açıktır . Dünya aslında nefsleri doyurmaz . Önemli olan ruhu doyurmak ahirete yönelmektir .
İşte ruhun ihtiyacı olan ibadet , zikir , dua gibi manevi rızıkları yaratan , verende yine Odur . Hem maddi hem manevi rızıkları , hem zahiri hem batıni rızıkları kullarına lütfuyla eriştiren Mukît olan Allahu Tealadır .

Nefs dünyâyı yer doymaz . Ruh ahirete yönelerek dereceler elde eder . İnsanın vücudunda nefs hakimse dünyaya yönelir . Ruh hakimse ahirete yönelir . Namaz , zikir , ibadetler hep ruhun gıdası olup . Tat almak , huzur duymak nefsle mücadele ve ruhun kuvvetlenmesiyle zamanla olur . Çünkü nefs kolay kolay dünyâyı bırakmaz . Ruhunu nefsine uymayarak kuvvetlendirenler bu manevi rızıklardanda nasibini alır . Ahirete yönelir . Diğerler dünyâ ile nefsle yaşar öyle gider . Allahımız kurtarmazsa yine devâm eder .

Öğüt alanlara kuran ve hadislerde insanın dünya ve ahireti kurtaracak en mükemmel öğütler vardır .

Ayeti kerimede:
Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş , sükûn bulmuştur . Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur , huzur bulur . (Rad:28) .

Dünyada ne yaparsak yapalım huzura eremeyiz . Ancak ve ancak huzuru ihsan eden Allahtır . İbadet , zikir , dua ile ruh huzur bulur .

Ayeti kerimede:
(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki! (Mürselat:5) .

Buna ancak Allahın lütfu ile zatına çektiği , kendisine yönettiği kullar erer . Manevi rızıklarıda Allah dilediğine çok , dilediğine az verir . Allahın vermediğinide alabilecek yoktur . Allah kullarını nefsinize uymayın , şeytanı dost edinmeyin , dünyaya aldanmayın , bana yönelin diyerek uyandırmaktadır . Dünyanın aldatmasına , şeytanın ve nefsinin oyunların kanmayan kullara müjdeler olsun .

Ayeti kerimelerde:
İman edip sâlih amel işleyenler hiç şüphesiz ki yaratıkların en iyileridirler . (Beyyine:7) .

İman edip sâlih amel işleyenleri , altlarından ırmaklar akan cennetlere koyacağız . Orada ebedî kalacaklardır . Onlar için orada tertemiz eşler vardır . Biz onları koyu bir gölgeye koyacağız . (Nisa:57) .

Nasıl ki insan zahiri gıdalar ile kuvvet buluyorsa . Manevi gıdalarlada ruh kuvvet bulur . İbadet zevk haline gelir . Kalpten dünyayı çıkardıkça , Allahın sevgisi nurları kalbe akmaya başlar . Herkes nasibi kadar bunlara erer . Allah kendisine yönelen kullara çok lutüfkardır .

Hadisi şerifte:
Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“-Müferridler yarışı kazandılar!”

“-Müferridler kimlerdir yâ Resulellah?”

“-Onlar o kimselerdir ki , Allah-u Teâlâ’nın zikrine bütün benlikleri ile dalmışlardır , başka şeylerle uğraşmazlar .

Bu zikir onlardan yüklerini indirmiştir , kıyamete hafif olarak gelirler . ” (Hâkim)

Ayeti kerimede:
Resulüm! Kitap’tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar . Zikrullah elbette en büyük (ibadet)tir . Allah yaptıklarınızı bilir . (Ankebut:45) .

Namazımızda akıl başka yerlerde geziyorsa demekki biz nefsimize engel olamadık . Dünyaya dalmışıztır .

Ayeti kerimede:
Yazıklar olsun o namaz kılanların haline! Ki onlar kıldıkları namazdan gâfildirler . Onlar riyâkârlık (gösteriş) yaparlar . (Maun:4 , 5 , 6) .

Allahu teala bizleri yaratandır . Alemlerin Rabbidir . Eşi , benzeri , ortağı bulunmayandır . Alemlerden müstağni Ganidir . Hiçbir yarattığına muhtaç değildir . Hiç yaratan yarattığına muhtaç olur mu SübhanAllah . Hayrıda , şerride işleyen kendi nefsine işlemiştir . Allah rahmet ve merhametiyle kullarını kurtuluşa davet etmektedir . Tüm insanların itaat etmesi , yada inkar etmesi onun mülkünden zerre bir şey kaybettirmez veya kazandırmaz . O zaman bunca nimetleri rahmetiyle ihsan eden Yüce Rabbimize en güzel şekilde ibadet etmemiz , gafil olmamamız gerekir . Günde 2 , 3 öğün yemekler ile kullarını rızıklandıran aç bırakmayan Allahımıza ne az şükür ediyoruz . Allah dileseydi kafirleri rızıklandırmaz anında cezalandırırdı .
Zahiri ve batini rızıkları mümine rahmettir . Kafire azaptır . Çünkü hesaba çekileceğiz . Her nimetten hesap olunacağız . Mümin zaten yediğinde “Elhamdülillah” der şükür ve hamd etmiş olur . Bela geldiğinde sabreder , nimet geldiğinde şükür eder . Azda çokta onun için zaten birdir . Rabbini asla unutmaz . İşte bu hale gelmeliyiz .

Dünya geçici , ahiret kalıcıdır .

Allahın kitaplar indirmesi , peygamberler göndermesi , mucizeler indirmesi , ayetleri ile öğütler verip dinini anlatması zatenki tüm kullarına nimettir . Allah kullarına zerre zulüm edici değildir .

Yarattıkların yaşaması için tüm ihtiyaçların karşılayan , kullarını dünyada ve ahirette rızıklar veren , şükreden kullarına lütfuyla daha fazlasını veren , zahiri ve batını sayısını kendisinin bildiği nice rızıkları yaratıp nasiplendiren Mukît olan Allah ne Yücedir .


Hasîb

Allah Hasîbtir .

Ayeti kerimede:
O gün Allah onların hepsini huzurunda topladığı gün , yaptıklarını kendilerine haber verecektir . Allah onları bir bir saymıştır , onlar ise unutmuşlardır . Allah her şeye şâhittir . (Mücadele:6) .

Herşeyin en ince ayrıntısına kadar hesabını bilir . Ne karanlıklar içinde bir zerre , ne gökler ve yerlerdeki bir zerre ve bundan dahi küçükleri Allaha gizli değildir . Herşeyi ilmiyle kuşatandır . Kum tanelerinin sayısını , yağdırdığı yağdıracağı karlar , yağmurlar , doluların sayısın , gökte ve yerde tüm yarattıklarının sayısını bilendir . Herşeyi ölçülü ve dengeli yaratan Rabbimiz ilmiyle herşeyi düzenlemiştir . Gezegenlerin biribirine uzaklıkları mükemmel bir şekilde ayarlamıştır . Hepsini yörüngeye koymuş . Hepsine hareketler vermiştir . Allah onların ölçüsünü , uzaklığını mükemmel şekilde ayarlamasa yörüngelerinden çıkarak tüm düzen bozulurdu .
Yerlerin , göklerin bunca asırlardır bozulmadan devam edebilmesi yine Rabbimizin kudretini ve büyüklüğünü göstermektedir .

Ayeti kerimede:
Şüphesiz ki Allah onların yanında bulunan her şeyi çepeçevre kuşatmış ve her şeyi teker teker saymıştır . (Cin:28) .

Gökleri direksiz yükselten Allahımız onu dilediği zaman yok etmeye kadirdir . Kıyamet günü çok dehşetlidir .

Ayeti kerimelerde:
Güneş katlanıp dürüldüğü zaman . Yıldızlar kararıp döküldüğü zaman . Dağlar yürütüldüğü zaman . (Tekvir:1 , 2 , 3) .
Gök yarılıp da erimiş yağ gibi kıpkırmızı bir gül gibi olduğu zaman . (Rahman:37) .

Onları yaratmaya kadir olan Allahımız elbetteki bozup , yok etmeyede kadirdir . Hiç bir şey ona zor değildir . Bir yaratmasıyla , milyonlarca , sayısızca yaratması birdir .

Ayeti kerimede:
Rabbinin ordularını ancak kendisi bilir . Bu ise , insanlık için ancak bir öğüttür . Müddesir:31) .
Hadisi şerifte:
"Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben sizin görmediğinizi görür , işitmediğinizi işitirim . Nitekim sema uğuldadı , uğuldamak da ona hak oldu . Semada dört parmak sığacak kadar boş bir yer yoktur , her tarafta Allah'a secde için alnını koymuş bir melek vardır . Allah'a yemin olsun , benim bildiğimi siz bilse idiniz az güler , çok ağlardınız , yataklarda kadınlarla telezzüz etmezdiniz , yollara , çöllere dökülür , (belanızı defetmesi için) Allah'a yalvar yakar olurdunuz . " "Ebu Zerr (radıyallahu anh) ilave etti:"Keşke sökülen bir ağaç olsaydım . " Kaynak kütübi sitte: 1653 . Hadis . Tirmizi , İbnu Mace . ).

Her bir yağmur tanesini bir melek indirir . Hafaza koruyucu melekler , kiramen katibi yazıcı melekler gibi yeryüzünde melekleriyle doludur . Bizler göremeyiz .

Ayeti kerimede:
"Hesap sorucu olarak da Allah yeter!" (Nisâ: 6) .

Allah Celle ve Celalühü tüm nimetlerinden bizleri hesaba çekicektir . Hiçbirini unutmaz . Yemek yediğimizde , su içtiğimizde Elhamdülillah diyerek hep şükür etmeliyiz . Dilediğinden hesap sorucak olan Allahu Tealadır . İnsan bir zerre hayır veya zerre şer işlemiş olsa karşısında bulacaktır .

Ayeti kerimede:
Musa: “Onların bilgisi Rabbimin katında bir kitaptadır . Benim Rabbim hata etmez ve unutmaz . ” dedi . (Tâ-Hâ:52) .
Yine bir ayeti kerimede:
Amel defterleri ortaya konulduğunda , suçluların onda yazılı olanlardan korkmuş olduklarını görürsün . “Vah bize , eyvah bize! Bu deftere ne olmuş , ne küçük bırakmış ne büyük , hiçbir şey bırakmamış , hepsini zaptetmiş . ” derler . Bütün yaptıklarını hazır bulurlar . Rabbin hiç kimseye zulmetmez . (Keyf:49) .

Zerre zulüm etmeyen Rabbimiz hesap görücü olarak yeter .

Ayeti kerimede:
"Ve hesap görenlerin en çabuğu O'dur . " (En'âm: 62) .

Bir hesap görmesi diğerini engellemez . Tüm kullarını aynı anda hesaba çekmeye kadirdir . Hesabı zor geçenler ve hesabı kolay geçenler vardır . Rabbimiz dilediklerinin günahlarını öretecek , onları utandırmayacaktır .
Kafir , münafık , müşriklere ise hesapları çok çetindir .
Herşeyin karşılığını veren Rabbimiz , herşeyin hesabını sormayada kadirdir .

Ayeti kerimede:
Din gününün sahibidir . (Fatiha:4) .
Mahşer günü diriltilip toplanıldığında azap vardır .

Hadise şerifte:
"Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"İnsanlar Kıyamet günü öylesine ter akıtırlar ki , bu terler yerin içinde yetmiş zira'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır . " (Buhari) .
Terazi kurulana kadar bu hal devam eder . Kimi ayaklarına , kimi dizlerine , kimi ise boğazlarına kadar tere batar .
Peygamberler , evliyalar Allahın sevdikleri ve korudukları ise arşın gölgesi altındadırlar .

Ayeti kerimelerde:
O gün insanlar hiçbir tarafa sapmaksızın , (mahşere) çağıranın (İsrafil’in) dâvetine uyarlar . Rahman’ın korkusundan bütün sesler kısılmıştır . Bu yüzden , fısıltıdan başka bir şey işitemezsin . (Tâ-Hâ:108) .
Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . (Zümer:69) .
Allah tüm yaptıklarımızdan ve yapacaklarımızdan haberdardır . İlmi herşeyi kuşatmıştır . Zerre dahi kendisine gizli kalmayan , zerreden hesap sormaya kadir Hasîb olan Allah çok yüce , çok büyüktür .

Allah hesabımızı kolay olanlardan eylesin amin .


Celîl

Allah Celildir.

Bir büyük evliya bu ismi şerifi şöyle açıklamıştır.

Celîl: Celâlet ve ululuk sahibi olan.

O'nun zâtı da sıfatları da büyüktür. Hiçbir kayıt ve kıyas kabul etmeksizin azamet sahibidir. Hüküm ve fermanı her yerde yürüyen, hazineleri tükenmeyen, veziri olmayan hükümdar O'dur. Unutmayan Âlim, yorulmayan Kâdir O'dur. Kudreti büyüktür, rahmeti ve keremi büyüktür, afv ve ğufrânı büyüktür. Bütün celâl sıfatlarıyla muttasıftır.

Ayeti kerimede:

"Bugün hüküm, yücelerin yücesi ulu Allah'ındır." (Mümin: 12)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

“

Buyurmuştur.

İmam Gazali Hazretleri esmaül hüsna şerhi EL'CELİL ismi şerifi şöyle anlatılmıştır.

O, Celâl sıfatları ile Muttasıf olandır.

Celâl sıfatları, kimseye muhtaç olmamak, hakimiyet, Tekaddüs, ilim ve kudretten ibarettir. Bu sıfatların hepsini birden ihtiva eden Mutlak cemdir ki, o da Allah'tır..,

Allah'ın Kebir olması, zatının kemâline, Celil olması Sıfatının kemâline Azim olması ise her ikisinin (Zatının ve sıfatının) kemâline racidir...

Sonra Celâl Sıfatı, O'nu idrak eden basiret'e nispet edildiğinde, ona Cemâl denilir. Onunla muttasıl olana da Cemil derler. Cemil ismi aslında, gözle görünen zahiri şekle denilmiştir, sonra iç alemindeki güzel huya denilmiştir. Mesela Siretün, hasenetün, cemiletün iyi, güzel bir siyret derler, de bundan güzel ahlâkı kasd ederler..

İç alem, kendisine layık güzel sıfatları cem eden gayet mükemmel ve mütenasip olursa: ona her bakımdan münasip olan basirete göre güzeldir. Gerçekte güzel olan. Allah'tır. Çünkü âlemde güzellik, cemâl ve kemâl namına ne varsa hepsi Allah'ın zâtının nurlarından, sıfatının eserlerindendir.

Varlık aleminde, Allah'tan başka mutlak kemâl ve cemâl'e sahip olan hiç bir varlık yoktur...

O'nu bilen, O'nun cemâlini gören kişi ancak idrak edebilir bunun mânasını.. Çünkü öyle bir behçet ve sevinç, neşe ve sürür kaplar ki içini bütün cennet nimetlerini unutur gider, O'nun Cemâli karşısında,

Şurası da bir gerçektir ki, gözle görünen zahiri olan şekil güzelliği ile kalp gözü ile görünen batıni mânâ güzelliği arasında hiç bir münasebet ve ilgi yoktur...

Bu mevzuu, İHYA isimli Kitabımızda Muhabbet bölümünde derinlemesine işledik.

Onun CELİL VE CEMİL olduğu, her Cemil'in de mahbûb olduğu sabit olunca, o, (Allah) kendisine inananların maşukudur!

İşte bu sebepledir ki, Cenab-ı Hak Ariflerin mahbubu olmuştur. Tıpkı zahiri suretlerin körler tarafından değil de gözleri gören kimselere mahbub olduğu gibi.

Tenbih:

Kullardan celil ve cemil olan, gören kalplerin lezzet duyacağı güzel ahlâkla muttasıf olandır. Dış görünüşe kulak asma!

“

Buyurmuştur.

Allahu Teala tüm ilimlerin ve kavrayışların ötesindedir.O ilimleri kuşatmıştır.Zerre dahi ilminden ayrı olamaz.Tüm yaratılanlar Allaha muhtaç olup ,Allah ise hiçbir şeye ihtiyacı olmayandır.Sonsuz sameddir.Bilinirliğide sonsuzdur,bilinmezliğide sonsuzdur.Yani sonsuz Celildir.


Kerim

Allah Kerimdir .

Ayeti kerimede:

"Ey insan! Engin kerem sahibi olan Rabbine karşı seni aldatan nedir?

O Allah ki , seni yoktan yarattı , düzenledi , ölçülü bir biçim verdi . Dilediği şekilde seni terkip etti . " (İnfitar: 6-7-8)

Allahu Teala cömerttir . Onun cömertliği gibi bir cömertlik yoktur kullarına benzemez . Allahın hiçbir ismi şerifi kullarına benzetilemez . Duyması , görmesi , bilmesi yarattıkları gibi değildir . Bir görmesi bir görmesine engel değildir . Elbette böyle bir görüş diğer görüşlere benzer mi? Diğer ismi şeriflerde bu şekilde anlaşılmaya çalışılmalıdır . İşitmesi bir işitmesini engel değildir . Ses işitmesi için havaya , yakınlık veya uzaklığa ihtiyaç duymaz . Karıncanın ayak sesini dahi işitir , kalplerde ve düşüncelerde gezinen sesleride işitir . Hiçbir şey ona engel olamaz . Ona hiçbir kapalı kapı yoktur . Tüm kalpler ona açık olup , tüm yarattıklarının kalbi Alemlerin Rabbi olan Allahu Tealanın elindedir . Dilediği yöne döndürür . Bu sebeple ki müminden kafir , kafirden mümin çıkarabilir . Rabbimiz Allaha nasıl sığınmamız , nasıl yönelmemiz gerektiği buradanda anlaşılır .

Allah cömertliğini kullara duyurmak için ayeti kerimede:

De ki: “Rabbimin rahmet hazinelerine eğer siz sahip olsaydınız , harcamakla tükenir korkusuyla muhakkak cimrilik ederdiniz . Gerçekten insan pek cimridir . (İsrâ:100) .

Göklerden tatlı suları indiren , güneşi ısı ve ışık kaynağı yapan , tüm yarattıklarının rızkını dilediği gibi ihsan eden , soğuktan korunmak için sıcağı , sıcaktan korunmak için soğuğu yaratan . Tüm zıt şeyler ile birbirini dengelettirip bunları rızıklar yapan , Maddi ve manevi , zahiri ve batıni , görünen ve görülmeyen , dünyada ve ahirette sayısını yalnız kendisinin bilebileceği rızıkları yaratıp ihsan eden Kerim olan Allahu Tealadır . Onun cömertliği sonsuz olup asla sayılamaz .

Değersiz ve kısa dünya hayatında imtihanların kazanan , itaatkar Müslüman , mümin kullarına sonsuz cennetleri ihsan edicekte odur . Düşünüz ki sonsuz dünya hayatı bile insana yetecek bir ödül iken . Allah cennetleri her türlü sıkıntı , hastalık , dertlerden temizlemiş , bitme korkusundan kurtarmış , dünya nimetleriyle asla kıyaslanamayacak derece , gözlerin görmediği , kulakların işitmediği , akıllardan ve kalplerden asla geçmemiş nimetleri kulları için hazırlayan Kerim olan Allahtır . Bu kadar hesapsız ve karşılıksız nimetleri cömertçe ihsan eden yalnız Allahu Tealadır . Unutulmamalıdır ki insan ne kadar cömert olursa olsun bir müddet sonra elindekiler biter . Oysa Allahı Tealanın hazinesinden zerre eksilmeyip sonsuzdur . Dilediği müddetçe yaratır , yaratmayı sürdürür . Yani sonsuz cömert , cömertlerin cömerti , eşsiz ve tek kerim olan Allahtır .

Ayeti kerimede:

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim:34) .

Sırf nimetlerinin sayılamaması dahi Allahın varlığının delilidir . Hasta olduğumuzda şifa veren , güçsüzleştiğimizde güç veren , dertlerimize derman olan , dualarımızı işitip icabet eden , kabul eden , kullarının tüm ihtiyaçların daha istemeden dahi hazırlamış olan , hazineleri asla bitmeyip dileğine dilediği kadar veren Kerim olan Allahtır .

Bir yemek düşünüz ki . Aynı malzemeler kullanılarak dahi kızartılarak , pişirilerek , kaynatılarak farklı yiyecekler olmakta , farklı tatlar vermektedir . O zaman bu sayısız nimetleriyle karıştırılarak üretin yemeklerin çeşitliliğinde sonu gelmeyeceği açıktır . Aynı sudan sulanan , aynı toprakta yetişen , aynı güneşten faydalanan tohumlardan , farklı meyveler , sebzeler , ağaçlar çıkmaktadır . Öğleki iklimlerin , bitki örtülerinin çeşitliğine göre , az yağmur ve çok yağmur yağan yerlerde , yetişen çeşit çeşit bitkiler , ağaçlar hep Allahu Tealanın sanat eserleridir . Renklerinin ve tatlarının uyumları , ormanların faydaları , muhteşem manzara görüntüleri , gölgelerinden faydalanılması , seller ve heyalan zamanlarında suyu çekmesi , toprağı tutması Kerim olan Allahımızın eserlerindendir . Hem güzel yaratıp hemde çeşitli şekillerde insanları faydalandıran Allahu Tealadır .

Ayeti kerimelerde:

Hayvanlardan da yük taşıyanı ve tüyünden yatak yapılanları yaratan O’dur . Allah’ın size verdiği rızıktan yiyin , şeytanın adımlarına uymayın . Çünkü o sizin apaçık bir düşmanınızdır . (Enam:142) .

İnsanlardan , hayvanlardan ve davarlardan da yine böyle türlü renkli olanlar vardır . Kulları içinde Allah'tan en çok korkanlar âlimlerdir . Şüphesiz ki Allah Azîz'dir , çok bağışlayıcıdır . (Fatır:28) .

O , göklerin ve yerin yaratıcısıdır . Size kendi nefislerinizden eşler yarattı . Hayvanlardan da çiftler yarattı . Bu suretle sizi çoğaltıyor . O'nun benzeri bir şey yoktur . O işitendir , görendir . ;(Şura:11) .

Allah evlerinizi sizin için bir huzur ve sükûn yeri yaptı . Sizin için davar derilerinden , gerek göç ettiğinizde ve gerekse konakladığınızda hafifçe taşıyacağınız evler (çadırlar) meydana getirdi . Onların yün ve yapağılarından , kıllarından bir süreye kadar ev eşyaları ve ticaret metâı vâretti . (Nahl:80) .

Hayvanların etinden , sütünden , yününden , tüyünden , kemiklerinden , derisinden , içinden , dışından faydalandırıp , insanlara rızık olarak ikram etmiştir .

Ayeti kerimede:

“Sonra her çeşit ürünlerden ye . Sonra da Rabbinin işlemen için gösterdiği yollardan kolaylıkla yürü!” Karınlarından insanlara şifa olan çeşitli renklerde bir şerbet (bal) çıkar . İyice düşünen bir topluluk için bunda ibret vardır .(Nahl:69) .

Küçücük bir arıdan Allahu Teâlâ neler çıkarmakta . Unutulmamalıdır ki Allahın her zerreye sözü geçer . Hücreler onun emriyle işleyişini sürdürür ki zaten onun emri olmadan , dilemediği hiçbir iş gerçekleşmez . Yaprak dahi düşemez .

Allahu Teâlâ ilmiyle herşeyi kuşatır . Herşeyi çepe çevre kuşatandır . Tüm yarattıklarının neye ihtiyacı olduğu bilip istemeden , kulu dahi ihtiyacı olduğunu bilmeden herşeyi bol bol yaratıp takdir eden Kerim olan Allahu Tealadır . Allah sadece su indirip , yiyecek olarak sadece az bir şey ekmek indirseydi . Bizde diğer rızıkları bilmeseydik gerçektende onları verecek ve bildirecek kimdi? Hepsi cömert tek ve bir ilah olan Allahın eseridir .Dünya nimetleri dahi insana yetecekken cennetleriyle sonsuz nimetler ile donatan , bin sene veya bitecek bir ömür mükafatı olsa dahi iman edebilecekken sonsuz cennetler hazırlayan kerim Allahu Tealadır . Sırf yorgunluk , hastalıklar , sıkıntılar dahi olmasa dünya dahi cennet olurdu . O zaman bu cennetler için çok çalışılmalıdır .

Ayeti kerimede:

İman edip de sâlih ameller yapanlar , Rablerinin izniyle içinde ebedî kalacakları ve altlarından ırmaklar akan cennetlere sokulacaklardır . Onların orada birbirlerine dilekleri “Selâm”dır . (İbrahim:23) .

Boş söz ve gürültülerden uzak huzurlu ve sakin bir yer . Zerre azabın olmadığı fakat her zerrede rahmet ve Allahın sanatının olduğu bir yer düşününüz . Şüphesiz ki dünya renkleri kısıtlıdır . Oysa cennetlerde gözün görmediği , kulakların işitmediği , renkler , şekiller , tatlar , zevkler var . Öyle olmasına karşılık nefs dünya hayatına kanıp , cennet için çalıştırmamaktadır . Aklını kullanıp nefsiyle mücadele edenler . Bu dünya için yaratılmadıklarını çok iyi bilirler .

Ayeti kerimede:

Herkesin yöneldiği bir yönü (kıblesi) vardır . Öyle ise siz de hayırda yarışın . Nerede olursanız olun , Allah hepinizi bir araya getirecektir . Şüphesiz ki Allah her şeye kâdirdir . (Bakara:148) .

Rabbinizin bağışına ve Allah’tan korkanlar için hazırlanmış , genişliği gökler ve yer kadar olan cennete koşun! (Ali imran:133) .

Biraz hayatlarımızı tefekkür edelim . Gerçektende bizler nereye koşmaktayız . Yoksa şeytanın adımlarını koşarcasına mı izlemekteyiz?

Ayeti kerimede:

(Ey insanlar)! Rabbiniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış , genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır , kime dilerse ona verir . Allah büyük lütuf sahibidir . (Hadid:21) .

Dünya ve ahiret nimetlerini kerim ismi şerifiyle hazırlayan ve veren Allahu Tealadır .

Ayeti kerimede:

Hazinesi bizim katımızda olmayan hiçbir şey yoktur . Biz onu ancak belli ölçüye göre indiririz . (Hicr:21) .

Yağan yağmurlar , karlar , dolular , maddi ve manevi rızıklar hep ezeli takdir olup dilediği ölçüde indirir . Hepsini ilmiyle sayan ve takdir eden Allahtır . Ondan izinsiz bir yaprak düşmeyeceğine göre , bir yağmur ve kar taneside düşemez . Her bir yağmur ve kar tanesini bir melek takdir eden yere indirir . Allahın işlerinde ise asla sapma , kopma , hata , olmaz . Aynı anda ne demişse , ne yazmışsa o olur . Nice kazalar vardır ki anlık bir hareketle ve olayla nice canlar kurtulur . Ölmeyi yazmadığı hiçbir canlı ölemez . Herşeyi ölçülü , zamanlı kusursuz yaratıp idare eden Allahu Tealadır .

Manevi rızıklar ise kullarını cenneti kazandıracak hayırlı işlere yönelmesidir . Bir kula hayra yönelme isteği verilmişse Allahtandır . Allah ona kerim ismiyle cennetini kolaylaştırmıştır . Bir kul hayrı kolay yapıyorsa cennet yolu kolaylaştırılmış , bir kul şerri kolay yapıyorsa cehennem yolu kolaylaştırılmıştır . Bu bir ölçüdür . Kalbi temiz iyi olan iyiler arasına girer . Kötü olan kötüler arasına gider . Dünya isteyene dünya , ahiret isteyene ahiret verilir . Yani kul nefsine uymayıp iyiliğe yönelirse , nefsle mücadele edip Rabbine yalvarırsa mutlaka Allahu Teâlâ o kuluna yardım eder . Çünkü kerim olan Allah çok yücedir .

Ayeti kerimede:

Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Soğuk içecekler , sıcak içecekler , soğuk ve sıcak yemekler , yumuşak , sert , kabuklu kabuksuz , kuru , yaş , çekirdekli çekirdeksiz , büyük küçük , tatlı , ekşi , acı tüm yiyecekler Allahın kerim ismi şerifle ihsan ettiği nimetlerdendir . Biri olmasaydı yokluğunu nerden bilebilirdik . Yani Allahın vermediği ve bildirmediği hiçbir şey kula erişmez . Onun vermesi ve bildirmesi kula erişir .

Ayeti kerimede:

Allah’a güzel bir borç takdiminde bulunacak kim var? Ki , Allah ona kat kat fazlasını versin . Allah bazılarının rızkını daraltır , bazılarınınkini de genişletir . Siz O’na döndürüleceksiniz . (Bakara:245) .

Manevi rızıklarda böyledir . Allah dilediğini dilediği kadar derece derece yükseltir . Dilediğine az , dilediğine çok verir . Dilediğine bilmediklerini öğretir .

Ayeti kerimede:

Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur . Allah her şeyi bilir . (Bakara:282) .

Peygamberi seçen Allah , dilediği kularınıda seçip veli yapar . Dilediğinide öğretir . Allah kimi dilerse kendine yaklaştırıp , kimi dilersede kendinden uzaklaştırır .

Yerde ve gökte ne varsa kulları için yaratıp, her çeşit sayısız nimetleri kullarına cömertçe veren , şükredene ise dahada fazlalaştıran , sonu gelmez hazinesi olan,verdiği nimetlerin karşılığı ödenemeyen Kerim olan Allah ne yücedir .


Rakîb

Allah Rakîbdır .

Ayeti kerimede:
"Allah şüphesiz ki sizin üzerinizde murakabe edicidir (hepinizi görüp gözetmektedir) . " (Nisâ: 1) .

Allah basirdir . Yani herşeyi görür . Bir gördüğü diğerini engellemez . Zerrelerden daha küçük ve büyüğüne herşeyi görürü . Görmesi için yakınlık ve uzaklığı , ışık veya karanlığa ihtiyaç duymaz . Hiçbir yarattığına görmeside , hiçbirşeyide benzemez . En küçükten en büyüğüne görüldüğü gibi Rakîb ismi şerifiylede hepsini koruyup , gözetir .
Gökyüzünü direksiz yükselten Allahu Teala onu düşmemesi için gözetir . Yeryüzünü ve gökyüzünde her işi düzenler , bozulmasını engeller , nesillerin devamını sağlayan , yok olmaması için gözetende odur . Allah dilemediği sürece ne bir bozulma , ne bir yok olma gerçekleşir .

Ayeti kerimede:
Çünkü benim Rabbim her şeyi gözetip koruyandır . ”Hud 57) .

Ölüm ve yaşamı takdir eden Allahu Tealadır . Eceli gelen hiçbir canlı onu bir an bile geri çeviremez . Allahın gözetmesinde ne bir hata , ne bir kusur , ne bir yanlışlık olur . Zerre dahi Ondan gizli değildir . Dilemediği müddetçe bir yaprak dahi düşemez . Yerde ve gökte olanlar ona boyun eğmiştir . İnsana ise dünyada isyankar veya itaatkar olma ruhsatı verilmiştir . Ecel gelip ahirete göçünce nasıl hükümsüz olduğunu görür . Hesap günüde kullarını hesaba çekiçek herşeyi gözeten Rakîb olan Allahtır .

Allah hiçbir yarattığını rızıksız bırakmamıştır . Dilediğine az , dilediğine çok verir . Herşeyi dilediği gibi gözeten odur . Sonsuz hamde ve şükre layık Allahu Tealadır .
Onun emrinde ne güneş doğmamak için diretebilir , ne gündüz ve gece zamanını aksatabilir . Allah herşeyi ölçülü , zamanlı , dengeli ve kusursuz yaratmış ve düzenlemiştir . Allahın işlerinde , Allahın kanunlarında asla sapma , hata olmaz .

Zaten Allah herşeyi ol emriyle yaratmıştır . Onun yarattıklarına hükmetmesi , yarattıklarını dilediği belli sürelere kadar geçindirmesi yine Allahın Rakîb ismi şerifledir . Dünyada koruyup gözeten Rabbimiz , ahirette mümin kullarını gözetir . Allah zerre zulüm etmez . Her nefs kazandığının karşılığını alır . Dilediğini cennete , dilediğini cehennemine alır .

Ayeti kerimede:
Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez . O öyle yüce , öyle azametlidir . Bakara:255) .

Allahın gözettiği koruduğu bir kula asla kimse zarar veremez . O herşeyi gözetendir . Zaten dünyada yaşam başka türlü devam edemezdi . Allah gezegenleri öyle dizmiştir ki biraz yörüngesinden çıksa , ileri veya geri gitse tüm sistem alt üst olup , herşey birbirine girer toz olurdu . Allahı ölçülü ve hikmetli yaratır . Güneşin dünyaya uzaklığada Allahın gözetmesine örnektir . Çünkü biraz daha yaklaşsa ide dünya yanıp kül olurdu . Mevsimlerin oluşması , bitki örtüleri , iklimler , bitkilerin , hayvanların , insanların çeşitliliğine bakıldığında yine gözeten koruyan Rakîb olan Allahımızı buluruz .

Ayeti kerimede:
Resulüm! Rabbinin hükmüne sabret . Şüphesiz ki sen bizim hıfz-u himayemizde , gözetimimiz altındasın . Kalkarken Rabbini hamd ile tesbih et . Tur:58) .

Öyle bir gözetleme ki bir anlık hata yer ve gökyüzünü yok eder . İşte Rabbimiz heran , her daim , herşeyi gözetlemesine rağmen , Ona hiç zor gelmez . Yani yine Allahı sonsuz Rakîbdır . Diyebiliriz .

Ayeti kerimede:
Gaybı bilen ancak O'dur . Gaybına kimseyi muttali kılmaz . Ancak beğenip seçtiği elçi bunun dışındadır . Çünkü O , bunun önünden ve arkasından gözetleyiciler koyar . Cin süresi:26-27) .

Gelmiş geçmiş tüm peygamberlerin , evliyaların hayatlarına bakıldığında Allahın onları tüm yaşantılarında gözetip koruduğu görülür . Allahın ibtila , bela , musibet , hastalık , dert , sıkıntı gibi şeyleri ise hep imtihandır . Sabredene ecirlerini fazlasıyla verir . Sıkıntılardan kurtarır .

Öyle bir yüce Rabdir ki tüm yarattıklarının sayısını bilir . Doğumunu , yaşamını , yaptıkları ve yapacaklarını , ölümünü , cennete veya cehenneme gideceğini ezeli ilmiyle bilir . Dünya imtihanın amacı bizimde inkar edemememiz içindir . Yoksa Allahu Teala zaten bizim neler işleyeceğimizi biliyordu . Biz bilmiyorduk .
Aklı yaratan Allahtır . Tüm akıllarda , kalplerde geçeni yine en iyi bilen Allahtır . Bunları koruyup gözetmekte ona zor gelmez . Hiçbir şeyi unutmaz . Ne geçmiş ne gelecek herşeyi ilmiyle kuşatıp bilen odur . Hiçbir şeyi unutmayan Rabbimiz , hatırlatılmaya asla ihtiyacı yoktur . Kiramen katibi melekleri yani yazıcı meleklerin günah ve sevapları yazması bizim inkar edemememiz içindir . Çünkü kullarını en iyi bilen yine onu Yaratıp gözeten Rakîb olan Allahtır .
Ne yer , ne gök , nede ikisi arasında olanlar ona gizli kalmaz .
Yarattıklarını kendi haline bırakmayıp onları gözetmiştir .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim :34) .

Sürekli yaratıp yaratmayı sürdüren Rabbimize , yarattıklarını gözetmesi , koruması , yaşatması asla zor değildir . Dünyada sadece insanlar olsaydı hayat olamazdı . Bu kadar bitkileri , hayvanları , insanın ihtiyacı olabilecek herşeyi önceden vermesi onun ilminin sonsuzluğudur . Bunca asırlar dünyanın hala yaşanabilir kalmasında Allahın gözetmesiyledir .

Ayeti kerimede:
Bizim yeryüzüne gelip , onu uçlarından eksilttiğimizi görmediler mi? Hüküm veren Allah’tır . O’nun hükmünü bozacak kimse yoktur . O hesabı çabuk görendir . Rad:41) .

Yarattıklarına asla ihtiyacı olmayan fakat tüm yarattıklarının kendisine muhtaç olduğu alemlerin Rabbi Allah herşeyi gözeten Rakîbdır .


Mucîb

Allah Mucîbdir .

Ayeti kerimede:
"Benden isteyenin , duâ ettiğinde duâsını kabul ederim . " (Bakara: 186).

Allah Celle ve Celalühünün duaları kabul ettiğine kalpteniman şarttır . Duam kabul olunmayacak diye edilen duaların kabulünü beklemek doğru olmaz .

Hadisi şerifte:
"Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah: (aleyhissalatu vesselam) buyurdular ki:
"Allah'a duayı , size icabet edeceğinden emin olarak yapın . Şunu bilin ki Allah celle şanuhu (bu inançla olmayan ve) gafletle (başka meşguliyetlerle) oyalanan kalbin duasını kabul etmez . " Kaynak kütübi sitte:1743) .

Burada Allahın Mucîb olduğunu , dualara icabet ettiğini , kabul ettiğini kalbimize ve aklımıza yazmalıyız . Kesin ve emin bir biçimde alemlerin Rabbi olan , tüm güç ve kuvvet kendisinin olan , bizim her halimizi bilen , dualarımızı duyan , bizi gören bir Rabbimizden istediğimizi bilelim . Onun öyle bir gücü vardır ki herşeye boyun eğdirir . Emri ol dur . Oda hemen oluverir . Yerleri ve gökleri tutan , herşeye hükmeden Allahtır .
Ayeti kerimede:
"O sizi topraktan yarattı ve sizi orada yaşattı . O halde O'ndan mağfiret dileyin , sonra da O'na tevbe edin . Doğrusu Rabb'im size çok yakındır ve duâları kabul edendir . " (Hûd: 61).

Her kul dünya ve ahiret için , kendisinin iyiliği için ihtiyacı olan tüm hayırları Allahtan istemelidir . Sığınıldığında koruyan , istendiğinde veren , dua edildiğinde işiten ve icabet eden Mucîb Allahtır . Tevbeleride işitip kabul eden odur .
Kötülüğümüze bir şey istememeliyiz . Bedduada etmekten kaçınmalıyız .

Hadisi şerifte:
"Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nefslerinizin aleyhine dua etmeyin , çocuklarınızın aleyhine de dua etmeyin , hizmetçilerinizin aleyhine de dua etmeyin . Mallarınızın aleyhine de dua etmeyin . Ola ki , Allah'ın duaları kabul ettiği saate rastgelir de , istediğiniz kabul ediliverir . " Ebû Davud , Salat 362 . Kaynak kütübi sitte:1755) .

Allah Celle ve Celalühü peygamberlerininde dualarını bol bol kabul etmiş . Kendisine sığındıklarında korumuş , kendisinden istendiğinde vermiş , tevbe ve amellerini kabul buyurmuştur .

Yusuf aleyhisselam kıssasında Ayeti kerimede:
(Yusuf) dedi ki: “Ey Rabbim! Zindan benim için , bunların isteklerini yapmaktan daha sevimlidir . Eğer tuzaklarını benden uzaklaştırmazsan , onlara meyleder ve câhillerden olurum . ”Rabbi onun duâsını kabul etti ve ondan uzaklaştırdı . Çünkü O işitendir , bilendir . Yusuf:33 ,34) .

Adem babamız aleyhisselam ve Havva annemiz aleyhisselam kıssasında ayeti kerimede:
Bunun üzerine ikisi de o ağacın meyvesinden yediler , ayıp yerleri görünüverdi . Üstlerini cennet yapraklarıyla örtünmeye çalıştılar . Âdem Rabbine âsi olup şaşırdı . Rabbi yine de onu seçip tevbesini kabul etti , ona doğru yolu gösterdi . Tâ-Hâ:121-122) .

Yunus aleyhisselam kıssasında ayeti kerimede:
Zünnun’u (Yunus’u) da an! Hani o bir vakit öfkeli bir hâlde geçip gitmişti . Kendisini hiç sıkıştırmayacağımızı sanmıştı . Nihayet karanlıklar içinde: “Allah’ım! Senden başka ilâh yoktur , sen bütün noksan sıfatlardan münezzehsin . Gerçekten ben zâlimlerden oldum . ” diye niyaz etti . Biz de onun duâsını kabul ettik ve onu üzüntüden kurtardık . İşte biz müminleri böyle kurtarırız . Enbiyâ:88) .

Görüldüğü üzere Allah duaları en güzel şekilde icabet edip kabul edendir .
Ayrıca peygamberler aşırı giden , haddi aşan , isyankar , tevbeye ve imana yönelmeyen , kavimleri helakları içinde dua etmişlerdir . Onların kötülüklerinden Rablerine sığınmışlardır . Allah ise yine dualarını kabul ederek kavimlerini helak etmiştir .

Ayeti kerimelerde:
Âd’ı , Semud’u , Ress halkını ve bunlar arasında birçok nesilleri de helâk ettik . Furkan:38).

Hadisi şerifte:
"Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacılar ve umre yapanlar Allah'ın elçileridir . Onlar Allah'a dua etseler , Allah onlara derhal icabet eder (dualarını kabul eder) . Eğer kendisinden af ve mağfret dileseler , derhal onlara mağfiret eder . "Kaynak kütübi sitte:6841) .

Günahları bol bol bağışlayan , tevbeleri kabul eden , dertlere derman olan , gönüllere şifa veren , dualara icabet eden Alemlerin Rabbine dua etmek her kulun yapması gereken birşeydir . Allahın azameti ve büyüklüğü karşısında hiçbir hüküm sahibi yoktur . O rahmet ve merhametiyle herşeyi kuşatandır .

Hadisi şerifte
Rıfa'atü'l-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri gecenin yarısı veya üçte ikisi geçinceye kadar (günahların kaydını) geciktirir . Sonra: "Sakın kullarım benden başkasından bir talepte bulunmasınlar! Kim ben Azimüşşan'dan talep ederse , isteğine icabet eder , duasını kabul ederim . Kim benden talepte bulunursa , ona istediğini veririm . Kim benden af dilerse onu affederim , bu hal fecir doğuncaya kadar devam eder" buyurur" Kaynak kütübi sitte:6358) .

Dua hayırdır ve sevaptır . Rabbimize Mevlamıza yönelmedir . Allah insanı zayıf ve ihtiyaç sahibi kılmıştır . Asıl hayatın ahiret olduğunu bilsin , dünyaya kanmasın , zatına yönelsin diye . . Dünya geçici , ahiret kalıcı ve sonsuzdur .

Ayeti kerimede:
İşlediklerini en güzel şekilde kabul ettiğimiz ve kötülüklerini geçtiğimiz kimseler , cennet halkı arasındadırlar . Bu onlara vaad olunan dosdoğru bir vaaddir . Ahkaf:16) .

Amelleri , ibadetleri , duaları dilediklerini yüce katında kabul eden Mucîbtir .
Evliyaların büyüklerinden bir zatın eserinde:
İstiâze; sığınma , korunma , talep etme mânâlarına gelir . Şeytandan , kötülük ve şerlerden , haramlardan günahlardan , cehennemden . Allah-u Teâlâ'ya sığınmak , kulluğun en mühim hususiyetlerindendir .

Allah-u Teâlâ Âyet-i kerime'sinde:
"Allah'a sığın! . . " buyuruyor . (Mümin: 56)

Hıfz-u himayesine sığınılacak , yardım istenecek , kapısına başvurulacak yegâne mâbud O'dur .

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için , insanın etrafını çevirmekten vesveseler vermekten bir an olsun boş bulunmamaktadır .

Allah-u Teâlâ Âyet-i kerime'sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından , hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

"De ki: Rabb'im! Şeytanların vesveselerinden sana sığınırım . Rabb'im! Yanımda bulunmalarından da sana sığınırım . " (Müminûn: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı , her zaman için şeytanın şerrinden Allah-u Teâlâ'ya sığınarak muvaffakiyet dilemelidir .
“
Yazmaktadır .

Çaresiz kalmış tüm kullarının sığınmalarını işiten , dualarına icabet eden Mucîb odur . Tüm sesleri işiten Semidir . Bir ses diğerine engel olmaz . Tüm kullarının dualarını da ayni anda işitmesi , icabet etmesi ona zor değildir .
Yaratan hiçbir yarattığına muhtaç değildir ama tüm yaratılmışlar Ona muhtaçtır .

Hadisi şeriflerde:
"Sizden herkes , ihtiyaçlarının tamamını Rabbinden istesin , hatta kopan ayakkabı bağına varıncaya kadar istesin . " Kütübi sitte:1756) .

Peygamber efendimizin sallallahü aleyhi ve sellem tüm hayatı dua idi . Otururken , kalkarken , yemek yerken , su içerken , yürürken , yatacağı zaman , kalkacağı zaman , namazdan önce , namazdan sonra hep dualar ile Rabbine yönelirdi .

Hadisi şerifte:
"İbnu Mes'ud (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri'nin fazlından isteyin . Zira Allah , kendisinden istenmesini sever . İbadetin en efdali de (dua edip) kurtuluşu beklemektir . " Kütübi sitte:1758) .

Allahın emirlerini uyup , yasaklarından kaçınmalı , her halimizde ona yönelmeli istemeli , sığınmalıyız . Dualar kul ile Rabbi arasındaki bağı kuvvetlendirir . İmanımız artar . Mümin kullar bilirlerki tüm güçlerin üzerinde , ol demesiyle herşeyi olduran , tek , bir , eşsiz , benzersiz , dengi ve ortağı olmayan , herşeye hüküm eden bir Rabbi var . Bu bile en ağır ibtilalarda mümin kullara güven aşılar . Allahın yardımıyla bir bir imtihanların geçer ve kazanır . Kafirlerin ise dünyadada , ahirettede sığınacak hiçbir şey bulamazlar .

Ayeti kerimede:
Gizli fısıldaşmalar ancak şeytandandır . Bunu iman edenleri üzmek için yapar . Oysa şeytan , Allah'ın izni olmadıkça müminlere hiçbir zarar veremez . Müminler Allah'a tevekkül etsinler . Mücadele:10) .

Nefsten ve şeytandan koruyacakta yine Allahu Tealadır . Dualar ile sığınılmalıdır .

Ayeti kerimelerde:
Kur’an okuyacağın zaman , kovulmuş şeytandan Allah’a sığın . Nahl:98) .

Takvâya erenler , şeytan tarafından bir vesveseye uğrayınca Allah’ı zikrederler . Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile . Araf:201) .

Sığınılması gereken herşeyden Alemlerin Rabbine sığınılmalıdır .

Hadisi şerifte:
"İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kaıları açılmış demektir . Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir . Dua , inen ve henüz inmeyen her çeşit (musibet) için faydalıdır . Kazayı sadece dua geri çevirir . Öyle ise sizlere dua etmek gerekir . "Kaynak kütübi sitte:1723) .

Allah dilemediği sürece bir musibet isabet etmeyeceğine göre , kullar Rabbine çok sığınmalıdır . Bu dualar mümin kulların huzurudur .

Dualarım kabul olmuyor diye üzülmemeli , ısrarla kesin bir şekilde dua edilmeye devam edilmelidir . Çünkü Allahu Teala kullarının kendisine yönelmesinden hoşlanır , duaların dinler ve sever . Bu sebeple o kulunu sevdiğinden dua etmeyi bırakmaması için onu geciktirir . Bunda da hikmetler vardır .

Dilerse anında kabul der . Dilerse geciktirir . Dilerse bırakır .
Bizler dualarımıza icabet eden , bizi her zaman duyan ve gören bir Rabbimiz olduğunu kalpten iman etmeliyiz . Allahın emir ve yasaklarına uyarak halimize düzeltemeye çalışmalıyız . Tevbe ve istiğfar ile kalbi yıkamalıyız .

Unutulmamalıdır ki Allah bir duayı kabul etmese bile ona sevap yazar . Hayır olarak zerre işlense biliniz ki o yazılmaktadır . Belki Allah o duayı kabul etse ahiretini unutacak ve isyankarlardan olucaktır . Kendisi için hayırlı olmayacaktır . Allah herşeyi bilir , bizler ise bunları bilemeyiz . Gaybı , geleceği bilen , herşeyden haberdar olan , herşeyi ilmiyle kuşatıp en ince ayrıntısına kadar bilen Allahtır .

Ayeti kerimede:
Hoşunuza gitmediği halde savaş size farz kılındı . Bazen hoşunuza gitmeyen bir şey , hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir . Allah bilir siz bilmezsiniz . Bakara:216) .

Kullar samimi şekilde Rabbine yönelip , ısrarla istemelidir . Ya Rabbi benim için bunu hayra çevir . Diyerekte . Ya Rabbi hayırlısıyla ihsan eyle . Diyerekte . dualarımıza ilave edebiliriz .

Ayeti kerimede:
Onlardan bir kısmı da: “Ey Rabbimiz! Bize dünyada iyilik ve güzellik ver , âhirette de iyilik ve güzellik ver . Bizi cehennem azabından koru . ” derler . Bakara:201) .

Dünyayı isteyip , ahireti unutmamalıyız . Hem dünyada ve hem ahirette Yüce Rabbimizden istemeliyiz .

Yusuf aleyhisselamın duası ayeti kerimede:
“Rabbim! Sen bana hükümranlık verdin , rüyâların tabirini öğrettin . Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin . Müslüman olarak canımı al ve beni sâlihler zümresine kat . ”Yusuf:101) .

Bu duayada amin diyerek Ya Mucîb olan Allahımızdan duamıza icabet edip , kabul etmesini niyaz ederiz amin .


Vâsi

Allah Vâsidir .
Ayeti kerimede:
"Allah'ın lütfu geniştir . " (Bakara: 247) .
Allah sonsuz lütuflar sahibidir . Lütufları geniştir . Güneş ısı ışık yayar , bulutlardan tatlı su indirir , bitkilerden meyve ve sebze çıkarır . Bunlarlada tüm yarattıklarını nasiplendirir faydalandırır .
Ayeti kerimede:
"Rabb'in dilediği kimsenin rızkını genişletir ve bunu bir ölçüye göre verir . " (İsrâ: 30)
Zahiri ve batıni , maddi ve manevi tüm rızıklar Onun katındadır . Allah dilediği kadar ve dilediği zaman kullarına ihsan eder . Vermesiyle hiç hazinesinden eksilmez . Vermeside , vermemeside hikmetledir . Şöyleki bazılarına bol zenginlik verse o buna azdırcak , dünyaya daldıracak ahireti unutturacaktır . Ona az verir . Kimi hasta ise ona sağlık verse o bunu azdıracak . Dünyayı daldırcak ve ahireti unutturacaktır . Kullarını en iyi bilen Allahu Tealadır . Kimine fakirlik yarar , kimine zenginlik yarar . Bizler bilimeyiz ama Allah bizim her halimiz en iyi bilindir . Gaybı , geleceği bilende Allahtır . Bu sebeple istenilen şeylerde “Ya Rabbi hayırlısıyla ihsan eyle . Diye dua edilmelidir . Hayır gördüğümüz şer , şer gördüğümüz hayır olabilir .
Ayeti kerimede:
Şeytan sizi fakirlikle korkutur ve size çirkin şeyleri (cimriliği) telkin eder . Allah ise size katından bir mağfiret ve bir lütuf vâdeder . Allah ihsanı bol olan ve her şeyi hakkıyla bilendir . (Bakara:268) .
Cömertlerin en cömerti , lütfu bol ve geniş olan Allahtır . Allah için sadaka vermek , fakirleri doyurmak , hayır yolunda maddi ve manevi çalışmalar yapmak , Allahın razı olacağı işlerdendir . Allah ise şükrün karışlığını en iyi verendir . Yapılan en küçük hayrı dahi Allah karşılıksız bırakmaz . Mutlaka dünyada veya ahirette karışlığını görür . Dilerse yaptığı yardımlardan ötürü dünyadada mükafatlandırır . Azı çok , çoğu az yapmak onun için zor değildir .
Ayeti kerimede:
Aranızdaki bekârları ve kölelerinizden , câriyelerinizden sâlih olanları evlendirin . Eğer fakir iseler , Allah kendi lütfu ile onları zenginleştirir . Allah lütfu bol olandır , her şeyi bilendir . (Nur:32) .
Allahu Teala zenginleştiririm buyuruyor . Allah birşeye bereket verirse gerçektende o şey bereketli olur . Çok zor eksilir . Allah için herşey çok kolaydır . Tüm rızık ve hayırlar Allahtan olduğuna göre Ona tam tevekkül etmek ve istemek gerekir .
Hadisi şerifte
"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Zenginlik mal çokluğuyla değildir . Bilakis zenginlik göz tokluğuyladır . " ( Buhari kütübi sitte:4826) .

Aileler çocuklarının yuva kurmasına yardımcı olmalı , onlar engel ve zorluk çıkarmamalıdır . Gücü yettiği desteği maddi ve manevi vermelidir .
Hadisi şerifte:
Ma'kıl İbnu Yesar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ben (evlenmek üzere) asaletli ve güzel bir kadın buldum . Ancak kısırdır , çocuk doğurmuyor . Onunla evleneyim mi?" diye sordu . Aleyhissalatu vesselam:

"Hayır evlenme!" buyurdular . Sonra adam ikinci sefer geldi , yine aynı cevabı aldı . Adam üçüncü sefer de gelince: "(Ey insanlar!) vedûd (çok seven) ve velûd (çok doğuran) olanla evlenin . Zira ben (Kıyamet günü) diğer ümmetlere karşı çokluğunuzla övüneceğim" buyurdular . " ( Ebu Davud , Kaynak kütübi sitte:5587) .
Diğer hadisi şerifte:
"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:
"Kadın dört hasleti için nikahlanır: Malı için , haseb ve nesebi için , güzelliği için , dini için . Sen dindarı seç de huzur bul . " (Buhari , Kaynak kütübi sitte:5590) .
Allah cümlemize hayırlı eşler nasip etsin .
Ayeti kerimede:
Ey iman edenler! İçinizden kim dininden dönerse , Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever , onlar da Allah’ı severler . Müminlere karşı alçak gönüllü , kâfirlere karşı başları dik ve güçlüdürler . Allah yolunda cihad ederler . hiçbir kınayıcının kınamasından korkmazlar . İşte bu , Allah’ın öyle bir lütfu ihsanıdır ki , onu dilediğine verir . Allah’ın lütfu geniştir , her şeyi bilendir . (Maide:54) .
Tüm lütuflar Allahındır . Dilediğine dilediği kadar ihsan eder .
Ayeti kerimede:
Eğer (karı-koca) birbirinden ayrılırlarsa , Allah her birini nimetinin genişliği ile zengin kılar . Allah’ın lütfu geniştir , hikmet sahibidir . (Nisa:130) .
Allahın lütufları hiç eksilmeden devam eder . Tüm yarattıklarına lütufda bulunur çünkü lütfu geniş olan Vâsi Allahtır .
Ayeti kerimede:
Mallarını Allah yolunda harcayanların durumu , her başağında yüz tanesi olan ve yedi başak bitiren bir tohuma benzer . Allah dilediğine fazlasıyla verir . Allah’ın lütfu geniştir ve O her şeyi bilendir . (Bakara:261) .
Allah Celle ve Celalühü hem maddi hem manevi lütufları çoktur . İyi amelleri artırması , sevabını çoğaltması , hayır ve bereket ihsan etmesi yine Allahın lütuflarındandır . Bir kula iman ve hidayet vermişse zaten dünya ve ahiret herşey verilmiş olmaktadır . İmanda , hidayette ancak Allahın dilemesiyledir . Allaha samimi şekilde yönelen hiçbir kul geri çevrilmez .
Ayeti kerimede:
Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir . (ŞÛra:13) .
Dosdoğru yolunu bulmakta ancak Allahın yardımı ve lütfuyladır .
Ayeti kerimede:
Doğu da batı da Allah’ındır . Yüzünüzü hangi cihete çevirirseniz çevirin , vech-i ilâhî oradadır . Şüphesiz ki Allah’ın (rahmeti ve kudreti) geniştir , O her şeyi bilendir . (Bakara:115) .

Allahu Tealanın bizi kötülüklerden koruması , sıkıntılarımızı , dertlerimizi gidermesi , gönlümüzü ferahlandırması , hayrı sevdirmesi yöneltmesi , zatına çekmesi , dünya ile değil ahiretle meşgul etmesi , zatından başkasına muhtaç etmemesi , dualarımızı kabul etmesi hep lütfunun eseridir .
Mümin inanan kullarına sonsuz nimetleri olan , sonsuz cennetlerle mükafatlandırmasıda lütfunun genişliğidir . Allahu Celle ve Celalühü kitaplar , peygamber göndermesi , mucizeler indirmesi , ayetleri apaçık delil kılması hep kullarına lütfudur . Maalesef ki nice kavimler Allahı bilememiş , lütuflarını görememiş , nefslerine uymuş , geçici dünya hayatında şeytana kanarak cehennemi hak etmişlerdir . Zaten nice kavimler akıllarını kullanmadıkları , tevbe etmedikleri , günahlarında ısrar etmeleri , isyankar ve kibirli oluşları sebebiyle helak edilmiştir .
Allah batıl hak ile parçalar .
Ayeti kerimede:
Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da , onun beynini parçalar . Bir de görürsünüz ki bâtıl yok olup gitmiştir . Allah’a yakıştırdığınız sıfatlardan dolayı yazıklar olsun size!(Enbiya:18) .
Allahın nimetleri ve lütufları sayılamaz , layıkıyla şükredilemez .
Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .
Yerleri , gökleri ve ikisi arasında olanları rahmet ve merhametiyle kuşatan , tüm yarattıklarına hem rızıklar , hem maddi ve manevi lütuflar ihsan eden Vâsi Allahtır . Tüm sonsuz hamdler ve şükürler Alemlerin Rabbi lütfu Vâsi olan Allahu Tealayadır .


Hakîm

Allah Hakimdir .

Ayeti kerimede:
"Şüphesiz ki Allah Hakîm , hüküm ve hikmet sahibidir . " (Bakara: 220) .

Allahın hükmü yerleri ve gökleri ve araların da bulunanları kuşatır . Alemleri yaratıp hüküm eden , tek ilah olan Allahu Tealadır . Her hükmünde hikmet sahibidir . Görünen ve görülmeyen hikmetleri yaratan Odur . Tüm işleri adaletli olup , her hükmü haktır . Allahın hükmü hiçbir yarattıklarına benzemez . Hesap günündede tüm kullarının hesabını aynı anda görmeye ve hüküm vermeye kadirdir . Allah için gökleri , yerleri , alemleri yönetmek , yürütmek çok kolaydır . O yaratandır , yaratmayı sürdürendir .

Ayeti kerimede:
"Bil ki Allah Azîz'dir , hükmünde hikmet sahibidir . " (Bakara: 260) .

Her işi hikmetli olup , hikmetsiz işi yoktur . Tüm hükümleri faydalı ve haktır . Allahın emirlerine ve yasaklarına her kul uymak zorundadır . Uyanlar mükafat , uymayanlar ceza görüceklerdir . Allah kullarına islamı seçmiş , hükümlerini bildirmiş , emir ve yasaklarını öğretmiş , kitaplar , peygamberler , mucizelerle dinin desteklemiş , hak dinini batıllardan ayırmış , dosdoğru yolun peygamberlerine uymakla , kendisine yönelmekle bulunacağını apaçık ayetlerlede bildirmiştir . Bizim anlayamayacağız , göremeyeceğimiz , bilemeyeceğimiz nice hikmetleride yapan Allahtır . Allahın nice işlerine kullarının aklı asla yetmeyip anlayamaz . Geçmişi , geleceği , gaybı bilip , hiçbir şeyi unutmayanı Rabbimiz . Herşeyi duyar , görür , bilir , haberdardır .
Kullarının ihtiyaçlarını istemeden veren Allahu Teâlâ bizleri yaratandır .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim :34) .

Dünyayı yaşanabilir hale sokan , sayısız nimetleri ihsan eden , hüküm ve hikmet kendisinin olan Allah sonsuz Hakimdir . Onun Hakimiyeti ezeli ve ebedidir . Tek hüküm verici odur . Hükmüne hiçbir yaratılan karşı gelemez . Dünyada insanlara itaatkar veya isyankar oluşları sadece Allahın izin vermesi iledir . Bu ruhsatı Allah vermiştir . O dilediği için insanlar belli ölçüde serbest bırakılmıştır . Nice kavimleri verdiği vakitleri dolunca helak etmiştir . Peygamberlerini ve ona inanlarını kurtarmış , isyankar , ders , öğüt almaz , tevbe etmez , akıllanmaz , akılını kullanmaz kavimleri yerin dibine geçirmiş , kimini sesle , kimini rüzgarla , kimini depremle , kimi gökyüzünden taşlarla , kimini denizde boğarak , kimini karada helak ederek nicelerini yok etmiştir . Allahın üstünde başka güç yoktur . O herşeyin üstünde güç ve kudrete sahip olup , tek yaratıcıda odur .
Yarattıklarına muhtaç olmayandır .

Ayeti kerimede:
Şükreden ancak kendisi için şükretmiş olur . Kim de nankörlük ederse , muhakkak ki Rabbim müstağnidir , kerem sahibidir . ”Neml:40) .

Tüm kullarının inanıp , inanmaması Allahın hazinesinden bir şey eksiltmez veya katmaz . Hiçbirini ihtiyacı olmayıp , tüm yaratılanlar Allaha muhtaçtır . Samed ismi şerifide buna delildir . Tüm kullarının isteklerine , dualarına rahmetiyle icabet edendir . Allah zerre zulüm etmez . Bu kadar peygamberler , kitaplar , mucizeler indirmesi onun kulları üzerinde büyük rahmetidir . Dosdoğru yolunuda bildiren Allahu Tealadır .

Ayeti kerimede:
İman ettikten , peygamberin hak olduğuna şehadet ettikten ve kendilerine apaçık deliller geldikten sonra inkâr eden bir topluluğu Allah nasıl hidayete eriştirir? Allah zâlimler topluluğunu hidayete eriştirmez . Ali imran:86) .

Allah’a ve Peygamber’e itaat edin ki , size de merhamet edilsin . Ali imran:32) .

İşte bunlar Allah’ın vârisler hakkında koyduğu hükümler ve çizdiği sınırlardır . Allah kendisine ve Peygamber’ine itâat edenleri , altlarından ırmaklar akan cennetlere sokar . Onlar orada ebedî kalacaklardır . En büyük kurtuluş ve saadet işte budur . Nisa:13) .

Kuran ve sünnete uymak Allahın emridir .

Ayeti kerimede:
Ey iman edenler! Allah’a itaat edin , Peygamber’e itaat edin ve sizden olan emir sahiplerine itaat edin . Herhangi bir şey hakkında anlaşmazlığa düşerseniz , onu hemen Allah’a ve Peygamber’e arzedin , eğer Allah’a ve ahiret gününe inanıyorsanız . Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir .Nisa:59) .

İsyankar toplumlar Allah tarafından cezaya çarptırılır . İsyan hiçbir kimseye şuana kadar fayda vermemiştir . İster devlet içinde , ister topluluklarda , ister aile içinde itaatkar olmak mümine yakışır . İsyankar olanları ise eninde sonunda cezaya çarptırır . Allah bizleri nankörlük etmekten korusun . Şükür edenlerden eylesin .
Eşler birbirine uyum sağlamalı , kocasına , karısına isyan etmemelidir .
Şöyle denilebilir ki , anne babaya isyan , karısına , çocuğuna , eşine isyan , devlete isyan , bulunduğu çevrede fitne ve fesad çıkararak isyan ve en önemlisi ise Allahu Tealaya isyan cezasız kalmaz .
Ahir zamanda isyankarlık çok olup , aslında faydadan çok zarar getirir . Az ile yetinme , her halde şükür etme müminlerin özelliklerindendir .
Allahu Tealanın emirlerine karşı gelmek , beğenmemek , akıl yürütmeye çalışmak isyankarlıktır . Oysa her inanan bu Allahtandır deyip zaten Onun emirlerine severek uyar . Zaten Allah hep kullarına faydalı , hikmetli şeyler istemiştir . Onları zorda sokmamıştır .

Ayeti kerimede:
"O hüküm verenlerin en hayırlısıdır . " (Yunus: 109) .

Namaz en büyük ibadetlerden olup , olmazsa olmaz kulluk görevidir . Nefslere ağır geldiğinden çoğu bir türlü kılınamaz . Namazın maddi ve manevi faydaları sayılamayacak kadar çoktur .

Hadisi şerifte:
"Hz . Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz . Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim:

"Sizden birinizin kapısının önünden bir nehir aksa ve bu nehirde hergün beş kere yıkansa , acaba üzerinde hiç kir kalır mı , ne dersiniz?"

"Bu hal , dediler , onun kirlerinden hiçbir şey bırakmaz!" Aleyhissalatu vesselam:

"İşte bu , beş vakit namazın misalidir . Allah onlar sayesinde bütün hataları siler" buyurdu . " Buhari , Kütübi sitte:2293) .

Namaz zikirdir , duadır , ibadettir . Dünya ve ahiret kurtuluşumuzdur .

Dinin direği , imanın alâmeti , müminin miracı olan ibadet;namazdır .

Ayeti kerimelerde:
Ve bir de: “Namaz kılın ve O’ndan korkun!” diye . Huzuruna varıp toplanacağınız yalnız O’dur . Enam:72) .

Ey iman edenler! Sizden öncekilere farz kılındığı gibi , oruç size de farz kılındı . Tâ ki korunasınız . Bakara:183) .

Hoşunuza gitmediği halde savaş size farz kılındı . Bazen hoşunuza gitmeyen bir şey , hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir . Allah bilir siz bilmezsiniz . Bakara:216) .

Bunun gibi nice ayetlerinde Allahu Teâlâ kullarına dinini anlatmış , emir ve yasaklarını duyurmuştur . Her hükmü hak olup , hikmetlidir .

Namazın zahiri ve batıni nice faydaları olmasaydı bile , sırf Allahın emri olduğu için hemen uygulanmalıydı . Allahın ise her hükmü yerinde , doğru , faydalıdır . Daha nice görümediğimiz , anlamadığımız faydalarıda vardır . Bedene zindelik verir , vücudumuzu temiz kılar . Tabiki biz bu faydalar için değil Allahın emridir , Allahın her emri hikmetli ve faydalıdır imanıyla uymalıyız . Yoksa akıl yürütür sekte saplanıp kalabiliriz . Nefse ibadet ağır geldiğinden , ahiretle işi olmadığından bir türlü namaz kıldırtmaz .

Ayeti kerimede:
Sabır göstermekle ve namaz kılmakla Allah’tan yardım isteyin . Şüphesiz ki bu (sabır ve namaz) , Allah’a saygıdan kalbi ürperenlerden başkasına zor gelir . Bakara:45) .

Namazımızda devamlı olunmalı asla bırakılmamalıdır . Nefs dünyaya saplanıp , ahireti unuttuğundan , şeytan ve nefsin vesveseleriylede ruh büyük baskı altında olup islamı yaşamaz . Bu ahir zamanda samimi şekilde Allaha yönelen , tevbe ve istiğfar eden , nefsine uymamaya çalışarak ruhunu kuvvetlendiren kullar , Allahın yardımıyla inşaAllah namazına başlarlar .

Ayeti kerimede:
Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "Mümin :60) .

Farz ve nafile namazlar , ibadetler , zikirler ile kul Rabbine yaklaşır . Hem dünyası huzur , hem ahirete yatırım , ekim olup , dünya ve ahiret çok faydasını görür . Günahlarımızın namazla dökülmesi büyük müjdelerdendir .
Kul olan Allaha kulluk yapar . Nefse ve şeytana uyarak onlara kulluk yapacağımıza , Alemlerin Rabbine uyarak Allahımıza kulluk yapalım .

Ayeti kerimede:
Ey Âdemoğulları! Ben size: "Şeytana ibadet etmeyin , o sizin apaçık bir düşmanınızdır . " diye emretmedim mi?Yasin:60) .

Şeytan Allahın tüm emirlerine uyulmaması için ordularıyla , insanlara saldırır . Kullar ise nefsinde ve şeytandan her zaman , her gün , her vesvese geldiğine Rabbine yönelmeli ve sığınmalıdır . Korunma ayetleri , ayetel kürsi , felak , nas okumalıdır . Peygamber efendimiz sallallahü aleyhi ve sellem sığınma dualarını okumalıdır . Böylece ancak korunabilir ve kurtulabilir . Allahın yardımı olmadan kimse nefsi yenemez . Nefs sürekli dünya ister doymaz . Ruh ise ahiret için yaratıldığından namazla , ibadetle güçlenirse hayır işlemesi kolaylaşır . Tüm kötü alışkanlıklar , davranışlar , huylar , tembellikler nefsten kaynaklanır . Nefsle mücadele ise mümin kullara şarttır . Aksi halde nefsi onu dünya ile meşgul edip , öyle ömür sürdürtür .
Oysa dünya geçici , ahiret kalıcıdır . Dünyaya dalmayalım , ahireti unutmayalım . Kısa dünya hayatında ahiretin kazanmak , ahiret sevapları işlemek bizim elimizde .

Çünkü Allahu Teala hem ayetlerinde , hem hadisi şeriflerde dinini bildirmiş , emir ve yasaklarını duyurmuştur . Bundan sonrası kulun Rabbine yönelmesi , Rabbimizinde bizi günahlardan kurtarıp , temizlemesini , kendisine çekmesine bağlıdır . Kul azmederse Allahu Teâlâ ona yardımcı olucak ve kendisine yöneltecek , dosdoğru yolunuda buldurtacaktır .

Ayeti kerimede:
Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir . Şura:13) .

İmanda , hidayette Allahtandır . Kendisine samimi yönelen kullarını kurtaracak yalnız Allahu Tealadır . Kurutuldum diye bişey yoktur . Kurtaracak Allahtır .
Tüm hükümleri hikmetli olan Rabbimize , gönülden boyun eğelim . Gökleri ve yerleri düzenlemesinde , Allahın kanun ve hududlarında hep hikmetler olup . Onun dini ve emirleri kalıcıdır . Katındada söz asla değişmez .

Ayeti kerimede:
Dünya hayatında da ahirette de onlar için müjdeler vardır . Allah’ın verdiği sözlerde aslâ değişme yoktur . Bu en büyük saâdetin tâ kendisidir . Yunus:64) .

Hadisi şerifte:
"Hz . Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Mi'rac'a çıktığı gece elli vakit namaz farz kılındı . Sonra bu azaltılarak beşe indirildi . Sonra da şöyle hitap edildi:

"Ey Muhammed! Artık , nezdimde (hüküm kesinleşmiştir) , bu söz değiştirilmez . Bu beş vakit , (Rabbinin bir lüftu olarak on misliyle kabul edilerek) senin için elli vakit sayılacaktır . " Buhari , Kaynak kütübi sitte:2306) .

Allahu Tealanın tüm işleri adaletlidir , tüm işleri hikmetlidir , Fakat çoğunu aklımızlada anlayamayız ve bilemeyiz . Bunun böyle olduğunu kul kalpten iman etmelidir .
Allahın yanılması söz konusu değildir . Asla yanılmaz , hata yapmaz . Allah dilediği yapandır . Zatı hakkında düşünülemeyendir . Dünya ve ahireti yaratıp düzene koyandır , yönetip yürütendir .

Her zerreye hükmü geçen , tüm hükümlerinde hikmet sahibi olan , emreden fakat emir almayan , gökleri ve yerin ve arasında bulunanların kendisine boğun eğdiği , ister istemez gölgelerin dahi kendisine secde edip , tesbih ettiği , her zerrinin kendisine tesbih ettiği Alemlerin Rabbi sonsuz Hakimdir .


Vedûd

Allah Vedûdtur .

Ayeti kerimede:
"O , çok bağışlayan , çok sevendir . " (Bürûc: 14) .

Allahu Teala tüm yarattıklarını , yarattığı kullarını sever . İman ve hidayet yollarını gösterir . Peygamberler , kitaplar , mucizeler indiren kullarını imana çağıran Allahtır .
Ancak dinleyenler dâveti kabul ederler . (Enam:36) .

Resulüm! De ki: “İşte benim yolum budur . Ben Allah’a dâvet ediyorum . Ben ve bana tâbi olanlar basiret üzerindeyiz . Allah’ı noksan sıfatlardan tenzih ederim . Ben müşriklerden değilim . ”Yusuf:108) .

Resulüm! İnsanları , kendilerine azabın geleceği (kıyamet) gününden korkut! O gün zâlimler: “Ey Rabbimiz! Yakın bir müddete kadar bize süre ver de senin dâvetine uyalım , peygamberlere tâbi olalım . ” derler . “Siz daha önce sonunuzun gelmeyeceğine (sürekli yaşayacağınıza) yemin etmemiş miydiniz?”İbrahim:44) .

Allahu Teala kuranı kerimini ayeti kerimelerde:
Bu (Kur’an) insanlara açık bir tebliğdir . Bununla hem korkutulsunlar , hem Allah’ın ancak bir tek ilâh olduğunu bilsinler , hem de akl-ı selim sahipleri iyice düşünüp öğüt alsınlar . İBrahim:52) .

Resulüm! Bu Kur'an , âyetlerini iyiden iyiye düşünsünler ve akl-ı selim sahipleri öğüt alsınlar diye sana indirdiğimiz feyz kaynağı mübarek bir kitaptır . Sad:29) .

Dinleyenler , öğüt alanlar , daveti kabul edenler , Allahın iman ve hidayet nasip ettikleri kurtulmuşlardır . Sapıklığa düşüp , inkar edenler ise kendi nefslerini zulmetmiş , kendi rızaları ile küfrü seçip cezayı hak etmişlerdir . Yoksa Allahu Teala tüm kullarını imana davet etmiştir . Kullarına zerre zulüm etmez . Kul hayır ve şer olarak zerre ne işlemişse Allah katında onu bulacaktır .

Ayeti kerimede:
Allah'ın gökten bir su indirip , onu yerdeki kaynaklara yerleştiren , sonra onunla türlü türlü renklerde ekinler yetiştiren olduğunu görmez misin? Sonra onlar kurur da sapsarı olduklarını görürsün . Sonra da onu kuru bir çöpe çevirir . Şüphesiz ki bunda akl-ı selim sahipleri için bir öğüt vardır . Zümer:21) .

Aklını kullanabilenlere yerlerde ve göklerde sayısız Allahın varlığına deliller vardır . Şüphesiz ki bunlarda Allahın rahmeti ve lütuflarıdır .
Zatına yönelenleri iman ve hidayet nasip edecek yalnız Allahtır .

Ayeti kerimede:
Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir . Şura:13) .

Allah kullarını seven Vedûdtur . Kendisine samimi yönelen kullarını asla boş çevirmez .

Ayeti kerimede:
Rabbiniz sizin kalbinizdekini çok iyi bilir . Eğer siz iyi olursanız şunu iyi bilin ki Allah , tevbeye yönelenleri son derece bağışlayıcıdır . İsra:25) .

Hakk’a yönelerek kendini Allah’ın insanlara yaratılıştan verdiği dine ver . Zira Allah’ın yaratışında değişme yoktur . Bu , dimdik ayakta duran bir dindir . Fakat insanların çoğu bilmezler . Rum:30) .

Allah inanıp hayırlı ameller işleyenlerin mükafatını cömertliğiyle kat kat verir . Kafirleri ise belli süre dünyada geçindirir .

Ayeti kerimede:
Şüphesiz ki Allah , iman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlere koyar . İnkâr edenler ise faydalanırlar ve hayvanların yediği gibi yerler . Ateş onların varacakları yerdir . Muhammed:12) .

Allah Rahmandır tüm yarattıklarına rahmet eder . Allah rahimdir ahirette kendisine inanan müminlere rahmetiyle sonsuz cennetlerine alacaktır .
Dünya sadece imtihan yeri olup , asıl kalıcı sonsuz yer ahiret hayatıdır .

Ayeti kerimede:
Kıyamet günü için sizi topladığı zaman , işte o gün kimin aldandığının ortaya çıktığı gündür . Kim Allah'a iman etmiş ve sâlih amel işlemişse , Allah onun günahlarını örter ve onu altlarından ırmaklar akan cennetlere sokar . Orada ebedî kalırlar . İşte en büyük kurtuluş budur . Teğabün:9) .

Allahu teala seven Vedûdtur . En çok sevilmeye layık olan ise odur . Allah herşeyi yoktan var edip , yaratandır . Ondan başka ilah , yaratıcı yoktur . Tekdir .
Kullarının tüm ihtiyaçlarını gideren , kendisine itaatkâr kullarını seven , sevdiklerinide hem koruyan hem yükseltendir .
Allah dilediğini sever ve seçer . Peygamberinide , evliyalarınıda o seçer . Halkın seçtiği değil Hakkın seçtiği önemlidir . Allahın peygamberlerini beğenmeyip kibirlenen kavimler helak olmuşlardır .

Allahu Tealanın sevdikleri ayeti kerimelerde şöyle geçer:

İyilik yapın , çünkü Allah iyilik yapanları sever . Bakara:196) .

Allah tevbe edenleri de sever , temizlenenleri de sever . Bakara:222) .

Allah takvâ sahiplerini sever . Ali imran:76) .

Allah da güzel davrananları sever . Ali imran:134) .

Allah sabredenleri sever . Ali imran:146) .

Allah iyilik edenleri sever . Ali imran:148) .

Allah’a tevekkül et . Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever . Ali imran:159) .

Hüküm verirsen aralarında adaletle hüküm ver . Çünkü Allah adalet yapanları sever . Maide:42) .

Allah muttakileri sever . Tevbe:4) .

Allah da çokça temizlenenleri sever . Tevbe:108) .

“Rabbinizden mağfiret dileyin . Sonra da O’na tevbe edin . Doğrusu Rabbim çok merhametlidir ve çok sever . ”Hud:90)

Allah , kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever . Saf:4) .

Kullar ne kadar Allahın sevdiği gibi olursa , Rablerine ne kadar yaklaşmak isterlerse , Allahta onları o derece kendisine yöneltip , yaklaştırır . Kuran ve sünnet ile , Allah ve peygamberine itaat ile kul gerçek mümin olur .

Çünkü ayeti kerimede:
Resulüm! De ki: “Allah’a ve Peygamber’e itaat edin . ” Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez . Ali imran:32) .

Yaratılanı yaratan için sevmeliyiz . Her sevgi Allahı için olmalıdır . Allahu Teâlâ iyi olun buyuruyor . Kötü olan , kötülük edenler ancak kendi nefslerine zulüm edenlerdir .
Kul ne kadar Rabbine yaklaşmak isterse , Allah Celle ve Celalühü onu o derece kendisine yaklaştırıp , hayır yollarını açar . Yani kul dünyayı isterse dünya , ahiret isterse ahiret verilir . Zikir ise katı kalpleri dahi yumuşatır .

Allahın emirlerine kim ne kadar uyuyorsa , sünnete kim ne kadar uyuyorsa o kul Rabbine o derece yakındır . Allahım sevdiğini sevdir , sevmediğini sevdirme diyerek samimi dua edilmelidir . Kibir ve riya kalpten silinmelidir .

Ayeti kerimede:
Allah kendini beğenip böbürlenenleri elbette sevmez . Nisa:36) .

Şüphesiz ki Allahu Teâlâ apaçık ayetleri , saygın yüce peygamberi , birbiri ardına indirdiği mucizeleri hep kullarına rahmeti ve sevgisinin eseridir . Peygamberlerin varis ve vekilleride evliyalarıdır . Yeryüzü boş değildir . Allahu Tealanın dini sapa sağlam olup hiçbir yaratılan ne kuranı kerimi değiştirebilir , nede islamı bozabilir . Allahın koruduğu , sevip seçtiği velileride islamı en güzel şekilde yaşarlar . Kuran ve sünnete uyarlar .

Hadisi şerifte:
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak , bir fırka müstesna , diğerleri hep ateştedir .
– Onlar kimlerdir Yâ Resulellah?
Benim ve Ashâb'ımın yolunda olanlardır . " (Ebu Dâvud)

Diğer bir Hadisi şerifte:
"Ümmetimden Bir Tâife , Kıyamet Kopuncaya Kadar Allah'ın Yardımı İle Muzaffer Olmakta Devam Edecek , Muhalefette Bulunanlar Onlara Zarar Veremeyecektir . " (Tirmizî)

Allahu Tealanın kulları için seçtiği yüce din islamın bozulmadığınını kanıtı bu hadisi şeriflerdir . O bir fırka kurtuluş fırkasıdır . Fırka-i Nâciye dir . Bu bir fırka islamı en iyi yaşayanlar , Allahın koruduklarıdır .

Ayeti kerimelerde:
Bu dimdik ayakta duran bir dindir . Beyyine:5) .

Bu dimdik ayakta duran bir dindir . Fakat insanların çoğu bilmezler . ”Yusuf:40) .

Allahu Teala dilediklerini dosdoğru yoluna iletir .

Ayeti kerimelerde:
Böylece Allah şeytanın attığı vesveseleri , kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar . Zâlimler , gerçekten derin bir ayrılık içindedirler .Bir de bu , kendilerine ilim verilenlerin onun Rabbinden gelen bir gerçek olduğunu bilip ona inanmaları ve bu sayede kalplerinin huzur ve itminana kavuşması içindir . Şüphesiz ki Allah iman edenleri mutlaka dosdoğru bir yola iletir . Hac:53 , 54) .

İmanında samimi olan , sâlih ameller işleyen , her daim Rabbine yönelip sığınan , riyadan , kibirden sakınan , nefsle mücadele edip temizlemeye çalışan , tevbe ve istiğfar edip , kalbini zikirle yumuşatan , hakka gönülden boyun eğen , emir ve yasaklarına severek uyan mümin kullarını elbetteki o yüce Rahmet ve merhametiyle dosdoğru yollunu gösterir .
İmanına madde , menfaat , riya , kibir , şirk , ün , dünya karıştırmayan müminler has imana sahiptir .
İmanda , hidayette Allahu Tealanın dilemesiyle olur . Dosdoğru yolu bulabilmeleri için kullar Rabbine kalpten samimi şekilde yönelmelidir . İki rekat istihare namazı ile yolunun doğruluğunu Rabbine sormalıdır . Ahir zamanda Çoğunluğun peşine takılanlar ancak helak olanlardır .

Allahu Teâlâ doğru yolda olanları ayeti kerimesinde:
"Sizden hiçbir ücret istemeyenlere uyunuz , onlar doğru yoldadırlar . "Yasin:21) .

Dinin ticarete döndürmüş , madde ve menfaat tapmış , riya ve kibre dalmış tümünü eleyip hak olan doğru yolu her mümin aramalıdır .

Ayeti kerimede:
De ki: Şüphesiz ki Rabbim beni doğru yola , dosdoğru dine , Allah’ı birleyen İbrahim’in dinine iletti . O müşriklerden değildi .
De ki: “Benim namazım da ibadetlerim de , hayatım ve ölümüm de âlemlerin Rabbi olan Allah içindir . ”
. “O’nun hiçbir ortağı yoktur . Bana böylece emrolundu ve ben müslümanların ilkiyim . ”
De ki: “Ben Allah’tan başka bir Rab mı arayayım? Oysa O her şeyin Rabbidir . Herkesin kazandığı ancak kendi aleyhinedir . Hiçbir kimse başkasının yükünü (günahını) yüklenmez , sonra dönüşünüz Rabbinizedir . Ayrılığa düştüğünüz şeyleri O size haber verecektir . ”
Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O’dur . Şüphesiz ki Rabbin , cezası çabuk olandır . O , çok bağışlayan ve çok merhamet edendir . Enam:161 , 162 , 163 , 164 , 165) .

Allahu Tealanın doğru yolunu bulamayanlar ateşi hak ettiklerine göre , müminlerin bu yolu araması kendileri kurtulmaları içindir . Çünkü islam birliği kurulamayıp fırka fırka parçalanmalar müslümanlara büyük zararlar vermiştir . Allah ve Resulünde birleşmek gerekir .

Ayeti kerimede:
O , bir topluluğu hidayete erdirdi , bir topluluğa da sapıklık hak oldu . Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler . Böyle iken onlar kendilerinin doğru yolda bulunduklarını , hidayete erdirilmiş olduklarını zannederler . Araf:30) .

Demekki Allahu Tealanın şaşırttığını , doğru yoldanda saptırdığını kimse düzeltemez . Allahın diledikleri kurtulacaktır . Bunun için ise kullar kendilerini Rablerine sevdirmelidir . Doğru yolu halka soracağına birde samimi şekilde istihare namazı kılıp Rabbini sor . İman ve hidayet yalnız Allahu Tealadan olduğunu göre kurtuluş nerelerde aranmaktadır . Sadece ceplerini düşünen saptırıcı , bölücü imamların peşinden gidenlerin helak olduklarını gördük . Fetö milyonların imanını çalmıştır . Oysa Hristiyanlarla dostluk kurarken müminlerin uyanması gerekmez miydi .

Ayeti kerimede:
De ki: “Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder . Rabbiniz kimin en doğru yolda olduğunu daha iyi bilir . ”İsra:84) .

Tüm bu anlattıklarımız Vedûd ismi şerifi ile Allahu Tealanın kullarının kurtarması için bir dosdoğru yolu olduğunun ve Allahın rıza ve sevgisini kazanabilmek için bu doğru yolunda bulunmamız gerektiğini hatırlatmak içindir . İslam dini ile birlik , beraberlik , kardeşlik duyguları içinde yaşamamız gerektiğini duyurmaktır .

Ayeti kerimede:
Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur . Onların işi Allah’a kalmıştır . Sonra O yaptıklarını kendilerine haber verecektir . Enam:159) .

Allahu Teala Aslında bizim tek bir ümmet olduğumuzu duyurmaktadır .

Ayeti kerimelerde:
Şüphesiz sizin bu ümmetiniz bir tek ümmettir . Ben de sizin Rabbinizim . O halde bana kulluk edin . Enbiya:92) .

Rabbin dileseydi insanları tek bir ümmet yapardı , fakat onlar hâlâ ayrılıktadırlar . Hud:118) .

Allah dileseydi hepinizi bir tek ümmet yapardı . Fakat O , dilediğini sapıklıkta bırakır , dilediğine de hidayet verir . İşlediklerinizden andolsun ki sorumlu tutulacaksınız . Nahl:93) .

Şüphesiz sizin bu ümmetiniz bir tek ümmettir . Ben de sizin Rabbinizim . O hâlde benden korkun . Müminun:52) .

Allah dileseydi onları bir tek ümmet yapardı . Fakat O , dilediğini rahmetine sokar . Zâlimlerin ise hiçbir dostu ve yardımcısı yoktur . Şura:8) .

Açık bir imtihandır . Kimlerin samimi iman sahibi olduğunu bilinmesi için . Kimlerinde menfaatleri uğruna hak yoldan nasıl sıyrılıp çıktıklarını hem bildirmek , hemde yanlış yolda olduklarını duyurmak için Apaçık ayeti kerimelerini indirmiştir .

Ayeti kerimede:
Biz onları ateşe çağıran önderler yaptık . Kıyamet günü aslâ yardım görmezler . Kasas:41) .

Yani yanlış yolda bir saptırıcı imamın peşinden gidenler kendilerine yazık edenlerdir .

Ayeti kerimede:
Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar . Kıyamet koptuğu gün de: "Firavun hanedânını azabın en çetinine sokun!" denilir .
Ateşin içinde birbirleriyle çekişip tartışırlarken; güçsüz ve zayıf olanlar , büyüklük taslayanlara: "Biz size uymuştuk . Şimdi ateşin birazını olsun bizden savabilir misiniz?" derler .
O büyüklük taslayanlar: "Doğrusu hepimiz bunun içindeyiz . Allah kulları arasında vereceği hükmü verdi . " derler . Mümin:46 , 47 , 48) .

Allahu Teala ayetlerime , peygamberime uyun , itaat edin derken , tek ümmetsiniz derken , bu kadar çok fırkalara bölünmek , çeşitli yollara ayrılmak helaktır . Madem ki bir fırka kurtulacak . Biz neredeyiz diye her kul kendini sorgulamalı . Allah Celle ve Celalühünün Dosdoğru yoluna bizleri iletmesi için içten yalvarmalıyız . İmanına , dinine madde , menfaat , ün , nam karıştıranların sonu iyi olmaz .

Hadis-i şerif'te şöyle buyuruluyor:
"Onların âlimleri gökkubbe altındakilerin en şerlileridir .
Fitne onlardan çıktı , yine onlara dönecektir . " (Beyhâkî) .

Her benim yolum doğru demektedir . Zaten bu sebeple islam birliği olup, tek ümmet olunamadı .
Samimi şekilde Allahu Telaya yönelen , günahlarından tevbe ve istiğfar eden kullarına hidayet yollarını göstericek , kendisine ulaştıracak dosdoğru yolunu bulduracak ancak Allahu Tealanın dilemesiyle olur . Tüm kullarını kurtuluşa davet edip , dilediğini kurtaran odur . Zaten öbür türlü ben iman ettim deyip , imanı ölçülmeden , imtihan edilmeden cennetlere girilmesi hak olmazdı .

Ayeti kerimede:
İnsan başıboş bırakılacağını mı sanıyor? Kıyame:36) .

Yoksa siz , Allah içinizden cihad edenleri ve Allah’tan , Peygamber’inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır . Tevbe:16) .

İyiyi kötüden ayıklayacaktır . Müminleri kafirlerden ayıracaktır .
Hayır işleye mükafat , şer işleyene ceza vericektir .
Allahın sevgisine ermek için ilk önce halimizi düzeltmeli , samimiyetimizi artırmalı , nefsle mücadele edilmeli , sabah , akşam ya Rabbi beni dosdoğru yoluna ilet diye yalvarılmalıdır .
Rabbimiz bir , Dinimiz bir , Kitabımız bir , peygamberimiz birdir . Allah ve Resulünde , Allahın dosdoğru yolunda birleşilmelidir . Kalpleri birleştiren yalnız Allahu Tealadır .
Biz bunları yazmamız öğüt alanlara öğüttür .
Yoksa zaten herkez halinden memnundur .

Ayeti kerimede:
Amma ne var ki , insanlar din hususunda kendi aralarında parçalara bölündüler , çeşitli kitaplara ayrıldılar . Her bölük her parti kendi tuttuğu yoldan memnundur , yanında bulunan (din veya kitapla) sevinmektedir . Müminun:53) .

İman Allahtan , hidayet Allahtandır . Kullarının hepsini seven ve kurtuluşa davet eden Allahtır . Tek ümmet olduğumuzu bildirip , böyle parçalanmamamızı bildirende yine Allahu Tealadır . Kalpleri birleştirende Allahtır . Dünya imtihandır .

Allah Celle ve Celalühü cümlemize Allah ve resulünde , dosdoğru yolunda birleşebilmeyi nasip etsin .Allah bizlere zatını sevenlerin sevgisini ihsan etsin . Vedûd ismi şerifi ile sevdiklerinden eylesin .Amin .

Sevgiyi yaratan , merhametlilerin en merhametlisi , Yüce Allahımız sevgisine layık olmasak bile sevdiklerinin hürmetine bizleride sevsin inşaAllah . Allahın sevgisi kullarına benzemez . Sonsuz Vedûd olan Rabbimiz çok büyüktür .


Mecîd

Allah Mecîddir .

Ayeti kerimede:
"Şüphesiz ki O övülmeye lâyıktır , iyiliği boldur . " (Hûd: 73) .

Şanı yüce , keremi sonsuz olandır . Tüm izzet ve şeref Allahındır . Yani tüm şan ve yücelikte Allahu Tealanındır . Sonsuz övülmeye ve hamda layık olan Allahu Tealadır . Bazı cahil insanlar inkar etselerde , yerlerde , göklerde sürekli zikredilen , övülen , hamd edilen , şanı her yerde duyulmuş olan Allah Celle ve Celalühüdür . Alemleri yaratan , Alemlere şanını yayan odur . Tektir , birdir , eşsiz , benzersiz , ortağı bulanmayan , hüküm veren ama hüküm verilemeyen , herşeyin kendisine boyun ettiği yüceler yücesi Rab Allahtır . Emri sadece oldur . Oda hemen oluverir . Emir verir ama emir almayandır . Kanunlar , hudutlar , hükümler onun yüce katından iner . Allah dilemediği müddetçe yaprak dahi düşemez . Tüm herşeyi çepeçevre kuşatandır . Onun ilminin dışında olan hiçbir zerre yoktur . Tüm gayb hazineleri yüce zatının olup , dilediğine dileğini verendir . Allah Teala şanı büyük , yüce olduğu gibi , kullarına cömertliği , rahmetiyle yücelten , izzet , şeref , şan veren odur . Allahın şan , izzet ve şeref vermediği hiçbir yaratılan Allah katında değerli değildir . Yani dünyada malı , zenginliği , çokluğu ve nice şeylerle şan edinenlerin şanı geçici olup değersizdir . Fakat peygamberler , evliyalar , sevdiği kulları hem dünyada şerefli , hem ahirette şereflidir . Mümin inanan kullarıda Allah katında değerlidir .

Allahın lütuf ve rahmetleriyle dilediği kulları zatına yaklaştırır , seçer . Zaten bu kadar şanı yüce bir Rabbi , en yüce temiz kalpleri olan seçkinler ibadet , zikir , hamd edebilir . Tevbe ve istiğfar ile kalplerini yıkamayan , isyankar kafirler ancak ateşi hak eder . Böyle yüceler yücesi yaratanımızı dünyada zikir etme , kulluk etme fırsatını kaçırmışlardır .

Bir iyilik edene dahi bin şükür , teşekkür ediyoruz , O iyiliği unutmuyoruz . Peki bizi yaratan , bize zahiri ve batıni bol rızıklarla donatıp , ihsan eden , hattaki dünya imtihanlarını kazananları sonsuz cennetlerine koymayı vaâd eden böyle Mecîd olan Rabbimize ne kadar şükür etmeli , ne kadar hamda etmeli ve nasıl kulluk yapmalıyız .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Yaratılana şükrü yapıyorda , asıl yaratanına şükür yapmıyorsan vay haline!
Bir damla kerih sudan bizleri yaratan , şekil veren , ihtiyaçlarımızı gideren , bunlarda yetmeyip dualarımızada icabet eden , şükrettikçe lutüfları , rızıklarını kat kat artırıp veren Yüce Rabbimiz sonsuz Mecîddir .
Allahu Teala dünyadada , ahirettede peygamberlerini , velilerini , sevdiklerini , müminleri en yüce dereceler ihsan edicektir . Aslında bu kısa dünya hayatında kimsenin cenneti kazanacak ameli olamaz fakat Allahu Teala lutüf ve keremiyle inanan kullarını sonsuz cennetlerine alacaktır .

Hadisi şerifte:
Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizden hiç kimse amel ve ibadeti ile kurtulamaz . " buyurdu .

Sahâbe-i kiram -radiyallahu anhüm-:

"Sen de mi yâ Resulellah?" diye sordukları zaman ise şöyle buyurdu:

"Evet ben de . Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya . " (Müslim: 2816)

Ayeti kerimede:
Onlar orada sonsuz çağlar boyunca kalacaklardır . Nebe:23) .

Resulüm! İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlerle müjdele . Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse , her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir . ” derler . Bunlar söylediklerinin benzerleri olarak sunulmuştur . Onlar için orada tertemiz eşler vardır . Orada ebedî olarak kalacaklardır . Bakara:25) .

Allahı öven , zikir eden , hamd eden tüm melekleride dereceler vermiştir . Çok yüce ve saygın melekleri Allahu Teala heran zikir etmekte , asla zikirden geri kalmamakta , bunu aşk ve sevgiyle yapmaktadırlar .

Dünyada isyan ve itaatkar olmayı insanlara ruhsat verdiği için yapabilirler . İnsanın vücudunda isyankar , kafir nefs vücuduna yerleştirilmiştir . Nefs dünyayı , ruh ahireti ister . Ruhu ne kadar nefsine uymazsa o kadar yükselir , dereceler elde eder .
Meleklerin hiçbirisi isyankar olamaz , Allahı bildikleri için çok korkarlar . İnsan ise cahillik ve bilmediğinden isyankar olur . Çünkü sonsuz cehennemleri ceza için hazırlayan Allahtır . Rahmeti nasıl yüce ve büyükse , azabı da okadar büyük ve dehşetlidir . Allahın rahmetini bilmeyenler , azabını nereden bilip göreceklerdir .

Ayeti kerimede:
Yoldan çıkanların barınacakları yer ateştir . Ne zaman oradan çıkmak isteseler , yine oraya döndürülürler . Onlara: “Yalanlamakta olduğunuz ateş azabını tadın!” denir . Andolsun ki biz onlara , en büyük azaptan öncede mutlaka yakın azaptan tattıracağız . Umulur ki dönerler . Secde:20 , 21) .

Onun ardından da cehennem var . Orada kendisine irinli su içirilir . Yutmaya çalışır , fakat boğazından geçiremez . Her yandan ölüm geldiği halde yine ölemez . Bunun arkasından da daha çetin bir azap vardır . İbrahim:16 , 17) .

Tek güç ve kudret Allahındır . İnsan okadar acizdir ki bir nefesi alıp vermeye gücü yetmez . Bir lokma boğazına takıldığına kıvranır durur . Bir ocakta parmağı yandığında hemen çeker . Ateşe hiç dayanıklıda değildir . Bir iğne batsa sızlar . Bir hastalık gelip güçsüz düşse Allahtan başka şifa vericek kimdir . Bunlar insanların acizliğini Rabbimizin ise çok yüce ve büyük olduğuna , bizleri dünya için değil , ahiret için yarattığına delildir . Vakti zamanı gelince , bizleri yeniden diriltip ahirette yeni bedenler ile tekrar yaratmak Allah için çok kolaydır .

Allahu Telanın yanında bulunan herşey şerefli ve yücedir . Onun katına izinsiz hiçbir yaratılan giremez . Yani Arşın etrafında çok saygın melekleri vardır . 4 büyük melek Cebrail aleyhisselam , İsrafil aleyhisselam , Mikail aleyhisselam . Azrail aleyhisselam meleklerin peygamberidir .
Bu saygın meleklerin dahi geçemiyeceği yerler vardır .

Hadisi şerifte:
Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Miraç yolculuğu Cebrâil Aleyhisselâm'ın refakatinde üç vasıta ile oldu , üç vasıta ile tecelli etti . Burak , Miraç ve Refref .
Sidre-i müntehâ'ya kadar beraber yükseldiler . Buradan öteye "Kaabe kavseyn" makamına yolculuk Refref ile oldu . Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan ayrılacağı sırada Cebrâil Aleyhisselâm'a kendisi ile gelmesini ricâ etmişti . O da: "Burası Sidre-i müntehâ'dır , şayet ben buradan bir parmak ucu kadar ileri geçersem yanarım . " buyurdu ve orada durakladı .

Ayeti kerimede ise:
"Şerefli arşın sahibidir . " (Büruc: 15) .Buyurulmakta .

Allahı Tealaya yakın olan herşey şerefli , izzetli , şanlıdır . Zaten ondan izinsiz zerre dahi hareket edemez . Yüce katında hükmünü yürütür .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! Araf:54) .

Yüce Rabbimiz biz kullarına indirdiği yüce kitabıda , yüce ayetleride çok üstün , yüce değerlidir .

Ayeti kerimede:
Kaf . O şerefli Kur'an'a yemin olsun ki!Kaf:1) .

Zaten ki yüce Rabbimizin sözlerinden daha değerli ne olabilir .

Ayeti kerimede:
De ki: “Rabbimin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve getirsek dahi Rabbimin sözleri bitmeden önce denizler tükenir . ”Keyf:109) .

Eğer yeryüzündeki bütün ağaçlar kalem , denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense , yine de Allah’ın kelimeleri tükenmez . Şüphe yok ki Allah Aziz’dir , hükmünde hikmet sahibidir . Lokman:27) .

Allahu Teala okadar yücedir ki ancak kendi kendisini övebilir . Allahım sen kendini hamd ettiğin , övdüğün , yücelttiğin , bildiğin gibisin . Biz yaratılmışlar asla layıkıyla seni bilemeyiz . Bildirdiğinin dışındada bir bilgimiz yoktur . Zatın hakkında düşünülemeyen sensin . Ancak ismi şeriflerin ile seni bilmeye , senin bildirdiklerinle seni bilmeye öğrenmeye çalışmaktayız . Şüphesiz ki seni bilen senden en çok korkar . Kime ne kadar bildirdinse o okadar bilebilir . Sen zatını bildiğin gibisin . Bizler esmaül hüsnalarını dahi anlamaktan aciz kalmaktayız . Allahu Teala alemlerin Rabbidir ve o yüceler yücesidir . Her an ve zaman övülmeye layık olan ve övülendir . En saygın ve yüce yaratılmışlar onu tesbih , zikir , ibadet eder . Var olan sensin biz yokuz . Senin varlığınla varız . Sen ise asla yok olmayansın . Elhamdülillahi Rabbil alemin .

Hadisi şerifte:
Hz . Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Gümüşten iki cennet vardır . Kapları ve içinde bulunan diğer şeyleri de gümüştendir . Altından iki cennet vardır , kapları ve içlerinde bulunan diğer eşyaları da hep altındandır . Adn cennetinde , cennetliklerle Rablerini görmeleri arasında Allah'ın veçhindeki rıdau'l-kibriyadan (büyüklük perdesinden) başka bir şey yoktur . " Buhari , Kaynak kütübi sitte:5064) .

Birşeyin olmasını dilediğinde sadece ol emri veren yüce Rabbimiz Mecîddir . Şanı kalıcı olup , hiç azalmayan odur . Tüm işler ona döner . Onun izni olmadan yaprak düşemez . Herşeyi ilmiyle çepeçevre kuşatandır . Var etmesinin sınırı olmayan , yok etmesinin de sınırı olmayandır . Herşeyden haberdardır . Alemlerden gani ve müstağnidir . Mecîd olan Allahın şanı ne yücedir .


Bâis

Allah Bâisdir .

Ayeti kerimede:
"Allah'ı nasıl inkâr edersiniz ki , siz ölü iken sizi O diriltti . " (Bakara: 28) .

Yok iken var eden , bir nutfe iken hayat verip dirilten Allahu Tealadır .

Ayeti kerimede:
"Sonra sizi öldürecek , ondan sonra da tekrar diriltecektir . " (Bakara: 28) .

Her canlı ölümü tadacaktır . Dünya için değil , ahiret için yaratıldık . Dünya geçici , ahiret ise kalıcıdır . Dünya kimseye kalmadı , kalmayacaktır .

Ayeti kerimelerde:
“Eğer sizler evlerinizde dahi kalmış olsaydınız , öldürülmesi takdir edilmiş olanlar , öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi . Bu , göğüslerinizin içindekini yoklamak , kalplerinizdekini temizlemek içindir . Allah göğüslerin özünü bilendir . (Ali imran:154) .

Eğer Allah zulümleri yüzünden insanları cezalandırsaydı , yeryüzünde tek canlı bırakmazdı . Fakat onları takdir edilen bir süreye kadar geciktirir . Süreleri dolunca da , ne bir an geri kalabilirler ne de ileri geçerler . (Nahl:61) .

Eceli gelen her canlı vakti ve zamanı gelince , Allahın takdir ettiği şekilde can verir . Ne bir an geri , ne bir an ileri geçerler . Takdir eden zaman neyse o zamanda olur . Azrail aleyhisselam ölüm meleği ruhları almakla görevlidir . Görevinide layıkıyla yapar .
Kıyamet günü sadece zatı kalıp tüm yarattıklarını öldürecektir . Melekleri , cinleri , insanları , hayvanları , bitkileri ne kadar yaratılan varsa hepsi ölücektir .

Ayeti kerimede:
Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak . (Rahman:27) .

Ayeti kerimede:
"Tekrar O'na döndürüleceksiniz . " (Bakara: 28) .

İlk insandan , son insana kadar hepsi Allahu Tealaya döndürülecektir . Kıyamet koptuktan sonra , Allah dilediği zaman , tüm geçmişten o gün , kıyamet gününe kadar , ne kadar yarattığı varsa hepsini diriltilir .
İnsanların çoğunun diriltilecekleri güne inanmadıklarını ayeti kerimesinde şöyle bildirmektedir:

Onlar bütün güçleriyle: “Allah ölen kimseyi tekrar diriltmez . ” diye Allah’a yemin ettiler . Hayır , öyle değil! Bu , O’nun hak olarak verdiği bir sözdür . Fakat insanların çoğu bilmezler . (Nahl:38) .

Cahil çoğu insan bir damla pislik sudan yaratıldığını unutmuştur . Rabbinin nelere kadir olduğunu bilememiş ve görememiştir . Aklını kullanamamış ve azabı hak etmiştir .
Allah Teala ayeti kerimelerinde dirilmesine birçok ayetlerle örnekler vermiştir .
Allah’ın gökten su indirip onunla ölmüş olan toprağı diriltmesinde , (Bakara:164) .
Allah'ın gökten rızık indirip onunla yeryüzünü ölümünden sonra diriltmesinde , (Casiye:5) .

Görmüyorlar mı ki , gökleri ve yeri yaratan ve onları yaratmaktan yorulmayan Allah , ölüleri de diriltmeye kâdirdir . Evet O , şüphesiz ki her şeye kâdirdir . (Ahkaf:33) .

Şüphesiz ki tekrar diriltmek de O'na âittir . (Necm:47) .

"Onlar da sizin sandığınız gibi , Allah'ın hiç kimseyi yeniden diriltmeyeceğini sanmışlardı . "(Cin:7) .

Bunları yapan Allah'ın ölüleri diriltmeye gücü yetmez mi? (Kıyame:40) .

Şüphesizki Allahın gücü sonsuz olup , dilediğini yaratan , öldüren , diriltendir . Yaratmayı ve öldürmeyi sürekli sürdürüp asla yorulmayan tek yaratıcı Allahtır .
Peygamberlerimizin aleyhisselam kıssalarındada mucize olarak , ibret ve delil olarak kullarını diriltmiştir .

Musa aleyhisselam kıssasın şöyle anlatılır .
Siz de: “Ey Musa! Allah’ı apaçık görmedikçe sana inanmayacağız . ” demiştiniz de gözleriniz göre göre yıldırım gelip sizi çarpmıştı .
Bu ölü halinizden sonra , belki şükredersiniz diye sizi tekrar diriltmiştik . (Bakara:56) .

İbrahim aleyhisselam kıssasında şöyle anlatılır .
İbrahim de bir zaman: “Rabbim! Ölüleri nasıl dirilttiğini bana göster” demişti . Rabbi ona: “İnanmadın mı?” dedi . “Hayır! (İnanmaz değilim) , fakat kalbim kuvvet bulsun , mutmain olsun diye (görmek istiyorum) . ” dedi . Bunun üzerine Allah: “O halde kuşlardan dördünü tut , onları yanına al , sonra kesip her dağın başına onlardan birer parça koy . Sonra onları kendine çağır , koşarak sana gelecekler . Bil ki Allah Azîz’dir , hükmünde hikmet sahibidir . ” dedi . (Bakara:260) .

Üzeyir Aleyhisselâm kıssasında şöyle geçer .
Allah kendisine hükümranlık verdi diye , Rabbi hakkında İbrahim ile tartışmaya gireni (Nemrut’u) görmedin mi? İşte o zaman İbrahim: “Benim Rabbim diriltir ve öldürür . ” demişti . O da: “Ben de diriltir ve öldürürüm . ” dedi . İbrahim: “Şüphesiz ki Allah güneşi doğudan getiriyor , sen de onu batıdan getir!” deyince inkâr eden adam şaşırıp kaldı . Allah zâlimler gürûhunu hidayete erdirmez .
Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedin mi? “Allah bunu bu ölümden sonra nasıl diriltecek?” dedi . Bunun üzerine Allah onu yüz sene ölü bıraktı , sonra da diriltti . “Ne kadar kaldın?” dedi . O da: “Bir gün ya da bir günün birazı kadar kaldım . ” dedi . Allah ona: “Hayır! Yüz sene kaldın . Yiyeceğine ve içeceğine bak , henüz bozulmamış! Hele eşeğine de bak! Seni insanlar için kudretimize bir işaret kılalım diye (yüz sene ölü olarak tuttuk , sonra tekrar dirilttik) . Kemiklere bak! Nasıl onları birbiri üstüne koyuyor , sonra onlara et giydiriyoruz . ” dedi . Bu işler ona açıkça belli olunca: “Biliyorum , Allah her şeye kâdirdir . ” dedi .
(Bakara:258 , 259) .

Allah Celle ve Celalühü dilediği müddetçe öldürür ve diriltir . Bunların hiçbirisi ona zor değildir . Ol emrine karşı çıkabilecek hiçbirşey yoktur . Herşey onun emrine boyun eder . Yaratılanların hepsi ister , istemez ona boyun eğer . Tek hüküm sahibi odur .
O Allah ki , sizi diriltti . Sonra sizi öldürür ve sonra yine diriltir . Gerçekten insan çok nankördür . (Hac:66) .

Bir diğer Ayeti kerimede .
Binlerce oldukları halde ölüm korkusuyla yurtlarından çıkanları görmedin mi? Allah onlara: “Ölün!” dedi , sonra da onları diriltti . Şüphesiz ki Allah , insanlara karşı ikram sahibidir . Fakat insanların çoğu şükretmezler . (Bakara:243) .

Allahu Tealanın diriltmesinden şüphe edenlere yeryüzünde deliller vardır .
Ayeti kerimede:
Ölü toprak da onlar için bir âyet (delil)dir . Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık , işte onlar bunlardan yerler . (Yasin:33) .

Tohumları çatlatıp , ağaçlardan meyveler , sebzeler çıkaran Allahtır . O tohumu çatlatmasa asla bitki çıkmaz . Hayat veren , rızık veren Allahtır . Gökyüzünden tatlı suyu indirmese onu almaya gücü yetecekte yoktur .
Ayeti kerimede:

Biz ilk yaratışta güçsüz mü düştük? Hayır! Onlar yeni bir yaratılıştan şüphe içindedirler . (Kaf:15) .

Şüphesiz ki Allahu Teâlâ ilk yarattığı gibi onu tekrar diriltmeye kadirdir .
Yeni yaratılış ahiretteki yeni bedenlerimizdir .

Ayeti kerimede:
Her halde ilk yaratılışınızı bilirsiniz , (fakat tekrar yaratılacağınızı) düşünmeli değil misiniz? (Vakia:62) .

Allah bizleri öyle bir yaratacaktır ki sonsuz olarak yaşamamız ve ölmemiz için yeni bir yaratılıştır . Cennette gidenler o ölümsüz bedenler girecek , cehenneme gidenlerde o ölümsüz bedenlerle gidecek . Cehennemliklerin azabı hafifletilmesin diye yanıp kararan derileri yenileri ile değiştirilecek . Asla merhamet edilmeyip , acılarının sürekli ve sonsuz olması için nice melekler cehennemde bekçilik yapacaktır . Allahın rahmeti ve merhameti nasıl hiçbir yaratılana benzemeyip sonsuzsa , azabı ve cezasıda o derece korkunç ve hiçbir yaratılana benzemez . Tek Rab odur . Allahu Tealayı inkar ise azabın en şiddetlisini hak etmektir . Ona kulluk yapma fırsatını kaçıranlar kısa dünya hayatını nefsiyle yaşayıp , ahiret sonsuz yaşamı unutmuşlardır . Bu unutmuşluklarının sebebiyle Allahda onları unutacak , görmezden gelicek , onları azapla baş başa bırakacaktır . Çünkü Allahu Teala yüce kuranı kerimde rahmetini bildirdiği gibi , azabıylada korkutmuştur .

Ayeti kerimede:
Hani Rabbiniz: “Şükrederseniz elbette size nimetimi artırırım ve eğer nankörlük ederseniz , hiç şüphesiz ki azabım çok şiddetlidir . ” diye bildirmişti . (İbrahim:7) .

Yok iken var eden , sayısız nimetlerle donatıp , ihsan eden Rabbimize itaatsizlik en büyük cahillik olup , dünyayı ahirete tercih etmektir . Her kez kendi eliyle ne işlemişse onu kazanmıştır . Hayır işleyen hayır , şer işleyen şer .

Hadisi şerifte:
" Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim . Buyurmuştu ki:
"Allah Teala Hazretleri , Mescidu'l-Aşşar'dan , Kıyamet günü birkısım şehidleri ba's eder (yeniden diriltir) ki , Bedir şehidleriyle sadece onlar kalkar . "
Ebu Davud der ki: "Mescidu'l-Aşşar , Übülle'de (Fırat) nehrinin hemen yanındaki mesciddir . " ( Ebu Davud , Kaynak kütübi sitte:4601) .

Sonbaharda ağaçlar yapraklarını döküp ölür . İlk baharda tekrar açar dirilir . İnsanlar uyurken ruhları alan ve dilediğininkini salıp , dilediğininkini tutan yine Allahu Tealadır . Yani kullarına aslında Allahu Teala hergün ölme ve dirilme olayını yaşatır . Kupkuru toprağı yağmur yağdırarak diriltir . Küçücük tohumları , çekirdekleri yardırıp diriltir . Yaşatması , öldürmesi , diriltmesi süreklidir .
Allah iman ve hidayet ilede ölü kalpleri diriltir . Maddi ve manevi dirilten odur . Hertürlü yaratma ve dirilmeyi bilen odur . Kafirden mümin , müminden kafir çıkaran odur . Tüm eşleri ve zıtları bir arada tutmakta Allah için çok kolaydır .

Ayeti kerimede:
Yerde yürüyen hiçbir hayvan ve iki kanadı ile uçan hiçbir kuş yoktur ki , onlar da sizin gibi birer ümmet olmasınlar . Biz kitapta hiçbir şeyi eksik bırakmadık . Nihayet onların hepsi Rablerinin huzurunda toplanırlar . ( Enam:38) .

Kıyamet gününde tüm yarattıklarını aynı gün diriltip , aynı yerde toplamaya ancak Allahu Tealanın gücü yeter . Onun için çok kolaydır . Zerre yaratamayan insan ise çok nankördür . Allah din günün sahibidir . Hesap sorucu olarak Allah yeter . Ölümden sonra dirilten Bâis ancak tek olan Allahtır .


Şehîd

Allah Şehîddir .

Ayeti kerimede:
"Şüphesiz ki Allah her şeye şâhittir . " (Nisâ: 33) .

Sadece Allahın zatı vardı . Hiçbir şeyi yaratmamıştı . Bilinmeyi arzuladığında dilediklerini yarattı .

Ayeti kerimede:
“Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . ” (Zâriyat: 56)

Bir Hadis-i kudsi’de şöyle buyurmaktadır:
“Ben gizli bir hazine idim , bilinmeyi arzuladım , bunun için de mahlûkatı yarattım . ” (K . Hafâ).

Allahın yarattıklarını ihtiyacı yoktur . Fakat tüm yaratılmışların Allaha ihtiyacı vardır . Onsuz hayat düşünelemez . Yaratanda , yaşatanda , öldürende , diriltecek olanda Tek Rab olan Allahu Tealadır .

Allah ezelden beri tüm yarattıklarına şahittir . Ondan başka yaratıcı yoktur . Tüm yarattıklarını ilmiyle kuşatandır . Yaratırkende şahitti , yarattıktan sonrada şahittir .
Onun şahit olmadığı zerre yoktur . Her iş , her olay , her hareket , her söylenen söze , her düşünülen düşünceye , kalplerde geçene , yapılana ve yapılmayana şahittir . Şahitliği sonsuz ve süreklidir .

Allahu Tealanın ilminin dışına hiçbir yaratılmış çıkamaz .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . Enam:59) .

Yani Allahın var etmediği var olamaz . Hakiki var olan yalnız Allahtır . Yokluk aleminden varlık alemine dilediğini çıkaran , yaratan Allahtır . Ol der oda hemen oluverir . Emri ile herşeye galiptir .

Ayeti kerimede:
Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki , biz onu yaratmadan önce bir Kitap'ta yazılmış olmasın . Şüphesiz ki bu Allah'a göre kolaydır . Hadid:22) .

Allah dilemezse hiçbir şey gerçekleşemez . Dilediği ise anında gerçekleşir . Tek hüküm sahibi alemlerin Rabbi Allahtır .

Ayeti kerimede:
Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir . Teğabün:11) .

Söylenen , söylenecek olan her kelime , her söze , yaşanacak ve yaşanılmayacak herşeye , akıldan ve kalpten geçen ve geçmeyen şeylere , görülen veya görülmeyen , bilinen veya bilinmeyen herşeye şahit olan Şehîd Allahtır .

Ayeti kerimede:
"Şâhit olarak Allah yeter!" (Nisâ: 79) .

Allah bize kafidir . Yani kullardan hile yapanlara , ölçüyü eksik tutanlara , süte su katanlara , etleri besmelesiz kesenlere , kul hakkı yiyenler , günahlar ve sevaplar işleyeni , yaşayana , ölene , akla gelebilecek ve gelmeyecek herşeye şahittir . Kullar beni kimse görmüyor diye herşeyi işler . Oysa Allahu Teala ben şahitim , ben yeterim buyuruyor . Şüphesiz ki hesap günündede Allah herkese yetecektir . Kimsede asla zerre hak bırakmayacaktır . Hayrın ve şerrin karşılıkları eksiksiz ödenecektir .

Hadisi şerifte:
"Hz . Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zülcelal hazretleri buyurdu ki: "Biri diğerine ihanet etmediği müddetçe iki ortağın üçüncüsü ben olurum . Biri arkadaşına ihanet etti mi ben aralarından çekilirim . "
Rezin şunu ilave etmiştir: " . . . Şeytan gelir . " Ebu Davud , Kaynak kütübi sitte:2274) .

Dünya imtihandır .

Ayeti kerimede:
İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi . Allah işlediklerinden bir kısmını onlara tattırıyor ki , belki dönerler . Rum:41) .

Şu şöyle oluyor , bu böyle oluyor diye kafir olanları görüyoruz . Bir rüzgarla imanları kalmamaktadır . Oysa Allah ayetlerini apaçık duyurmaktadır anlatmaktadır .
Görünüşte iman etmiş ama hakiki imana erememiş tek imtihanlada dökülür . Oysa müminler , Allahın ibtilalarına sabır edip kazanırlar . Ahirette nice dereceler onlaradır . İsyankarlara azap üstüne azap vardır .

Ayeti kerimede:
Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . Şura:30) .

Allah dileseydi dünyada yaşamı daha çabuk bitirirdi . Kimseyi rızıklandırmazdı .

Ayeti kerimede:
Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden , hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi) . Nur:10).

Dünyada adalet maalesef yetersizdir . Allah ise herşeye şahit olup , tüm hak sahibine hakkını verecek , kul hakkına girenleri o kullardan o çaldıkları hakları geri alıcaktır . Allah dünyadada birçok adaleti sağlar . Dilediğini ise ahirete bırakır . Şüphesizki ahiret hesaba çok korkunç ve çetindir . Dünyada yaptıklarının cezasını çekenler şükür etmelidir . Allahın azabının korkunçluğunu hiçbir yaratılan anlatamaz . Ayeti kerimelerde yine yüce Rabbimiz azabının bir kısmını bildirmektedir . Bildiğiniz üzere yaşamayan bilemez denir . Oradaki korku halini dahi gözümüzün önüne getirsek bu bize yetecektir . Cehennem ise sonsuz çağlar boyunca yanmak kimin isteyeceği şeydir . O zaman kullar Rabbini bilmeli , Rabbinden korkmalı , dünyada ihsan ettiği sayısız nimet ve rahmetlerini görmeli , şükür etmelidir . Nankörlük edip , isyan edenlerin cezası çok ağır ve dehşetlidir . Öğüt almayanların sonu bellidir .

Ayeti kerimede:
Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . Gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . Ve işte onlar gafillerdir . Araf:179) .

Kulların en iyi bilen Allahu Tealadır . Allahın verdiği aklı kullanamayanlar , dünyada verilmiş kısa ömürle , sonsuz ahiret hayatını kazanma fırsatını kaçırmışlardır . Birde alemlerin Rabbine kul olmak en güzel şeydir . Bundanda mahrum olmuşlardır . Allahu Teala cümlemizi zatına yönelip , zatını bulanlardan eylesin amin .

Ayeti kerimede:
Göklerde ve yerde olanların , güneş , ay , yıldızlar , dağlar , ağaçlar , hayvanlar ve insanların bir çoğunun Allah’a secde ettiklerini görmüyor musun? Bir çoğunun üzerine de azap hak olmuştur . Allah kimi hor ve hakir kılarsa , artık ona ikramda bulunacak bir kimse yoktur . Şüphesiz ki Allah dilediğini yapar . Hac:18) .

Kendi elleriyle işledikleri yüzündendir . Tüm hayır Allahtan , tüm kötülükler nefsimizdendir . Allahu Teala apaçık ayetlerini tüm kullarına iman etmesi için indirmiştir . Küfrü tercih edenler bunu iradeleri ile yapmıştır . Haddi aşanların ise kalbini mühürler . OnIarı sapıklıkta bırakır . Herşeyin içyüzünü layıkıyla bilen Allahtır . Zerre zulüm etmez . Kim neyi hakkediyorsa onu verir .

Herşeyi gören , duyan , bilen alemlerin Rabbi olan , Şehîd olan Allah , herşeyin üzerine Şahittir . Şahit olarak Allah yeter .


Hakk

Allah Hakkdır .

Ayeti kerimede:
"Çünkü Allah Hakk'ın ta kendisidir . O'ndan başka taptıkları ise hiç şüphesiz bâtıldır . Doğrusu Allah çok yücedir , büyüktür . " (Lokman: 30) .

Tek gerçek olan Allahtır . Tek Var eden odur . Her yaratılan yani var edilen , var edene muhtaçtır . Hakiki var Allahtır . Diğerleri ise yok olmaya mahkum olup ol emriyle olmuştur . Dünyada yaşayan hayvanlar , bitkiler ve niceleri toprak olup yok olucaktır . Fakat insanoğlu farklıdır . Onun ölümü son olmayıp , hesap ve ceza görmek için yeni bir yaratılışla , yeni ahiret bedenleriyle yaratılacaktır . Bu sonsuz hayata geçiştir . Ahiret günü tüm hayvanlarda diriltilir . Onlara eziyet eden , onlara zülüm eden insanlardan hakkını alıcaklardır . Öyle bir hesap günüdür zerre unutulmamış , kimsenin hakkı , kimsede zerre kalmamıştır . Allah tüm hak sahibine hakkını verir . Haklar ödendiğinde ise hayvanlar toprak olucaktır .

Öyle bir haldir ki ayeti kerimede:
Biz sizi pek yakında gelecek bir azap ile uyardık . Kişi o gün kendi elleriyle işlediklerine bakar . O gün kâfir: "Ah ne olurdu , ben toprak olaydım!" der . Nebe:40) .

Kafirler hesap ve azap gününün dehşetinden tir tir titrer . Hayvanlar gibi toprak olaydım diyerek iç çekerler . Oysa bu pişmanlıkları , özürleri kabul edilmeyecektir . İnsan olma şerifini onlar dünyada hayvanlardan daha aşağı gibi yaşayarak geçirmişlerdir . Çünkü hayvanların zikri olup , Rablerinide bilirler .

Ayeti kerimede:
Sonra bunun arkasından kalpleriniz yine katılaştı . Şimdi o kalpler taş gibidir , hatta daha da katıdır . Nitekim taşın öylesi vardır ki , içinden ırmaklar fışkırır . Öylesi de vardır ki , yarılıp ondan çeşme gibi su akar . Öylesi de vardır ki , Allah korkusundan yuvarlanır düşer . Allah yaptıklarınızı bilmez değildir . Bakara:74) .

Andolsun ki biz cinlerden ve insanlardan pek çoğunu cehennem için yarattık . Onların kalpleri vardır , fakat o kalplerle anlamazlar . Gözleri vardır , fakat onlarla görmezler . Kulakları vardır , fakat onlarla işitmezler . Onlar hayvanlar gibidirler , hatta daha da sapık ve şaşkındırlar . Ve işte onlar gafillerdir .
Araf:179) .

Cinlerde , insanlarda hesabını görüldükten sonra hakettiği yere gidecek , kimseye zerre haksızlık yapılmayacak , zerre zulüm edilmeyecektir .

Ayeti kerimede:
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . Zâriyât:56) .

Kim hayır olarak zerre işlemişse onu bulacak , kim zerre kadar şer işlemişse onu bulacaktır . Mükafatı cenneti hak edenler , kurtuluşa erenler sonsuza kadar cennete , azabı cehennemi hak edenler , kurtulamayanlar sonsuza kadar cehenneme gidecektir .
Ayeti kerimede:
Onlar orada sonsuz çağlar boyunca kalacaklardır . Nebe:23) .

Kendisinden daha yüce bulunmayan yücedir ve her şey O'nun azameti karşısında boyun eğmiştir .

"Haberiniz olsun ki hüküm ancak O'nundur . " (En'âm: 62) .

Hükmünü kimse değiştiremez , verdiği kararı kimse bozamaz .

İnsan "Elhamdülillâh" dediği zaman hamdin Allah'a âit olduğunu dil ile ikrar ve itiraf ederken; kalbi ile de hamde lâyık olan Allah-u Teâlâ'nın vahdaniyetini , azametini , O'ndan başka ibâdete lâyık Mâbud-u bil-hak olmadığını , yaratan , yaşatan , öldüren yalnız O olduğunu tasdik etmelidir . Diğer taraftan rızâsını umarak , ancak O'na yönelerek , emir ve yasaklarına tam bir teslimiyetle kulluk vazifelerine devam etmelidir .

"Şüphesiz ki Allah zengindir , hamdedilmeye lâyıktır . " (İbrahim: 8) .

Allah öyle yücedirki gelişmeye veya değişmeye ihtiyacı yoktur . Zaten en mükemmel , tamdır . Her daim en yücedir . Yaratan ama yarattıklarına muhtaç olmayandır . Ondan başka Yaratıcıda , ilahta yoktur . Tüm yaratılmışlar ona boyun eder . İnsanlara isyan edebilmesi , belli vakte kadar , sadece izin verdiği içindir . Dünya sadece imtihan olup , itaatkarlar kurtulur , isyan edenler azap görür . Göktede ,yerdede hükmüne , emrine karşı gelecek hiçbir yaratılan yoktur .

Ayeti kerimelerde:
Göklerde ve yerde olanların hepsi O’nundur . Hepsi O’na boyun eğmişlerdir . Bakara:116) .

Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! Araf:54) .

Yıldızlar da O’nun buyruğuna boyun eğmiştir . Elbette bunların her birinde aklını kullananlar için âyetler (ibretler) vardır . Nahl:12) .

İnsanoğlu ahiret gününde çaresizliğini ve hükümsüzlüğün çok iyi anlar . Emir ve hüküm kendisinin olan yüce Rabbimizin huzurunda konuşmaya cesaret edicek kimdir?

Ayeti kerimede:
Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir . Zulüm yüklenen ise gerçekten perişan olmuştur . Tâ-Hâ:111) .

Mahşer alanında ise o zamana kadar tüm yarattıklarını diriltip , tek bir yerde toplayacaktır .

Ayeti kerimede:
O gün Allah onların hepsini mahşere toplar . Sebe:40) .

Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . Zümer:69) .

Tek yaratılmayan , emir almayan , hükmünde galib olup , tek gerçek , tek var Allahtır . Dilediğini yokluk aleminden varlık alemine çıkarır . Ol der oda oluverir . Hüküm ve hikmet sahibidir . Alemleri yaratan , yönetendir . Yaratmayı sürdürendir .

Hayydır . Tüm hayat veren Allahtır . Herşey Allahın varlığına muhtaçdır .

Ayeti kerimede:
O ki gökleri , yeri ve ikisinin arasında bulunanları altı günde yarattı . Sonra Arş’ı istivâ etti . (Oturdu , oradan mülkünü yönetmektedir) . Rahman’dır . (O’nun rahmeti bütün varlıkları kaplamıştır . Varlık ve hayat O’nun rahmetinin eseridir . Bütün kâinata Allah’ın Arş’ından hayat ve vücut dağıtmaktadır) . Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır) . Furkan:59) .

Allahu Teala merhametlilerin en merhametlisidir . Rahmeti ve merhameti heryeri kuşatmıştır . Eğerki Rabbimizin emirlerine uyulup , yasaklarından kaçınılsaydı , şüphesizki dünya dahi cennet olurdu .
Allahu Teâlâ inanan mümin kullarına hep iyiliği , güzeli tavsiye etmiştir .

Ayeti kerimelerde:
Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun . Bir topluluğa duyduğunuz kin , sizi adaletsizliğe sürüklemesin . Adaletli olun , takvâya en çok yakın olan budur . Allah’tan korkun , çünkü Allah yaptıklarınızdan haberdardır . Maide:8) .

Rabbiniz sizin kalbinizdekini çok iyi bilir . Eğer siz iyi olursanız şunu iyi bilin ki Allah , tevbeye yönelenleri son derece bağışlayıcıdır . İsra:25) .

Yetim malına , erginlik çağına erişinceye kadar , sadece en güzel niyetin dışında yaklaşmayın . Ölçüyü ve tartıyı tam ve doğru yapın . Biz kişiye ancak gücünün yeteceği kadar yükleriz . Konuştuğunuzda , yakınlarınız dahi olsa adaleti gözetin . Allah’a verdiğiniz sözü tutun . Allah size bunları öğüt alasınız diye vasiyet etmiştir . Enam:152) .

O takvâ sahipleri ki bollukta ve darlıkta Allah için infak ederler , öfkelerini yenerler , insanların kusurlarını affederler . Allah da güzel davrananları sever . Ali imran:134) .
Göklerde ve yerde bulunanlar hep Allah'ındır . Bu , kötülük edenlere yaptıklarının karşılığını vermesi , güzel davranışta bulunanları da daha güzeli ile mükâfatlandırması içindir . Necm:31) .

Bunun gibi nice ayetlerinde Allah hep en iyisini , en güzeli , en doğrusunu emir buyurmuştur . Bu ayeti kerimelere uyulsa gerçektende dünyada cennet olurdu . Kötü olmayı yasaklamış , nefse ve şeytana uyulmamasını emretmiştir .
Her kötülük kendi nefsimizden , tüm hayırlar Allahu Tealadandır .

Görüldüğü üzere aslında isyankar , nankör kafir ve münafıklar , kötülükleri sevdikleri , nefslerinin hoşuna gittiklerini yaptıkları , şerri daha çok sevmeleri , iyi olmak istememeleri , dünyayı ahirete tercih etmeleri yüzünden azabı hak etmişlerdir . Allah kullarına zerre zulüm edici değildir . Kimilerine iyi olmak işlerine gelmemiş , faiz yemek , kul hakkına girmek , çalmak , adaletsiz olmak , dünya için yaşamak hoşlarına gitmiştir . Yani nefsilerinin kulu ve kölesi olmuşlardır . Oysa Allahını kulu ve kölesi olmaları gerekmezmiydiler .

Ayeti kerimede;
“Ben nefsimi temize çıkarmıyorum . Rabbimin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder . Şüphesiz ki Rabbim bağışlayandır , merhamet edendir . ”Yusuf:53) .

Yusuf aleyhisselam bir peygamberdi . O dahi nefsimi temize çıkarmam buyurmakta . Peki dünya imtihan sahnesine konan kullar nefsiyle nasıl mücadele , nasıl savaşlar yapmalıdır ki kötülerden , cehennemliklerden olmasın . Şüphesizki Rabbimiz zatına yöneleni kurtarır fakat nefsini seveni ve seçeni , Rabbinden kaçanı kendi haline dilerse bırakır . Allahın kurtarmadığı hiçbir kul kurtulamaz . Diyoruz ki herşey azim ve gayretle olur . Elbetteki kul Rabbine yönelmeye çalışmalı , nefsine uymayarak ruhunu kuvvetlendirmeli , Allahın emir ve yasaklarından uymalıdır .

Hadisi şerifte:
"Hz . Ebu Hüreyre'nin rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri diyor ki: "Kulum , hakkımda nasıl bir zan yürütürse ben öyleyimdir . O , beni zikredince ben onunla beraberim . O beni içinden geçirirse , ben de onu içimden geçiririm . O , beni bir cemaat içerisinde anarsa , ben de onu , onunkinden daha hayırlı bir cemaatte anarım . O , bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım . O bana bir arşın yaklaşırsa , ben ona bir kulaç yaklaşırım . O bana yürüyerek gelirse ben ona koşarak giderim . " Buhari , Kaynak kütübi sitte:1920) .

Başka bir hadisi şerifte:

"Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri demiştir ki: "Kim bir hayır işlerse ona sevabının on katı verilir veya arttırırım da . Kim bir günah işlerse bunun cezası misli kadardır , veya affederim . Kim bana bir karış yaklaşırsa ben ona bir zira yaklaşırım . Kim bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım . Kim bana yürüyerek gelirse ben ona koşarak giderim . Kim bana hiçbir şeyi şirk koşmaksızın , arz dolusu hata ile kavuşursa ben de onu bir o kadar mağfiretle karşılarım . " Müslim , Kaynak kütübi sitte: 4637 ) .

Böyle bir Rabbimiz var . Yüceler yücesi Rabbimize nasıl yönelmeli , nasıl sevmemiz gerektiği açıktır . Allah lutüf ve ihsanıyla bizleri hergün doyuruyor , rızıklandırıyor . Bizlerde şükür etmeli , nankörlerden olmamalıyız .
Tek gerçek , tek hakk olan alemlerin Rabbi olan Allahımız hertür hamd ve övgüye layıktır . Ya Rabbi sen zatını bildiğin ve övdüğün gibisin . Kendi zatına hamd ettiğini gibi sana şükür ve hamd olsun . Amin . Bizleride lutfünla kurtuluşa erdirdiğin , kurtardıklarından eyle . Amin . Hakiki var olan Hakk Allahtır .


Vekil

Vekil: İşlerini kendisine bırakanların işlerini gören, onların yapabileceklerinden daha iyisini temin eden.
"O her şeye vekildir." (En'âm: 102)
Kullarının işlerini tedbir ve idare eden, ihtiyaçları tedarik eden, zâtına yönelenlerin her şeyine kâfi olan, kendisine emanet edileni muhafaza eden, müminlerin imanını koruyan mutlak yetki sahibi O'dur.

"Allah bize yeter, O ne güzel vekildir!" (Âl-i imrân: 173)
Bütün bunları yaratmak ve düzenlemekte hiçbir kimseyi vekil tutmaya ihtiyacı yoktur. Yarattıklarının işlerini onların faydaları için en güzel düzenleyen O'dur. O her şeyin yerini tutar, hiçbir şey O'nun yerini tutamaz ve O'na istinat etmeden duramaz.
Zât-ı Akdes'ine yönelenlerin her şeyine kâfidir, kim O'nun için ise O ona yeter, onun her işini görür.
"Vekil olarak Allah yeter!" (Nisâ: 171)
Her hususta ve her şeye karşı O'na tevekkül olunur. O her şey üzerine ve her şeye karşı vekildir.


Kaviyy

Allah Kaviyydir .

Ayeti kerimede:
"Şüphesiz ki Allah pek kuvvetlidir , aziz olandır . " (Hacc: 40) .

Allahın gücünün sınırı yoktur . Kudretide gücüde tam olandır . Asla bir sınır getirilemez . Ol der oda hemen oluverir . Emrine karşı gelecek hiçbir yaratılmış yoktur . Ondan başka yaratıcıda yoktur . Allahu Teala öyle güçlüdürki yedi kat gök yüzünü direksiz yükseltmiştir . Şüphesizki alemleride tutan Allahu Tealadır . O hayat vermese , o dilemezse zerre olamaz . Hükümde , emirde Allahındır . Tüm yaratılmışlar ona boyun eğer . Sadece cahil insana dünya imtihanında isyan veya itaat iradesine bırakılmıştır . Ölünce din gününün sahibi Allahu Tealanın tek hüküm sahibi olduğunu görür , bilir anlar . Çünkü hesap günü gerçekten çok şiddetli olup , dilediği kimseden başkası konuşamaz , hareket edemez .

Ayeti kerimede:
O gün ağızlarının üstüne mühür basarız . Bizimle elleri konuşur , ayakları da yaptıklarına şâhitlik eder . (Yasin:65) .

Mahşer alanında tüm yarattıklarını eksiksiz tekrar diriltecektir . Diriltmekte Bir araya toplamakta asla ona zor gelmemiştir .

Ayeti kerimede:
Mahşer yeri Rabbinin nuru ile aydınlanır . (Zümer:69) .

Allahu Tealanın gücü sonsuz olup asla yorulmaz , uyumaz , acıkmaz . Hiçbir yarattığına ihtiyacı yoktur . Zamanı yaratan zamana ihtiyaç duymaz . Herşeye herşeyden yakın olup , herşeyi çepe çevre kuşatmıştır . Öyle bir kuşatma ki ilmiyle , rahmetiyle , izzetiyle , azametiyle , şanıyla , yüceliğiyle , birliği ile , zatı ile kuşatmıştır . Hayat vermediği hayat bulamayacağı gibi , ol demediği olamaz .

Ayeti kerimede:
Gökyüzünü Allah yükseltti ve mizanı O koydu . (Rahman:7) .

Yeryüzünü canlılar için O hazırladı . (Rahman:10) .

Var etmediği var olamaz . Öldürmediği ölemez . Dilediğini yapar , dilemediği hiçbir iş gerçekleşemez . Tüm hükümlerinde hikmet sahibidir . Allahın işlerini yine Allahu Teala layıkıyla , her ince ayrıntısıyla zatı bilir . Yaratılmışlar akıl yürütürse takılır kalır . Aklıda , ilmede yetmez . Zaten Allahu Teala zatı düşünülemeyendir . Bizler Yüce Rabbimiz Allahın bize bildirdiği kadar , kendisini bilebiliriz . Zaten ismi şerifleri dahi insan aklıyla layıkıyla bilinemez .

Şöyleki Allahın hiçbir ismi şerifi kullarına benzemez . Rahmeti sonsuzdur . Gücü sonsuzdur . Bir işitmesi diğerini engellemez . Görmesi için göze , duyması için kulağa , uzaklığa , yakınlığa , havaya veya yaratılan birşeye ihtiyacı yoktur . Öyle yücedirki kalplerde geçenleri , akılladaki düşünceleri dahi görür , bilir , duyar . Hatta dilerse bunlarla dahi hesaba çeker . Yani kullar asla Allahu Tealadan kaçamaz . Onsuz olamaz . Şüphesiz ahirette dahi iyi anlıyacaktır .

Ayeti kerimede:
"Çünkü Allah çok güçlüdür , cezâlandırması çok şiddetlidir . " (Enfâl: 52) .

Allahın rahmeti ne kadar sonsuz ve yüce ise , azabıda o kadar çetin , şiddetli ve sonsuz . Tüm yaratılmışlar bir canlıya azap etmeye kalksa akılları yetmeyip bir noktada duracaktır . Oysa Allah herşeyi ilmiyle en ayrıntılı , en iyi , en mükemmel şekilde bilir . Cennetliklerde sonsuz rahmet içinde nasıl yaşıyorsa , cehennemliklerde sonsuz olarak azap içinde kalacaklardır .

Ayeti kerimede:
İnsan daha önce hiçbir şey değilken , kendisini nasıl yarattığımızı düşünmüyor mu?
Rabbine andolsun ki , biz onları da şeytanları da mutlaka mahşerde toplayacağız . Sonra da onları diz üstü çökmüş bir vaziyette cehennemin çevresinde hazır bulunduracağız .
Sonra her gruptan Rahman’a karşı isyanda en ileri gidenleri ayıracağız . (Meryem:67 , 68 , 69) .

Aslında bizler Allahu Tealanın hep rahmetini düşünürüz . Azabından korkarız . Fakat bilindiği üzere Allah kulları azabıylada ayeti kerimelerinde korkutmuş ve uyarmıştır . Bazen nice hayırlar o kulu düzeltemez fakat bir bela , musibet , ibtila , azap , ceza o kulu düzeltebilir . Elbette kullar yalnız Allahın olup kendisi mükafat ve ceza vermeye layıktır . Allah kimseye zulüm etmeyip , zerre haksızlık yapmaz . Hak edene hak ettiği kadar mükafat veya azap vermekte ona asla zor değildir .

Hadisi şerife:
"Resûlullah aleyhissalatu vesselam buyurdular ki:
"(Cehennemlikler derece derecedir . ) Bir kısmı vardır , ateş onları topuğuna kadar yakalar , bir kısmı vardır , dizlerine kadar yakalar , bir kısmı vardır kemere kadar yakalar , bir kısmı vardır köprücük kemiğine kadar yakalar . " (Müslim , Kaynak kütübi sitte:5108) .

Önemli olan dünyada Allahın azabından korkmaktır . Sonsuz rahmetini dünyada görmektir . Allahu Teala zulüm edici olmayıp kullarını hep iyiliği emretmiştir .

Ayeti kerimelerde:
Allah din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayan kimselere iyilik yapmanızı ve adil davranmanızı yasak kılmaz . Şüphesiz ki Allah adaletli olanları sever . (Mümtehine:8) .

Ey iman edenler! Allah için adaleti ayakta tutup gözeten şâhitler olun . Bir topluluğa duyduğunuz kin , sizi adaletsizliğe sürüklemesin . Adaletli olun , takvâya en çok yakın olan budur . Allah’tan korkun , çünkü Allah yaptıklarınızdan haberdardır . (Maide:8) .

Rabbiniz sizin kalbinizdekini çok iyi bilir . Eğer siz iyi olursanız şunu iyi bilin ki Allah , tevbeye yönelenleri son derece bağışlayıcıdır . (İsra:25) .

Sakın tartıda haksızlık etmeyin . Tartıyı doğru yapın , terazide eksiklik yapmayın . (Rahman:8 , 9) .

Biz insana anne babasına iyi davranmasını tavsiye etmişizdir . (Ankebut :8) .

Tüm kullarını islama davet etmiştir . Bu kadar çok peygamberler , kitaplar , mucizeler indirmesi rahmetinin eseridir . Dileseydi cezayı hak edene oracıkta cezasını verirdi… .
Ayeti kerimede:
Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden , hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi) . (Nur:10) .

Hasta olduğumuzda zayıflar ve güçsüzleşiriz . Bize tekrar şifamızı verip , gücü ve kuvvetimizi eski haline getirecek yalnız Allahu Tealadır . İnsan o kadar acizdir ki nefesini dahi alıp veremez . Allah nefesi alıp , verme gücünü verendir . İnsan yemek yemeden , su içmeden , ihtiyaçlarını gidermeden yaşayamaz . Yaşayabilmesi için rızıkları veren , mekanları yaşanabilir kılan yine Allahu Tealadır . Tohumları çatlatıp yeşertir , bitkiler ve ağaçlardan meyveler ve sebzeler çıkarır . Nice bitkilerde insanlar için şifalarıda yaratan Allahtır . Göklerden tatlı suyu indiren odur . Denizlerde gemilerin yüzmesini sağlayan odur . Her yarattığına vücud nimetini veren , nice özelliklerle donatan odur . Her yaratılmış Allah Tealaya muhtaçtır ama Allah hiçbir yarattığına zerre muhtaç değildir . Tüm güç ve kudret onun olup , hayat veren , yaşatan , öldüren , diriltecek olanda yalnız Allahtır .

Hadisi şerifte:
"Hz . Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Allah celle şanühü mahlukatın olmasına hükmettiği zaman -Müslim'in rivayetinde: "Allah mahlükatı yarattığı zaman"- yanında bulunan , Arş'ın gerisindeki bir kitaba şunu yazdı: "Muhakkak ki rahmetim gazabıma galebe çalmıştır . "

Buharinin bir diğer rivayetinde: "Rahmetim gazabıma galebe çaldı" denmiştir .

Dünyada ki azap ve cezalar , ahiretteki korkunç ve sonsuz azaplarla kıyaslanamaz . Aynı şekilde Allahın ahiretteki rahmeti , dünyadakiyle kıyaslanamaz . Dünya nimetlerini ile cennet nimetleri kıyaslanamaz .

Âyeti kerime'de:
"Dünya hayatı aldatıcı zevkten başka bir şey değildir . " buyuruluyor . (Âl-i imran: 185)

Hadisi şerifte:
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ı ile birlikte pazar yerinde dolaşırken bir oğlak ölüsüne rastladı . Kulağından tutarak:
–"Hanginiz bunu bir dirhem mukabilinde almak ister?" diye sordu .
Ashâb:
–"Bundan daha az paraya bile olsa almayız . O bizim ne işimize yarar ki?" dediler .
Resul-i Ekrem -sallallahu aleyhi ve sellem-:
–"Parasız verilse ister misiniz?" buyurdu .
–"Vallahi , esasen bu diri olsa bile , kulaksız olduğundan dolayı kusurludur , ölü iken ne yapalım?" dediler .
Bunun üzerine buyurdular ki:
–"Vallahi , bu sizce nasıl kıymetsiz ve değersiz ise , Allah'a göre de dünya bundan daha değersizdir . " (Müslim)

Rahmeti ile sonsuz rızıklar veren , azabı ile dünya ve ahiret azap etmeye gücü yeten , kulları üzerine kahredici güce sahip olan , yaratmayı sürdüren , her işi düzenleyen ve takdir eden , bunların hiçbirisi zatına zor gelmeyip , asla yorulmayan , emrinde ve hükmünde sonsuz galip , tek ve bir olan , heran , her zaman övülmeye , hamde , şükre layık olan Yüce Rabbimiz Allah sonsuz Kaviyydir .


Metin

Allah Metindir .

Ayeti kerimede:
"Şüphesiz ki rızıklandıran , güç ve kuvvet sahibi olan ancak Allah'tır . " (Zâriyat: 58).

Metin: Çok sağlam olan , sarsılmayan , hiçbir işinde zorlukla karşılaşmayan demektir . Allah gücünde metin , hükmünde metin , emrinde metin , tüm işlerinde metindir . Rahmeti ve azabında metin olup , dilediğini eriştirir . Hiçbir yaratılan asla engel olamaz . Tüm hayırlarını , rızıklarını dilediği şekilde indirir . Tüm yaratılanalar bir araya gelse onu engelleyemez .

Ayeti kerimede:
Kâfirler ne yüzlerinden ne de sırtlarından ateşi savamayacakları , kendilerine yardım da edilmeyeceği zamanı bir bilselerdi!Enbiya:39) .

Ayeti kerimede:
Eğer sizler evlerinizde dahi kalmış olsaydınız , öldürülmesi takdir edilmiş olanlar , öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi . Bu , göğüslerinizin içindekini yoklamak , kalplerinizdekini temizlemek içindir . Allah göğüslerin özünü bilendir . Ali imran:154) .

Allahu Tealanın takdir ettiği kaza ve kadirini yine sadece yüce zatı değiştirebilir . Bir şeyi takdir ederse o iş mutlaka olur . Allahın her işi ölçülü , zamanlı , kusursuzdur . İşini sağlam yapan metin Allahtır .

Hadisi şerifte:
Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:
"İnsanoğlu ecelinden kaçtığı gibi rızıktan da kaçsa; ecel , her nerede olsa onu bulduğu gibi rızık da kendisini arar bulur . " (Câmiüs-sağir)

Allahın iradesine , emrine karış gelecek hiçbir yaratılmış yoktur . İnsana dünyada sadece imtihan için itaat ve isyan etme kabiliyeti verilmiştir . Allahın melekleri , güneş , ay , yıldızlar ve tüm yaratılmışlar Allaha boyun eğmiştir .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir!Araf:54) .
Geceyi gündüzü , güneşi ve ay’ı sizin hizmetinize verip musahhar kıldı . Yıldızlar da O’nun buyruğuna boyun eğmiştir . Elbette bunların her birinde aklını kullananlar için âyetler (ibretler) vardır . Nahl:12) .

Biz insanlar şu gezenlerin ve yıldızların yanında bir zerre kalmıyormuyuz . Bu isyanlar kime ve ne cesaretle yapılmaktadır .

Allahu Teâlâ kullarını bilerek ayeti kerimesinde:
Biz emaneti göklere , yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler , korkup endişeye düştüler . Onu insan yüklendi . Çünkü insan çok zâlim ve çok câhildir . Ahzab:72) .

Şüphesiz başımıza gelen şeyler cahil nefsimize uymaktan gelir . Tüm hayırlar ise Allahu Tealadandır . Allah zerre zulüm etmez .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . Nisa:79) .

Allahın kulları üstündeki gücünü şöyle bildirmiştir .

Ayeti kerimede:
Eğer Allah sana bir zarar isabet ettirecek olursa , onu kendisinden başka hiçbir kimse gideremez . Sana bir hayır isabet ettirirse , (bunu da kimse geri alamaz) . Şüphesiz ki O her şeye kâdirdir .
O , kullarının üstünde kahredici güce sahiptir . Ve O , hikmet sahibidir , her şeyden haberdardır . Enam:18 , 19) .

Zaten yüce Rabbimiz kendisini ayeti kerimelerinde en güzel biçimde anlatmıştır . Biz sadece ayet ve hadisi şerifleri hatırlatmaktayız .

Artırması , azaltması , tümden alması , yok etmesi , var etmesi , dilediğini yaratması , dilediği hüküm ve emri vermesi Allahın Metin ismine delildir . Bunları yaparken hiçbir zorlukla karşılaşmaz , zaten ona karşı gelecek bir yaratılmışta yoktur . Tek yaratıcı ve ilahta sadece Allahtır . Gerçek var zatı olup , diğer yaratılmışlar ol emrinin eseridir . Yokluk aleminden , varlık alemine çeken Allahtır . Verdiği ruhunu çektiğinde ceset kalır . Ne hükmümüz kaldı . Kâinatta böyledir Allahın hükmü karşısında herşey hükümsüzdür . Tek hakiki hüküm sahibi , Melik , Mevla Rabbimizdir . Şüphesizki her takdirinde tereddütte düşmekten münezzehtir . Verdiği kararları bozacak bir şey olamaz . Zaten kendisinden izinsizde yaprak düşürmez .
Herşeyin sahibi Allahu Tealadır .

Ayeti kerimede:
Kâfirler (kendilerini kurtarıp) geçtiklerini sanmasınlar . Şüphesiz ki onlar (Allah’ı) âciz bırakamazlar . Enfal:59) .

Ey müşrikler! Bundan böyle yeryüzünde dört ay daha istediğiniz gibi gezip dolaşın . İyi bilin ki siz Allah’ı âciz bırakacak değilsiniz . Allah kâfirleri mutlaka perişan edecektir . Tevbe:2) .

Onlar yeryüzünde Allah’ı âciz bırakacak değillerdir . Onların Allah’tan başka dostları da yoktur . Onların azabı kat kat olacaktır . Çünkü onlar (gerçekleri) ne görebiliyorlar ne kulak veriyorlardı . Hud:20) .

İnkâr edenlerin bizi yeryüzünde âciz bırakacaklarını sanma . Varacakları yer ateştir . Ne kötü bir gidiş yeridir o! Nur:57) .

Bizim yeryüzüne gelip , onu uçlarından eksilttiğimizi görmediler mi? Hüküm veren Allah’tır . O’nun hükmünü bozacak kimse yoktur . O hesabı çabuk görendir . Rad:41) .

Gökte ve yerde Allahı aciz bırakacak yoktur . Hükmündede hikmet sahibidir . Dönüşümüz onadır . Her zerrede kudretiyle , büyüklüğüyle , emriyle , hükmüyle galib olup , sonsuz metin olan Allah şanı ne yücedir .


Velî

Allah Velidir .

Ayeti kerimede:
"Şüphesiz ki benim dostum , Kitap'ı indiren Allah'tır . Sâlihlerin işlerini O görür . " (A'râf: 196) .

Allah sevdiği kullarının velisi , vekili , mevlasıdır . Allahu Teala bu benim kulumdur dediği kullarını hıfzı himayesine alır . Onları dilediği gibi yaşatır ve yetiştirir . Allahın peygamberleri zatına en çok yaklaştırdıklarıdır . Çünkü onları sevip , seçmiştir . Tüm hayatlarında onların yardımcısı , dostu , vekili , mevlası olmuştur . Onlara bilmedikleri ilimleri öğretmiştir . Kitaplar vermiş , mucizeler indirmiş , peygamberleri vesilesiyle yüce dinini kullarına duyurmuştur . Allah işlerini kulları aracılıyla yapar . Melekler , insanlar , cinler hep Allahın kullarıdır . Elbette hiçbir yaratılana Allahın ihtiyacı yoktur . Ol der oluverir . Dilediğini , dileği şekilde sebeplere bağlamıştır . Nasıl ki hasta olunca doktora gidiyoruz , doktorda ilaç veriyor içiyoruz . Fakat bu sebeptir . Şifayı yaratanda verende Allahtır . Yeryüzünde kullarına hafaza melekleri vermiştir . Bu melekler kullarını tehlikelerden korur . Aslında koruyan yine Allahu Tealadır . Zaten melek kulları asla Allahın emrinden çıkmaz . Çokta güçlüdürler , kanatlarıda vardır . Bunlar bir vesiledir .

Yeryüzünde ve gökyüzünde Allahı aciz bırakacak hiçbir yaratılan yoktur . Zaten herşeyden haberdar olup , işlerini dileği şekilde yürütür . Kimse Allahın hüküm ve emrine karşı gelemez . Çok yüce , güçlü saygın melekler dahi , Allah korkusundan boyun büker . Bu melekleri bir kanadıyla dağları parçalayacak güçtedir . Bunlara kıyasla zayıf , cahil insan neyine güvenirde isyan eder .

Ayeti kerimede:
Göklerde ve yerde olanların hepsi O’nundur . Hepsi O’na boyun eğmişlerdir . Bakara:116) .

Allahu Teala bizlere saygın kiramen katibi melekleride sağımıza ve solumuza koymuştur . Bunlar hiçbir şey eksik kalmayacağına kadar herşeyi yazarlar . Kulun ağzından çıkan her kelime , her davranış kayıt altındadır . Bu yazıcı melekler emindir . Allahın emriyle işlerini layıkıyla yapar . Sağ taraftaki melek sevapları , sol taraftaki melek günahları yazar . Allah bunlarıda biz inkar edemememiz için koymuştur . Yoksa Allahu Teâlâ hazretlerimiz herşeyi çepeçevre kuşatmıştır . Herşeyi görür , duyar , bilir , haberdardır . Zerre dahi onun hükmünün dışına çıkamaz . Ondan izinsiz yaprak düşülmez . Bir hareket , bir olay , bir iş onun takdirine bağlıdır . Dünya imtihan yeri olup ibtilalar , musibetler , dertler , iyi ve kötü tüm olaylar imtihanımızın bir parçasıdır . Kimi kullarının imanını artıran olaylar , kimi kulların isyan ve inkarına sürükler . Böylece hakiki iman sahipleri ortaya çıkmış olucaktır .

Yoksa siz , Allah içinizden cihad edenleri ve Allah’tan , Peygamber’inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır . Tevbe:16) .

İnsan başıboş bırakılacağını mı sanıyor?Kıyame:36) .

Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız . Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz . Eğer sabreder ve takvâ gösterirseniz , bilmiş olun ki bu , üzerinde sebat edilecek işlerdendir . Ali imran:186) .

Allah nasıl peygamberlerini kendisi seçip beğenmişse , sevdiği veli kullarınıda kendisi seçer . Halkın seçtiği değil , Hakkın seçtiği velidir .

Velilerin veli oldukları kerametlerinden çok kuran ve sünnete uymaları , yaşayışları , çevrelerini nurlandırıp irşad etmeleri , kalpleri nurlandırmaları , sayfalarda olmayan mafiretullah ilminden bahsetmeleri ile bilinir . Makam , ün , mevki , menfaat , riya , kibirden pak ve temiz olan bu kullar göründüğünde dahi Allah akla gelir . Her sözleri hikmetli olup , Tanımasan dahi kalpte onlara karşı saygı ve sevgi doğar . Allahın sevdiklerini sevmek rahmete sebep olduğu gibi , sevmediklerini sevmek azaba layık olmak demektir .

Hadisi şerifte:
"Her asırda benim ümmetimden sâbikûn = öncüler vardır . " (Nevâdir-ül usûl)

"Öyle ilimler vardır ki , gizlenmiş mücevher gibidir . Onu ancak Arifbillâh olanlar bilirler . Bu ilimden konuştukları vakit , Allah'tan gafil olan kimseler anlamazlar .

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin . Çünkü Allah Azze ve Celle onlara o ilmi verirken tahkir etmemişti . " (Erbain) .

Ayeti kerimede ise :
Allah’tan korkar takvâ sahibi olursanız mualliminiz Allah olur . Allah her şeyi bilir . Bakara:282) .

Her hali ve yaşantıları islamdır . Onlar bazen Allahı hatırlayanlardan değildir . Heran Allahı zikir eden , aklında ve kalbinde bulunduranlardır . Veli kulların dahi Allaha yakınlığı ve dostluğu derece derecedir . Kimi sevmiş ve zatına ne kadar yaklaştırmışsa o o kadar değerlidir . Allahın yüce katında kim değerli , şerefli , izzetliyse o öyledir . Halk bilsin veya bilmesin . Burda yaratan tek Rabbimizin eşsiz sevgisi ve katından verdiği izzet , şeref ve üstünlükler vermesiyle kullarının değerli olmasıdır .
Yaratan Rabbine kim ne kadar değer veriyor , emir ve yasaklarına ne kadar uyuyor , sevgisi ve rızasını kazanmak için ne kadar gayret , çaba , azim ediyorsa o kadar Rabbinin onu sevmesine yakındır . Bu saf ve temiz sevgiye , imana asla dünyalık ve ahretlik bir şey konulamaz . Zaten Allahın sevdikleri Allahın takdirine kayıtsız , şartsız boyun bükenlerdir .

İman veren Allah , hidayet veren Allah , doğru yola ileten , zatına çeken Allahtır . O zaman kulda ne hüküm kalmıştır . Dünyada Allahın yüce sevgisini kazanmaya çalışanlar elbette kurtuluşa Rabbimizin lutfüyle erişir .

Ayeti kerimesinde:
Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir . Şura:13) .

Peygamberler en başından beri peygamberdi . Veliler ise Allaha yönelmesi , azim ve gayretiyle veli olabilir . Buda yine Allahın takdirdir .
Kullar kendisini Rabbini beğendirmesi , azim ve gayret etmesi gerekir . Heleki nefsin pislik duygularından kibir , riya , haset , şehvet , öfke gibi nice kötülüklerden arınması gerekir . Aksi halde diğerleri sadece lafta kalır . Kibirlenmem dersin kibirlenirsin , riya yapmam dersin yaparsın . Riya ise çok tehlikeli olup tüm hayrı ve sevabı götürür . Allahu Tealanın ise riya ve gösterişle yapılan amelleri kabul etmez . Bizim amellerimiz nasıl saf ve temiz olmalı ki alemlerin Rabbi bizi sevsin ve katında kabul etsin .
Biz bir şey üretsek onun hemen beğenilmesi isteriz . Takdir ve teşekkür bekleriz . Oysa herşeyi yaratan ve yaşatan zaten Allahu Tealadır . Ona olan şükürler , hamdler , dualar nasıl olmalıdır . Kalpten , içten gelmelidir . Unutulmamalıdır ki kalplerin özünü bilen yalnız Allahtır . Bizler kimi kandırmaya çalışıyoruz . Bir rüzgarla uçacak imanla nereye gidiyoruz . Kibir ve riya girmiş amellerle kurtulacağımızı sanıyoruz .
Allahın dostluğunu ve sevgisini kazanmak o kadar kolaymıdır?

Ayeti kerimede:
De ki: “Allah bizim de Rabbimiz sizin de Rabbiniz iken , O’nun hakkında bizimle tartışıyor musunuz? Bizim yaptıklarımız bize , sizin yaptıklarınız da size âittir . Biz O’na gönülden bağlananlarız . ”Bakara:139) .

Namazları ve orta namazı muhafaza edin , gönülden boyun eğerek Allah için namaza durun . Bakara:238) .

(O takvâ sahipleri): “Ey Rabbimiz! Biz şüphesiz ki inandık , günahlarımızı bağışla ve bizi ateş azabından koru!” derler .
(Onlar) sabredenler , sâdıklar , huzurunda gönülden boyun bükenler , Allah için infak edenler ve seher vaktinde istiğfar edenlerdir .
Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir . Melekler ve adâleti yerine getiren ilim sahipleri de O’ndan başka ilâh olmadığına şâhitlik ettiler . O Azîz’dir , hükmünde hikmet sahibidir . Ali imran:18) .

Gönülden bağlanmak , takva sahibi olmak gerekir . Sevgimize , imanımıza madde , menfaat katmamak gerekir . Dini ticarete dökenleri görüyoruz .

Oysa ayeti kerimede:
"Sizden hiçbir ücret istemeyenlere uyunuz , onlar doğru yoldadırlar . "Yasin:21) . Buyurulmaktadır .

İmanı artırmanın yolları emir ve yasaklarını gönülden boyun eğmek , Allahı bilerek ibadet etmeye çalışmaktır . Allahı bilen en çok korkar . Amellerinide , namazınıda , zikrinide , ibadetlerinide ona göre yapar .

Kötülüklerden Allah korkusuna uzaklaşır . Nefsine Allahın korkusuyla boyun eğmez , nefsiyle mücadele eder . Günahlarından sürekli tevbe ve istiğfar eder . Allaha yaklaştıracak sâlih ameller işlemeye bakar .
Allah peygamberlerini seçerken onları halka sormadı . Veli kullarını seçerkende kimseye soracak değildir . Halk beğensin veya beğenmesin önemi yoktur . Allah için sevenler , Allahın sevdiklerinide onun için sever . Onun sevdikleri hürmetine bağışlanma dilerler .
Allahın sevmedikleri ise Allahtan en uzak olanlardır .

Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (Levh-i mahfuz’da)dır . Hud:6) .

Allah’ın katından dönüşü olmayan bir gün gelmezden önce yönünü dosdoğru dine çevir . O gün bölük bölük ayrılacaklardır . Rum:43) .

Dinde zorlama yoktur . İman ile küfür birbirinden kesin olarak ayrılmıştır . Kim Tağut’u inkâr edip de Allah’a iman ederse muhakkak ki o kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur . Allah işitendir , bilendir . Bakara:256) .

Allaha samimi şekilde yönelen kullarını , Allah hidayet ettiğini bildiriyor . Doğru yolu göstermekte bize aittir buyurmaktadır .

Ayeti kerimede:
Biz onların gönüllerindeki kinleri çıkarır atarız . Altlarından ırmaklar akmaktadır . Ve onlar derler ki: “Lütfedip hidayeti ile bizi buna kavuşturan Allah’a hamdolsun . Allah bizi doğru yola iletmeseydi , biz kendiliğimizden doğru yolu bulamazdık . Andolsun ki Rabbimizin elçileri gerçeği getirmişler . ” Onlara: “İşte size cennet! Yaptıklarınıza karşılık olarak o size miras verildi . ” diye seslenilir . Araf:43) .

Allahın peygamberlerini dahi beğenmeyenler çok olmuştur . Ahir zamanda namaz kılmaz , oruç tutmaz , nefsinin kölesi , kuran ve sünnet bilmez cahiller Allahın dostlarını dillerine dolamıştır . Onları alaya almaktadırlar .

Peygamberleri alaya alan sapkın kavimlerin hali ayeti kerimelerde:
Biz peygamberleri ancak müjdeciler ve uyarıcılar olarak göndeririz . Kâfir olanlar ise; hakkı , bâtıla dayanarak ortadan kaldırmak için mücadele verirler . Onlar âyetlerimi ve uyarıldıkları şeyleri alaya alırlar . Keyf:56) .

İşte onların cezası cehennemdir . Çünkü kâfir olmuşlar , âyetlerimi ve peygamberlerimi alaya almışlardır . Keyf:106) .

Rablerinden kendilerine gelen her yeni zikri (öğüt ve uyarıyı) mutlaka alaya alarak dinlerler . Enbiya:2) .

Andolsun ki , senden önceki birçok peygamberle de alay edilmişti . Onları alaya alanları , o alay ettikleri şey kuşatıverdi . Enbiya:41) .

Sen merhamet edenlerin en hayırlısısın . ” diyorlardı . “Siz ise onları alaya alıyordunuz . Bu yaptıklarınız size benim zikrimi , beni anmayı unutturuyordu . Ve hep gülüyordunuz onlara!” Müminun:109 , 110) .

Seni gördüklerinde: “Bu mu Allah’ın elçi olarak gönderdiği?” diye mutlaka alaya alırlar . Furkan:41) .

Ne yazık şu kullara! Kendilerine hangi peygamber gelse , onu hemen alaya alırlardı . Yasin:30) .

Sonunda , Allah’ın âyetlerini yalan sayarak ve onları alaya alarak kötülük yapanların âkibetleri pek kötü oldu . Rum:10) .

Hak onlara geldiğinde onu yalanladılar . Fakat alaya aldıkları şeyin haberleri yakında kendilerine gelecektir . Enam:5) .

Allahın saygın peygamberleriyle alay edenler ancak kendilerine yazık edenlerdir . Çünkü onların cahilce inkar ve yaptıkları onların saygınlığından hiçbirşey azaltmaz . Burada kullar çok çok dikkatli olmalıdır . Allahın sevdiklerini sevmemek , onları alaya almak helaka sebeptir . Allahu Teala Nasıl peygamberleri seviyorsa , Yüce Allaha dost olan , dost olduklarının velisi olan Rabbimiz elbette onların koruyucusudur . Onları incitenleri , saygısızlık yapanları , alaya alanları elbetteki hakkettikleri cezalara er geç verecektir .
Tevbe ve istiğfar edilmelidir . Allaha kul , nefsimize düşman olmalıyız . Peygamberlerini kafir , münafık , müşriklerin şerrinden koruyan Rabbimiz , sevdiklerinide koruyup kollamakta , onlara yardımcı olmaktadır .

Ayeti kerimede:
Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik . Demiri de indirdik . Onda çetin bir sertlik ve insanlar için faydalar vardır . Bu , Allah'ın , dinine ve peygamberlerine gayba inanarak yardım edenleri meydana çıkarması içindir . Şüphesiz ki Allah kuvvetlidir , yegâne galiptir . Hadid :25) .

Onlar ki , başka değil , sırf: “Rabbimiz Allah’tır . ” dedikleri için haksız yere yurtlarından çıkarılmışlardır . Şüphesiz ki Allah , bir kısım insanları diğer bir kısmı ile bertaraf edip savmasaydı; manastırlar , kiliseler , havralar ve içlerinde Allah’ın ismi çok çok anılan mescidler yıkılır giderdi . Allah kendisine yardım edenlere elbette yardım eder , şüphesiz ki Allah pek kuvvetlidir , aziz olandır . Hac:40) .

Peygamberlerin varis ve vekilleri olan veliler , evliyalar , Allah dostları Allahın yeryüzünde , dininin yardımcılarıdır . Peygamberin izlerini bozmadan yürüyen bu mübarek kulları , Allah katından rahmet ve destekle hep desteklemiştir .
Halk olsun , nice kalpleri katı doğru yoldan sapanlar olsun . Bu kulların değerini bilememişler , onları alaya almışlar , onların değerini küçültmeye uğraşmışlardır .
Oysa bu veli kullar , katı kalpleri , günahlarla kararan kalpleri , Allahın zikri ile , tevbe ve istiğfar ile yıkattırıp , onlara nefsle mücadele yollarını öğretmişlerdir . Her işin bir öğretmeni , bir hocası olduğuna göre tasavvuftada mürşidi kamiller ile kulları gönüllerini Allaha bağlarlar . Bir hoca , öğretmen olmadan bir meslek öğrenilemeyeceği gibi , bu dosdoğru hak yolunda nefsi temizlemek ancak veli kullar , mürşidi kamiller ile olur . Herkes birer aracıdır . Allah her kulunu vesile ederek işlerini dilediği gibi yürütür . Zahiri ilimler nasıl öğreniliryorsa , batıni ilimlerde tasavvufla öğrenilir .

Ayeti kerime de:
“Allah’ın üzerinizdeki lütfu ve nimeti olmasaydı , pek azınız hariç , şeytana uyar giderdiniz . ” (Nisâ: 83) .

Nefsimizi ıslah etme ayeti kerimelerde:
Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince , Şüphesiz ki cennet onun varacağı yerin tâ kendisi olacaktır . Naziat:40 , 41) .

Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . Şems:9) .

Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . Enam:48) .

Allahın dini kıyamete var olucağına göre elbetteki veli kullarıda kıyamete kadar var olucaktır . Zaten dininide veli kullarınıda koruyan Allahı Tealadır .

Ayeti kerimede:
İçinizde insanları hayra çağıran , iyilikleri emreden , kötülükten sakındıran bir topluluk bulunsun . İşte onlar gerçek kurtuluşa erenlerdir . Ali imran:108) .

Zaten tüm günahlar , zalimlikler , kötülükler hep nefsden kaynaklanır . Hayvan gibi olan nefsini ıslah edemeyenler kibir , öfke , hainlik , şiddet , nefret , haset , şehvet ile nice günahlar işlemektedirler . Haliyle suça engel olup , ağır cezalar verilmezse elbetteki suçun artacağı açıktır . Peki nefslere uyanların artması , kötülükden vazgeçirmeye çalışılmamasının sonuçları nedir?

Ayeti kerimede:
Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz . İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız . Ali imran:180) .

Daha nefsin varlığından haberi olmayan nice insanlar var . Ruh ahirete , nefs dünyaya yönelir . Eğitilmeyen bir hayvan nasılsa nefsde öyledir . Bu nefs eğitimi elbette bir hoca , bir öğretmenle verilir . Hangi meslek hocasız öğrenilebilir . Anlaşılması için bunlar örneklerdir .

Kafir nefslerinimizin binbir oyunu yanında , birde şeytanların tuzak ve oyunları var . Bu yürünmesi gereken dosdoğru yolda , varlığını bir bir atmak var . Bunlarda ibtilalar ile olmaktadır . Kendi başına nefsle mücadele gerçektende hele bu ahir zamanda nasıl olacaktır?

Ayeti kerimede:
Allah’a tevbe edenler , ibadet edenler , hamd edenler , oruç tutanlar , rüku ve secde edenler , iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya , işte bu müminleri müjdele!Tevbe:112) .

2 rekat İstihare namazıyla herkez doğru yolda olup olmadığını Rabbine sormalıdır .

Ayeti kerimede:
Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın . Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz . Hepinizin dönüşü Allah’adır . O zaman yaptıklarınızı size haber verecektir . Maide:105) .

İman edip de imanlarına zulüm bulaştırmayanlar var ya! İşte güven onlarındır ve doğru yolda olanlar da onlardır . Enam:82) .

O , bir topluluğu hidayete erdirdi , bir topluluğa da sapıklık hak oldu . Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler . Böyle iken onlar kendilerinin doğru yolda bulunduklarını , hidayete erdirilmiş olduklarını zannederler . Araf:30) .

Allah kimin doğru yolda olduğunu çok iyi bilir .

Ayeti kerimede:
De ki: “Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder . Rabbiniz kimin en doğru yolda olduğunu daha iyi bilir . ”İsra:84) .

Allahın saptırdığını doğru yola iletecek yoktur . Bunlarda aşırı gitmelerinden ötürüdür . Allah onların yaptıklarından haberdardır .

Ayeti kerimede:
Ey iman edenler! Bir topluluk bir diğerini alaya almasın . Alay edilenler belki de Allah katında kendilerinden daha hayırlıdır . Kadınlar da başka kadınları alaya almasınlar . Belki onlar kendilerinden daha iyidirler . Kendi kendinizi ayıplamayın , birbirinizi kötü lâkapla çağırmayın . İnandıktan sonra yoldan çıkmış olmak ne kötü addır! Kim de tevbe etmezse , işte onlar zâlimlerdir . Hucurat:11) .

Müslümanlar kuran ve sünnet ile Allah ve Resulünde birleşmeli , birbiriyle çekişerek , kalp kırarak , bölücülük yaparak fırka fırka olmamalıdırlar .
Hak bildiğimizi yine söylemek durumundayız . Milyonların imanını çalan , yanlış yollara ileten imansız imamlar kendi menfaatlerince halkı yolmuş , halkın imanı çalmıştır . Fetö gibi imansız imamlar islammış gibi görünerek , münafıklık yaparak halkın hem ceplerini , hem imanlarını çalmıştır . Ahir zamanda ortalık bu kadar korkunçken , istihare namazı kılmamak akıllıca değildir . Rüya ile iş yapılır mı diyen cahiller istihare namazına küçümsemektedir . Biz tavsiyemizi yapalım dosdoğru yoluna iletecek ancak Allahu Tealadır .

Ayeti kerimede:
“Oğulcuğum! Namazı kıl , iyiliği emret , kötülükten vazgeçir . Bu hususta sana isabet edecek eziyete katlan! Çünkü bunlar azmedilmeye değer işlerdendir . ”Lokman:17) .

Ayeti kerimede:
Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur . Onların işi Allah’a kalmıştır . Sonra O yaptıklarını kendilerine haber verecektir . Enam:159) .

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak , bir fırka müstesna , diğerleri hep ateştedir .

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır . " (Ebu Dâvud) .

Allahın dini dimdik ayakta duran bir dindir . Peygamberleriyle , kitaplarıyla, evliyalarıyla Allah dinini korumuştur . Dinini onlara yaşatmıştır . İslamı kalpten yaşayan bu kulların çevresinide nurlandırdıkları açıktır . Allahın zatına yönlendirdiği kulları ,sevdiği kullarla buluşturur

Ben bilirim , ben ederim , ben yaparım diyen , riya ve kibre batmışlar ancak nefslerinin peşinden gider . Hangi yolda olduğunuda , yolunun doğruluğunuda umursamaz . Özellikle nam , ün , makam , mevki , madde , menfaat elde ediyorsa .
Oysa Allahu Teala iman , hidayet , doğru yolu bildirmek ve buldurmak bana ait diye tüm kullarına duyurmaktadır .

Ayeti kerimede:
Doğru yola iletmek sadece bizim işimizdir . Leyl:12) .

O zaman uydum kalabalığa diyerek nereye , niçin gittiğini bilmeyenler ahirette hüsran , perişan olucaklardır .

Ayeti kerimede:
Sizin dininize uyanlardan başka hiçbir kimseye inanmayın . ” De ki: “Gerçek hidayet Allah’ın hidayetidir . ” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine , veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın . ” De ki: “Lütuf ve ihsan Allah’ın elindedir , onu dilediğine verir . Allah’ın lütfu geniştir , O her şeyi bilir . ”
Rahmetini dilediğine tahsis eder . Allah büyük lütuf ve kerem sahibidir . Ali imran:73 , 74) .

Allahu Teala nice ayetlerinde tek ümmet olduğumuz , dosdoğru yolunun kurtuluş olduğunu , hidayet edeninde kendisi olduğunu bildirmektedir . O zaman kullar ilk önce samimiyetini ve kalbini Allaha bağlasın . Ona yönelsin ona tevekkül etsin . Gerçekten kurtulmak isteyenler Ya Rabbi sevdiği sevdir sevmediği sevdirme . Bizi dosdoğru yoluna sıratel müstekimine ilet diye yalvarmalıdır . Bundada samimi olmalıdır . Nefs ve şeytanla mücadele her müminin yapması gereken mücadeledir .

Ayeti kerimede:
Derler ki: "Kendilerini dünyada iken kötü saydığımız kimseleri burada niçin göremiyoruz? "
"Onları alaya alırdık . Yoksa gözler şimdi onlardan başka tarafa mı kaymıştır (da onları göremiyoruz)?Sad:63 , 64) .

Münafıkları Müslüman sananların hali ortadadır . Ben bilirim , ben ederim diyenlerin halide ortadadır . Kurtuluş ancak Allahu Celle ve Celalühü ile mümkündür . Kurtuldum diye birşey yoktur . Son nefese kadar imanımızda samimi olmamızı cümlemize Allah nasip etsin inşaAllah .

Peygamberleri beğenmeyenlerin ilim kibriylede beğenmedikleri ayeti kerimesinde bildiriyor:
Peygamberleri onlara apaçık delilleri getirince , kendilerinde olan ilim ile gururlandılar . Alaya aldıkları şey onları kuşatıverdi . Mümin:83) .

Şimdi ahir zaman zahir alimleri , batıni ve ledüni ilmi anlamayıp inkara kalkışmakta , velileri inkara kadar sözler sarfetmektedirler . Geçmişten günümüze yaşamış evliyalarımıza ümmet şahitti . Onların her hali Allahtı . Sizin alim olduğunuza şahit kimdir . Şüphesizki gerçek islam alimleri ise Allahın veli kullarına her zaman saygı ve sevgi beslemiş , hürmet göstermiştir .

Evliyalar eserlerinde uydurma hadis almış diye aklınca alay edenler , kafa karıştıranlar çıktı . İlimleri var mı dışardan var içerden yok . İlimleri zahirde kalmış , mafiretullah ilminden batini ilimden habersizler . İlimleri kibir ve riya ile ancak kendilerinin helakını sağlamıştır .

Tekrar yazıyoruz hadisi şerifte:
Hadisi şerifte:
"Her asırda benim ümmetimden sâbikûn = öncüler vardır . " (Nevâdir-ül usûl)
"Öyle ilimler vardır ki , gizlenmiş mücevher gibidir . Onu ancak Arifbillâh olanlar bilirler . Bu ilimden konuştukları vakit , Allah'tan gafil olan kimseler anlamazlar .
Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin . Çünkü Allah Azze ve Celle onlara o ilmi verirken tahkir etmemişti . " (Erbain) .

Anlamadıklarını inkar cahillerin işidir .

Ayeti kerimede:
Kendilerine ne zaman bir peygamber gelse , mutlaka onu alaya alırlardı . Zuhruf:7) .

Şimdikilerin evliyaları inkar halide farksız değildir . Peygamberleride Allah seçti , veli kullarıda Allah seçti veli yaptı . İnkar edilsin veya edilmesin .

Ayeti kerimede:
Yaptıklarının kötülükleri (amel defterinin okunmasıyla) kendilerine göründü ve alaya aldıkları şey onları çepeçevre kuşattı . Casiye:33) .

Bu böyledir . Çünkü siz Allah'ın âyetlerini alaya aldınız , dünya hayatı sizi aldattı . O gün ne oradan çıkarılırlar , ne de özürleri dinlenir . Casiye:35) .

Bakıyoruz ki sünneti inkar eden , yalnız kuran yeter diyen , peygamberi devreden çıkarmak isteyenler . Allahın tüm kulları velidir demeye başlamış . Bunları diyoruz ki Allahtan korkun .

Her dosdoğru yoldan çıkmış , dini parça parça etmişler velimidir . Bize göre Allahın kendilerini dosdoğru yoluna ilettiği , zatına dost edindiği kullar velidir . Bu veli kullarıda zaten Allaha ve Resülune davet eder . Dosdoğru yolda olduklarından onlarında davetide dosdoğru yoladır .

Sapık 72 fırkayada veli demek , bunları doğru yolda saymak elbetteki , fırkayı Naciye , kurtuluş fırkası olan tek fırkaya hakarettir .
Her ben kuran ve sünnete uyuyorum diyende doğru değildir . Yine en doğru yolda olanı Allahu Teâlâ bilir .

Ayeti kerimede:
Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur . Onların işi Allah’a kalmıştır . Sonra O yaptıklarını kendilerine haber verecektir . Enam:159) .

Bizde Allaha havale ediyoruz onları .

Ayeti kerimede:
Yarattıklarımızdan öyle bir topluluk da vardır ki , onlar Hakk’a iletirler ve hak ile hüküm verirler . Araf:181) .

Kıyamete kadar bu topluluk var olucaktır .

Ayeti kerimede:
İnsanlar ilk önce bir tek ümmet idiler , sonradan ayrılığa düştüler . Eğer Rabbinden ezelde bir takdir geçmemiş olsaydı , ihtilâfa düştükleri şeyler hakkında hüküm çoktan verilmiş olurdu . Yunus:19) .

Allah dininide , dosdoğru yolunuda ayet ve hadislerle anlatmıştır .

Ayeti kerimede:
. Ey iman edenler! Allah’a itaat edin , Peygamber’e itaat edin ve sizden olan emir sahiplerine itaat edin . Herhangi bir şey hakkında anlaşmazlığa düşerseniz , onu hemen Allah’a ve Peygamber’e arzedin , eğer Allah’a ve ahiret gününe inanıyorsanız . Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir . Nisa:59) .

Peygamberi devreden çıkaranlar namazlarını kılamayacakları ve nice islamı hükümlerden habersiz yaşayacağı açıktır . Sünnet olmadan islam yaşanamaz .

Hadisi şerifte:
"Mikdam İbnu Ma'dikerib (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haberiniz olsun , rahat koltuğunda otururken kendisine benim bir hadisim ulaştığı zaman kişinin: "Bizimle sizin aranızda Allah'ın kitabı vardır . Onda nelere helal denmişse onları helal biliriz . Nelere de haram denmişse onları haram addederiz" diyeceği zaman yakındır . Bilin ki , Resûlullah (aleyhissalatu vesselam)'ın haram kıldıkları da tıpkı Allah'ın haram ettikleri gibidir"

Ebu Davud'un rivayetinin baş kısmında şu ziyade vardır: "Haberiniz olsun , bana Kitap ve bir o kadar da (sünnet) verildi . " Rivayetin gerisi yukarıdaki manada devam eder .

Ebu Davud'un rivayetinin sonunda şu ziyade de mevcuttur: "Haberiniz olsun (Kur'an'da zikri geçmiyen) ehli eşeğin eti de size helal değildir , vahşi hayvanlardan parçalayıcı dişi (köpek dişi) olanlar , keza muahedeli olanların yitikleri de haramdır . Ancak eşya sahibi , ihtiyacı olmadığı için , kasden terketmişse o müstesna . Bir kimse bir kavme uğradığı zaman , ona ikram etmek , o kavme vazife olur . Şayet ikram etmezlerse , o kimse , hak ettiği ikramın mislince onları cezalandırır . " Ebu Davud , Sünne , 6 , Kaynak kütübi sitte:55) .

Ayeti kerimede:
Biz o bölücülere (azap) indirmişizdir . Onlar Kur’an’ı parça parça edenlerdir . Rabbin hakkı için onlara mutlaka soracağız . Yaptıkları şeylerden . Resulüm! Sen emrolunduğun şeyi açıkça söyle ve müşriklerden yüz çevir . Hicr: 90 , 91 , 92 , 93 , 94) .

Bunların hiçbir hükmü yoktur . Yakında yaptıklarının karşılığını ahirette alıcaklardır .
Zaten Peygamberler , veliler Allahındır . Yüce katında çok saygın , izzetli ve şereflilerdir . Ahirettede gıpta edilenlerdir.

Ayeti kerimede:
İyi bilin ki , Allah’ın veli kulları için hiçbir korku yoktur , onlar mahzun da olmayacaklar . Yunus:62) .

Alemlerin Rabbi Allahu Tealanın dost edindikleri hiç korku duyarmı?Onlar zaten dünyada da Allah ileydi , vefat edincede Allah ileler . Kabirdede , mahşerdede , terazidede , sırattada , cennettede Allahlalar .
Yoldan çıkmışlara veli demek velilere hakaret olur .
Allah-u Teâlâ'nın dostluğu , yardımı , desteği , inayeti; iman edip , Hakk yolda yürüyenler ve Hakk'ı savunanların üzerinedir .

Ayeti kerimede:
"Asıl dost Allah'tır . " (Şûra: 9)

Allahın dostu olmak için her kul elbette çabalamalıdır . Hayırlı amellerde birbirileriyle yarışmalıdır . Yüceler yücesi Rabbimizin gönlünü kazanmak için çok çalışılmalıdır . Ondan başka Rab yok , kurtuluş kapısı yok .
Peygamberin velileri , varisleri olan veli kullara saygılı olunmalıdır . Unutulmamalıdır ki insan ne çekerse dilinden çeker . Her kötü söz sahibine aittir . Sevdiklerini koruyan yine Allahtır .
Namaz kılmaz , içki içer , nefsinin kölesi olmuş , islamın , i , harfini bilmeyenler veli kulları dillerine dolamıştır . Oysa unuttukları bir şey var ki Allah onları sevmiş , seçmiş , beğenmiş , himayesine almış , katında yüceltmiş , kalplerine mafiretullah ilmini , nurunu akıtmıştır . Ne kadar uğraşsanız boşunadır .
Allahın veli kulları müridlerinin nefslerine terbiye etmiş , nice talebe yetiştirmiş , ilim irfan öğretmiş , gönüllerini Allah sevgisiyle doldurmuş , kalplerini zikirler ile yıkatmış , Allahın ayetlerine kalpten iman ettirmiş , eserleriyle hem islamı fitnelerden , fesatlardan ve bölücülerin şerrinden korumuş , hemde hakkı batıldan ayırarak islama hizmet etmişlerdir . Nice akılları karıştıran nice vicdansızlar maalesef halkın imanını çalmakta , halkı şaşırtmada , halkı doğru yoldan saptırmaktadırlar .
Bu zaman ahir zamanın sonları olup , herkesin dünyayı bırakıp , ahirete yönelme zamanıdır .

Ayeti kerimelerde:
Amma ne var ki , insanlar din hususunda kendi aralarında parçalara bölündüler , çeşitli kitaplara ayrıldılar . Her bölük her parti kendi tuttuğu yoldan memnundur , yanında bulunan (din veya kitapla) sevinmektedir . Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak . Kendilerine servet ve oğullar vermekle zannediyorlar mı ki , Müminun:53) .

Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular . Her fırka kendi tuttuğu yoldan memnudur , yanında bulunan (din veya kitapla) sevinmektedir . Rum :32) .

Madem ki herkez yolunda memnun . Bizlerde memnunuz Elhamdülillah .
Kibir , riya , madde , menfaat , ün gibi şeylerden uzak olup , bu yolda sadece Allahın rızası vardır . Dünya menfaat üzerine dönmekte bunuda zaten isteyecek azında azıdır . Alim alim desinler diye , hoca hoca desinler diye , namaz kılan namaz kıldı desinler diye , hac eden hacca gitti desinler diye olursa riya girer . Buda amellerin boşa gitmesi demektir .

Hadisi şerifte:
"İnsanlar Helâk Olmuşlardır , Ancak Âlimler Müstesna .
Âlimler de Helâk Olmuşlardır , İlmi İle Amel Edenler Müstesna .
İlmiyle Amel Edenler de Helâk Olmuşlardır , İhlâs Sahipleri Müstesna .
İhlâs Sahipleri de Büyük Bir Tehlike Üzerindedirler . "
(Keşfül hafâ).

Ayeti kerimede ise:
"Asra Yemin Olsun ki , İnsan Gerçekten Hüsran İçindedir .
Ancak İman Edip Amel-i Salih İşleyenler ,
Birbirlerine Hakk'ı Tavsiye Edenler ve Birbirlerine Sabrı Tavsiye Edenler Müstesnâ . "
(Asr: 1-3).

Bir büyük evliya şöyle buyurmaktadır:
“Bütün insanlar hüsran içindedirler , ancak iman edenler ve sâlih amel işleyenler kurtuluyor .
Kulun yapacağı şu var: Niyeti halis olacak , ameli sâlih olacak , helâl lokma yiyecek , mahviyeti tercih edecek .
Bu dört şeye dikkat edecek .
Samimi bir kalp ile Hazret-i Allah'a yönelmeniz , ihlâslı arkadaşlarla meşgul olmanız , haram lokmadan kaçmanız sizi Cenâb-ı Hakk'a ulaştırır .
Sıdk ile , ihlâs ile teslim olan ihvanları yürütürler de , ihvan yürüdüğünü bilmez .
Fakat yürütürler . Kimi? İhlâs ve sadakati olanı . İnsan Hakk yolunda ne kadar dikkatle , ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir .
Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur . Yeter ki ihlâs ile yürüyelim .
İlim , amel , ihlâs , mahviyet olmadıkça terakkiyat mümkün değildir . ”
Buyuruyor .

Ayeti kerimede:
"Namaz insanı her türlü hayâsızlıktan ve fenalıktan alıkoyar . " (Ankebût: 45)
.
Korumuyorsa demekki eksiklikler var , zahirde kalınmış , kalpten , gönülden kılınamıyor .

Allah sevdikleri hürmetine bizleride dosdoğru yola iletsin . Allah bizleride velileri hürmetine kurtarsın amin . velimiz Allahtır dost olarak Allah bize yeter .


Hamîd

Allah Hamîddir .

Ayeti kerimede:
"Âlemlerin Rabb'i olan Allah'a hamdolsun . " (Fâtiha: 2) .

Ancak kendisine hamd ve senâ edilen , her türlü medih ve övgüye lâyık olan Allahtır .
Gerçekten de derinlemesine düşünüldüğünde tüm hamdler Allahadır . Çünkü yoktan var eden , yaratan , yaşatan , öldüren , dirilten ancak Allahtır . Ol demediği bir şey olmayacağına göre tüm iyiliklerin , hayırların kaynağı zaten Allahtır . Kulların kalbine sevgiyi , merhameti , şefkati , iyiliği , güzelliği koyan zaten Allahu Tealadır . Yüce kitabı kuranı kerimde iyi olmamızı , adaletli olmamızı , iyi davranmamızı , hayırlar işlememizi , kötü , nankör , isyankar olmamamızı emri buyuran Allahu Tealadır . Allahın emirleri yerine getirilse dünyanında cennet olucağı zaten açık bir gerçektir . Fitne , fesad çıkarmayın , bozgunculuk yapmayın , zalimlik etmeyin , zorbalık yapmayın , kötülüklerden kaçının , nefsinize ve şeytanınıza uymayın diye kullarını apaçık ayetlerle uyaran yine Allahu Celle ve Celalühüdür .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . Nisa:79) .

Allah kullarına zerre zulüm etmez , zerre haksızlık yapmaz . Tüm hayrın Yüce Rabbimiz kendisinden olduğunu bildirmektedir . Allah dilemezse nasıl kul hayra yönelebilir . Gerçektende bu vücudumuzdaki nefsimiz bizi Allahtan alıkoyar . Hayırdan şer gibi kaçar . Nefse zor gelir . Allahın lütuf ve ihsanıyla nice hayırlar işlenir . Allah şeri sevmez , kötülüğü sevmez . Nefsine uyan , şer işleyen kullar kendi iradesiyle yapmaktadır . Hayrı ise Allah lütfuyla kolaylaştır .

Ayeti kerimelerde:
Ey insanlar! Doğrusu sizin çalışmalarınız çeşit çeşittir .
Kim ki verir , (mâsiyetten sakınır) Allah'tan korkarsa ,
Ve o en güzeli (Kelime-i tevhid'i) tasdik ederse ,
Biz de ona kolay olanı hazırlarız , (hayra karşı tatlı bir arzu veririz) .
Fakat kim de cimrilik edip , inâyeti ilâhîden kendisini müstağnî görürse ,
O güzel kelimeyi tekzip eder , yalanlarsa ,
Çukura yuvarlandığı zaman malı ona hiçbir fayda sağlamaz .
Doğru yola iletmek sadece bizim işimizdir . Leyl:4 , 5 , 6 , 7 , 8 , 9 , 10 , 11 , 12) .

Her kulun Rabbine hamd , şükür , zikir etmesi kulluğunun gereğidir . Hamd daha geniş anlamları içine alan Allaha olan bir şükürdür .
Allahu Teala Ayeti kerimesinde kullarının nasıl hamd etmesi gerektiğini bildirmiştir:
"Âlemlerin Rabb'i olan Allah'a hamdolsun . " (Fâtiha: 2) .

"Elhamdülillâh de!" (Neml: 59) .

Yemek yedikten sonra , su içtikten sonra , her nimette , her hayırda Allaha hamd edilebilir . Ne kadar hamd ve senâ etsek azdır .
Allah şükür edenin , şükrünü kabul eder . Şükür edenlerin şükrüne karşılık daha fazlasını verir .

Hadisi şerifte:
"Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri demiştir ki: "Kim bir hayır işlerse ona sevabının on katı verilir veya arttırırım da . Kim bir günah işlerse bunun cezası misli kadardır , veya affederim . Kim bana bir karış yaklaşırsa ben ona bir zira yaklaşırım . Kim bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım . Kim bana yürüyerek gelirse ben ona koşarak giderim . Kim bana hiçbir şeyi şirk koşmaksızın , arz dolusu hata ile kavuşursa ben de onu bir o kadar mağfiretle karşılarım . " Müslim , Kaynak kütübi sitte:4637) .

Yine bir başka hadisi şerifte Allah kullarına hep iyiliği emrediyor . İyilik yapanının karşını kat kat veriyor . :

"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'minin dünyevi kederlerinden birini giderirse , allah da onun Kıyamet günü kederlerinden birini giderir . Kim bir fakire kolaylık gösterirse , Allah da ona dünyada ve ahirette kolaylık gösterir . Kim bir müslümanı örterse , allah da onu dünya ve ahirette örter . Kişi kardeşinin yardımında olduğu müddetçe , Allah da onun yardımındadır . Kim ilim aramak düşüncesiyle bir yola düşerse , Allah onun cennete olan yolunu kolaylaştırır . Bir grup , allah'ın kitabını okumak ve aralarında tedris etmek üzere allah'ın evlerinden birinde toplanırsa , üzerlerine mutlaka sekine iner ve onları rahmet kaplar , melekler onları sarar . Allah da onları yanında bulunan mukarreb meleklere anar . Bir kimseyi ameli yavaşlatırsa , nesebi hızlandıramaz . " Müslim , Kaynak kütübi sitte:3325) .

Allahın rahmet ve merhameti herşeyi kuşatmıştır . Şüphesiz zekat paraları dahi hakkiyle verilse , nice fakirler doyacak , durumları düzelecektir .

Ayeti kerimede:
"Melekleri görürsün ki , Rabb'lerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır . " (Zümer: 75) .

Gök gürültüsü Allah’ı hamd ile , melekler de korkusundan O’nu tesbih ederler . Yıldırımları gönderir de onlarla dilediğini çarpar . Onlar ise Allah hakkında mücadele edip duruyorlar . Halbuki O kudreti pek çetin olandır . Rad:13) .

Gökler nerede ise üstlerinden çatlayacaklar . Melekler de Rablerini hamd ile tesbih ederler ve yerdekiler için mağfiret dilerler . İyi bilin ki Allah çok bağışlayan ve çok merhamet edendir . Şura:5) .

Yerde ve gökte alemlerin Rabbi olan Allahı zikretmeyen , hamd etmeyen , övmeyen yoktur . Yeryüzünde gölgeler , ağaçlar dahi Allaha secde eder . İnkar eden insanların inkarları boşunadır , ne dünya azabını , ne cehennem azabını üzerlerinden savamazlar .

Ayeti kerimede:
Yedi gök ve yer , bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler . Hiçbir şey yoktur ki , O’nu hamd ile tesbih etmesin . Fakat siz onların tesbihlerini anlamazsınız . O halim olandır , çok bağışlayandır . İsra:44) .

Göklerde ve yerde kim varsa hep O’nundur . O’nun huzurunda bulunanlar , O’na kulluk etmekten büyüklenmezler ve usanmazlar .
Hiç ara vermeksizin , bıkıp usanmaksızın gece gündüz tesbih ederler . Enbiya:19 , 20) .

Çoğu İnsanoğlu cahilliğiyle Rabbini bilemedi o yüzden isyankardır . Yoksa her zerre Alemlerin Rabbini zikir eder . Bu isyankarlığı ise sadece izin , ruhsat verildiğindendir . Yoksa Alemlerin Rabbinin hüküm ve emrinden çıkacak hiçbir yaratılan yoktur . Dünya sadece imtihandır .

Ayeti kerimede:
Göklerde olanlar da yerde olanlar da Allah'ı tesbih ederler . O Azîz'dir , hükmünde hikmet sahibidir . Saf:1) .

Hayvanlar , bitkiler herşey Rabbini bilir ve hepsinin zikri , tesbihi vardır .

Ayeti kerimede:
Göklerde ve yerde bulunanlarla dizi dizi kanat çırpıp uçan kuşların Allah’ı tesbih ettiklerini görmez misin? Her biri kendi duâsını ve tesbihini bilir . Allah onların yapmakta olduklarını hakkıyla bilendir . Nur:41) .

Hatta cansız gördüğünüz şu taşlar , dağlarda Allahı zikir eder .

Davut’a dağları ve kuşları musahhar kıldık , onunla beraber tesbihte bulunurlardı . Enbiya:79) .

Biz dağları onun emrine vermiştik . Sabah akşam onunla beraber tesbih ederlerdi . Sad:18) .

Sonra bunun arkasından kalpleriniz yine katılaştı . Şimdi o kalpler taş gibidir , hatta daha da katıdır . Nitekim taşın öylesi vardır ki , içinden ırmaklar fışkırır . Öylesi de vardır ki , yarılıp ondan çeşme gibi su akar . Öylesi de vardır ki , Allah korkusundan yuvarlanır düşer . Allah yaptıklarınızı bilmez değildir . Bakara:74) .

Nefsine uyan Rabbini zikir etmeyen kulların hayvandan daha aşağı oldukları görülmektedir . Çünkü hayvanların dahi zikri vardır .
Yüce Allah Celle ve Celalühü hiçbir yarattığının zikrine ve tesbihine ihtiyacı yoktur . Ol dediği olur , öl dediği ölür . Azameti ve büyüklüğü karşısında herşey onu ister istemez korkudan zikir eder . Zikir kalpleri yumuşatır . Zikirden uzak olan , Allahtan uzaktır . Böyle kimseler ise taştan daha katı kalbi olur . Nefs ne derlerse yapar , işlerler . Oysa Rabbimizin emir ve yasaklarına uyarak , nefsle , şeytanlarla mücadele edilmelidir .
Allahı saygın melekleri , peygamberleri , evliyaları da hamd ve şükür ederler .

Ayeti kerimede:
"Hamd olsun Allah'a , selâm olsun O'nun beğenip seçtiği kullarına . " (Neml: 59) .

Allah onları seviyor ve Allah onların dostudur . Yüce katında onları anar ve över . Onlar ise saygı , sevgi ve gönülden tam bir teslimiyetle Allahı zikir ederler , hamd ile överler .

Biz kullarda Rabbimizi şükür etme şerefine erdiren Rabbimize hamd etmeliyiz . Allahı zikir etmek , kulluk yapmak en büyük şereftir . Allah bizi insan olarak yarattı . Dileseydi başka bir şekilde bizi yaratırdı . Bu akıl nimetini veren , kulağa duyma , göze görme , dile tatma , burna koku alma kabiliyetleri veren , vücudumuzu baştan sona sayılamayacak özelliklerle , nimetlerle donatan , bizi yoktan var eden Alemlerin Rabbine neden şükür etmeyelim .
Güneşi ısı ve ışık kaynağı yapan , yerden ve gökten sayamayacağımız rızıklar ihsan eden , geceyi dinlenme , gündüzü çalışma zamanı yapan , herşeyi ilmiyle kuşatıp her işini hikmetle yapan alemlerin Rabbine sonsuz hamd ve senâlar olsun .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Allah bizleri nankörlerden etmesin , her daim Allahı zikir , hamd eden , öven kullarından etsin amin .

Yüce Allah zatına hamd ve senâ ettiği gibidir . Bizler beşeri . Yüce Allahımızı layıkıyla bilemez ve hamdü sena edemeyiz . Tüm en güzel övgüler , şükürler alemlerin Rabbinedir .

Her bakımdan kusursuz , mükemmel , tam , eksizsiz , eşi ve benzeri bulunmayan , ortağa ve yardıma ihtiyaç olmayan , tek yaratıcı , tek Rab , bir olan , hükmünde galip olan , emrine karşı gelinemeyen , ol dediğini olduran , var etmek ve yok etmek ancak kendisine mahsus olan . Alemlerden müstağni ve gani olan , ezelden , bugüne , geleceğe ve sonsuza kadar övülecek , hamd ve şükür edilecek olan , şerefli arşın sahibi , Tek güç ve kudret sahibi , azameti , izzeti , şanı , büyüklüğü ile her zerreyi kuşatan , rızık veren , emrini yürüten , dilediğini yapan , dilediğini yaptıran , Zatının istemediği , dilemediği hiçbir iş gerçekleşemeyen , zatı hakkında düşünülemeyen , kendisin bildirdiği kadarı bilinen , bildirmediği bilinemeyen , güneşe , aya , yıldızlara , yerde ve gökte herşeye boğun eğdirten , hükmünü yürüten , hükmünde hikmet sahibi olan , her yaratılanın zatına muhtaç olduğu fakat zatının hiçbir yarattığına muhtaç olmadığı , alemlerin Rabbi Allah Hamiddir . Elhamdülillahi Rabbil Alemin .


Muhsî

Allah Muhsidir .

Ayeti kerimede:
"Allah onların hepsini kuşatmış ve sayılarını tesbit etmiştir . " (Meryem: 94).

Allah tüm yarattıklarının sayısını bilir . Öyle bir biliştir ki bu herşeyin en ince ayrıntısına kadar içine alır . Bir yarattığının ölçüsünü , enini , boyunu , altını , üstünü , ağırlığını , uzunluğunu , miktarını hiçbir zerresi kalmayıncaya kadar bilmesidir . Tüm yaratılanlarıda bu böyledir . Allah yaratandır . Yaratan yarattığını en ince ayrıntısına kadar bileceği açıktır . Yani biz doğup , büyüdüğümüzde dahi hala vücudumuz hakkında yeterli bilgiye sahip olamıyoruz . Temel gördüğümüz ve ihtiyacımız olan elimiz ve ayaklarımızı incelediğimizde dahi kullanılması , sayısı , hücreleri , kemikleri , kasları , sinirleri gibi çok detaylıdır . Anlatılmaya kalkıldığında kitaplara sığmayacak kadar çok bilgi yazılır . Yinede bitmez . Biyoloji ilmiyle insan vücudu hakkında çok şey öğrenebilir . Her ilim dalı kendi ilmince fizik , matematik , fen , kimya gibi alanlarda yine insan vücudunu inceleseler sayısız bilgiler olup tamamiyle anlatamazlar .
İşte insan kendi yaratılmış vücuduğumuzun dahi tamamen anlamakta , bilmekte aciz kalmaktadır . Allah ise hiçbir soru , hiçbir nokta kalmayınca kadar , yaratılmışların ilimleri ötesinde zatının ilmiyle bilir . Zatenki tüm ilimleri yaratanda Allahtır . Çünkü insanların zaten eserlerini , yarattıklarını incelsinler , bir yaratanı olduğunu bilsinler , zatına yönelsinler istemiştir . Yerde gökte olanların hepsi Allahın sanatı , eserleridir . Akıl sahibi müminler Allahu Tealanın yarattıklarını inceleyerek imanlarına iman katar .
Allah öyle bir ilimle bilir ki , çöllerin kumlarının adetini , yağan yağmur damlaların miktarın , göklerin ve yerlerin ölçüsü ve genişliğini , yarattıkları insanlar , hayvanlar , bitkilerin sayısını eksiksiz ve unutmadan bilir . Akılda iyice anlanması için örnekler veriyoruz . Kısaca Alemlerin Rabbi olan Allahımız her yarattığında vücut , yapı , madde , molekül , hücre , cisim , atom , canlı , cansız , büyük , küçük her zerresinin sayısını , ölçüsünü bilir .

Allahu Teala ayeti kerimesinde:
Yerde ve gökte hiçbir zerre Rabbinden gizli değildir . Bundan daha küçüğü ve daha büyüğü yoktur ki , apaçık bir kitapta (Levh-i mahfuz’da) bulunmasın . Yunus:61) .

Rabbimizin ilmi herşeyi kuşatmıştır . Onun ilminin dışına çıkabilen hiçbir yaratılan yoktur . Herşeyi çepeçevre kuşatan , herşeyden haberdar olandır .
Gezegenlere baktığımızda öyle ölçülü yerleştirilmiştir ki yörüngesinin dışına biraz ileri veya geri gitse tüm sistem alt , üst olur . Gezegenler birbirine girer . Yine güneşin dünyaya uzaklığı ibretliktir . Biraz daha dünyaya yaklaşsa dünyayı kavurur , yakar ve yaşam olamaz . Biraz geri gitse soğuktan heryer donup , tüm canlılar ölür . Yeryüzünde yaşam olamaz . Ayın , güneşin , dünyanın birbirine uzaklığı hep alemlerin Rabbinin eşsiz ölçüsü ile yerleştirilmiştir . Birde bunlar sürekli hareket halindedir . Allah yeryüzünde yaşamı sağlayan ve devam ettirendir . Sürekli yaratandır . Kıyamet günü geldiğinde ise dünyayı yerle bir etmek , yok etmek onun için çok kolaydır .

Ayeti kerimede:
Geceyi ve gündüzü , güneşi ve ay’ı yaratan O’dur . Her biri bir yörüngede yüzüp gitmektedir . Enbiya:33) .

Güneş de kendine mahsus yörüngesinde yürüyüp gitmektedir . İşte bu Azîz ve her şeyi bilen Allah'ın takdiridir . Yasin:38) .

Ne güneş aya yetişebilir , ne de gece gündüzü geçebilir . Her birisi bir yörüngede yüzerler . Yasin:40) .
Dağları yerinde durur görürsün . Oysa onlar bulutların yürüdüğü gibi yürümektedirler . Bu , her şeyi sapasağlam yapan Allah’ın sanatıdır . Şüphesiz ki O , yaptıklarınızdan haberdardır . Neml:88) .

Allah tüm rızkı dilediğine , dilediği kadar verir . Dilediğinin rızkını genişletir , dilediğine daraltır . Allahu Teâlâ bereket verirse az rızık , çok olur .

Ayeti kerimede:
Allah kullarına rızkı bol bol verseydi yeryüzünde azgınlık ederlerdi . Fakat O , rızkı dilediği ölçüde indirir . Çünkü O , kullarından haberdardır , onları görmektedir . Şura:27) .

Allahu Teala ölçü hakkında ayeti kerimelerinde:
Andolsun ki biz peygamberlerimizi açık delillerle gönderdik ve insanların adaleti yerine getirmeleri için beraberlerinde kitabı ve ölçüyü indirdik . Hadid:25) .

Allah her şey için bir ölçü tayin etmiştir . Talak:3) .

O Allah ki , seni (yoktan) yarattı , düzenledi , ölçülü bir biçim verdi . İnfitar:7) .

Allah herşeyi ölçülü yaratmış , herşeyi yerli yerine koymuştur . Gökyüzüne yere , yeryüzünü göğe koysaydı , iki el , ayak yerine daha fazla yapsaydı , parmaklarımızı dahi adetini daha fazla yapsaydı vücudumuzun düzeni ve işleyişi bozulurdu . Yani tüm gökte ve yerde herşeyi ölçülü yaratan Allahtır . Ölçülü yaratmasaydı herşey birbirine girip , harap olurdu .

Fizik kuralları , suyun kaldırma kuvveti , rüzgarın hızı , yer çekimi Allahın kanunlarıdır . Allah herşeyi ilmiyle ölçüye göre düzenlemiştir . Yine insanı örnek verelim . Bazı insanların kromozom ve hormonlarındaki düzensizlikler ile kısa boyluluk , uzun boyluluk , altı parmaklı gibi , vücutta fazla uzuvlar insanı olumsuz yönde etkiler . Daha aşırı bozulmalarda o canlı ölür , yaşayamaz . Alemlerde böyle olup zerre bozulmada harap olucak biçimde Rabbimiz düzenlemiştir . Özellikler gezegenlerin konumları , yörüngelerinden çıkmaları felaket olurdu .

Allah gökyüzünden suyuda ölçülü indirir . Bazen bol , bazen az indirmesi zaten dünya imtihanıdır .

Ayeti kerimede:
Gökleri ve yeri yaratan , gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır . O’nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi , nehirleri de size musahhar kıldı . İbrahim:32) .

Rüzgârları aşılayıcı olarak gönderdik . Gökten de su indirdik , onunla sizi suladık . Yoksa o suyu siz depolayamazdınız . Hicr:22) .

Bu tatlı suyla yeryüzünde yaşanabilmektedir . Suyun az inmesi kıtlığa sebep , çok inmesi bolluğa sebeptir . Su herşeyi etkileyen bir rızıktır .

Ayeti kerimede:
O ki gökten suyu indirdi . İşte biz bitip yetişen her bitkiyi onunla yetiştirdik . Sonra ondan yeşillikler çıkardık . O yeşilliklerden de taneleri , üst üste dizilmiş başaklar çıkarırız . Hurmanın tomurcuğundan birbirine bitişik bol salkımlar olur . Üzümlerden bağlar çıkarır , zeytin ve nar bitiririz ki , onlardan bir kısmının ağaçları birbirine benzer , meyveleri ise farklıdır . Meyve verirken ve olgunlaştığı zaman her birinin meyvesine bakın! Şüphesiz ki bütün bunlarda inanan bir topluluk için âyetler (ibretler) vardır . Enam:99) .

Sizin için yeryüzünü döşeyen , yollar açan , gökten su indiren O’dur . Biz o su ile türlü türlü , çift çift bitkiler yetiştirdik . Taha:53) .

Allahın yarattığı bitkileri dahi saymakla bitiremeyiz . Allah ise her yarattığının sayısını bilir . Eklenilenide , azalanıda bilir .
Zaten geçmişten bu güne ne yaratmışsa hepsini diriltip mahşer alanına toplayacakta Allahtır . Melekleri , insanları , cinleri , hayvanları diriltecektir . Hiçbir yarattığını , hiçbir zerreyi unutmaz .

Beşer aklın , tüm yaratılanların aklının , ilminin dışındadır . Alemlerin Rabbi Allah ol der olur . Emirde hükümde onundur .

Ayeti kerimede:
Hiç şüphesiz ki ölüleri ancak ve ancak biz diriltiriz . İşlediklerini ve eserlerini (geride bıraktıklarını) biz yazarız . Zaten biz her şeyi apaçık bir kitapta (Levh-i mahfuz'da) saymışızdır . Yasin:12) .

Şüphesiz ki Allah onların yanında bulunan her şeyi çepeçevre kuşatmış ve her şeyi teker teker saymıştır . Cin:28) .

İnsan Allahın verdiği nimetlerini bile bir bir saymaktan acizdir . Onun eşsiz ve sonsuz ihsanı , lütufları , rızıkları , nimetleri sayılamaz .

Ayeti kerimede:
"Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap'da yazılmıştır . " (Hud: 6) .

Görülmeyenide , görünenide , zahirde , batınide , açığınıda , gizlisinde , canlısınıda , cansızınıda sayan , ölçen , bilen Muhsi olan Alemlerin Rabbine hamd olsun .


Mübdi

Allah Mübdidir .

Ayeti kerimede:
"De ki: Allah önce yaratır , sonra bu yaratmayı tekrar iâde eder . " (Yunus: 34) .

Yarattığı her şeyi numunesiz olarak ilk baştan yaratan , yoktan var eden Allahtır .
Allah tek yaratıcıdır . Ondan başka yaratıcı yoktur . Tüm yaratılmışlar bir araya gelse bir zerre yaratamaz . Hayat veren Allahu Tealadır . Ol dediği olur . Emri oldan ibarettir oda hemen oluverir .

Yaratması için örneğe ihtiyaç duymaz . Yarattığınıda en mükemmel şekilde yaratır . Yarattığı herşey hikmetlidir . Hayvanlara baktığımızda birbirinden farklı ama birbirine uyumlu , ortama uyumlu , yaşamaya elverişlidir . Hem saldırı , hem savunma kabiliyetleri vardır . İçgüdüleri ile hareket ederler . Kimisi sürü halinde , kimisi tek avlanır . Kimi karada , kimi suda yaşar . Havada uçanlar , yerde sürünenler , toprağın altında yaşayanlar , ağaçların üstünde , dağlarda , nehir kenarlarında sayısız hayvanları yaratan Allahtır . Hepsi nereden incelirse incelensin kusursuz olup Allahın eserleridir . Hepsini örneksiz yaratmıştır . Kimini benzer kılmış , kimini farklı kılmış , sayısız çeşitte ve benzerde veya farklı olarak , her çeşit yaratan Allahtır . Tek , çift , ikiz , üçüz , dördüz , iki bacaklı , dört bacaklı dilediği kadar , dilediği şekilde artıran , yaratan Allahtır .

Ayeti kerimede:
"De ki: "Onları ilk defa yaratan diriltecek . O her türlü yaratmayı hakkıyla bilir . "Yasin :79) .

Böceklerin incelenmesi dahi ömür sürer yine bitmez . Allahın yarattıklarının çeşitlerini sayamayız .

Bitkilere geçtiğimizde yine sayısızdır . Ne kadar ilim adamları tek tek isimlendir yapsa , özelliklerini anlamaya çalışsada her bölgede , her iklimde çeşit çeşit , farklı farklı yarattığından asla yazılmasınında sonu gelmemektedir . Nice bitkilerin içendeki şifalar dahi günümüzde anca öğrenilebilmiştir . Allahın yarattıkları üzerindeki faydalarını , hikmetlerini , özelliklerini ayrıntısıyla , layıkıyla yine Allahu Teâlâ bilir .
Allahın bir yarattığı dahi derinlemesine incelenirse Müslüman olunur . Dışı ayrı , içi ayrı . Bu derimiz olmasa nasıl görünürdük . İçimizdeki organların işleyişi , kanımız , hücreler , kemikler hepsinin öğrenilmesi dahi yıllar alır . Biyoloji iç kısmı inceler . Diğer ilimlerle fizik , matematik , fen , kimya ve nice ilimlerlede bakıldığında gerçektende Allahın bir yarattığında takılır kalırız . Kitaplara sığmaz .

Ayeti kerimede:
O ki rüzgârları rahmetinin önünde müjdeci gönderir . Nihayet o rüzgârlar ağır ağır bulutları yüklenince , onu ölü bir memlekete sevkederiz . Onunla oraya su indirir ve o su ile orada her türlüsünden meyveler çıkarırız . İşte ölüleri de biz böyle çıkaracağız . Umulur ki bundan ibret alırsınız .

Sayısız meyveler ve sebzeleri rızık olan ihsan eden Allahtır . Her bölgede , her iklimde farklı farklı , çeşit çeşit yaratandır . Bir nar dahi incelediğimizde çeşitleri çok fazladır . Nizip narı , Kessari . Wonderful , Siyah İran Narı , Acco , Devedişi , Gerger Narı , Keben Narı , türkmeniztan narı , Haku-Botan gibi nice çeşitleri vardır . Çoğu meyve ve sebzelerde böyledir . Bitki örtüsüne , ortamına göre , az yağışlı ve çok yağışlı bölgelerde nicelerini yaratan Allahtır .

Nar ayeti kerimedede geçmektedir .
İçlerinde çeşitli meyveler , hurmalıklar ve nar ağaçları vardır . Rahman:68) .

Ayeti kerimelerde:
Yapraklı taneler ve hoş kokulu bitkiler vardır . Rahman:12) .

O ki gökten suyu indirdi . İşte biz bitip yetişen her bitkiyi onunla yetiştirdik . Sonra ondan yeşillikler çıkardık . O yeşilliklerden de taneleri , üst üste dizilmiş başaklar çıkarırız . Hurmanın tomurcuğundan birbirine bitişik bol salkımlar olur . Üzümlerden bağlar çıkarır , zeytin ve nar bitiririz ki , onlardan bir kısmının ağaçları birbirine benzer , meyveleri ise farklıdır . Meyve verirken ve olgunlaştığı zaman her birinin meyvesine bakın! Şüphesiz ki bütün bunlarda inanan bir topluluk için âyetler (ibretler) vardır . Enam:99) .

Ağaçların çeşitleride çok çok fazla olup , renk renktir . Bazı bölgelerde Japonya gibi Çok aşırı büyük ağaçlarda vardır . Beyaz , pembe , turuncu , kırmızı gibi nice ağaçlar vardır . Ağaçların kimisi meyve veriri kimisi vermez . Oksijen üretme gibi önemli bir görevleri vardır . Birde sel durumlarında suyu çeker . Etkiyi en aza indirir . Çoğu selleri ağaçlar önler . Toprağı sımsıkı tuttuğundan toprak kaymaları yani heyelanlarıda önler . Sadece görüntü güzelliği olmayıp özelliklerinide sayıp bitiremiyoruz .

Ayeti kerimede:
O ki , sizin için yeşil ağaçtan ateş çıkardı . Siz de ondan ateş yakıyorsunuz .
Ateş için , kağıt için , nice şeylerde ağacı kullanmaktayız . Böyle büyük bir nimet .
Ayeti kerimede:
Bitkiler ve ağaçlar (Allah'a) secde ederler . Rahman:6) .

Allahın nimetleri bizler sayamayız .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . İbrahim:34) .

Kolay elde edilen , çok olan nimetler ancak yokluğunda kıymeti anlaşılır . Maalesef nefsimiz dünyaya dönük olduğundan , yer yer ve şükür etmez . Nerden geliyor , haram mı , helal mi diyede bakmaz . Müminlerin bu nimetleri tefekkür etmesi için örnekler veriyoruz .

Allah-u Teâlâ daha önce bir yaratma olmadan ilk olarak yaratır . Yaratmaya ancak O başlayabilir . Olmayanı ancak O meydana getirir . Yaratma işini bütün yönleriyle O ortaya koyabilir .

Ezelde Allah-u Teâlâ vardı , kendisiyle beraber başka bir şey yoktu . Sonra varlığını ve kemâlini duyurmayı , hikmetiyle kâinatı yaratmayı irade buyurdu ve dilediği şekil ve nizam üzerine yarattı . Her şeyin ilk numunesini meydana çıkaran O'dur .

Ayeti kerimede:
"Bilin ki O , ilk olarak yaratır ve tekrar eder . " (Bürûc: 13) .

Nesilleri devam ettirmeye kadir ancak Allahtır . Sürekli yaratır . O birşeyin neslini devam ettirmek isterse ettirir , yok etmek isterse yok eder . Bunu yaparkende mahlukun hükmü yoktur . Her daim hükmünde ve emrinde galip olan Allahtır . Ol emrine karşı çıkacak yaratılan yoktur . Tüm yarattıklarındada , hükmündede hikmet sahibidir .

Yaratan , yaşatan , öldüren ve dirilten yalnız ve yalnız O'dur .
Denizde , karada , gökyüzünde , yerde , yerin altında , üstünde , gökyüzünün altında , üstünde sayısını kendisinin bildiği nice canlı , cansız herşeyi yaratan Mübdidir .
Sonsuz Mübdi Allahtır .

Ayeti kerimede:
Allah ilkin mahlûkunu yaratır , ölümünden sonra onu tekrar diriltir . Sonunda O’na döndürüleceksiniz . Rum:11) .

Bir insanının içi farklı , dışı farklı . Dolaşım sistemi , sinir sistemi , boşaltım sistemi gibi nice karmaşık sistemleri düzenli şekilde yaratıp , yürüttüren odur . Gökyüzünü çatlaksız , direksiz yaratan Allah herşeye kadir ve çok yücedir .

Denizlerde canlılar birbirinin rızkı olup onlara saldırı , savunma kabiliyetleri yükleyen hep Allahtır . Bunları okuyun , izleyin , tefekkür ediniz . Okyanusun en derinlerinde ışığı ihtiyaç vardır . Allah ise ordaki canlıları vücuduna ışık koymuş öyle yaratmıştır . Bu ışıkları sınırsız şekilde yanmaktadır . Işıklı genelde deniz anaları bilinir fakat çok çeşitli karanlıkta yaşayan bu canlılarda hep Allah ışıklı yaratmıştır . Yine kuzey kutbu soğuktur ordaki hayvanlar soğuya dayanıklıdır . Güney kutbu sıcaktır ordaki hayvanlarda sıcağa dayanıklıdır .

Zararı olanların zararından kaçınmakta insanın yapacağı iştir . Hepsi can taşır yaşamak ister . Hepsinin avlanması ayrı olup , nicelerinde ölümcül zehir olanlar vardır . İğneli vatoz , balon balığı , deniz anası , zehirli tırtıllar , akrepler , yılanlar , örümcekler gibi niceleri vardır .

Ayeti kerimede:
Kendi elinizle kendinizi tehlikeye atmayın . Bakara:195) .

Bu ilahi emirdir . Herşey için geçerlidir . Yararlı ve zararlı şeyleri yaratması hep hikmetlidir . Öyle şeyler vardır ki zehir insana şifa olur . Nice Zehir kendi zehrine tedavi olup panzehir yapılır . Günümüzün teknolojisi , ilmi dahi daha nicelerini anlayıp bilmemektedir . Niceleride öğrenilip faydalı şekilde kullanılmaktadır . Yine herşeyin en güzelini , en ince ayrıntısına kadar tek yaratıcı Rabbimiz bilir .
Bunları yazmakla asla bitiremeyiz . Kısa örneklerle tefekkür edilmesine sağlamaya çalışmaktayız . Kısaca Allahın eşsiz yaratmasında hem tüm yaratılanlar birbirine , ortama , yaşama uyumlu hemde insanlar için sayılamayacak kadar çok faydaları vardır .
Örneğe ihtiyacı olmadan dilediği gibi yaratan , yaratmasını çeşitlendiren , görünen ve görünmeyen herşeyi örneksiz yaratan Allah sonsuz Mübdidir .


Muîd

Allah Muîddir .

Ayeti kerimelerde:
"Önce yaratan , ölümünden sonra tekrar dirilten O'dur . Bu O'nun için pek kolaydır . " (Rum: 27) .
Öyle bir kolaylık ki sadece ol der oda oluverir . Emrinde galip olup zerre dahi ona itaatsizlik edemez . Her zerrede hükmünü yürüten kadiri mutlak odur .
Zorluk ve kolaylık insanlara göredir . "Pek kolaydır" demek beşerin anlayışına göre demektir . Allahu Tealanın gücü üstünde bir güç yoktur ki zorluk yaşatsın . Zaten herşeyi yaratan odur . Allahın hiçbir esmaül hüsnaları yaratılmışlara benzetilemez . Görmesi bir görmeyi engellemez . Herşeyi görür . Uzak ve yakınlık etkilemez . Hiçbir yarattığınada ihtiyaç duymaz . İşitmeside bir işitmesi diğer işitmesini engellemez . Herşeyi aynı anda işitir . Kalpte ve akılda olanları , söylenmeyenleride işitir . Eşi , ortağı , benzeri olmayan Allahu Tealadır . Yani zorluktanda münezzehtir . Hiçbirşey ona zor gelmez .

Ayeti kerimede:
Ancak dinleyenler dâveti kabul ederler . Ölülere gelince , Allah onları diriltir , sonra O’na döndürülürler . (Enam:36) .
Allah ki , sizi diriltti . Sonra sizi öldürür ve sonra yine diriltir . Gerçekten insan çok nankördür . (Hac:66) .
Allah ilkin mahlûkunu yaratır , ölümünden sonra onu tekrar diriltir . Sonunda O’na döndürüleceksiniz . (Rum:11) .
Her canlı ölümü tadar . Ölüm Allahın takdiri olup bunu kimsenin değiştirmeye güce yetmez . Tüm yarattıkların tekrar diriltmek ona asla zor değildir . Hayatı veren Allah , öldükten sonrada diriltmeye elbette kadirdir .
Allah ölüleri mucize olarak ibretlik diriltmiştir .

Ayeti kerimede:
“Sığırın bir parçasıyla ona (öldürülene) vurun . ” dedik . İşte Allah ölüleri böyle diriltir . Size âyetlerini gösterir ki aklınızı başınıza alıp düşünesiniz . (Bakara:75) .
İsa Aleyhisselamın ölüleri diriltmesi Allahın izniyle bir mucizedir .

Ayeti kerimede:
Onu İsrailoğullarına bir peygamber yapacak . (Onlara şöyle diyecek): “Ben size Rabbinizden bir âyet (mucize) ile geldim . Size çamurdan bir kuş sureti yapar , ona üflerim ve Allah’ın izni ile o hemen kuş oluverir . Yine Allah’ın izni ile anadan doğma körü ve alacalıyı iyileştirir , ölüleri diriltirim . Ayrıca evlerinizde ne yiyip ne biriktirdiğinizi size haber veririm . Eğer inanmışsanız , bunda sizin için bir âyet (ibret) vardır . ” (Ali imran:49) .
Allahu Teala ibretlik olarak hergün bize ölümü ve diriltmeyi hatırlatacak şekilde uyutur ve uyandırır .

Ayeti kerimede:
Sizi geceleyin öldüren O’dur . Gündüzleyin ne yaptığınızı bilir . Sonra belirlenmiş süre tamamlansın (eceliniz gelsin) diye gündüzün sizi diriltir . Sonra dönüşünüz O’nadır . Sonra da O , yaptıklarınızı size haber verecektir . (Enam :60) .
Diğer bir ayeti kerimede ise:
Allah öleceklerin ölümleri anında , ölmeyeceklerin de uykuları esnasında ruhlarını alır . Ölmelerine hükmettiği kimselerin ruhunu yanında tutar , diğerlerini belli bir süreye kadar (bedenlerine) gönderir . Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır . (Zümer:42) .

Ruhlar Allahın emrindedir . Vücuda konulan ruh aslında isyankar değildir . Vücuda konulan nefse uyarak Rabbini unutur . Nefsle mücadele şart olup . Ruhu tekrar aslına döndürülmeye çalışılmalıdır . Nefsin boyasına boyanan ruhda nefse benzer . Oysa temizlenmiş bir ruha ibadet kolay gelir . Allahın emir ve yasaklarını rahatlıkla yapar . Hertürlü kötülük , tembellik , ağırlık nefsimizdendir . Nefs dünyaya bağlı , ruh ise ahirete yöneliktir .

Ayeti kerimede:
Göklerin ve yerin mülkü Allah’ındır . Diriltir ve öldürür . Sizin için Allah’tan başka ne bir dost ne de bir yardımcı yoktur . (Tevbe:116) .
Ölüm son gibi görünsede başlangıçtır . Ahiret hayatına başlamanın ilk adımıdır . Rabbimize kavuşma günüdür . O gün ne mal , ne çocuklar , ne aile , ne akraba , ne bir dost ne bir yardımcı kalır . Sadece Allah vardır dost olarak . Onu dost edinenlere ne mutlu . Kabirde herşey anlaşılır ki insan hiçbir şeye sahip değilmiş . Çıplak doğmuş , çıplak gitmiştir . Bedeni ise çöpe dönmüş , toprak yemiştir . Benim dediğin herşey o gün yok olup gitmiştir . Rabbinle başbaşa , amellerinle başbaşa kalmışındır .

Ayeti kerimede:
Hiç şüphesiz ki ölüleri ancak ve ancak biz diriltiriz . İşlediklerini ve eserlerini (geride bıraktıklarını) biz yazarız . Zaten biz her şeyi apaçık bir kitapta (Levh-i mahfuz'da) saymışızdır . (Yasin:12) .
O zaman bizler en yakın Rabbimize olalım . Dost olarak Rabbimizi edilenelim ki o zaman Rabbimiz bizide kurtarsın .

Ayeti kerimede:
 Doğrusu biz hem diriltir hem de öldürürüz . Ve ancak biziz hepsine vâris olanlar . (Hicr:23) .
Öldükten sonra tüm geride bırakılanlar aslında gerçek sahibi olan Allaha kalır .

Ayeti kerimelerde:
Göklerin ve yerin mülkü O'nundur . Diriltir ve öldürür . O her şeye kâdirdir . Hadid:2) .
Allahu Teala kullarından kendisinden başka dost edinenleri uyarmaktadır . Hakiki dostun kim olduğunu apaçık bildirmektedir .

Ayeti kerimede:
Yoksa onlar Allah'tan başka dostlar mı edindiler? Halbuki dost ancak Allah'tır . Ölüleri O diriltir , O her şeye kâdirdir . (Şura:9) .
Allahu Teala ölü toprağı dirilmesini ayeti kerimelerde şöyle anlatmıştır:
Rüzgârları gönderip de bulutları yürüten Allah'tır . Biz bulutları ölü bir yere sürüp onunla toprağı ölümünden sonra diriltiriz . İşte ölümden sonra diriliş de böyledir . (Fatır:9) .
O'nun âyetlerinden biri de şudur: Sen yeryüzünü kupkuru görürsün . Biz onun üzerine suyu indirdiğimiz zaman , harekete geçer ve kabarır . Ona can veren Allah , elbette ölüleri de diriltir . O , herşeye kâdirdir . (Fussilet:38) .
Öldükten sonra ah vah etmemek için Allah ayeti kerimede dosdoğru yolunu nasıl bulunması gerektiğini bildiriyor .

Ayeti kerimede:
Resulüm! De ki: “Ey insanlar! Şüphesiz ki ben , Allah’ın hepiniz için gönderdiği peygamberiyim . O Allah ki , göklerin ve yerin mülkü O’nundur . O’ndan başka ilâh yoktur . Diriltir ve öldürür . Öyle ise Allah’a ve O’nun ümmî Peygamber’ine , Allah’a ve O’nun kelimelerine inanan Peygamber’ine iman edin . Ona uyun ki , doğru yolu bulasınız . (Araf:158) .
Diğer bir ayeti kerimede:
 Ey iman edenler! Allah’a itaat edin , Peygamber’e itaat edin ve sizden olan emir sahiplerine itaat edin . (Nisa:59) .
Allahu Teala unutmaktan münezzehtir . Hiçbir yarattığını , hiçbir zerreyi unutmaz .
İnsan ölmeden önce nasılsa , ilk nasıl yaratmışsa , yine aynı kusursuz şekilde diriltir .

Ayeti kerimelerde:
İnsan , kemiklerini toplayamayacağımızı mı sanıyor? Evet , biz onun parmak uçlarını bile derleyip eski haline getirmeye kâdiriz . Fakat insan , ileriye doğru devamlı suç işlemek (ömrünü günahla geçirmek) ister . (Kıyame:3 , 4 , 5) .
Kahrolası insan! Ne kadar da nankör! Onu yaratan hangi şeyden yarattı? Onu nutfeden (spermadan) yaratıp (merhalelerden geçirerek) şekil verdi . Sonra ona tutacağı yolu kolaylaştırdı . Sonra onu öldürür ve kabre koyar . Daha sonra dilediği zaman onu tekrar diriltir . Hayır! Doğrusu insan , henüz Allah'ın emrettiğini yapmadı . Abese: (17 . 18 , 19 , 20 , 21 . 22) .
İnsanı nutfeden (bir damla kerih sudan) yaratmıştır . Böyle iken o nasıl oluyor da apaçık bir hasım kesiliyor? (Nahl:4) .

En kuvvetli ve kudretli , büyük melekleri dahi Allah Celle ve Celalühü huzurunda titrer . Ne emredilirse yapar . İnsan ise o kadar zayıf ve muhtaç olmasına rağmen , cahilliğiyle Rabbini bilememiştir .
Fakat bilenlere Allahu Teala cennetlerini müjdeliyor .

Ayeti kerimede:
Muhakkak ki Allah iman edip sâlih ameller işleyen kimseleri , altlarından ırmaklar akan cennetlere koyar . Şüphesiz ki Allah dilediğini yapar . (Hac:14) .

Biz ilk yaratışta güçsüz mü düştük? Hayır! Onlar yeni bir yaratılıştan şüphe içindedirler . (Kaf:15) .
Andolsun ki insanı biz yarattık ve nefsinin ona ne vesveseler verdiğini de biliriz . Biz ona şah damarından daha yakınız . (Kaf:16) .
Nefs kafirlik eder , asla itaatkar değildir . Sadece kendini bilir ve sayar . Dünyaya öyle bağlıdır . Kendini helak etse umursamaz . Yani nefs hayvan gibidir . Hiçte doymaz . Onun sahibinin Rabbi olduğunu duyurmak gerekir . Sürekli mücadele etmemiz gerekir .

Ayeti kerimede:
Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . (Şems:9) .
Herşeyi yaratan , yaşatan , öldüren , dirilten Allahtır . Tüm güç ve kudret onundur . Emir ve hüküm Onundur . Yüce Rabbimiz geçmişten kıyamete kadar tüm yarattıkları , insan , hayvan , cin , melek ne varsa öldürecektir . Sadece zatı kalacaktır .

Ayeti kerimede:
Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak . (Rahman:27) .
Bundan sonra ise sonsuz gücü ile herşeyi tekrar diriltip , mahşer alanına hesap etmek için toplayacaktır . Bu din günüdür . Hesap günüdür . Sonra herkez ameline göre ya cennete , ya cehenneme gidecektir . Bu sonsuz bir hayattır .
Herşeyi ol emriyle yaratan ve dirilten , hiçbir şey zatına zor gelmeyen , sonsuz Muîd olan alemlerin Rabbi çok yücedir .


Muhyî

Allah Muhyidir .

Ayeti kerimede:
"Halbuki dirilten de öldüren de Allah'tır . " (Âl-i İmrân: 156) .

Allah dirilten Muhyidir . Tüm yarattıklarını öldükten sonra hayat verip dirilten Allahtır .
Hayat vermeside , diriltmeside süreklidir .

Ayeti kerimede:
Allah öleceklerin ölümleri anında , ölmeyeceklerin de uykuları esnasında ruhlarını alır . Ölmelerine hükmettiği kimselerin ruhunu yanında tutar , diğerlerini belli bir süreye kadar (bedenlerine) gönderir . Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır . (Zümer:42) .

Her gün ölümü , dirilmeyi ve hayatı bize yaşatan Allahu Tealadır .

Ayeti kerimede:
"Önce yaratan , sonra yaratmayı tekrar eden . " (Neml: 64) .

İnsanlardan , hayvanlardan doğum ile sürekli yeni canlılar yaratmaktadır . Şüphesizki nesilleri devam ettiren veya yok eden yine ancak Allahu Tealadır . Bir şeyin yok olmasını murad etmezse o yok olamaz . Kimsenin yok etmeye gücü yetmez . Koruduklarına zerre zarar dokunmaz . İnsanlar , hayvanlar tüm yarattıklarında bu böyledir .
Kıyamet günü tüm yarattıklarını öldürecektir .

Ayeti kerimede:
Resulüm! Sana dağlardan (kıyamet günü ne olacağından) sorarlar . De ki: “Rabbim onları kül gibi ufalayıp savuracak!”Yerlerini dümdüz , bomboş bırakacaktır . ”“Öyle ki orada ne bir çukur ne de bir tümsek görebileceksin!” (Tâ-Hâ :105 , 106 , 107) .

Sadece yüce Rabbimizin zatı kalacaktır .

Ayeti kerimede:
Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak . (Rahman :27) .

Yine diriltmeyi murad edince , dilediği zaman , o zamana kadar ezelden kıyamet saatine kadar tüm yarattıklarını tekrar diriltecektir . Şüphesiz ki yaratmakta , diriltmekte ancak Allahın yapacağı iştir . O tek ilahtır .
Mahşer alanında tümünü toplayacaktır . Hesap , ceza ve mükafat günü için .

Ayeti kerimede:
O gün insanlar hiçbir tarafa sapmaksızın , (mahşere) çağıranın (İsrafil’in) dâvetine uyarlar . Rahman’ın korkusundan bütün sesler kısılmıştır . Bu yüzden , fısıltıdan başka bir şey işitemezsin . (Tâ-Hâ: 108) .

Bu diriltmelerin haricinde manevi hayat verme ve diriltmesi vardır .
Bir kulunun kalbine iman verirse diriltir . Hidayet verirse diriltir . Kafirden , mümin çıkarır , müminden kafir çıkarır . Ona hiçbir şey zor gelmez , dilediğini yapandır .

Ayeti kerimede:
Allah bir kimsenin kalbini müslümanlık için açarsa , o Rabbinden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler . (Zümer:22) .

Allah zerre zulüm etmez . Kul kafirlikte , isyanda , günahlarında ısrar ederse dilerse kendi haline bırakır . Böyle bir kula iman verip , günahlardan temizleyecek , hidayet edicek böylece diriltecek yalnız Allahtır .
Doğmadan öncede bebek halimize gelene kadar , karanlıklar içinde Allah bizi şekilden şekile sokar . En başlarda insan şekline benzemez . Zamanla insan şeklini alır . Bunlarda da diriltip hayat verir .
Hayat da ölüm de Allah-u Teâlâ'nın göklerde ve yeryüzündeki mutlak hakimiyetinin tezahürlerinden başka bir şey değildir . Dünyada dirileri öldürür , ahirette ise haşrı ve neşri gerçekleştirmek için ölülere hayat verir .

Ayeti kerimede:
"Bir ölü iken kendisini dirilttiğimiz , ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse , karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?" (En'âm: 122) .

Ölü ruhlar imanla dirilir . Bir kişinin imanına , hidayetine vesile olmak o kişinin ölü ruhunu diriltmeye vesile olmaktır . Dirilten ancak Allahu Tealadır . Daha iyi anlaşılması için .

Bir Ayeti kerimede ise:
Bunun içindir ki biz İsrâiloğullarının üzerine yazdık ki: Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse , bütün insanları öldürmüş gibi olur . Bir insanı dirilten , bütün insanlığı diriltmiş gibidir . Şüphesiz ki elçilerimiz onlara kesin delillerle geldiler . Fakat onların çoğu bu gerçeklerden sonra da yeryüzünde aşırı gitmektedirler . (Maide:32) .

Bir büyük evliya bu ayeti şöyle tefsir etmiştir .
Bir insanı dirilten bütün insanlığı diriltmiş gibidir . " Âyet-i kerime'sini ikide bir ileriye sürmekle , güya ölüleri onlar diriltiyormuş gibi bir mânâ çıkarmak istiyorlar .
Hayat kurtarmaya gelince; esaretten , trafik kazasından , suda boğulmaktan , ateşte yanmaktan , düşmandan , doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır . Bunlara kurtarma denir , diriltme denmez .
Madem ki böyle bir hüneriniz var; ölen en sevdiğiniz birisini diriltin , veya canı çıkmak üzere olan birinin canını geri çevirin de görelim!

Ve fakat onlar âcizdirler , bunu yapamazlar . Onlarınkisi kuru lâftan ibarettir .

Doğum esnasında ölmek üzere olan veya ölen bir kadının , karnını yarıp çocuğunu almaya dahi kurtarma denir . Doğru sözlü iseler , bu ölen kadını diriltsinler .

Zira Âyet-i kerime'de:

"O ölüleri diriltir . " (Şûrâ: 9)

"Dirilten de O'dur , öldüren de O'dur . " buyuruluyor . (Müminûn: 80) .
Buyuruyor .

Bir insanın hayatını kurtardım denir . Onu dirilttim denemez . Bu ayeti kerimede batıni anlam olduğu açıktır . Ruhun dirilmesidir . Ben hayat kurtardım onu dirilttim diyorlarsa , kendilerini hâşâ Allah yerine koyuyorlar da farkında bile değillerdir!
Biz bu tefsire inanıyoruz . Ben şu kişiyi kurtardım yerini ben şu kişiyi dirilttim diyen varsa iki kere düşünsün . Dikkat edilmesi için buraya ekledik .
Bir insanın hayatını kurtarmakta Allahın takdiridir . Zahirende , batınende kurtaran sevap işler . Dünyada zahiren kurtarmak güzeldir fakat ruhun dirilmesine vesile olmak , o kişinin imanına , hidayetine vesile olmak , ahiretteki sonsuz , ebedi hayatını kurtarmak olduğundan daha değerlidir . Burada ben şu kişinin ruhunu dirilttim de denemez . Çünkü imanda , hidayette ancak Allahu Tealanın izniyledir . Burada vesile olunmuş oluyor . Buda Allahın kullarına rahmetidir şüphesiz .

Ayeti kerimede:
Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (Levh-i mahfuz’da)dır . (Hud:6) .

Allah sonsuz hayat sahibidir . Hayat verende , ölüyü diriltende sonsuz Muhyi Allahtır .


Mümît

Allah Mümittir .

Ayeti kerimede:
"Her canlı ölümü tadacaktır . " (Âl-i imrân: 185) .

Her insan ölümü tadacaktır . Sonra bize döndürüleceksiniz . Ankebut:57) .

Ölümü yaratan , öldüren . Mümit Allahdır .
Ölümsüz , baki olan ancak Allahu Tealadır .

Ayeti kerimede:
Ezelî ve ebedî hayat ile bâki olan ölümsüz Allah’a tevekkül et ve O’nu hamd ile tesbih et . Kullarının günahlarından haberdar olarak O yeter . (Furkan:58) .

Allah-u Teâlâ her mahluk için belli bir ecel tayin etmiştir . Düzenlediği sebepler zinciri ile ölüm hadiselerini gerçekleştirir . Ölüm meleğini Azrail Aleyhisselam , öldürme için vekil kılmıştır . Görevini layıkıyla yapar .

Ayeti kerimelerde:
De ki: “Size vekil kılınan ölüm meleği canınızı alacak , sonra Rabbinize döndürüleceksiniz . ” (Secde:11) .

Ve O , kullarının üzerinde yegâne kudret ve tasarruf sahibidir . Size koruyucu (melekler) gönderir . Nihayet herhangi birinize ölüm geldiğinde elçilerimiz onun canını alırlar . Onlar (bu hususta) hiç geri kalmazlar . (Enam:61) .

Çöken binaların altından bile dileği kullar sapasağlam çıkmaktadır . Nice kazalar , musibetler dilemedikçe kulları sıyırıp geçer . Öldürmeyen Allah öldürmediği gibi , ölüm emri gelince ölümden kaçabilen kimse olamaz .

Ayeti kerimede:
Aranızda ölümü takdir eden biziz ve biz önüne geçilebileceklerden değiliz . (Vakia:60) .

Hayat ve ölüm .

Ayeti kerimede:
Şüphesiz ki hayat veren de , ölümü veren de biziz . Dönüş de ancak bizedir . (Kaf:43) .

Hayat ve ölüm O'nun yed-i kudretindedir . Dirilten de O'dur , öldüren de O'dur .
Ölüm ahiret sonsuz hayata başlangıç olup müminlere müjdedir . Rabbimize kavuşmadır . Sıkıntılardan , dertlerden kurtulmadır . Mükafat ve ceza alma zamanıdır . Hakkı hakkıyla bilme , hakkı görme günüdür . Ektiğini biçme zamanıdır . İman ettiği gaybın gerçekleştiğini görme günüdür . Mümine müjde , inkarcılara azap günüdür . Ölüm Allahı dost edinenleri , dosta kavuşturan vasıtadır . Dünyayı değil ahireti tercih edenlerin , görünene değil görülmeyen gayba iman edenlerin , yüzlerinde sevinç içinde olanların günüdür . Şüphesizki Allahın korudukları kurtulacaktır . İman edenlere müjdeler olsun . Allahın sevdiklerine ölümden sonra başka acı yoktur . Kabirde , mahşerde , terazide , sırat köprüsünde , cennette Allahla olucaklardır . Onlara korku yoktur .

Ayeti kerimede:
Orada ilk ölümden başka ölüm tatmazlar . Ve Allah onları cehennem azabından korumuştur . Rabbinden bir lütuf olarak . İşte o büyük kurtuluş budur . ( Duhan:56 , 57) .

Allahu Teala ayetlerinde kimlere korku olmadığını bildirmektedir .

Ayeti kerimelerde:
İyi bilin ki , Allah’ın veli kulları için hiçbir korku yoktur , onlar mahzun da olmayacaklar . (Yunus:62) .

Hayır! Kim ihsan mertebesine yükselerek , özünü tamamen Allah’a teslim ederse , onun mükâfâtı Rabbinin katındadır . Onlara hiçbir korku yoktur ve onlar mahzun da olmazlar . (Bakara:112) .

İman edip sâlih amel işleyenlerin , namaz kılıp zekât verenlerin , Rableri katında mükâfatları vardır . Onlar için hiçbir korku yoktur ve onlar mahzun da olmayacaklar . (Bakara:277) .

Allah takvâ sahiplerini imanları (ve amelleri) sebebiyle kurtuluşa erdirir . Onlara hiçbir kötülük dokunmaz , onlar mahzun da olmazlar . (Zümer:61) .

Şüphesiz ki: "Rabbimiz Allah'tır!" deyip , sonra da dosdoğru olanlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Ahkaf:13) .

Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Enam:48) .

Yine inanlara müjde olarak ölürken ayeti kerimede:
Rabbimiz Allah'tır . " deyip , sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki: "(Ölümden) korkmayın , (dünyada bıraktıklarınızdan dolayı da) tasalanmayın , vaad olunduğunuz cennetle sevinin!" (Fussilet:48) .

Dünya imtihan olup sevap ve günah kazanma yeridir . Herkez ne işlemişse onun karşılığını ahirette bulacaktır .

Ayeti kerimede:
Her insan ölümü tadacaktır . Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz . Sonra bize döndürüleceksiniz . ( Enbiya:35) .

Nimete şükür mü ediyor yoksa nankörlük mü ediyor? Bir rüzgarda imanı uçuyor mu?Ne kadar imanınıda samimi , Allahı seviyorum iddiasında bulunan her kul sevgisiyle sınanır , denenir . Allah kulunu biliyordu kendiside görsün . Allahın ibtilalarına , musibet , bela , sıkıntı , dertlerine sabır edenler ahirettede ecirlerini alır . Kimide imanında samimi olamayıp dökülür . Ne imanı kalır , ne sevgisi .
Öldüren Allahu Teala olduğu gibi , diriltecek olanda yalnız Allahtır .

Ayeti kerimede:
Allah ilkin mahlûkunu yaratır , ölümünden sonra onu tekrar diriltir . Sonunda O’na döndürüleceksiniz . (Rum:11) .

Ölüm gelmeden önce öğüt alan , nasihat dinleyen , ibret alanlardan olmalıyız . Sağlam bir imana sahip olup ölünceye kadar sadakat göstermeliyiz . Allahın emir ve yasaklarına gönülden teslim olmalıyız .

Ayeti kerimede:
Sana yakîn (ölüm) gelinceye kadar Rabbine kulluk et!(Hicr:99) .

Herhangi birinize ölüm gelip de: "Ey Rabbim! Beni yakın bir süreye kadar geciktirsen de sadaka verip iyilerden olsam!" demesinden önce , size verdiğimiz rızıktan infak edin . (Münafıkun :10) .

Buraya kadar kısım inanların ölümü ve müjdelerini anlatmaya çalıştık . Şimdi ise inkarcılara geçmeden önce şu ayeti kerimeyi okuyalım .

Ayeti kerimede:
Yoksa kötülük işleyen kimseler , kendilerini iman edip sâlih ameller işleyenler gibi yapacağımızı mı sandılar? Yaşamaları ve ölümleri onlarla bir olacak öyle mi? Ne kötü hüküm veriyorlar! (Casiye:21) .

Herkesi cennete layık görmek , bunca günahlar , zalimlikler , haksızlıklar , adaletsizlikler , suçlar ve nice kötülükleri işleyenleri iyilerin arasına karıştırmak elbetteki en büyük zalimlik olurdu . Herkes hak ettiği yere gidecek . İyiler cennete , kötüler cehennemedir . Cehennem hak olduğu açık bir gerçektir . Bu dünya bu kadar kötü olmasa elbetteki cennet olurdu . Allahın kulları üzerin emri iyi olmak , adaletli olmak , iyi ve güzel davranmak , sâlih amel işlemek , ana , babaya öf bile dememek , kötü davranışlar şöyle dursun , kötü söz , çirkin kelimelerden dahi kaçınmamışı Allahu Teâlâ bize emir veriyor . Ahlaklı olmak islamı yaşamakla mümkündür .

İnkarcı kafirler , münafıklar , müşrikler ölümleri azap ile olucaktır .

Ayeti kerimede:
İşte böyle . Zira onlar Allah'ın indirdiğinden hoşlanmayanlara: "Biz bazı işlerde size itaat edeceğiz . " dediler . Oysa Allah onların gizlediklerini bilir . Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak? (Muhammed:26 , 27) .

Nefislerine zulmederken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar . “Biz hiç kötülük yapmıyorduk!” derler . Melekler de onlara şöyle cevap verirler: “Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir . ” (Nahl:28) .

Korkunç kabir azapları çekerler .

Hadisi şeriflerde:
Hani Mevla Osman İbnu Affan radıyallahu anh anlatıyor: "Hz . Osman radıyallahu anh , bir kabrin üzerinde durunca sakalı ıslanıncaya kadar ağlardı . Kendisine: "Cenneti ve cehennemi hatırladığın vakit ağlamıyorsun , fakat kabri hatırlayınca ağlıyorsun!" dediler . Bunun üzerine: "Çünkü Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:
"Kabir , ahiret menzillerinin birinci menzilidir . Kişi ondan kurtulabilirse , ondan sonrakiler daha kolaydır . Ondan kurtulamazsa ondan sonrakiler bundan daha zordur , daha şediddir . "
Hz . Osman devamla Resûlullah aleyhissalatu vesselam'ın şu sözünü de nakletti:
"(Ahiret aleminden gördüğüm) manzaraların hiçbiri kabir kadar korkutucu ve ürkütücü değildi!"
Rezin şu ziyadeyi kaydetti: "Hani der ki: "Hz . Osman radıyallahu anh'ın şu beyti irşad ettiğini işittim:"Eğer ondan necat buldunsa , büyük musibetten kurtuldun , Aksi halde senin kurtulacağını hayal etmem . " ( Tirmizi , Kaynak kütübi sitte:5456) .

"İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:
"Sizden biri ölünce , kendisine akşam ve sabah (cennet veya cehennemdeki) yeri arzedilir . Cennet ehlinden ise , (yeri) cennet ehlinin (yeridir) , ateş ehlinden ise (yeri) ateş ehlinin (yeridir) . Kendisine:
"Allah seni Kıyamet günü diriltinceye kadar senin yerin işte budur!" denilir . " (Buhari , Kaynak kütübi sitte:5460) .

"Resûlullah aleyhissalatu vesselam bir kabirden bir ses işitmişti: "Bu ne zaman öldü? (Bileniniz var mı?" buyurdular .
"Cahiliye devrinde!" dediler . Bu cevaba sevindi ve:
"Eğer birbirinizi defnetmemenizden korkmasaydım kabir azabını size de işittirmesi için dua ederdim" buyurdular . " (Müslim , Kaynak kütübi sitte:5463) .

Mahşerdede korku içinde tirtir titrerler . Elleriyle işledikleri , inkarları yüzünde kahrolurlar .

Ayeti kerimede:
Allah’ı , zâlimlerin yaptıklarından sakın habersiz sanma! O zâlimleri öyle bir güne erteler ki , o gün gözleri şaşkınlıktan bakakalır . Başlarını dikerek koşarlar . Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış . Gönülleri ise bomboştur . . Resulüm! İnsanları , kendilerine azabın geleceği (kıyamet) gününden korkut! O gün zâlimler: “Ey Rabbimiz! Yakın bir müddete kadar bize süre ver de senin dâvetine uyalım , peygamberlere tâbi olalım . ” derler . “Siz daha önce sonunuzun gelmeyeceğine (sürekli yaşayacağınıza) yemin etmemiş miydiniz?” (İbrahim:42 , 43 , 44) .

Terazidede , sırat köprüsündede azapları çok çetin , şiddetlidir . Allah dilediklerini terazi dahi kurdurmayıp çöp gibi direk cehenneme attıracaktır .

Ayeti kerimede:
İşte onlar Rabbinin âyetlerini ve O’na kavuşmayı inkâr edenlerdir . Bu yüzden amelleri boşa gitmiştir . Kıyamet günü biz onlar için terazi kurmayız . (Onlara hiç değer vermeyiz) . (Keyf:105) .

Zerre değer verilmez , suratlarına bile bakılmaz .
Dilediklerinide hesap edicektir .

Ayeti kerimede:
Biz kıyamet günü adalet terazileri kuracağız . Hiçbir kimse hiçbir haksızlığa uğratılmaz . Yapılan bir iyilik hardal tanesi ağırlığınca da olsa , onu getirir tartıya koyarız . Hesap görücü olarak biz yeteriz . (Enbiya :47) .

Nihayet cehenneme girdiklerinde ise azapları kat kat olup anlatılamaz azaplar görüceklerdir .
Ayeti kerimelerde:
Allah’a karşı yalan uydurandan ve kendisine hiçbir şey vahyedilmediği halde: “Bana da vahyolundu . ” diyenden ve: “Allah’ın indirdiği (âyetler) gibi ben de indireceğim . ” diyenden daha zâlim kim olabilir? Bu zâlimler ölüm dalgaları içinde can çekişirken , melekler de ellerini uzatmış: “Haydi canlarınızı teslim edin , Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü , bugün siz horlayıcı alçaltıcı bir azapla cezalandırılacaksınız!” derken bir görsen! (Enam:93) .

Onun ardından da cehennem var . Orada kendisine irinli su içirilir . Yutmaya çalışır , fakat boğazından geçiremez . Her yandan ölüm geldiği halde yine ölemez . Bunun arkasından da daha çetin bir azap vardır . (İbrahim:16 , 17) .

İnkâr edenlere cehennem ateşi vardır . Ölümlerine hükmedilmez ki ölsünler , kendilerinden cehennem azabı da hafifletilmez . Biz her nankörü işte böyle cezalandırırız . (Fatır:36) .

Kâfirler için ateşten elbiseler biçilmiştir . Başlarının üstünden de kaynar su dökülür . Bununla karınlarındaki şeyler ve derileri eritilir . Bir de onlar için demirden kamçılar vardır . (Hac:19 , 20) .

Çukura yuvarlandığı zaman malı ona hiçbir fayda sağlamaz . (Leyl:11) .

Böyle bir nimete konmak mı daha hayırlıdır , yoksa zakkum ağacı mı?Biz o ağacı zâlimler için bir fitne kıldık . Şüphesiz ki o , cehennemin dibinde çıkan bir ağaçtır . Meyveleri şeytanların başları gibidir . Cehennemlikler ondan yerler ve karınlarını onunla doyururlar . . Sonra bunun üzerine onlar için kaynar su karıştırılmış bir içki vardır . Sonra dönecekleri yer yine cehennemdir . (Saffat:62 , 63 , 64 , 65 , 66 , 67 , 68) .

Zehirli ve dikenli bir bitkiden başka yiyecekleri yoktur . (Gaşiye:6) .

Gömlekleri katrandandır , yüzlerini ateş kaplar . (İbrahim:50) .

Kâfirler ne yüzlerinden ne de sırtlarından ateşi savamayacakları , kendilerine yardım da edilmeyeceği zamanı bir bilselerdi! (Enbiya:39) .

Sonuçta Allahın kullarıdır . Keşke iman etmiş olsalardı . Nefslerine , şeytanlarına uydular , kibirlerine yediremediler , dünya hayatını gerçek hayat sandılar , nankörlük ettiler , isyankar oldular , bilerek ve isteyerek günahlar işleyip , zalimlerden oldular . Onlara kötü olun denmedi , onlara iyi olun denmişti . Herkes ne kazandıysa onu alır . Allahu teala ne kadar rahmet ayetlerini bildirmişse , azabının ve cezasının çok korkunç , şiddetli olduğunu bir o kadar ayetle bildirmiş , uyarmıştır .

Ayeti kerimede:
Her ne zaman ateşten , onun ıstırabından çıkmak isteseler , her defasında geri çevrilirler ve onlara: “Yangın azabını tadın!” denilir . (Hac:22) .

Son pişmanlık fayda vermez . Belki nasibi olan duyar diye ayetleri , hadisleri hatırlatmaktayız .
Ölüm baygınlığı hakkındada kısa bir bilgi olarak ayetlerde şöyle geçer:
İnananlar: "Keşke cihad hakkında bir sûre indirilse de cihada çıksak!" derlerdi . Fakat hükmü açık bir sûre indirilip de , orada savaştan söz edilince; kalplerinde hastalık olanların , ölüm baygınlığı geçiren kimsenin bakışı gibi sana baktıklarını görürsün . Korktukları başlarına gelsin! (Muhammed:20) .

Ölüm sarhoşluğu bir gün gerçekten gelir . "İşte bu senin öteden beri korkup kaçtığın şeydir . " denir . (Kaf:19) .

Hadisi şerifte:
"İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ademoğlu! İki şey vardır ki , hiçbirisi senin hakkın değildir ve ben onları rahmetimle sana bağışladım:1) (Canını almak üzere) gırtlağından tuttuğum anda malından sana (vasiyette bulunman için üçte bir nisbetinde) bir pay ayırdım , ta ki onunla seni temizleyeyim , günahlarından arındırayım . 2) Ecelin sona erdikten sonra kullarımın sana (kılacakları cenaze) namazı . " (Kütübi sitte:6797) .

Allahu Teala niçin ölümü ve hayatı yarattığını ayeti kerimesinde bildiriyor .
O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır . O Azîz'dir , çok bağışlayıcıdır . (Mülk:2) .

Allah güzel amel işleyin buyuruyor . Bizler neler yapıyoruz .

Ayeti kerimede:
Resulüm! Sana da , kendinden önceki kitapları tasdik edip doğrulayıcı ve üzerlerine şâhit olarak bu Kitab’ı hak ile indirdik . Aralarında Allah’ın indirdiğiyle hükmet ve sana gelen hakkı bırakıp da onların hevâ ve heveslerine uyma . Sizden her biriniz için bir şeriat ve bir yol tayin ettik . Eğer Allah dileseydi , sizi bir tek ümmet yapardı . Fakat Allah size verdiği şeyde sizi denemek istedi . Öyleyse hayır işlerine koşun! Hepinizin dönüşü Allah’adır . Üzerinde ayrılığa düştüğünüz şeyleri O size haber verecektir . (Maide:48) .

Allahu Teala kullarını en iyi bilendir .

Ayeti kerimede:
İnsan hayır istiyormuşcasına şer ister ve insan çok acelecidir . (İsra:11) .

Allah kıyamet günü tüm canlıları öldürecektir . Melekler , cinler , insanlar ne varsa hepsini öldürür . Sadece Yüce Zatı kalır . Tüm yarattıklarını tekrar diriltmek istediğinde , o büyük kuvvet ve kudretiyle hepsini diriltir . Mahşer alanında hesap ve ceza için toplar .

Ölüm meleği sadece görevliydi . Onu dahi öldürüp , diriltecektir .
Hatta ki ölümün kendisinide öldürür . Böylece sonsuz ahiret hayatına geçilir . Cennetlikler cennette sonsuza kadar kalır , cehennemlikler cehennemde sonsuza kadar kalırlar . Cennetlikler sonsuz yaşam için sevinir. Cehennemlikler bir daha ölemeyecekleri için kahrolur.

Ayeti kerimede:
Onlar orada sonsuz çağlar boyunca kalacaklardır . (Nebe:23) .

Allah cümlemize son nefestete iman üzere ölmeyi nasip etsin amin .
Herşeyi öldürmeye ve diriltmeye kadir olan Allah sonsuz Mümittir .


Hayy

Allah Hayydır .

Ayeti kerimede:
"O Hayy'dır . " (Bakara: 255).

Allah Hayatta olandır . Hayatı yaratandır . Hayat verendir . O her zaman ebedi , diri ve hayat sahibidir . Asla ölmez , yorulmaz , yarattığı hiçbir şeye muhtaç değil . Tüm yarattıkları Ona muhtaçtır . Şöyle ki Allah hayat veriyor bunun yanında rızık veriyor , koruyor , gözetiyor , yardım ediyor , yaşatıyor . Her anımızda Allah var . Her zerremiz Allah ile kaim . Var olan Allahtır . Hayatın kaynağı odur . O olmasa hayat olmaz . Buda her zerremizin Allahın varlığı ile kaim olduğunu gösterir . Onsuz bir zerre düşünülemez . Çünkü her yarattığına , her zerre hükmünü geçiren odur . Yani emirinde galiptir . O zerrelere hayat verendir . Küçük hücrelerimize bir bakalım . Allahın emriyle görevlerinde hiç aksaklık yapmadan çalışırlar . Bir elimizi kesildiğinde , yaralandığımızda vücudumuzdan kan akar . Bu kanı durduran pıhtılaşma olmazsa biz kanmadan ölürüz . Bu kanı pıhtılaşması için hücreler Allahın emriyle harıl harıl çalışır .
Hücreler hakkında biraz bilgi verelim .
Sitoplazmada bulunan ve hücrenin solunumu , beslenmesi ve boşaltımı gibi yaşamsal olaylarının gerçekleştiği yapılara organel denir . Hücre organelleri mitokondri , kloroplast , koful , lizozom , ribozom , sentrozom , endoplazmik retikulum , golgi aygıtı ve plastitlerdir .
Bunların içindeki mitokondri enerji sağlar
Mitokondrinin hücredeki görevi , bulunduğu hücre için enerji üretmektir . Oksijeni kullanarak besinlerden enerji elde ederler . Sayıları hücre tipine göre değişir . Örneğin , enerji ihtiyacının fazla olduğu kas ve karaciğer hücrelerinde mitokondri sayısı diğer hücrelere göre daha fazladır . Bölünüp çoğalabilirler .

Biyoloji ilmiyle bu bilgileri öğrenebilirsiniz . Şüphesiz ki Allahın emriyle hücreler görevini eksiksiz yapar . Sağlıklı beslenmemek , spor yapmamak , bedenimize bakmamak , vücudumuzu korumamak sağlığımızı bozar .
Hastalandığımızda hücreler görevini tam yapamaz . Allahu Teâlâ tekrar şifa verince yine eskisi gibi çalışırlar . Şüphesiz ki insan gibi karmaşık yapılar , hücreler , organlar , sistemler ile donatıp , bozulmamasını sağlayan , yürüten , yaşatan ancak Allahtır .
Öyle kusursuz ve mükemmel düzenlemiştir ki anlatılamaz . Zaten bu ilimler dahi Allahın kudretini görmeye , anlamaya yetersiz kalır .
Her zerreye , her hücreye , hücrelerin oluşturduğu yapılara , kısaca tüm yarattıkların hayat kaynağı olan Hayy Allahtır . Bunları kontrol edip , emrine itaat ettiren , bozulmamasını sağlayan hep Allahu Tealadır . Tüm kâinatta böyledir .
İnsanın ömrü kısadır . Allahın bir yarattığı dahi tüm ilimlerle derinlemesine incelense ömür yetmez . İlmimizde yetmez . Fizik , matematik , kimya , biyoloji , fen ve nice ilimlerle bir kuşu inceleyiniz . İçi ayrı , dışı ayrı . Kanatların boyları uçması için en uygun şekilde . Hafiflikleri , ölçüleri tastamam . Tüm özellikleri yerinde ve uygun donatılmış . Ortama uyumlu , Avlanma , savunma , beslenme gibi her türlü kabiliyetle donatılmış . Küçücük hayvanlar dahi rızkının ne olduğunu , neler yemesi , içmesi gerektiğini , neler yapıp , neler yapmaması gerektiğini bilir .
Örneğin yine bir kuş yerlerde gezse ve uçmasa hemen bir başka hayvanın yemi olabilir .

Hiçbir zerre Allahın kanunlarını bozamamaktadır . Her canlı yemek , su içmek , ihtiyacı gidermek zorunda . Ne güneş doğmamak için diretebilir , ne gece , ne gündüz isyan edebilir .
İnsana isyan veya itaat için sadece izin , ruhsat verilmiştir hepsi bu . Yoksa ne yerde , ne gökte onun hükmüne karşı gelecek yoktur .

Ayeti kerimede:
Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . Rum:26) .
Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . (Rad:15) .

Allahın ölmesini murad etmediği ölemez . Yaşamasını istemediği yaşayamaz . Hayatta , ölümde onun emiriyledir .

Güneşi ısı ve ışık kaynağı yapan odur . Yokluğunda neler olurdu dünyada yaşam olabilir miydi? Şu ağaçlar olmasa nasıl ısınılacaktı , meyve ve sebzeler nasıl elde edilecekti . Göklerden yine Allah tatlı suyunu indirmese ona Almaya kimin gücü yetecektir . Yani tüm bunlar bize şu ayeti kerimeyi bildiriyor .

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim:34) .

Biri dahi olamadan hayat olamıyorsa . Herşeyi yaratan , herşeye hayat veren , herşeyi donatan , herşeyi yürüten , düzenleyen emri oldan ibaret olan , herşeye kadir olan Alemlerin Rabbinin yokluğu ile hayat düşünülemez . Her zerre ve zerreden daha küçüğü , tüm yaratığı her şey daimi olarak tek ve bir olan Yaratan Rabbimize muhtaç olup , Onun varlığı ile kaimdir .

Hakiki , gerçek var Allah olup , yarattıkları sonradan ol emirinin eseriyle var olmuştur . Vücudumuza koyduğu ruhu çekince hükümsüz oluruz . Zaten hüküm ve hikmet sahibi olan yalnız Allahtır . Bedenimizi kendimizin sanıyoruz . Ruhunu çekince ne kaldı hiç , çöp ve toprak olucak bir ceset kalıyor . Yani bizler sadece bu bedene hapsedilmiş ruhlarız . Birde vücudumuza nefs yerleştirilmiş ki olanca şiddetiyle kötülüğü emreder . Ruh nefse uymadıkça hayat bulur , güçlenir . Nefse uyuldukça nefse benzer , aslını unutur .

Hepsi imtihan olup hayatın amaca Rabbimizi bulmak , bilmeye çalışmak , bilerek ibadet etmektir .

Ayeti kerimede:
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:56) .

Bu kadar muhtaç olduğumuz , bunca nimetler karşısında şükür edip Rabbimizi bilememek , ona ibadet etmemek imanımıza aykırı , aklada aykırı değilmidir?

Ayeti kerimede:
Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "

Burada müslümanlar çok dikkat etmeli . İnandım dediğimiz Rabbimizin emir ve yasaklarına uymayınca halimiz nice olur?
Bu sebeple zaten Allahu Teala hem rahmetini bildirmiş , hemde o büyük azabından kullarını korkutmuştur .

Aklını kullanabilene ne mutlu!

Ateist yani hiçbir dine inanmayanlar ancak cahillerdir . Gerçek alimler Rabbini en çok bildiğinden , en çok korkanlardır . Yani dinsiz , imansız bir kişi dünyada ne kadar beğenilse , şanı , şöhreti , makamı olsa , Allah katında , Allah tarafından değer , izzet , şan , şeref , üstünlük verilmemişse değersizdir . Evrim teorisiyle hayatı anlatmaya çalışanların saçmaladıklarını görüyoruz. İlme ve bilimede aykırıdır bunların uydurdukları. Bir deniz canlısı canı sıkılacakta karada yürümek isteyecek ,sonra iki ayaklı, dört ayaklı canlılara dönüşecek. Bir patlama oluşacakta dünya yaşamı olucak. Yahu böyle tesadüfler zinciri ile hayat oluyorsa, bir eksik kromozom olmayınca insan hastalıklı doğuyor veya ölüyor. Bunu nasıl açıklıyorsunuz. Şu gezegenlerin yörüngeden çıkması bile hayatı yok edecekken tesadüfler zinciriyle hayatın olmasını ispatlamaya çalışmak, bir yaratanın olduğunu ispatlamaya çalışmaktan milyonlarca kat daha zordur. .Çünkü tüm yaratılmışlar Yaratan Allahın eserleridir. Hepsinde varlığının delilerini koymuştur. En fazla hangi delili yok edebilir, üstün örtebilirsiniz. İnsanın yaratılışı başlı başına alemdir. Koca kâinatta ise apaçık deliller vardır. Bunları görmemek için kör, sağır olmak gerekli. Nice körler vardır ki Müslüman olur. Bunların körlükleride,sağırlıklarıda manevidir.Kalpleri kör,sağırdır.

Kimyayı bilenler ölçü tutmadığında , miktarını dahi azlık ve çokluğunda o nesne meydana gelemez . Atomlar, Moleküller, daha küçük ve daha büyük parçacıklar tesadüfen bir şey oluşturmasını düşünmek aklıda inkardır.Her şeyi tam sayısında ve ölçüsünde yapan Allahtır . Şu kainata bir bakalım Allahın varlığına delildir . Hiç kendinden olabilir mi ?Zaten bu ilimler dahi Allahın eserlerini bilmede yeterli değildir . En iyisin , en doğrusunu yine yaratan bilir .

İnsanın kromozom sayısı ise 46’dır . 22’si çift otozom kromozomdur . Bu kromzonun azlığında , çokluğunda , yapısal bozukluğunda Down- sendromu , Edwards- sendromu , Patau sendromu gibi genetik hastalıklar oluşur . İnsanda bir kromozonun eksikliği bile böyleyken kainatta bir şey eksik olursa durmayacağı açıktır . Şu gökyüzünde tek bir çatlak yok . Olsaydı direksiz yükseltilen gökyüzü gerçekten dururmuydu ?

Tüm ilimlerin varlığı zaten Allahtan gelmiş olup , Allahı bilmek içindir . Düşünün , aklınızı kullanın , ibret alın , öğüt alın diye emir buyuran zaten Allahu Tealadır . Bunca asırlar geçmesine rağmen dünyada yaşamın olması Allahın kudretinin eseridir . Kıyamet günü ise yarattığı gibi yokta edicektir . Sonsuz ahiret yaşamına böylece geçmiş olucağız .

Tefekkür edilmesi için kısa örnekler veriyoruz . Yoksa konulara derinlemesine girilse ve anlatılmaya kalkılsa kitaplar yetmez . Allahın yaratması , yaratmasında hikmetleri , faydaları anlatılarak bitirilemez .

Tüm yaratılmışlar bir araya gelse bir zerre yaratamaz . Allahu Teâlâ ise sürekli yaratıyor , yaratmasını sürdürüyor . Yeni insanlar , yeni hayvanlar doğuyor . Yeni bitkiler yeşeriyor .
Allah hayat verdiği gibi , hayatı koruyan , hayatı sürdüren, devam ettirendir.
Yaratmakta , yaşatmakta , emretmekte , hüküm etmekte , öldürmekte , yeniden diriltecek olanda herşeye kadir olun Alemlerin Rabbi Allahtır . Yaratılanı inkar edenler yaratılmışların en değersizi olup , en aşağılık nankördür . Cehennemin en derin çukurlarında azabı kat kattır .

Ayeti kerime: "
Biz insanı en güzel bir biçimde yarattık . " (Tîn: 4).
Soraki ayette ise:
"Sonra onu aşağıların aşağısına indirdik . " (Tîn: 5).
Bu ayetin tefsirini bir büyük evliya şöyle anlatmıştır .

Esfel-i Sâfilîn:
Tîn sûre-i şerif'i aynadır . Arzettiğimiz mükerremlik aynanın ön tarafıdır . Arka tarafı ise insanın esfel-i sâfilîne , ayağıların aşağısına düşmesidir .
"Sonra onu aşağıların aşağısına indirdik . " (Tîn: 5)

Yaratan , âzâlarla donatan , en güzel nimetlerle merzuk eden Yaratıcı'yı inkâr edip hasım kesilenlerin , hayvanlardan elli derece daha fazla aşağı dereceye düşecekleri ve kendi elleriyle cehenneme yuvarlanacakları muhakkaktır . Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez . Kaçacak bir yerleri yoktur ve hiçbir fert unutulmaz .

Onlar fıtratlarını kötüye kullanan , Hâlik-ı kerîm'in varlığını gösteren eserleri görmemek için gözlerini kapayan , üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir . Kalpleri katılaşmış ve kararmıştır . Küfür kilitleri ile kilitlenmiş ve kapanmıştır . Artık o kalplere ne nur girebilir ne de iman .

Allah-u Teâlâ'dan ve O'nun yüce dininden yüz çevirip küfre kayanlar , Hakk'ı bırakıp bâtıla sarıldıkça sarılanlar , ilâhî dâvete kulaklarını tıkayanlar , hakikatlere gözü yumuk bakanlar , fıtratllarındaki iyilik ve güzellikleri yitirdikleri için aldandıkça aldanırlar , saptıkça saparlar . Her çirkinden daha çok çirkinleştirilirler . Sâfilinden daha çok sefil , her âdiden daha âdi , her murdardan daha iğrenç olurlar .

Dinden imandan uzaklaştığı zaman , hiçbir mahlûk o kişiden daha aşağıya düşmez . Onun yaptığını hiçbir hayvan yapmaz . ”

Tefsirin sonu . Buyurmuştur .

Allahu Tealanın verdiği imanın değerin bilmeliyiz . Nankörlük edip , kaybetmemek için çabalamalı , akılmızıda kullanmalıyız .

Daha sonraki ayetinde ise :
İman edip sâlih amel işleyenler başkadır . " (Tîn: 6 - İnşikâk: 25) .
"Onlar için bitip tükenmeyen bir mükâfat vardır . " (Tîn: 6 - İnşikâk: 25) .

Kafirle , mümin ne kadar zıt olup , aynı olmayacağı açıktır . Bunların gidecekleri yerde aynı olamaz .

Zerreden kürreye hayat veren , donatan , dilediği zaman öldürüp , diriltecek olan Alemlerin Rabbi sonsuz Hayydır . Onsuz hayat olamaz . Hayatın kaynağı odur . Alemlerin Rabbine hamd ve sena olsun . Bizleri yarattı , donattı , çeşitli rızıklarla nimetlenidiriyor . Ahirettede sonsuz cennetleri ile rızıklanıdıracak Allah bizleride rahmetiyle cennetine aldıklarından etsin amin .


Kayyum

Allah Kayyumdur .

Ayeti kerimede:
"O Kayyum'dur . " (Bakara: 255) .

Allah herşeyi ayakta tutandır . Yerleri ve gökleri kudretiyle tutar . Gökleri direksiz yükseltip tutan Odur . Allahın bir tek ismi şerifi olan Kayyum ile herşeyi , tüm düzeni , alemleri , yarattıklarını , hayat verdiği herşeyi , dağları , taşları , ağaçları tutar . Kısaca göklerde ve yerde ve ikisi arasında kalan herşeyi ayakta tutan Allahu Tealadır .

Vücudumuza verdiği rızıkları yiyerek , enerji , güç , kuvvet elde ederiz . Vücudumuzda mitokondri denilen küçücük hücreler enerji oluşturur . Bu kabiliyeti onlara veren Allahu tealadır . Tüm hücrelerimiz Allahın emrindedir .

Allah dilediğinden gücünü alır . Hasta olduğumuzda çok zayıf düşeriz . Fazla enerjimiz olmaz . Yine Allah şifa verince iyileşir tüm vücudumuz normal işleyişine döner . Bunlar hep Allahın varlığına delil olup , kayyum ismi şerifinede işaretler vardır .

Bir şeyin ayakta durması için enerjiyi ihtiyaç duyması gerektiği açıktır . Dünya kendi etrafında döner . Tüm gezegenler yörüngelerinden çıkmayıp , onlarda yörüngelerinde döner . Bir hareketin olması için bir enerjiye ihtiyaç duyulur . Bu öyle bir enerji olması gerekki o kadar büyük gezegenleri hareket ettirsin ve yine o kadar sınırsız bir enerji olması gerekki bu hareketleri devam etsin . Bunlara güç yetirecek ancak Alemlerin Rabbi olan Allahtır . Yaratıcının varlığına delildir .

Ayeti kerimelerde:
Dağları yerinde durur görürsün . Oysa onlar bulutların yürüdüğü gibi yürümektedirler . Bu , her şeyi sapasağlam yapan Allah’ın sanatıdır . Şüphesiz ki O , yaptıklarınızdan haberdardır . Neml:88) . Yeri döşeyip yaydık . Orada sabit dağlar yerleştirdik . Yine orada miktarı ve ölçüsü belirli olan şeyler bitirdik . (Hicr:19) .
Yoksa yeryüzünü barınmaya elverişli kılan , aralarında ırmaklar akıtan , ona sâbit dağlar yerleştiren ve iki deniz arasına bir engel koyan mı? Allah ile beraber başka bir ilâh mı var? Hayır , onların çoğu bilmezler . (Neml:61) .
O , yeryüzüne sâbit dağlar yerleştirdi ve orada bereketler yarattı . Orada araştırıp soranlar için , rızıkları tam dört günde belli bir seviyede takdir edip düzene koydu . (Fussilet:14) .

İnsan bu gezegenler yanında zerre kalır . Kainatıda ele aldığımızda alemlerin Rabbi Allah sonsuz güç ve kudrete sahiptir .
Allahın yarattıkları arasında en büyüğü şerefli arşıdır .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Allahu Tealanını kürsüsü ayeti kerimede:
O’nun kürsüsü gökleri ve yeri kuşatmıştır . Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez . O öyle yüce , öyle azametlidir . Bakara:255) .

Allah herşeyi yaratandır . Koca kainatı ol emriyle yaratan odur . Onun ol dediği hemen oluverir . Zerre dahi onun emrine karşı gelemeyip , yerler ve göklerde bulunanlar Allahın mülküdür . Hepimiz Allahınız ve Ona döndürüleceğiz .
Belli vakte kadar herşeyi bozulmadan , asırlardır dünyada yaşamı sürdürtüren Allahtır . Sürekli yaratır , yaşatır , öldürür . Diriltecek olanda yalnız Allahtır . Kıyamet günü tüm bu şeyleri büyük kudret ve gücüyle yıkıp yok edecektir .

Allah herşeyi çepe çevre kuşatmıştır . İlmide herşeyi kuşatır . Ondan habersiz bir hareket dahi gerçekleşemez , bir zerre olamaz . Şüphesiz ki tüm yaratılmışlar bir araya gelse zerre yaratamaz . Tek yaratıcı Allahtır .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . Enam:59) .

Allah güç ve kudretini bizler anlıyamayız . Akılların ötesindedir . Yine Allahu Teala zatını bildiği gibidir .
İnsanlar nasılki her gün yemek yiyip su içmek zorundadır . Bunu yapmazsa vücudu enerji üretemez . Bitkin düşer . Tüm kainata hayat ve enerji veren Allahtır . Yaşamı ve yaşamın devam etmesi Allahın gücü ve kudretiyledir . Dilediği müddetçede yaşam devam edicektir . Sonra ise kıyamet gününde tüm canlıları öldürüp sonra tekrar diriltecek olan Allahtır . Mahşerde tüm o zamana kadar ne yaratmışsa toplayacak , hesap günü mükafat ve ceza vericek , sonra ise sonsuz olarak cennet veya cehenneme girilecektir .

Ayeti kerimede:
O ki gökleri , yeri ve ikisinin arasında bulunanları altı günde yarattı . Sonra Arş’ı istivâ etti . (Oturdu , oradan mülkünü yönetmektedir) . Rahman’dır . (O’nun rahmeti bütün varlıkları kaplamıştır . Varlık ve hayat O’nun rahmetinin eseridir . Bütün kâinata Allah’ın Arş’ından hayat ve vücut dağıtmaktadır) . Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır) . (Furkan:59) .

Kayyum isimi şerifinin en büyük delillerinden biri direksiz yükseltilen göklerdir . Onları emriyle durduran ancak Allah Celle ve Celalühüdür . Yoksa zaten dünyada yaşam düşünülemez . Yaşamı sağlayan herşeyi ayakta tutan kayyum Allahtır . İnsanlara , hayvanlara , bitkilere rızıklarını verip , enerji ihsan eden böylece ayakta tutan yine Allahtır . Hayy ismi şerifinin eseri hayat vermesiyle ayakta tutan Allahtır .

Vücudumuza koyduğu ruhu vücudumuzda tutan odur . Öyle ki nefsi dahi emrinde boyun eğdirip vücuda koymuştur . Bu nefs aşırı isyankar olup , kullara kötülüğü emreder .

Ayeti kerimede:

“Ben nefsimi temize çıkarmıyorum . Rabbimin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder . Şüphesiz ki Rabbim bağışlayandır , merhamet edendir . ” (Yusuf:53) .

Bir peygamber olan yusuf aleyhisselam dahi nefsini temize çıkarmıyorsa bize ne düşer .
Nefsle mücadele her müminin yapması gereken bir mücadeledir . Bunun yanında nefsin arkadaşı şeytanada çok dikkat etmelidir . Nefsine kul olma , Allaha kul ol . Nefsine uyma , Allahın emir ve yasaklarına uy . Allaha dost , nefsine düşman ol .

Ayeti kerimede:
Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . (Şems:9) .

Tüm zıtları bir araya getirip tutabilen kayyum Allahtır . Öyleki soğukla sıcağı , kötü ile iyiyi , mümin ile kafiri , yerle göğü , kara ile suyu , nur ile karanlığı , ruh ile nefsi bir araya getiren Allahtır . Ruh ahirete yönelik olup , çok yüce makamlardan gelmiştir . Nefse uyarak aslını unutmuştur . Aslını hatırlaması için nefse uyulmayarak Rabbimize yönelmeliyiz . Çünkü insan Allahı bilmek ve Allaha ibadet için yaratılmıştır .

Ayeti kerimede:
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:56) .

Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Mümin:60) .

İmanları kalpte tutan , akıllarımızda bilgilerin kaybolmasını engelleyip tutan , tüm sevap ve günahlarımızı yazıca melekler ile kaydettiren , zerre haksızlık etmeyip , zerre zulüm etmeyen yüce Rabbimize hamd olsun .
Hayat verdiği gibi , bu verdiği hayatı belli vakte kadar tutan , zamanı gelince bırakıp ölmesini sağlayan Allahtır . Ruh Allahın emrindedir .
Uykularımızdada ruhları tutup , dilediklerini tekrar salıverir , dilediğini tutar .

Ayeti kerimede:
Allah öleceklerin ölümleri anında , ölmeyeceklerin de uykuları esnasında ruhlarını alır . Ölmelerine hükmettiği kimselerin ruhunu yanında tutar , diğerlerini belli bir süreye kadar (bedenlerine) gönderir . Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır . ( Zümer:42) .

Zerreden kürreye , küçükten , büyüğe alemleri hiç zorluk yaşamadan Kayyum ismi şerifi ile tutan Alemlerin Rabbinin şanı ne yücedir .


Vâcid

Allah Vâciddir .

Ayeti kerimede:
"Bir şeyi dilediği zaman , O'nun emri sadece: 'Ol!' demekten ibarettir . O da hemen oluverir . " (Yâsin: 82).

İstediğini istediği vakitte bulan , zenginliğinden hiçbir şey eksilmeyen . Hiçbir eksiği bulunmayan , her istediğini elde edebilen tek Vâcid Allahtır . Emri oldur . Oda hemen oluverir . Ol emirine hiçbir şey karşı gelemez . Hükmünde galip olandır .

Ayeti kerimede:
De ki: “Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin , kimden dilersen ondan alırsın . Kime dilersen ona izzet verirsin , yükseltirsin . Kime dilersen ona zillet verirsin , alçaltırsın . Hayır senin elindedir . Sen her şeye kâdirsin . (Ali imran:26) .

Allah hiçbir yarattığına muhtaç olmayıp , her yarattığı kendisine muhtaç olandır . Zerreden kürreye herşey onundur , onun mülküdür .

Ayeti kerimede:
Oysa göklerin ve yerin hazineleri Allah'ındır , fakat münafıklar bunu anlamazlar . (Münafikun :7) .

Göklerin ve yerin mülkü (hükümranlığı) O'nundur ve Allah her şeye şâhittir . (Buruc:9) .

İnsanoğlu bedeninin kendisinin olduğunu sanır . Ölürken terk etmek zorunda bırakılır . Neye sahibin demişse malı , mülkü , makamı , yakınları hepsini bırakmak zorunda kalır .

Ayeti kerimede:
Göklerin ve yerin mirası Allah’ındır . Allah bütün yaptıklarınızdan hakkıyla haberdardır . (Ali imran:180) .

Dünyayı yaratan Allahtır . İçindekilerinde sahibi , kainatında sahibi tek yaratıcı , ilah olan Allahtır . İnsan kabirde uyanır ki hiçbir şeye sahip olmadığını anlar . Allah ile dost olan kullar , kabirde yalnızlık çekmez . Dünyadada onlaydı , kabirdede , mahşerdede , cennettede .
Zaten ondan geliyordu , yine ona döndü .

Ayeti kerimede:
Allah’ı nasıl inkâr edersiniz ki , siz ölü iken sizi O diriltti . Sonra sizi öldürecek , ondan sonra da tekrar diriltecektir . Tekrar O’na döndürüleceksiniz . (Bakara:28) .

İnkar etmek için , görmemek , işitmemek ve akılını kullanamamak ile olur . Yerler ve göklerde Allahın varlığına delildir .

Ayeti kerimede:
Göklerin ve yerin hükümranlığı Allah’ındır . Allah’ın her şeye gücü yeter . (Ali imran:189) .

Öyle güçlüdür ki yaratmasının sonu yoktur . Yaratmayı , yaşatmayı , ölümü , diriltmeyi sürdürendir . Yarattıklarının sayısını ancak Allahu Teala bilir . Benzerlerini , aynılarını , daha farklılarını yaratmaya kadirdir . Sayamayacağımız kadar çok karada , okyanuslarda çeşitli hayvanları , bitkileri yaratan Allahtır .

Ayeti kerimede:
Görmediler mi ki , gökleri ve yeri yaratan Allah , onların benzerlerini yaratmaya da kâdirdir . Onlar için şüphe olmayan bir ecel kılmıştır . Buna rağmen zâlimler küfürden başka bir şeyde diretmediler . ( İsra:99) .

Allahın herşeye kadir olduğu diğer bir

Ayeti kerimede:
Göklerin ve yerin yaratıcısı O’dur . Bir şeyin olmasını hükme bağladığında ona sadece: “Ol!” der , o da hemen oluverir . (Bakara:117) .

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan , bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir . Yoksa burada kendisine emir verilen bir şey yoktur . Her şey O dilediği an meydana geliverir .
Kudretinin yetmediği ve yetmeyeceği hiçbir şey yoktur , her şey olduğu gibi O'na aittir . Dilediğini dilediği anda yapar , hiçbir şey O'na karşı kendisini gizleyemez .
Herşeyi elde edebildiği için , herşey onun olduğu için , hiçbir eksikliği olmadığı için , alemlerden müstağni gani olduğu için Allah sonsuz Vâcidi mutlaktır . Alemlerin Rabbine hamd ve senalar olsun .


Macid

Allah Mâciddir .

Ayeti kerimede:
"Doğrusu Rabb'imizin şânı çok yücedir . " (Cin: 3) .

Kadri büyük , şanı yüce , kerem ve ihsanı bol olan Mâcid Allahtır . Tüm yüceliklerin üstünde , sadece zatına has yüceliği vardır . Alemlerden müstağni gani olan Allah yüceler yücesidir . Onun yüceliği yarattıklarına benzemez . Şanı , yüceliği , üstünlüğü tüm kâinatta , alemlerde , yarattıklarının her zerresindedir . Kainat onun eseri olup , onun Büyüklüğünü , yüceliğini , üstünlüğünü , kudret ve gücüne delildir .
Sonsuz rızıkları ihsan etmesi , kullarını rahmet ve merhametiyle kuşatması , kullarını rahmetini bildirip , azabıyla korkutması onun şanı ve büyüklüğüdür . En yüce şeref sahibi O'dur . Kullarına ikram ve ihsanları ifâdeye sığmaz .

Ayeti kerimede:
"Allah'ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . " (İbrâhim: 34) .

İzzet , şeref , şan onundur . Dilediği kullarına izzet verir , dilediğini derecelerle yükseltir . Dilediğini seçer . Dilediği olur .

Ayeti kerimede:
Kim izzet ve şeref istiyorsa , bilsin ki izzet ve şeref bütünüyle Allah'ındır . Güzel söz O'na yükselir , onu da sâlih amel yükseltir . (Fatır:10) .

Kulların Dünyada malı , mülkü , şanı , şöhreti , makamı olsada Allah katında ona şeref , izzet verilmemişse asla değerli olamaz .

Ayeti kerimede:
Allah’ın hoşnutluğuna uyan kimse , Allah’ın gadabına uğrayan kimse gibi olur mu? Onun yeri cehennemdir . O ne kötü bir dönüş yeridir!
Onlar Allah katında derece derecedirler . Allah onların yaptıklarını görmektedir . (Ali imran:163 , 164) .

Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik . Kimini kimine derece derece üstün kıldık ki , bir kısmı bir kısmını iş adamı edinsin , (böylece kaynaşsınlar) . Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır . (Zuhruf:32) .

Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır . Elbette ki ahiret , dereceler ve üstünlük farkları bakımından daha büyüktür . İsra:21) .

Nice peygamberlerede Allahu Teala üstünlük vermiştir .

Ayeti kerimede:
Andolsun ki Davut'a kendi katımızdan bir üstünlük verdik . "Ey dağlar ve kuşlar! Onunla beraber tesbih edin!" (dedik) . Ona demiri yumuşattık .

Diğer ayeti kerimede:
Resulüm! Peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret! (Ahkaf:35) .

Peygamberlerden “Azim sahibi” olanlar , diğerlerinden üstündür . Ulül-azm peygamberlerin sayısı Âyet-i kerime’lerde nass yoluyla zikredilmiş olan beş peygamberdir:

“Peygamberlerden söz almıştık . Resulüm! Senden , Nuh’tan , İbrahim’den , Musa’dan , ve Meryemoğlu İsa’dan pek sağlam bir söz aldık . ” (Ahzab: 7) .

Allah dilediğini dilediği derece yükseltir . Şan , izzet , şeref onun katındadır . Allah sevdiklerini zatına yaklaştırır . Onları yüceltir .
Halkın gözünde değersiz gözüken belki Hakkın katında yüce bir makama sahiptir . O yüzden asla kibirlenilmemeli , kötü söz ve davranışlardan kaçınmalıyız . Allah sevdiklerine değer verir . Onları üzmek , Allahı üzmek demektir . Çünkü onlar dost olarak Allahı seçmişlerdir .

Kuranı kerimde , Allahın yüce ayetlerinde ismi geçenler , övülenler , yüceltilenler elbetteki çok yüce olduğu açıktır .
Onları imana ve sâlih amellere muvaffak kılar , sonra da yaptıkları o güzel işleri anarak onları över , dünya saâdetine âhiret selâmetine kavuşturur .

Ayeti kerimelerde:
İman edip sâlih ameller işleyenlerin , Rableri tarafından Muhammed'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir . (Muhammed:2) .

Allah iman edip sâlih ameller işleyenlere , hem mağfiret hem de büyük bir mükâfat vâdetmiştir . (Fetih:29) .

İman edip sâlih amel işleyenleri , karanlıklardan aydınlığa çıkarmak için , size Allah'ın apaçık âyetlerini okuyan bir peygamber göndermiştir . Kim Allah'a iman eder ve sâlih amel işlerse , Allah onu altlarından ırmaklar akan cennetlere sokar . Orada ebedî kalırlar . Allah ona gerçekten güzel bir rızık vermiştir . (Talak:11) .

İman edip sâlih amel işleyenler başkadır . Onlar için bitip tükenmeyen bir mükâfat vardır . (İnşikak:25) .

Allahın yücelik ve büyüklüğünü yine en güzel şekilde zatı bilir . Alemlerin Rabbinin şanının ulaşmadığı hiçbir şey yoktur .

Ayeti kerimede:
Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . (Rum:26) .

Göklerde olanlar da yerde olanlar da Allah'ı tesbih ederler . O Azîz'dir , hükmünde hikmet sahibidir . (Saf:1) .

Doğrusu Rabbinin katında olanlar , O’na kulluk etmekten büyüklenmezler . O’nu tesbih ederler ve yalnız O’na secde ederler . (Araf:206) .

Gök gürültüsü Allah’ı hamd ile , melekler de korkusundan O’nu tesbih ederler . Yıldırımları gönderir de onlarla dilediğini çarpar . Onlar ise Allah hakkında mücadele edip duruyorlar . Halbuki O kudreti pek çetin olandır . (Rad:9) .

Arş'ı taşıyan ve onun çevresinde bulunanlar Rablerini hamd ile tesbih ederler . O'na iman ederler ve müminler için de mağfiret dilerler . (Şöyle derler): "Ey Rabbimiz! Senin rahmetin ve ilmin her şeyi kuşatmıştır . Tevbe edip senin yoluna uyanları bağışla , onları cehennem azabından koru . "(Mümin:7) .

Gökler nerede ise üstlerinden çatlayacaklar . Melekler de Rablerini hamd ile tesbih ederler ve yerdekiler için mağfiret dilerler . İyi bilin ki Allah çok bağışlayan ve çok merhamet edendir . (Şura:5) .

Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . (Rad:15) .

Allah hiçbir yarattığına muhtaç değildir , tüm yaratılmışlar ona her daim muhtaçtır . Yarattıklarına büyüklüğü ile , azametiyle , yüceliğiyle , izzetiyle , şerefiyle , üstünlüğü ile rahmet ve merhamet eden , rızıklar veren Allahtır . Her zerre zaten Allahın emrinde olup ister istemez zikir eder . İnsana dünyada itaat veya isyan , günah ve sevap işleme ruhsatı verildi . Allahın hükmü karşısında herşey hükümsüzdür . Dünya hayatı imtihan olup , mükafat ve ceza kazanma yeridir .
Allah zerre haksızlık yapmaz , zerre zulüm etmez . Kim kendi nefsiyle ne kazanmışsa , elleriyle ne işlediyse onu ahirette bulacaktır .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Şükreden ancak kendisi için şükretmiş olur . Kim de nankörlük ederse , muhakkak ki Rabbim müstağnidir , kerem sahibidir . ” (Neml:40) .

“Ve ben Kur’an okumakla emrolundum . O halde kim hidayete ererse , ancak kendisi için ermiş olur . Kim de saparsa , de ki: “Ben sadece uyarıcılardanım . ” (Neml:92) .

Alemlerin Rabbi olan Allah bu ayeti kerimesinde ise kimseye muhtaç olmadığını ilan etmiştir .

Ayeti kerimede:
Andolsun ki biz Lokman’a Allah’a şükretmesi için hikmet verdik . Kim şükrederse , ancak kendisi için şükretmiş olur . Kim de nankörlük ederse , bilsin ki Allah hiçbir şeye muhtaç değildir , övülmeye lâyık olandır . (Lokman:12) .

Zatında büyük , yüce , şanı , izzeti , şerefi olup tastamam olan , her an övülen , hamd ve sena edilen , şükür ve zikir edilen , bunlarada ihtiyacı olmayan , dilediğini yapan , hükmüne karşı gelinemeyen , her zerrede yüce kudretini , azametini , büyüklüğün delil , işaret koyan alemlerin Rabbinin şanı ne yücedir .


Vahid

Allah Vahiddir .

Ayeti kerimede:
"Sizin ilâhınız bir tek ilâhtır . " (Bakara: 163) .

Tek olan . Zâtında , sıfatlarında , işlerinde , isimlerinde , hükümlerinde asla misli ve benzeri bulunmayan Vahid Allahtır .
Esmaül hüsnaları anlatmaya çalışırken diyoruz ki Allahın hiçbir ismi şerifi yarattıklarına benzemez . Allah görmesi , herşeyi görür , yakınlık uzaklık farketmez , küçük büyük , zerreden kürreye herşeyi görür . Bir görmesi diğer görmesini engellemez . Görmesi içinde hiçbirşeye ihtiyacı yoktur . İşte böyle bir görüş yaratılanlara benzetilebilir mi .

Ayeti kerimede:
Hiçbir göz O’na erişemez , ihata ve idrak edemez . Fakat O bütün gözleri ihata eder . O Lâtif’tir , her şeyden haberdardır . (Enam:103) .

Yine bir işitmesi diğer işitmesine engel değildir . İşitmesi için havaya , sese , kulağa ihtiyaç duymaz . Kalplerdekini , akıllardakinide işitir . Zerre ona gizli kalmaz . Yine diyoruzki böyle bir işitme hiç yarattıklarına benziyor mu? Allah zatı hakkında düşünülemeyen tek ve bir ilahtır . Esmaül Hüsnalarını dahi anlamak , bilmek layıkıyla mümkün değildir . Yüce Rabbimiz zatını bildiği gibidir .

Ayeti kerimede:
"Oysa bir tek ilâhtan başka ilâh yoktur . " (Mâide: 73) .

Öyle bir birliktir ki , öyle bir teklikdir ki eşi , benzeri , ortağı yoktur . Hiçbir şeye muhtaç değildir . Tek yaratıcı zatıdır .
Şöyle denebilir ki Allahu Tealanın en güzel isimi şerifleri Esmaül hüsnalar , Tam layıkıyla ancak kendisine söylenebilir . Tam , mükemmel , eksiksiz olan ancak Yüce Zatıdır . Bazı ismi şerifleri kullarınada söylenmiş olsada , Allahın zatına söylendiğinde anlamları çok farklı olup hiçbir yarattığına benzetilemez .
Allah Alimdir . Her zerreyi ilmiyle kuşatandır . Yaratan yarattığını bilmez mi? İşte bu bilmesi herşeyi kapsar . Kullarının akılları ötesindedir . Aklı yaratan , aklın sahibi Allahu Teâlâ ilimlerin ötesindedir . O tüm ilimleri kavrar , ilimi yaratandır . Bu ilminden dilediği kadarı kullarını bildirmiş . Bildirmediğide asla bilinmeye güç yetirilemez . Onun vermediği hiçbir şey alınamaz , bir şeyide veriyorsa tüm yaratılmışlar karşı çıksa engel olamaz . Herşeye herşeyden yakın olup , zatıyla tek olan Allahtır .

Ayeti kerimede:
Resülüm! Sana ruhtan sorarlar . Onlara de ki: “Ruh Rabbimin emrindendir . Size ilimden pek az bir şey verilmiştir . (”İsra:85) .

Ahirette bedenimiz aslında ceset olup , sahibi olmadığımızı daha iyi anlarız . Ahiret günü hakikatleri anlama , görme , bilme günüdür . Fakat o zamanda iş işten geçtiğinden , kim ne kazandıysa onu ahirette bulacaktır .
İlmin sonu yoktur . Allahın ilmi sonsuzdur .

Ayeti kerimede:
De ki: “Rabbimin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve getirsek dahi Rabbimin sözleri bitmeden önce denizler tükenir . ” (Keyf:109) .

Eğer yeryüzündeki bütün ağaçlar kalem , denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense , yine de Allah’ın kelimeleri tükenmez . Şüphe yok ki Allah Aziz’dir , hükmünde hikmet sahibidir . (Lokman:27) .

Allahın bildirdiği ilmi sadece kağıtlardan öğrenilen zahiri ilim değildir .

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:
“İlim ikidir . Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir . Bir de kalpte olan (mârifet ilmi) vardır . Asıl gayeye ulaşmak için faydalı olan da budur . ” (Tirmizi) .

Zahiri , batıni , ledüni ilimler Allahın varlığına delildir .
Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde bu ilmi tarif ediyor ve şöyle buyuruyor:
“Öyle ilimler vardır ki , gizlenmiş mücevherat gibidir . Onu ancak Ârif billâh olanlar bilirler . Bu ilimden konuştukları vakit , Allah’tan gafil olan kimseler anlamazlar . Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin . Çünkü Azîz ve Celîl olan Allah onlara o ilmi verirken tahkir etmemişti . ” (Erbaîn) .

Ayeti kerimede:
“Her ilim sahibinin üstünde daha üstün bir bilen vardır . ” (Yusuf: 76) .

Bir büyük evliya bu ismi şerifi anlatırken şöyle buyurmuştur:
Allah-u Teâlâ her cihetten tektir . Hiçbir varlığa benzemez , hiçbir varlık da kendisine benzemez .
Ulûhiyet ve ubûdiyet yalnız O'na mahsustur . Varlığına şâhit yine kendi varlığıdır . Her varlık O'nun kudretinin eseridir . Var olan ne ki varsa O'nunla var olmuştur .
Allah-u Teâlâ "Vâhid" sıfatı ile de muttasıftır . İlâhlıkta tektir , O'ndan başka hiçbir ilâh yoktur .
Müminin ilk görevi , O'nun kendisinden başka hiçbir ilâh olmayan , tek ve ortaksız Allah olduğunu bilmesi; O'nun Zât-ı akdes'ini zihinlerde tasavvur edilen , vehimlerde hayal edilen her şeyden tecrîd etmesi , uzak tutmasıdır .
Buyuruyor .
Yine mafiretullah ilmi yani Allahtan gelen ilmi anlamak için şu bilgileri ekliyoruz .

Allah-u Teâlâ bu has ilmi Hızır Aleyhisselâm’a da bahşettiğini Âyet-i kerime’sinde beyan buyuruyor:
“Biz ona nezdimizden bir rahmet verdik , tarafımızdan has bir ilim öğrettik . ” (Kehf: 65)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde Hızır Aleyhisselâm’ın Musa Aleyhisselâm’a şöyle buyurduğunu haber vermektedir:
“Ben Allah’ın bana kendi ilminden verdiği bir ilim üzerinde yürüyorum ki , sen onu bilmezsin . Allah’ın sana öğrettiği ilmi de ben bilmem . ” (Buhârî . Tecrid-i sarîh: 102)

Allah dilediğine , dilediği ilmi öğretir . Allahın sevdiği kullarının eserleri mafiretullah ilmiyle doludur .

Ayeti kerimede:
“Allah’tan korkar , takvâ sahibi olursanız mualliminiz Allah olur” (Bakara: 282) .

Allahın ilminin sonsuzluğunu anlatmak , tekliğini birliğini iyice kavramak için bu bilgilerinde bilinmesi gerekir . Yaratmasıda sonsuzdur . İlminin sonu yoktur ki , yaratmasının sonu olsun . Yani Allahın dilediği olur , onu hiçbir güç sınırlandıramaz . Emretmekte , hükmetmekte Allaha aittir .

Kainatı yorulmadan yaratan alemlerin Rabbinin herşeye gücü yeter . Gücünün sonsuzluğu , varlığının tekliğini anlamak için , yarattıkları eserleri , yerleri , gökleri iyice tefekkür edilmelidir .

Alemlerden müstağni gani Allahtır . Hiçbir yarattığına , hiçbir şeye muhtaç olmayandır . Ol emriyle oldurandır . Böyle bir Rabbimiz her yönden , her bakımdan , her şekilde ve durumda tekdir . Hakiki var zatı olup , var ettikleri yaratılmışlar sonradan var olmuştur . Yine öldüklerinde diriltecek yalnız yaratan tek ilah Allahtır .
Korkulmaya en layık olan tek ilah Allahtır .

Ayeti kerimelerde:
O , kullarının üstünde kahredici güce sahiptir . Ve O , hikmet sahibidir , her şeyden haberdardır . (Enam:18) .

O gün yer başka bir yerle , gökler de başka göklerle değiştirilir . Bütün insanlar tek ve Kahhar olan Allah’ın huzuruna çıkarlar . (İbrahim:48) .

İnkarcılar korku içinde titrer . Yalanladıkları başlarına gelmiştir .

Ayeti kerimede:
O sadece korkunç sesten ibarettir . O anda gözleri birden bire açılıp etrafa bakarlar . "Eyvah bize! İşte bu hesap günüdür!" derler . Bu , işte sizin yalanladığınız ayırt etme günüdür . Zâlimleri ve onların eşlerini toplayın , onların taptıklarını da . Allah'tan başka . Ve onları cehennem yoluna götürün . Durdurun onları! Çünkü onlar sorguya çekileceklerdir . . Onlara: "Size ne oldu ki birbirinizle yardımlaşmıyorsunuz?" denilir . Hayır! Onlar o gün teslim olmuşlardır . (saffat:19dan , 26 . ayete kadar . )

Bir çok ayeti kerimede Vahidül Kahhar ismi şerifi geçer . Tek ve kahredici olan Allahtır . Allah zerre zulüm etmez . Fakat suçluda zerre hak bırakmaz . Cezasını tam verir . Azabı çetin ve korkunçtur .

Ayeti kerimelerde:
O gün onlar meydana çıkarlar . Onların hiçbir şeyi Allah'a gizli kalmaz . Bu gün mülk kimindir? Tek ve kahhar olan Allah'ındır! (Mümin:16) .

Eğer Allah evlât edinmek isteseydi , yarattıklarından dilediğini seçerdi . O münezzehtir . O , tek ve Kahhar olan Allah'tır . (Zümer:4) .

Resulüm! De ki: "Ben ancak bir uyarıcıyım . Vâhid , Kahhar olan Allah'tan başka bir ilâh yoktur . "(Sad:65) .

De ki: “Göklerin ve yerin Rabbi kimdir?” De ki: “Allah’tır . ” De ki: “Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” De ki: “Hiç körle gören bir olur mu? Yahut karanlıklar ile aydınlık bir midir? Yoksa Allah’a , O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” De ki: “Allah’tır her şeyi yaratan . ” O , Vâhid’dir , Kahhar’dır . (Rad:16) .

“Ey zindan arkadaşlarım! Ayrı ayrı birçok ilâhlar mı hayırlıdır , yoksa Kahhar olan bir tek Allah mı?” (Yusuf:39) .

Allah kafirleri , müşrikleri , münafıkları cehennemde bir araya toplayacaktır .

Ayeti kerimelerde:
Allah’ı , zâlimlerin yaptıklarından sakın habersiz sanma! O zâlimleri öyle bir güne erteler ki , o gün gözleri şaşkınlıktan bakakalır .
Başlarını dikerek koşarlar . Gözleri kendilerine bile dönüp bakamayacak şekilde sabit kalmış . Gönülleri ise bomboştur . ( ibrahim:42 , 43) .

Allahın hükmü yanında herşey hükümsüz olup , beşer akılların ötesinde tekliktedir . Muhtaç değildir ki ortağı olsun . Yerde , gökte , kâinatta onun mülkü olup , Onun Ol emrinin eseridir . Bizim sahibimiz , Mevlamız Allahtır .
Herşeyin üstünde tek ve bir olan alemlerin Rabbi sonsuz Vahiddir . Ondan başka hiçbir ilah yoktur .


Samed

Allah Sameddir .

Ayeti kerimede:
"Allah Samed'dir , her şey O'na muhtaç , O hiçbir şeye muhtaç değildir . " (İhlâs: 2) .

Herşey Allaha muhtaçtır . Allah ise hiçbir şeye muhtaç değildir . : Her ihtiyaç için başvurulan tek merci , sığınılacak yegâne dayanak Allahtır . Yaratılan her zerre Allaha her daim muhtaçtır . Çünkü hayat ve nur kaynağı Alemlerin Rabbi Allahtır .

Yaratan , hayat veren , yaşatan , öldüren , dirilten Allahtır . Her daim Allahu Tealaya muhtaç olduğumuzu bildiğimizde Rabbimizi unutmayız . Sadece sıkıntılı anlarımızda ona muhtaç olduğumuzu değil , her halimizde herşeye herşeyden yakın Allahla olduğumuzu , Allaha muhtaç olduğumuzu bilmeliyiz .

Gökyüzünden tatlı suyu indirmesi o suyu indirebilecek yoktur . Güneşi doğdurup batıran Allahtır . Sayısız rızıkları , nimetleri kullarına ihsan eden odur . Hastalığı ve şifayı , derdin dermanını , sıkıntıların çaresini yaratan Odur . Hükmetmekte , emretmekte Allaha aittir .

Vücudumuza baktığımızda en küçük hücrelerimiz dahi görevini ihmal etmeden çalışmaktadır . Bunların hepsi Allahın emriyledir . Her zerre ona muhtaç , O ise hiçbir şeye muhtaç değil .

Ayeti kerimede:
Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (Levh-i mahfuz’da)dır . (Hud:6) .

Allahın nasip etmediği bir lokmayı dahi yiyemezsin . Rızkı az , çok dilediğine dilediği kadar verir . Rızkı genişletip , daraltmakta Ona aittir . Dilerse bereket verir az çok olur . Faiz ve haram karışmışlar ise çokta olsa uçup gider , hayrı görülemez .

Ayeti kerimelerde:
Tâ ki , Allah onları işledikleri amellerin en güzeli ile mükâfatlandırsın ve lütfundan onlara fazlasıyla versin . Ve Allah dilediğini hesapsız olarak rızıklandırır . (Nur:38) .

Yoksa önce yaratan , sonra yaratmayı tekrar eden ve sizi gökten ve yerden rızıklandıran mı? Allah ile beraber başka ilâh mı var? De ki: “Eğer doğru sözlü iseniz , kesin delilinizi getirin!” (Neml:64) .

Sizi yaratan , sonra rızıklandıran , sonra öldüren , daha sonra da dirilten Allah’tır . Peki sizin O’na eş tuttuğunuz ortaklarınız içinde bunlardan birini yapabilecek var mı? O , onların ortak koştukları şeylerden münezzehtir ve yücedir . (Rum:40) .

Allah kullarına lütufkârdır . Dilediğini rızıklandırır . O , kuvvetlidir , güçlüdür . (Şura:19) .

Allah insanlara rızık kazanmaları için yollar açmıştır . Güç , kuvvet vermiştir . Nice kabiliyetlerle insanı donatmıştır . Bunların birine dahi şükrümüzü tam yapamayız . Herşeye sadece vesiledir . Rızkı yaratanda , verende , yaşatanda ancak Allahu Tealadır . En başta seni insan olarak yarattıysa , kalptete iman varsa bin şükür gerekir . Dileseydi seni başka bir şekilde yaratırdı .

Allahın lütfundan rızık aramamızı ayeti kerimesinde:

Siz Allah’ı bırakıp bir takım putlara tapıyorsunuz , asılsız sözler uyduruyorsunuz . Bilmelisiniz ki Allah’ı bırakıp da taptıklarınız şeyler size rızık veremezler . O halde rızkı Allah katında arayın , O’na kulluk edin , O’na şükredin . Hepiniz O’na döndürüleceksiniz . (Ankebut:17) .

Diğer bir ayeti kerimede:
Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik . Kimini kimine derece derece üstün kıldık ki , bir kısmı bir kısmını iş adamı edinsin , (böylece kaynaşsınlar) . Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır . (Zuhruf:32) .

Zenginlikte , fakirlikte imtihan olup , zengin fakir , fakir zengin olabilir . Allah dilediği şekilde kullarını imtihan etmeye kadirdir .

Ayeti kerimelerde:
Andolsun ki biraz korku , biraz açlık , biraz da mallardan , canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz . Sabredenleri müjdele! (Bakara:155) .

Kendilerine yazık eden zâlimlere gelince , işte onlar cehenneme odun oldular .
" Resulüm! Eğer onlar yolda dosdoğru gitselerdi , onlara bol bol su verirdik . Bu nimet içinde onları imtihan edelim diye . Kim Rabbini zikirden yüz çevirirse , Rabbi onu gittikçe artan bir azaba uğratır . (Cin:15 , 16 , 17) .

İnsan sabah akşam yemek yiyip doyar , su içer Rabbine şükür etmezse nankörlük etmiş olur . Elhamdülilah demek her müminin yapması gereken hamddir . Allaha hamdü senalar olsun .

Bir insana dahi bize bir iyilik yapsa , birçok kez teşekkür ediyoruz . Bizi her an koruyan , rızıklar veren , yaratan , yaşatan Rabbimize ne kadar şükür etmeliyiz .
Tüm kainat Allaha muhtaç olup , Allahın varlığı ile hayat bulur . Alemlerin Rabbi Allah düzeni sağlayıp , koruyandır . Onun emrine karşı çıkacak hiçbir şey yoktur . İnsana sadece dünyada isyan veya itaat , kötülük veya iyilik için ruhsat verilmiştir .
İnsan şu güneş , ay , yıldızlar yanında zerre , nokta bile değildir . Yine çoğu cahilliklerine Rabbimizin bunca rahmet ve nimetine karşı , nankörlük edip kafirlerden olmuşlardır . Allah şerlerinden korusun .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Allahı olanın herşeyi vardır . Allahı olmayanını hiçbir şeyi yoktur . Dualara icabet eden , kendisine sığınıldığında koruyan , yardım istendiğinde yardım eden , dertlere , sıkıntılara , hastalıklara çare ve şifa olan , şükür edenlerin şükrünün karşılığını kat kat veren , lütuf ve ihsanları karşısında şükür etmekte aciz kaldığımız , sonsuz rahmet ve merhamet sahibi Allahımız Sameddir .
Öyle bir Sameddir ki , yarattıklarının hiç birine muhtaç değildir . Dilediğini yapandır . Hükmünde hikmet sahibidir . Emrinde galiptir .
Yaratmasının , iliminin sınırı olmayıp sonsuzdur . Dilerse , dilediği anda kainatın benzerini , farklısını yaratabilir .

Ayeti kerimede:
Görmediler mi ki , gökleri ve yeri yaratan Allah , onların benzerlerini yaratmaya da kâdirdir . Onlar için şüphe olmayan bir ecel kılmıştır . Buna rağmen zâlimler küfürden başka bir şeyde diretmediler . ( İsra:99) .

Eşi , benzeri , ortağı bulanmayan Rabbimiz Alemlerden müstağni ganidir . Allahın hazineleri eksilmez , bitmez .

Ayeti kerimede:
Şimdi onlar Allah’ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde olanların hepsi ister istemez O’na teslim olmuşlardır , nihayet de O’na döndürüleceklerdir . (Ali imran:83) .

Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . ( Rad:15) .

İnkar eden kendisine zulüm etmiş , inananlar ise kendisi için şükür etmiş olur . Allah hamde , şükre , senaya her daim layık olandır . Tüm övgüler onadır . Yaratmak isterse yaratır , öldürmek isterse öldürür , hükmünü ve emrini dilediğince yapıp hiçbir yaratılanlardan zerre dahi isyan edemez .

Hayatın anlamı ve amacı işe şudur:

Ayeti kerimelerde:
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat :56) .

Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Mümin:60) .

Allahu Teala rızıklandırıyor şükrünün bekliyor , yaşatıyor kulluğumuz bekliyor . Bunlara muhtaç değil ama bizler muhtacız . Zerre dahi dünyada hangi hayrı işlemişsek ahirette onun karşılığını bulacağız . Allah kullarına zulüm edici değildir . Kim elleriyle ne işlediyse onu bulacaktır . Akıllarını kullanmayıp , Allahın sayısız nimetlerine şükür etmeyip , birde Rabbini inkar edenler elbetdeki hayvandanda aşağıdır . İnsan olamamışlardır . Hayvan dahi Rabbini bilir , zikrini ve şükrünü yapar .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . ( İbrahim:34) .

İhlas süresi çok çok önemli bir süredir .

Hadisi şerifte:
"Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Müşrikler , Hz . Peygamber (aleyhissalatu vesselam)'e:

"Rabbini bize tavsif et (tanıt)!" dediler . Bunun üzerine İhlas süresi indi .

"De ki: O , Allah'dır , bir tekdir . O Allah'tır , sameddir (hiçbir şeye muhtaç değil , her şey O'na muhtaç) . Doğurmamıştır , doğurulmamıştır . Hiçbir şey O'nun dengi (ve benzeri) değildir" (1-4) .

Übey (radıyallahu anh) bu sürede geçen bazı tabirleri şöyle açıkladı: "Samed , doğurmayan ve doğurulmayan demektir , çünkü doğan her şey mutlaka ölecektir . Ölen her şeye varis olunacaktır . Allah ise ne ölür , ne de O'na varis olunur . (Tirmizi , kaynak kütübi sitte:890) .

Diğer bir hadisi şerifte:
"Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (bir gün) ashabına: "Sizden biri bir gecede Kur'an-ı Kerim'in üçtebirini okumaktan aciz midir?" diye sordu . " Buna hangimiz güç yetirebilir?" dediler . Resûlullah (aleyhissalatu vesselam):
" Allahu Ahad , Allahu's-Samed (İhlas süresi) Kur'an'ın üçtebiridir" buyurdu . " Buhari , kaynak kütübi sitte:866) .

Ayeti kerimede:
Çocuk edinmek Allah’a aslâ yakışmaz . O , çok yüce ve münezzehtir . Bir işin olmasına hükmettiği zaman ona sadece “Ol!” der , o da hemen oluverir . (Meryem:35) .

Her şey ancak O'nun izni ve irâdesi ile hükme bağlanır . Tüm işler ona döndürülür . İmanda , hidayette Allahtandır .

Ayeti kerimede:
Eğer Kur’an ile dağlar yürütülseydi veya onunla yer parçalansaydı , yahut onunla ölüler konuşturulmuş olsaydı (kâfirler yine de inanmazlardı) . Hayır! Bütün işler Allah’a âittir . İman edenler hâlâ bilmediler mi ki , Allah dileseydi bütün insanları hidayete erdirirdi . Allah’ın vaadi gelinceye kadar inkâr edenlere , yaptıklarından dolayı ya ansızın büyük bir belâ gelmeye devam edecek veya o belâ evlerinin yakınına inecektir . Şüphesiz ki Allah vaadinden aslâ dönmez . (Rad:31) .

O'nun izni ve emri olmadan hiçbir iş hükme bağlanmaz .
Allah Celle ve Celalühü iyi olmayı emretmiştir . Kötü olanları kötülüğünün cezasını çekçektir . Dünya geçici , ahiret kalıcıdır . "Ehadiyet" sıfatı ile muttasıf olan Allah-u Teâlâ , bütün mahlûkatın her ihtiyaç ve isteklerinde başvurulan yegâne mercidir . Sığınılacak yegâne dayanak O'dur . Duâ etmez , kendisine duâ edilir . Yemez yedirir . Cömertliği , lütufkârlığı son haddine ulaşmış olan ilâh O'dur . Herşeyin sahibi ve yaratıcısı Alemlerin Rabbi sonsuz Sameddir .


Kadir

Allah Kadirdir .

Ayeti kerimede:
"Ve O'nun her şeye gücü yeter . " (Mülk: 1) .

İstediğini istediği şekilde yapmaya gücü yeten , dilediğini yapan , emrinde ve hükmünde galip , emri oldan ibaret olan Allahtır . Zerreden kürreye hükmünün dilediği gibi yürütür . Yaratır , yaşatır , öldürür , diriltir . Yaratmayı sürdürendir . Hayat ve ölüm Allahın takdiridir .

Hiçbir yardımcıya , vezire , vekile ve vasıtaya ihtiyacı yoktur . Hiçbir iradesi hikmetsiz değildir . Dilerse zorla yaptırır , dilerse serbestlik verir . Dilerse sıkar , dilerse açar . Dilerse yıkar , dilerse yapar . Dilerse büyültür , dilerse küçültür . Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur . Dilediğini yapmaya muktedirdir .

O'nun kudreti ezelî ve ebedî olup , her türlü tasavvurun ötesindedir , her şeyi kuşatmıştır . Kudretinin delillerini kâinatta görmemek mümkün değildir .

Ayeti kerimede:
"O her şeye Kâdir'dir . " (Fussilet: 39) .

Dünyayı kendi etrafında döndürürken , yeryüzünü sabit tutan , gökyüzünü direksiz yükselten , tohumları çatlatıp bitkiler yeşerten , ağaçlardan çeşitli sebze ve meyveler çıkaran , gökyüzündeki bulutlardan tatlı sularını indiren , güneşi ısı ve ışık kaynağı yapan , her zerreyi her daim kendisine muhtaç kılan Allahtır . Allah herşeyin yaratıcısı olup , herşey onunla kaimdir . Hayatın kaynağı odur . Göklerin ve yerin nurudur . Tüm yarattıklarının rızkını üzerine alan , insanı , hayvanları , bitkileri tüm canlılara rızkını veren herşeye kadir Allahtır .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Allahın kanunları bozulamaz . Her insan yemek yemek , su içmek , ihtiyacını gidermek zorunda . Suyun kaldırma kuvveti , yer çekimi , dünyanın dönüşü , rüzgarın harekleri , mevsimler Allahın takdiriyledir .
Allah zıt şeyleride bir araya getirebilir . Müminden kafir , kafirden mümin , sıcaktan soğuk , soğuktan sıcak , iyiden kötü , kötüden iyi , siyahtan beyaz , beyazdan siyah çıkarmaya kadirdir . Gücünün , kudretinin , ilminin , azamet ve büyüklüğünün sınırı yoktur . Herşey ona muhtaç , O ise hiçbirşeye muhtaç değildir .
Kainatın bir benzerini , farklısını yaratmaya kadirdir . Alemler onun ilmi karşısında zerre bile değildir . Zatını ancak yine zatı bilir .

Ayeti kerimede:
Sizi ortadan kaldırıp da sizin yerinize benzerlerinizi getirmeye ve sizi bilmeyeceğiniz bir biçimde yaratmaya da gücümüz yeter . (Vâkıa:61) .

Allahın dini , Allahın yolu emir ve hüküm zatınındır . Emir ve yasaklarına uyan kullarını mükafatlandıracak , uymayanları cezalandıracaktır . Dünya imtihan olup çok kısadır . İnsan hükümsüzlüğün kabirde dahi iyi anlar .
Ahiret hayatı sonsuz olup , Allahın sonsuz rahmet ve merhametinin eseridir . Kötüleri cezalandırması onun sonsuz adaletinin eseridir . Azabıylada ayetleriyle kullarını korkutan Allahu tealadır . Kulları üzerinde kahredici güce sahiptir .
Yarattığı cennetler yanında dünya kıyaslanamaz . Akıllardan geçmeyen , gözlerin görmediği , kulakların duymadığı , kalplerden dahi geçmeyen sonsuz nimetleri mümin kulları için hazırlamıştır .

Ezelden kıyamet gününe kadar tüm yarattıklarını diriltip , hesap günü , mükafat ve ceza günü mahşerde hepsini toplayacaktır .
Bunlar Allah için çok kolay olup , herşey o dilediği anda gerçekleştirir . İşleri hikmetlidir . Dilediğini yapandır . Kimse hükmüne , emrine karşı gelemez .
Yerler , gökler ve ikisi arasında bulunan tüm yaratılanlar ister istemez Allaha boyun eğmiştir . Ona zikir ederler . İnsanın durumu ise dünyada sadece imtihan için itaat veya isyanda serbest bırakılmıştır . Tüm herkez elleriyle ne işlemişse Ahirette onu bulacaktır . Allah zerre zulüm etmez .

Ayeti kerimede:
Allah insanlara zerrece zulmetmez . Fakat insanlar kendi kendilerine zulmederler . (Yunus:44) .

Hak edene hak ettiğini verir . Hayırları , sevapları çoğaltır fakat günahları misliyle yazar . O Alemlerin Rabbi herşeye kadir Allahtır .

Ayeti kerimede:
Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . (Rad:15) .

Allahın her yarattığında kudretinin , gücünün , sanatının ve varlığının delilleri vardır .

Ayeti kerimede:
Ne yaparsan yap , Kur’an’dan ne okursan oku ve siz ne yaparsanız yapın , yaptıklarınıza daldığınızda , mutlaka biz üzerinize şâhidiz . Yerde ve gökte hiçbir zerre Rabbinden gizli değildir . Bundan daha küçüğü ve daha büyüğü yoktur ki , apaçık bir kitapta (Levh-i mahfuz’da) bulunmasın .

Kâfirler: "Kıyamet saati bize gelmez . " dediler . De ki: "Hayır! Gaybı bilen Rabbime andolsun ki , o mutlaka size gelecektir . Göklerde ve yerde zerre kadar bir şey bile O'ndan gizli kalmaz . Bundan daha küçüğü de daha büyüğü de , şüphesiz ki apaçık bir kitapta (Levh-i mahfuz'da)dır . "Sebe:3) .

Allah hiçbir şeyi unutmaz , uyumaz , yorulmaz , ölmez . Ezeli ve ebedi sonsuz olarak tek ilah , tek yaratıcı , tek Rab herşeye kadir Allahtır . Hükmünün dışına çıkılamayandır . Onun izni olmadan yaprak düşmez . O dilemezse hiçbir iş hükme bağlanmaz . Tüm işler ona döndürülür . Başarı , hayır , tüm iyilik ve güzellikler Allahtandır . Tüm kötülükler kendi nefsimizdendir .

Gezegenlerin kendi etrafında dönmeleri dahi büyük bir enerjiye ihtiyaç duyar . Tüm gezegenler yörüngelerinde çıkmadan dönüşlerini sürdürürler . Herşey kıyamet saatine kadar aynı emredildiği gibi devam eder . Yok etmek istediğinde dünyayı , alemleri , kainatı yok etmeye kadir yalnız Allahtır . Yaratan yok etmeyede , diriltmeyede benzerlerini yaratmayada kadirdir . Allahın hiçbir özelliğine sınır konulamayıp , zatı zatını bildiği gibidir . Akıllar durur . Yaratılanların hepsi bir araya gelse zerre yaratamazken , Allah eşsiz sanatıyla kainatı yarattı .

İnsan sadece bedenini incelemeye kalksa fizik , matematik , biyoloji , kimya , fen ve nice ilimlerde ömür yetmez . Kitaplara sığmaz . Ne yazarak , ne okunarak sona erer . Çünkü asırlardır Allahın yarattıkları incelenmekte ama sürekli yeni bilgiler edinilmektir . İnsan ise başlı başlısına alem olup . İnsan aklının ve ilimlerininde ötesindedir . Yine yaratan herşeyi en ince ayrıntısına kadar daha iyi bilir . İlmiylede her şeyi çepe çevre kuşatmıştır . Yarattıklarına zerre muhtaç değildir . İnanan kendisi için inanır , inkar eden kendine zulüm eder . Allahın hazinlerinde zerre eksilip , artmaz . Göklerde yerlerde , içindekilerde Alemlerin Rabbi Allahın mülküdür . Sahibimiz , Mevla’mız Allahtır .

Allah neye kadirdir . Akla ve kalbe gelecek veya gelemeyecek , bilinen veya bilinmeyen , daha çok zatının bildiği herşeye kadirdir . Tek ilah Allahtır .
En saygın büyük melekler dahi Allahı huzurunda tir tir titrer . İnsan hem güçsüz , hemde nasıl olurda cahillik edip Rabbini bilemez . Çünkü nefs ve şeytana uyulduğunda dünyaya dalınır . Kuranı kerimdeki ayetler dahi habersiz olmak insanı helaka sürükler .
Dünyanın ve içindekilerin yaratılma amacı;

Ayeti kerimede: .
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:56) .

Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Mümin:60) .

Allahı bilmeye çalışan , Allaha yönelen kullarından Allah haberdardır . O sonsuz rahmet sahibidir . Kula düşen onun kapısında dilenci olmaktır . 5 vakit namazımızda boyun bükük yalvarmaktır . Böylece Allahımız hem bizi lütufla zatına çeker , hemde dosdoğru yolunu buldurtarak hidayet verir . Allaha karşı samimi olunmalıdır . Allah kalplerin özünü bilendir .

Dertlerin dermanı , hastalıklara şifa veren , sıkıntıları kaldıran , üzüntüleri sevince döndüren , tüm ihtiyaçlarımızı gideren , yardım istediğimizde yardım eden , korunma istediğimizde koruyan , dua ettiğimizde kabul eden bizleri boş çevirmeyen , her derdin ilacı zatında olan , tüm sesleri duyan , tüm herşeyi gören , herşeyden haberdar olan , kullarının yaratmasından itibaren doğumunda , yaşamında , ölümünde , her anında yanında olan . Herşeye herşeyden yakın olan . İnanları rahmetiyle kuşatan , inkarcıların tevbe etmesi için bekleyen , sabır eden . Nankörlerin nankörlüklerine rağmen lütuf , ihsan , rızıklarını yağdıran , günahları görmezden gelip örten , kullarının tevbelerini kabul eden , zatına dost olana dost olan , zatına yaklaşmak isteyenleri zatına yaklaştıran , sonsuz rahmet ve merhametiyle herşeyi kuşatan alemlerin Rabbi herşeye kadirdir . Alemlerin Rabbine hamda olsun .


Muktedir

Allah Muktedirdir .

Ayeti kerimede:
"Allah'ın her şeye gücü yeter . " (Âl-i İmrân: 29 ve 189) .

Kuvvet ve kudret sahipleri üzerinde dilediği gibi tasarruf eden , herşeyin üstünde güce ve kudrete sahip olan Allahtır .
Bütün kuvvetler O'nundur , dilediği şeyi yaratır , yarattığı şeyde dilerse dilediği kadar kuvvet ve kudret de yaratır . Dilerse güçsüzleri güçlü , zayıfları kuvvetli , âcizleri kudretli kılar .
Gezegenler kendi etraflarında dönerler , bunun için korkunç bir kuvvet ve enerji gerekir . Hiçbirisi yörüngelerindende çıkmaz . Yörüngelerindede Allahın emrettiği gibi hareket ederler . Kıyamet zamanına kadar Allahın yerde ve gökteki düzeni bozulmaz . Hayatı ve ölümü yaratan Allahtır . Allah dilediği kadar bozar ama yok etmesi kıyamet günüdür .

Ayeti kerimede:
Bizim yeryüzüne gelip , onu uçlarından eksilttiğimizi görmediler mi? Hüküm veren Allah’tır . O’nun hükmünü bozacak kimse yoktur . O hesabı çabuk görendir . (Rad :41) .

Onlara dünya hayatının tıpkı şöyle olduğunu anlat: O , gökten indirdiğimiz suya benzer ki , o su sayesinde yeryüzünün bitkileri birbirine karışır , arkasından da rüzgarın savurduğu çöp kırıntısı haline döner . Allah her şeyin üstünde bir kudrete sahip olandır . (Keyf:45) .

Gökyüzünde bir çatlak bile yoktur . İnsanların gücü bozmaya ve yok etmeye gücü yetmez . Fakat Alemlerin Rabbi Allah sonsuz gücü ve kudretiyle , yarattağı gibi yok etmeyede kadirdir . Mahşer günü Allahın azamet ve büyüklüğünden zatından korkulandır . Allahın en gadaplı günüdür . Allah hesap görücü olarak yeter . Tüm yarattıklarını diriltip , mahşer alanına toplamak tek ilah olan Allahu Tealanın işidir . Ona zorda gelmez .

Ayeti kerimede:
O gün dağları yürütürüz , yeryüzünün ise çırılçıplak olduğunu görürsün . Hiçbirini bırakmaksızın onları mahşerde bir araya toplarız . (Keyf:47) .

O gün insanlar hiçbir tarafa sapmaksızın , (mahşere) çağıranın (İsrafil’in) dâvetine uyarlar . Rahman’ın korkusundan bütün sesler kısılmıştır . Bu yüzden , fısıltıdan başka bir şey işitemezsin . ( Tâ-Hâ:108) .
Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . (Zümer:69) .

Hesap günü ise hadisi şeriflerde şöyle bildirilmiştir:
Hadisi şerifte:
"Ebu Berse radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü , dört şeyden sual edilmedikçe , kulun ayakları (Rabbinin huzurundan) ayrılamaz:

-Ömrünü nerede harcadığından ,

-Ne amelde bulunduğundan ,

-Malını nerede kazandığından ve nereye harcadığından ,

-Vücudunu nerede çürüttüğünden . " (Tirmizi , Kaynak kütübi sitte:5033) .

Diğer hadisi şerifte:
Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:
"Kimin üzerinde kardeşine karşı ırz veya başka bir şey sebebiyle hak varsa , dinar ve dirhemin bulunmadığı (Kıyamet ve hesaplaşmanın olacağı) gün gelmezden önce daha burada iken helalleşsin . Aksi takdirde o gün , salih bir ameli varsa , o zulmü nisbetinde kendinden alınır . Eğer hasenatı yoksa , arkadaşının günahından alınır , kendisine yüklenir . " (Buhari Kaynak kütübi sitte:5027) .

Allah hiçbir şeyi unutmaz . Hesap görenlerin en hızlısıdır . Allah herşeye muktedirdir .

İnsanın sinirleri , kılcal damarları , kan pıhtılarını sayısını , ölçünü layıkıyla bilendir . Bizler bunları herbakımdan ölçmeye kadirde olamayız . Yaratan ise herşeye kadir olup , herşeyi bilir . Kanın vücutta fazla olması insanı hasta yapar , az olmasıda hasta yapar . Bunları ölçü , tam miktarında yapan Allahtır . Böyle nice detaylı şeyleri yaratmasına rağmen biz ancak yokluğunda değerini biliriz . Her gün yemek yiyor , su içiyoruz . Bunlara şükür gerekir . Elhamdülillah denmelidir . Bunların yokluğunda değeri daha iyi anlaşılmaktadır .
Yokluğunu hissetmediğimiz nice şeyleri daha bilememekte , anlamamaktayız . Allahın ilmi ise herşeyi kuşatmıştır .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Hayat veren , hayat verdiklerine kuvvet , kudret , enerji veren , yaşamlarını sürdürmeleri için rızıklar indiren , vücutlarını sayısız nimetlerle donatan , yaşama kabiliyeti veren Allah herşeye muktedirdir . Tüm güç ve kudret zaten ondandır . O ise güç , kudret , hayat verdiklerini sonsuz üstünlüğü ile idare edendir . Emirde , hükümde zatınındır . Dilediğini yapandır .
Hükmüne karşı çıkanları er veya geç cezâlandırır . Hiç kimse ve hiçbir şey O'nu dilediğini yapmaktan âciz bırakamaz . O'nun kudreti ezelî ve ebedî olup , her türlü tasavvurun ötesindedir .
Kâdir ve muktedir ancak O'dur .

Ayeti kerimede:
"Dönüşünüz Allah'adır . O , her şeye kâdirdir . " (Hud: 4) .

Kullar kulluğunu yapmalı , Allahın emir ve yasaklarından kaçınmalıdır . Allah iyi , adaletli , güzel davranmamızı , kötü olan herşeyden , kötülüklerden uzak durmamızı , hayır ve sevaba yönelmemizi , günahlardan şerlerden uzak durmamızı emir buyurmuştur . Bunları yapmak hem kendi nefsimizin kurtuluşudur , hemde dünyayı daha güzel hale getirmektir . İyi olanlar kazanır , kötü olanlar kaybederler . Herkez elleriyle işlediklerini ahirette bulacaktır .

Ayeti kerimede:
Münafıklar cehennemin en alt tabakasındadırlar . Artık onlar için hiçbir yardımcı bulamazsın . Ancak tevbe edenler , nefislerini ıslah edenler , Allah’a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muratlarına erenlerdir . İşte bunlar müminlerle beraberdirler . Allah yakında müminlere büyük bir mükâfat verecektir . Eğer siz şükreder iman ederseniz , Allah size ne diye azap etsin? Allah şükrün karşılığını veren ve her şeyi bilendir . Nisa:146 , 147) .

Allah iyi olanları sever . Tüm hayır Allahtandır . Tüm kötülük kendi nefsimizdendir .

Tüm yarattıklarının sayısını , ölçüsünü , doğumunu , yaşamanı , ölümünü sonsuz ilmiyle bilir . Bu yarattıklarında söz , hüküm , hikmet sahibidir . Kullar ister nankör olsun , ister şükredenlerden olsun Alemlerin Rabbinin hazinesinden bir şey eklemez veya eksiltemez . Herkez kendi nefsi için şükür etmiş veya nankörlük etmiş olur . Fakat Allah tüm kullarını kurtuluşa davet etmiş , yarattıklarına sonsuz rahmet ve merhametiyle , dinine ve dosdoğru yoluna davet etmiştir . İmanda , hidayette ancak Allahın izniyledir . O zaman kullar Rabbine karşı samimi olmalı , çok çok yalvarmalı , kurtulmak için emir ve yasaklarına uymalıdır . Kurtaracak ancak Allahu Tealadır .

Ayeti kerimede:
Ayeti kerimede: Allah’a itaat edin , Peygamber’e itaat edin , karşı gelmekten çekinin . Eğer yüz çevirirseniz , bilin ki Peygamber’imizin vazifesi sadece açıkça duyurmak ve bildirmektir . (Maide:92) .

Namazı kılın , zekâtı verin , Peygamber’e itaat edin ki rahmete erdirilesiniz . Nur:56) .

Namaz yok , oruç yok , zekat yok , peygambere itaat yok , iman ise rüzgarla uçacak nereye gidiyorsun kardeş böyle . Kabirde , mahşerde , terazide , sırat köprüsünde korkunç şeyler yaşanacaktır . Bunları öğrenmeden , ahiret azığı kazanmadan , ahiret ekimi yapmadan nereye gidiyorsun?
Allah zatına kul , nefsine düşman olanlardan eylesin . Bizleri lütuf ve ihsanıyla , rahmet ve merhametiyle cennetlerine alsın amin .

Yaratan , Yarattıkları üzerinde kahredici güce sahip olan Allah , tüm kainatı idare eder , yönetir , hükmünü yürütür . Yarattıkları en büyük ve en güçlü melekleri dahi huzurunda tirtir titrer . Allahın azamet ve büyüklüğü herşeyi kuşatır . İnsan cahilliği ile isyankardır . Bu ise helaktır . Her gün seni besleyen , seni nice özelliklerle donatan , sayamacağın rızık ve nimetler ile seni dünyada yaşatan alemlerin Rabbini şükür ve ibadet en büyük şereftir . Bu şerefi bilemeyenler ahirette çok pişman olucaklardır .

Zerreden kürreye hükmünde ve emrinde galip olup , Ezici üstünlüğü , sonsuz güç ve kudretiyle herşeye herşeyi yaptırmaya kadir olan Allah sonsuz Muktedirdir .


Mukaddim

Allah Mukaddimdir .

Ayeti kerimede:
"Allah dilediğine fazlasıyla verir . " (Bakara: 261)

Dilediğini ileri geçiren , öne alan Mukaddim Allahtır .
Bütün takdimler O'nun takdirine bakar , dilediğini şeref ve rütbece ileri geçirir . Kimi zâtına yaklaştırırsa onu öne alır .

"Bu Allah'ın fazl-u ikramıdır , kime dilerse ona verir . " (Hadîd: 21)

Allah peygamberlerini dilediği kullarından seçmiştir . Onları öne almış , derece derece yükseltmiş , katından büyük rahmet vermiştir . Allahın veli kullarıda , Allaha yönelmeleri ve Allahın lütuf ve ihsanına göre derece derecedir .

Ayeti kerimede:
Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir . (Şura:13) .

O her şeyin önündedir ve her şey ancak O'na döndürülür .
Allah-u Teâlâ'nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir . Allahın peygamberlerini ve velilerini halk ister beğensin ister beğenmesin , Allah onları zatına çekmiştir , seçmiştir , temizlemiştir . Onlara derece , izzet , şeref , üstünlük vermiştir .

Ayeti kerimelerde:
Onlar Allah katında derece derecedirler . Allah onların yaptıklarını görmektedir . (Ali imran:13) .

Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik . Kimini kimine derece derece üstün kıldık ki , bir kısmı bir kısmını iş adamı edinsin , (böylece kaynaşsınlar) . Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır . (Zuhruf:43) .

Allah peygamberlerini derece derece üstünlük vermiştir . Meleklerinide üstünlük vermiştir . Bunlar hep verilme iledir . Ezeli takdirdir . O seçmiş , dilediği yere koymuştur .
Yine kullarının çabalarına göre veli kullarınıda , imanlarına göre insan ve cin kullarınıda üstünlükler vermiştir . Kim Allaha ne kadar yönelmişse , Allah onu ne kadar zatına yaklaştırmışsa o kul o kadar üstün ve değerlidir .
Ayeti kerimede Allah kullarının birbiriyle yarışmasını emretmiştir .

Ayeti kerimede:
Herkesin yöneldiği bir yönü (kıblesi) vardır . Öyle ise siz de hayırda yarışın . Nerede olursanız olun , Allah hepinizi bir araya getirecektir . Şüphesiz ki Allah her şeye kâdirdir . (Bakara:148) .

Biz de onun duâsını kabul ederek , kendisine Yahyâ’yı bağışladık . Eşini de doğum yapacak hâle getirdik . Bütün bu peygamberler hayır işlerinde yarışırlar , umarak ve korkarak bize duâ ederlerdi . Onlar bize karşı çok itaatkârlardı , bizim için derin saygı gösterenlerdi . (Enbiya:90) .

Sonra biz o Kitab'ı kullarımızdan beğenip seçtiklerimize miras bıraktık . Onlardan kimi nefsine zulmedendir . Kimi mutedildir (Orta yoldadır) . Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır . İşte bu , büyük bir fazl-u keremin tâ kendisidir . (Fatır:32) .

Azim ve gayret ile sâlih amellerde yarışılmalıdır . İyilikler yapmalı , bol bol sevaplar işlemeli , günahlardan , kötülüklerden uzak durmalıyız . Allah ne emretmişse , neyi yasaklamışsa gönülden boyun eğerek uymalıyız .
Allah kullarını yarışa teşvik ederek:

Ayeti kerimede:
Yarıştıkça yarışanlara andolsun! (Naziat:4) .

Yüzlerinde nimetin ve mutluluğun sevincini görürsün . Kendilerine ağzı kapalı , mühürlü saf bir içki içirilir . Sonunda misk kokusu bırakır . Yarışanlar bunun için yarışsınlar , (imrenenler buna imrensinler) . (Mutaffifın:24 , 25 , 26) .

Buyurmuştur . Yarışın kazananları ise ödülünü açıklamıştır .

Ayeti kerimede:
Hayır yarışlarında tâ öne geçip kazananlar . İşte onlar (Allah'a en çok) yaklaştırılmış olanlardır . Naîm cennetindedirler . (Vâkıa :10 , 11 , 12) .

Dünya imtihan olup çok kısadır . Bu dünya hayatına karşılık sonsuz cennetleri kazanmak büyük nimettir . Allahın kullarına sonsuz lütfu ve ikramıdır .

Ayeti kerimede:
İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlere koyacağız . Orada ebedî kalacaklardır . Bu , Allah’ın gerçek vaadidir . Allah’tan daha doğru sözlü kim olabilir? (Nisa:122) .

Tüm hayır Allahtandır , tüm kötülükler kendi nefsimizdendir . Bir kula hayır işleyebiliyorsa bunun için Rabbine çok şükür etmelidir . Bu ahir zamanda sevaplarda fazladır . Hayra yönelen az , şerre yönelen çoktur .
Bu zamanında kıymeti bilinmelidir .

Hadisi şerifte:
"Yâ Ebu Sâlebe! İyiliği emret , kötülükten vazgeçirmeye çalış . Ne zaman ki aşırı derecede cimrilik hâkim olur , nefislerin arzusu peşinden gidilir , dünya ahiret üzerine tercih edilir , herkes kendi görüşünü beğenir , kimse kimseyi tanımaz bir hâle gelirse , o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK! Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır . O fitneler içerisinde , sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için , sizden elli kişinin sevabı kadar sevap vardır . "

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır . Çünkü siz iyiliklerde yardımcı bulursunuz , fakat onlar bulamazlar . " (Ebu Dâvud - Tirmizî - İbn-i Mâce) .

Kötülükleri yayan çok , hayrı yayan neredeyse hiç yoktur . Bunun içinde çok kıymetlidir .

Hadisi şeriflerde:
"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyyeme sarılanlara yüz şehit sevabı vardır . "(Beyhakî) .

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek , bana hicret etmek gibidir . " (Müslim: 2948) .

Ben kazandım , ben yaptım , ben ettim demek ancak nefsidir . Allahın lütuf ve ihsanı olmasa kimse hayır işleyemez . Tüm hayırları Allahtan bilip , Allahım bu hayrı işlettiğin için sonsuz şükürler olsun amin . Diye dua edilmelidir .
Kul amelleriyle cennete giremez .

Hadisi şerifte:
Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:
“Sizden hiç kimse amel ve ibadeti ile kurtulamaz . ” buyurdu .
Sahâbe-i kiram -radiyallahu anhüm-:
“Sen de mi yâ Resulellah?” diye sordukları zaman ise şöyle buyurdu:
“Evet ben de . Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya . ” (Müslim: 2816)

Allah kimine az , kimine çok verir . Allahın takidirine razı olmak , Allahın rızasını kazandırır . Aza şükretmeyen , çoğu bulamaz . Şükür edene ise Allah kat kat verir .
Burada kulanda hem namaza , hayırlara sabırla devam etmesi , hemde Rabbinin yüce gönlünü kazanmak için çok çalışması lazımdır .

Yapılan amellerde gösteriş yani riya , kibir asla girmemeli , saf ve temiz duygularla , ihlas ile amel işlenmelidir . Aksi durumda o hayırların fayda sağlamayacağı açıktır . Riya için hac yapanlar , birkaç cümleriyle dahi haccını yakarlar . Boşa zahmete girmiş olurlar . Bu sebeple kibir , riya , kendini beğenme , büyüklenme , haset , hırs ve nice kötü duygulardan nefse arındırılmalı , nefsle mücadele edilmelidir .
Nefsinde dereceleri vardır . Nefse uyulmadıkça ruh kuvvetlenir . Nefse uyuldukça ruh kararır aslının unutur . Nefsin boyasına girer .
Nefsin tehlikelerinden , şeytanların tuzak ve hilelerinden ancak Allah kurtarır . Nasıl sığınmamız gerektiği açıktır .
Kalbimiz ve aklımız Allaha yönelik olmalı , dünyaya yönelik değil .

Ayeti kerimede:
Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa , hemen Allah’a sığın . Çünkü O işitendir , bilendir . (Araf:200) .

Allahın kulu ve kölesi ol , nefsinin değil .
Allah hiçbir hayır ziyan etmez . Herkez ne işlemişse ahirette onu bulacaktır . İnsanların ahiretteki durumlarıda hep derece derecedir . Cennetleri yaratan Allah lütfu ile kullarını bunlarla mükâfatlandıracaktır .

Ayeti kerimelerde:
Biz sizi pek yakında gelecek bir azap ile uyardık . Kişi o gün kendi elleriyle işlediklerine bakar . O gün kâfir: "Ah ne olurdu , ben toprak olaydım!" der . (Nebe:40) .

Bu , kendi ellerinizle yapmış olduğunuz şeylerin karşılığıdır . Allah kullarına aslâ zulmedici değildir . (Ali imran:182) .

İşte bu , ellerinizin yapıp öne sürdüğü işler yüzündendir . Yoksa Allah kullarına zulmetmez . (Enfal:51) .

Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .

Alemlerin Rabbi olan Allah kullarının iyiliği ister , imana ve dosdoğru yoluna davet eder . Kim saparsa kendine zulüm etmiş , kim şükür edip hidayeti kabul ederse kendisini kurtarmış olur .

Tüm yaratılanlar Allaha muhtaçtır . Allah ne yapmışsa haktır , hikmetlidir , doğrudur . Onun takdirine boyun eğenlerdeniz .

Zatının önünde hiçbir şey olmayan , herşeyin önünde bulunan , dilediğinide öne alan sonsuz Mukaddim Allahtır .


Muahhir

Allah Muahhirdir .

Ayeti kerimede:
"İçinizden ileri gitmek ve geri kalmak isteyen kimseler için . " (Müddessir: 37)

Dilediğini geri koyan , arkaya bırakan . Allahtır .
Allah kafirleri , münafıkları , müşrikleri cezalarını geri bırakır . Ahirete erteler . Belli süre yaşatır ki hiçbir iyilikleri kalmasın . Yedikleri , içtikleri ve yaptıklarından bir bir sorulsun . Günahlarını ve azgınlıklarını artırsınlar . Bunlar tevbe etmeyen , günahlarda ısrar eden , haddi aşan , kibirlenen , kalpleri mühürlenmiş mahluklardır . Tevbe edip , Müslüman olanları elbette Allah çok bağışlayıcıdır .

Ayeti kerimede:
Kendilerine servet ve oğullar vermekle zannediyorlar mı ki , Onların iyiliklerine koşuyoruz? Hayır onlar işin farkında değiller . (Müminun:54 , 55) .

Dünyada geçindirilirler ama ahirette azapları çok çok korkunçtur . Onlar sanmasınlar ki cezalarının geri bırakılması onların hayrınadır . Asla değildir .

Ayeti kerimede:
İnkâr edenlerin refah içinde diyar diyar dolaşması sakın seni aldatmasın! Bu , ancak az bir geçimdir . Sonra varacakları yer cehennemdir . O ne kötü yataktır! (Ali imran:196 , 197) .

Hiçbir iyilikleri kalmayıncaya kadar yaşatılırlar . Azgınlıkları ve taşkınlıklarının bedeli sonsuz cehennemdir . Birde cehennemden çıkamamaları içindir .
Allah inkar eden kulların işte böyle geri bırakır . Zatından uzaklaştırdıkça uzaklaştırır . Allah-u Teâlâ kimi uzaklaştırırsa onu geride bırakır . O'nun geride bıraktığını ileri geçirecek yoktur .

Hadisi şerifte:
"Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim Allah'a kavuşmayı severse , Allah da ona kavuşmayı sever . Kim Allah'a kavuşmaktan hoşlanmazsa Allah da ona kavuşmaktan hoşlanmaz!"

Hz . Aişe radıyallahu anha: "Biz ölmekten hoşlanmayız" dedi . Aleyhissalatu vesselam:

"Kasdımız bu değil . Lakin , mü'mine ölüm gelince , Allah'ın rızası ve ikramıyla müjdelenir . Ona , önünde (ölümden sonra kendisini bekleyen) şeyden daha sevgili birşey yoktur . Böylece O , Allah'a kavuşmayı sever , Allah da ona kavuşmayı sever . Kafir ise , ölüm kendisine gelince Allah'ın azabı ve cezasıyla müjdelenir . Bu sebeple ona önünde (kendini bekleyenlerden) daha menfur bir şey yoktur . Bu sebeple Allah'a kavuşmaktan hoşlanmaz , Allah da ona kavuşmaktan hoşlanmaz . " Buhari , Kaynak kütübi sitte:4671) .

Her geri bırakması azapta değildir .

Ayeti kerimede:

"Ki , Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir süreye kadar geciktirsin (cezalandırmadan yaşatsın) . Bilinmeli ki , Allah'ın belirttiği süre gelince artık o ertelenmez . Keşke bilseniz!" (Nuh: 4) .
Müminin geri bırakılması , ölümünün geciktirilmesi bazen rahmettir . Bazen ömrü kısa olmasıda rahmettir . Günahkar inanan kulların tevbe , istiğfar etmeleri için , mümin kulların sevaplarını katlamaları için dünyada geri bırakılır .
Ömürün uzatılması , kısaltılması hep Allahın takdiridir . Müminin her hali Allah tarafından bir rahmettir . İbtila , musibet , sıkıntı gibi nice şeyler müminlerin günahlarını götürür . Dünyada cezalandırılırlar . Böylece ahirette hesabı kalmaz .

Ayeti kerimede:
Allah sizi topraktan , sonra nutfeden yarattı . Sonra sizi çift çift yaptı . O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz . Ömrü uzayanın ömrünün uzaması , ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz'da) yazılmıştır . Şüphesiz ki bu da Allah'a göre çok kolaydır . (Fatır:11)
.
Aşırı zenginlik ve mal kimi kula yaramaz ona fakirlik verir . Kimine sağlık yaramaz ona hastalık verir . Çokluk kimine Rabbini dahi unutturur . Allah kullarına en iyi bilendir . Ona göre rahmet ve merhametiyle dileği şeyleri takdir eder . Hayır görünen şer , şer görünen hayır olabilir .
Nice sonradan zengin olanları görüyoruz ki onları azdırmıştır . Karılarından boşanırlar , ailesinden ayrılırlar , paraya harama harcarlar . Sonundada iflas ederler . Bunun için Allahtan herşeyin hayırlısı istenmelidir .
Bizler bilemeyiz ama Allah herşeyi bilir , herşeyden haberdardır . Allahın takdirine teslim olup , ona tevekkül etmek müminlerin yapacağı şeydir .

Mümine herşey hayır olur . İnkarcılara herşey şer olur . Allah ile olan rahmet olunur . Allah ile olmayan azap olunur .

Allah cezayı mümine erteleyip , geri bırakıyorsa rahmettir . İnkarcılara cezayı erteleyip , geri bırakıyorsa azaptır .

Allahın geri bırakmasıda , ileri almasıda hikmetlidir . Allahın işlerine akıl , sır ermez .
Mümin kullarının tevbe etmeleri fırsat veren , cezalarını geri bırakan , ceza yerine tevbelerini kabul edip bağışlayan sonsuz Muahhir Allahtır .


New Topic

Adl http://islamikonular.weebly.com/adl.html

Afüvv http://islamikonular.weebly.com/afuumlvv.html

Âhir http://islamikonular.weebly.com/acirchir.html

Alim http://islamikonular.weebly.com/alim.html

Aliyy http://islamikonular.weebly.com/aliyy.html

Allah http://islamikonular.weebly.com/allah2.html

Azîm http://islamikonular.weebly.com/azicircm.html

Aziz http://islamikonular.weebly.com/aziz.html

Bâis http://islamikonular.weebly.com/bacircis.html

Bâkî http://islamikonular.weebly.com/bacirckicirc.html

Bâri http://islamikonular.weebly.com/bacircri.html

Bâsıt http://islamikonular.weebly.com/bacircs305t.html

Basîr http://islamikonular.weebly.com/basicircr.html

Bâtın http://islamikonular.weebly.com/bacirct305n.html

Bedi http://islamikonular.weebly.com/bedi.html

Berr http://islamikonular.weebly.com/berr.html

boş http://islamikonular.weebly.com/bo351.html

Câmi http://islamikonular.weebly.com/cacircmi.html

Cebbar http://islamikonular.weebly.com/cebbar2.html

Celîl http://islamikonular.weebly.com/celicircl.html

Dar http://islamikonular.weebly.com/dar.html

Ehad http://islamikonular.weebly.com/ehad2.html

Evvel http://islamikonular.weebly.com/evvel2.html

Fâtır http://islamikonular.weebly.com/facirct305r.html

Fettah http://islamikonular.weebly.com/fettah.html

Ğaffar http://islamikonular.weebly.com/286affar.html

Ğafûr http://islamikonular.weebly.com/286afucircr.html

Ğaniyy http://islamikonular.weebly.com/286aniyy.html

Habîr http://islamikonular.weebly.com/habicircr.html

Hâdî http://islamikonular.weebly.com/hacircdicirc.html

Hâfid http://islamikonular.weebly.com/hacircfid.html

Hafîz http://islamikonular.weebly.com/haficircz.html

Hakem http://islamikonular.weebly.com/hakem.html

Hakîm http://islamikonular.weebly.com/hakicircm.html

Hakk http://islamikonular.weebly.com/hakk.html

Hâlıktır . http://islamikonular.weebly.com/hacircl305kt305r.html

Halîm http://islamikonular.weebly.com/halicircm.html

Hamîd http://islamikonular.weebly.com/hamicircd.html

Hasîb http://islamikonular.weebly.com/hasicircb.html

Hayy http://islamikonular.weebly.com/hayy.html

Kâbıd http://islamikonular.weebly.com/kacircb305d.html

Kâdir http://islamikonular.weebly.com/kacircdir.html

Kahhar http://islamikonular.weebly.com/kahhar.html

Kaviyy http://islamikonular.weebly.com/kaviyy.html

Kayyum http://islamikonular.weebly.com/kayyum.html

Kebîr http://islamikonular.weebly.com/kebicircr.html

Kuddüs http://islamikonular.weebly.com/kudduumls1.html

Lâtif http://islamikonular.weebly.com/lacirctif.html

Mâcid http://islamikonular.weebly.com/macirccid.html

Mâlik'ül-Mülk http://islamikonular.weebly.com/macirclikuumll-muumllk.html

Mânî http://islamikonular.weebly.com/macircnicirc.html

Mecîd http://islamikonular.weebly.com/mecicircd.html

Meliktir http://islamikonular.weebly.com/meliktir.html

Metin http://islamikonular.weebly.com/metin.html

Muahhir http://islamikonular.weebly.com/muahhir.html

Mucîb http://islamikonular.weebly.com/mucicircb.html

Muğni http://islamikonular.weebly.com/mu287ni.html

Muhsî http://islamikonular.weebly.com/muhsicirc.html

Muhyî http://islamikonular.weebly.com/muhyicirc.html

Muîd http://islamikonular.weebly.com/muicircd.html

Muizz http://islamikonular.weebly.com/muizz.html

Mukaddim http://islamikonular.weebly.com/mukaddim.html

Mukît http://islamikonular.weebly.com/mukicirct.html

Muksid http://islamikonular.weebly.com/muksid.html

Muktedir http://islamikonular.weebly.com/muktedir.html

Musavvir http://islamikonular.weebly.com/musavvir.html

Muzilldir http://islamikonular.weebly.com/muzilldir.html

Mübdî http://islamikonular.weebly.com/muumlbdicirc.html

Müheymindir http://islamikonular.weebly.com/muumlheymindir.html

Mümindir http://islamikonular.weebly.com/muumlmindir.html

Mümît http://islamikonular.weebly.com/muumlmicirct.html

Müntekim http://islamikonular.weebly.com/muumlntekim.html

Müteâlî http://islamikonular.weebly.com/muumlteacirclicirc.html

Mütekebbirdir http://islamikonular.weebly.com/muumltekebbirdir.html

Nâfi http://islamikonular.weebly.com/nacircfi.html

Nur http://islamikonular.weebly.com/nur1.html

Rabb http://islamikonular.weebly.com/rabb.html

Râfi http://islamikonular.weebly.com/racircfi.html

Rahim http://islamikonular.weebly.com/rahim.html

rahmandır http://islamikonular.weebly.com/rahmand305r.html

Rakîb http://islamikonular.weebly.com/rakicircb.html

Raûf http://islamikonular.weebly.com/raucircf.html

Reşîd http://islamikonular.weebly.com/re351icircd.html

Rezzak http://islamikonular.weebly.com/rezzak.html

Sabûr http://islamikonular.weebly.com/sabucircr.html

Samed http://islamikonular.weebly.com/samed.html

Selâmdır http://islamikonular.weebly.com/selacircmd305r.html

Semi http://islamikonular.weebly.com/semi.html

Şehîd http://islamikonular.weebly.com/350ehicircd.html

Şekûr http://islamikonular.weebly.com/350ekucircr.html

Tevvâb http://islamikonular.weebly.com/tevvacircb.html

Vâcid http://islamikonular.weebly.com/vacirccid.html

Vahid http://islamikonular.weebly.com/vahid.html

Vâlî http://islamikonular.weebly.com/vacirclicirc.html

Vâris http://islamikonular.weebly.com/vacircris.html

Vâsi http://islamikonular.weebly.com/vacircsi.html

Vedûd http://islamikonular.weebly.com/veducircd.html

Vehhab http://islamikonular.weebly.com/vehhab.html

Velî http://islamikonular.weebly.com/velicirc.html

Zâhir http://islamikonular.weebly.com/zacirchir.html

Zülcelâl-i vel-ikrâm http://islamikonular.weebly.com/zuumllcelacircl.html


Evvel

Allah Evveldir .

Ayeti kerimede:
"O hem Evvel'dir . " (Hadîd: 3).

Başlangıcı olmayan ilk Allahtır . Hiçbir şey yoktu O hep vardı . Yaratmayı dileyince alemleri yarattı . Birşeyi yaratmak istediğinde sadece ol der oda hemen oluverir . Emir ve hüküm zatınındır . Allah zatı hakkında düşünemeyen Evveldir . O hep var idi . Tek hakiki var Allahtır . Diğerleri sonradan var olup , Allahın kudret ve gücüyle , ol emriyle yaratılmışlardır . Öyle bir var ki evveli yok . Öyle bir ilah ki gözler onu göremez .

Ayeti kerimede:
Hiçbir göz O’na erişemez , ihata ve idrak edemez . Fakat O bütün gözleri ihata eder . O Lâtif’tir , her şeyden haberdardır . (Enam:103) .

Aklı ve ilmi yaratan elbette ki akılların ve ilimlerin ötesindedir .
İnsanlar Allahın dilediğinden başka ilimi kavrayamaz .

Ayeti kerimede:
Resülüm! Sana ruhtan sorarlar . Onlara de ki: “Ruh Rabbimin emrindendir . Size ilimden pek az bir şey verilmiştir . ” (İsra:85) .

Allah onların geçmişlerini de geleceklerini de bilir . Kulların ilmi ise bunu kavrayamaz .
Kendisi için asla başlangıç tasavvur olunamaz . Zira var olan her şeyin varlığı O'ndandır . O'nun varlığı zâtının gereğidir . Zaman ve mekânı yaratmadan önce O var idi . Onları yaratmadan önce nasıl idiyse , yarattıktan sonra da aynıdır . . (Tâ-Hâ:110) .

O’nun dilediğinden başka , insanlar O’nun ilminden hiçbir şeyi kavrayamazlar . O’nun kürsüsü gökleri ve yeri kuşatmıştır . Gökleri ve yeri koruyup gözetmek kendisine ağır gelmez . O öyle yüce , öyle azametlidir . Bakara:255) .

Allah-u Teâlâ "Evvel"dir , ezelîdir . O'ndan evvel hiçbir şey yok idi . Zât-ı Akdes'i için asla başlangıç tasavvur olunamaz . O'nun varlığı Zât-ı Akdes'inin gereğidir . Var olan her şeyin varlığı O'ndandır .
Hayat kaynağı hayy Allahtır . Onsuz hayat düşünülemez . Tüm yaratılanlar her daim Alemlerin Rabbine muhtaç olup , onunla kaimdirler . Yaratır , yaşatır , öldürür , diriltir . Birşeyi yokluk aleminden varlık alemine çıkaran yalnız Allahtır .
Yaratması , öldürmesi , diriltmesi sonsuzdur . Evvelliyide sonsuzdur . O hep vardı . Yaratılanlar ise yoktu .
Allah dilediğini yok eder , dilediğini var eder .
Dünya imtihan olup Allahın takdiridir . İnsana iyi ve kötü olma ruhsatı verilmiştir . Hesap günü mükafat ve ceza vericek olan tek ilah Allahtır . Azamet ve büyüklüğünden herşey ona boyun eğmiştir . Allahın emir ve hükmüne kimse karşı çıkmaz . Ruhsat verilenler ise inkar ederse ahirette büyük bir azap onları beklemektedir , eğer inananlardansa büyük bir mükafat onu beklemektedir .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Allah yüce zatını bildiği gibidir . İlmi ve yüceliği sonsuz olup , tamdır . Evvelden , ahire sonsuza kadar hep tam idi . Yani gelişmeye , değişmeye ve tüm yarattıklarına zerre ihtiyacı yoktur . Tüm yaratılanlar ise Alemlerin Rabbine muhtaçtır . O her zaman büyüktü , eşsiz , ortağı olmayan , benzeri bulunmayan , kusursuz , herşeyin sahibi ve tek yaratıcısı , Alemlerin Rabbi Allahtır .
Kainatı yaratan , yaşatan , hükmünü ve emrini yürüten yüce Rabbimiz . Bu kainat gibi benzerlerini yaratmayada kadirdir . Gücü ve kudreti sonsuz olup , mahlukun akıllarının , ilimlerinin , düşüncelerinin ötesindedir .
Gökler ve yerler ve içinde bulunlar Allahu Tealanın mülkü olup , dilediği gibi hükmünü yürütür . Allah dileğini yapandır . Allahın zatı , zatına yeter . Zaten her zerrenin daha küçük ve büyüğünde hükmünü yürütüp , çepeçevre kuşatan Allahtır . İnsan hükümsüzlüğünü , bir şey sahip olmadığını en iyi kabirde anlar . Allah ise herşeye varis olup , Onun yüce zatına kimse varis olamaz .
Sonsuz , zamandan ve mekandan münezzehtir .

Ayeti kerimede:
De ki: “Rabbimin sözleri için denizler mürekkep olsa ve bir o kadar da ilâve getirsek dahi Rabbimin sözleri bitmeden önce denizler tükenir . ” (Keyf:109) .

Allah zatını övdüğü , bildiği , hamd ettiği , zikir ettiği gibidir . İnsan beşer olup , ibadetlerini Alemlerin Rabbi olan Allahın beğeneceği gibi yapmalıdır . Şüphesiz ki insan bundada aciz olup , Allahın lütuf ve ikramıyla ihlas ile halis niyetle yapılan amellerini kabul edeceğini buyurmaktadır .

Ayeti kerimelerde:
Resulüm! İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlerle müjdele . Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse , her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir . ” derler . Bunlar söylediklerinin benzerleri olarak sunulmuştur . Onlar için orada tertemiz eşler vardır . Orada ebedî olarak kalacaklardır . Bakara:25) .
Namazları ve orta namazı muhafaza edin , gönülden boyun eğerek Allah için namaza durun . (Bakara:238) .

(Onlar) sabredenler , sâdıklar , huzurunda gönülden boyun bükenler , Allah için infak edenler ve seher vaktinde istiğfar edenlerdir . (Ali imran:17) .

Rabbini gönülden , yalvararak , boynu bükük ve ürpererek hafif sesle sabah-akşam zikret! Sakın gafillerden olma . (Araf:205) .

Gönülden teslim olup boyun eğmek , ihlas ile sâlih ameller işlemek , Yüce Rabbimizin yüce gönlünü kazanmak için emir ve yasaklarından kaçınmak , zikir ve ibadet etmek kulluk borcumuzdur . Riya ve kibir girmiş amellerin nasıl kabul olunacağını bekleriz .
Allah sonsuz yüceliktedir , Başlangıcı olmayan evvel olan Allahımız sonsuz olarak hamde , övülmeye layıktır . Gökler ve yerde bulunanlar , her zerre alemlerin Rabbi Allahı ister istemez zikir eder . O çok bağışlayan ve merhamet edendir .


Âhir

Allah Ahirdir .

Ayeti kerimede:
"O hem Âhir'dir . " (Hadîd: 3) .

Nihayeti olmayan son Allahtır . Ölümsüz , sonsuz , değişmekten münezzehtir . Baki olup yokluğu asla düşünülemez . Herşey onun varlığı ile kaimdir . Hayatın kaynağı , tek yaratıcı Allahtır .
Varlığının başlangıcı olmadığı gibi nihayeti de yoktur . Gelinen ve gidilecek olan yer ancak O'na varır , arkası ve ilerisi yoktur .
Her şeyin yaratıcısı olması itibariyle evvel , her şeyi yaşatan ve yok eden olması bakımından âhirdir .

İlk bilinmesi itibariyle evvel , en son varılan olması bakımından âhirdir .
Herşeyi sona erdiren , işleri sonlandıran , hükmünü ve emrini yürütendir . Öyle ahirdir ki zatı her yönden kusursuz , eşsiz , benzeri olmayan , ortağı bulunmayan , tam , mükemmel , her bakımdan sondur .
Ölüm , yorgunluk , unutkanlık , hastalık , eksiklik , zayıflık ve her değersiz isim ve sıfatlardan münezzehtir . Sübhandır . Herşeyi çepe çevre kuşatmıştır ve kimse ondan kaçamaz . Her canlının ölümünüde o takdir etmiştir . Asla bir an bile ecel geciktirilemez . Allah hangi zamanda yazmışsa o iş gerçekleşir . Yarattıklarını zahiri , batini olarakda sona erdiren Allahtır . Nefs dereceleri Allahın yardımıyla geçilip ancak o sona erdirir . Allahın rızıkları ve lütuflarıda sonsuzdur .
Birşeyi yok etmek , sona erdirmek isterse onu yapar . Allahı dilediğini yapandır . Öyleki kıyamet saatini ancak zatı bilir . Dilediği anda dünyayı yarattığı gibi sona erdirecek ve yok edicektir . Allah için hiçbirşey zor olmayıp , çok kolaydır . Sonsuz güç ve kudretiyle , azamet ve büyüklüğü ile zerreden daha küçüğü ve daha büyüğü tüm yaratıklarına hükmünü , emrini geçirir . Allahın sona erdirmek istediğine kimse engel olamaz .

Dünya hayatı son olmayıp , ahiret hayatına başlangıçtır . Her kul kendi eliyle işledikleri ve kazandıklarıyla , sonsuz olarak ya cennete , ya cehenneme gidecektir .
Kabir hayatları kıyamete kadar devam edip , ruhlar cesetlerini terk edemez .

Ayeti kerimede:
Nihayet onların her birine ölüm geldiği vakit der ki: “Rabbim! Beni dünyaya geri döndür . “Belki yapmadan bıraktığımı tamamlar ve sâlih amel işlerim . ” Hayır , bu söylediği sadece kendi lâfıdır . Tekrar diriltilip kaldırılacakları güne kadar , önlerinde geriye dönmekten onları alıkoyan bir berzah vardır . Sur’a üfürüldüğü o günün dehşetinden aralarında ne nesep (akrabalık) bağı kalır ne de birbirlerine bir şey sorabilirler . Kimin tartıları ağır gelirse , işte onlar kurtuluşa erenlerin tâ kendileridir . Tartıları hafif gelenler , işte onlar kendilerine yazık edenlerdir , cehennemde ebedî kalacaklardır . (Müminun:99'dan 103"e kadar) .

Her mümin kabri , mahşeri , teraziyi , sırat köprüsünü düşünmesi , yaşayacaklarını hazırlanması gerekir . Sona erdirme , işleri bitirme Ancak Allahın ol emrine bağlıdır .
Mahşerde ne kadar kalınacak , terazi ne zaman konulacak Allahu Teâlâ bilir .
İnsanların bu sıkışıklıktan terliyeceği hadisi şerifte bildirilmiştir .

Hadisi şerifte:
: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar Kıyamet günü öylesine ter akıtırlar ki , bu terler yerin içinde yetmiş zira'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır . " Buhari , Kaynak kütübi sitte:5026) .

"İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam bana: "(Kıyamet günü Allah'ın kişiye hususi) hitabı hakkında ne işittin?" diye sordu . Şu cevabı verdim:

"Resûlullah aleyhissalatu vesselam'ın: "Mü'min Rabbine yaklaştırılır . Öyle ki , (Allah onun) üzerine himayesini indirir ve günahlarını itiraf ettirir . Ona sorar: "Şu şu günahlarını biliyor musun?" Mü'min kul , iki kere:

"Evet ey Rabbim , biliyorum!" der . Rab Teala da:

"Dünyada iken bunları örterek seni teşhir etmemiştim . Bugün de onları senden affediyorum!" buyurur . Sonra ona hasenat defteri verilir . Amma , kafirlere ve münafıklara gelince , bunlarla ilgili olarak , bütün mahlukatın huzurunda:

"Bunlar Allah namına yalan söylemişler (böylece büyük bir zulümde bulunmuşlardır) . Haberiniz olsun! Allah'ın laneti zalimleredir" diye nida olunur . " (Buhari , Kaynak kütübi sitte:5038) .

Ahiretde yaşıyacaklarımızı en uzun anlatan bir hadisi şerifte şöyle buyurulmuştur .

Hadisi şerifte:
"İbnu'l-Müseyyib , Ata İbnu Zeyd el-Leysi , Ebu Hureyre radıyallahu anh'tan naklen anlatıyorlar: "İnsanlar Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular . O da: "Siz bulutsuz dolunay gecesinde ayı görmekten şüpheye düşer misiniz?" diye cevap verdi . Onlar:

"Hayır! Ey Allah'ın Resûlü!" diye cevap verdiler . Aleyhissalatu vesselam:

"Bulutsuz bir günde güneşi görmekten şüphe eder misiniz?" diye tekrar sordu . Ashab yine: "Hayır!" cevabını verdiler . Bunun üzerine:

"Şunu bilin ki , siz Rabbinizi de böyle göreceksiniz . Kıyamet günü , insanlar haşrolunurlar . (Rab Teala):

"Kim (Benden başka) bir şeye tapıyor idiyse ona tabi olsun!" buyurur . Onlardan bir kısmı güneşe , bir kısmı aya , bir kısmı da putlara tabi olurlar . Orada , münafıklarıyla birlikte bu ümmet kalır . Allah onlara (tanımadıkları bir surette) yaklaşır .

"Ben sizin Rabbinizim!"buyurur . Oradakiler:

"(Senden Allah'a sığınırız) . Biz , Rabbimiz bize gelinceye kadar bu yerdeyiz! Rabbimiz gelince biz onu tanırız!" derler . Derken Rableri (onların tanıyacağı surette) gelir . "Ben Rabbinizim!" der . Onlar da:

"Sen Rabbimizsin!" derler . Rabb Teala onları (cennete) davet eder . Cehennemin üzerine Sırat kurulur . Peygamberler arasında , ümmetiyle Sırat'tan ilk geçen ben olurum . O gün peygamberler dışında kimse konuşmaz . Peygamberlerin o günkü kelamı da:

"Allahümme sellim , Allahümme sellim (Ey Rabbimiz selamet ver , ey Rabbimiz selamet ver!)" olacak . Cehennemde , deve dikeninin dikenleri gibi kancalar var . Deve dikeninin dikenlerini gördünüz mü?" diye sordu . Ashab: "Evet!" deyince Aleyhissalatu vesselam devam etti:

"İşte o kancalar , tıpkı deve dikeninin dikenleri gibidir . Ancak , onların büyüklüğü ne kadardır , Allah'tan başka kimse bilmez . İnsanlarrı (kötü) amelleri sebebiyle kapar . İnsanların bir kısmı (kötü) ameli sebebiyle helak olur . Bir kısmı da ateşin içine yıkılır , sonra kurtulur . Allah , ateş ehlinden kurtarmak istediklerine rahmet etmeyi irade edince , ateş ehlinden Allah'a ibadet etmiş olanları , ateşten çıkarmaları için meleklere emreder . Melekler bu kimseleri , secde izleriyle tanırlar . Çünkü Allah Teala Hazretleri secde mahallinin yakılmasını ateşe haram etmiştir .

Onlar böylece ateşten çıkarlar . Hepsi de ateşten kavrulmuş vaziyettedir . Üzerlerine hayat suyu dökülür . Selin getirdiği milli topraktan habbelerin (filiz açıp) bitmesi gibi , suyun değdiği yerler yeniden bitecek .

Rabb Teala , sonra , kullar arasındaki hükmünü tamamlayacak . Derken cennetle cehennem arasında bir kul kalacak . Bu , cennete girmede cehennemliklerin sonuncusudur . Yüzü cehenneme doğru ilerlerken:

"Ey Rabbim! Yüzümü ateş tarafından çevir! Kokusu beni perişan etti , alevi de beni kavurdu" diye yalvaracak . Allah Teala'ya , kendisine dua etmesini dilediği kadar duada bulunacak . Sonra Allah Teala Hazretleri:

"Ben bu istediğini versem , bundan başkasını da ister misin?" diye soracak . Adam: "İzzet ve celaline yemin olsun! Hayır! Bundan başkasını istemem!" diyecek ve istemeyeceği hususunda Allah'a ahd-u misakta bulunacak . (Allah) , bunun üzerine yüzünü ateşten çevirecek . Adam yüzüyle cennete yönelince ve onun güzelliğini görünce , Allah'ın dilediği bir müddet susacak . Sonra (dayanamayıp): "Ey rabbim! Beni cennetin kapısına yaklaştır!" diyecek . Allah Teala Hazretleri:

"Sen bana istemiş olduğundan başka bir talepte bulunmayacağına dair ahd-u misakta bulunmadın mı? Ey ademoğlu yazık sana! Sen ne dönekmişsin!" diyecek . Adam:

"Ey Rabbim! Mahlukatın en bedbahtı ben olmayayım!" diyecek . Rab Teala: "Sana bu istediğin verilse , acaba başka bir şey istemeyecek misin?" der . Adam: "Hayır! İzzetine ve celaline yemin olsun hayır! Başka birşey istemeyeceğim!" diyecek . Rabbi de onu mazur addedecek . Çünkü o , sabredilemeyecek bir şeyler görmüştür . Adam , Rabbine , istediği ahd-u misakta bulunur . (Rabbi de) onu cennetin kapısına yaklaştırır . Kapıya yaklaşıp onun güzelliğini ve içindeki taravet ve sürûru görünce , Allah'ın dilediği kadar sesini keser . (Fakat daha fazla dayanamayıp atılır):

"Ey Rabbim! Beni cennete koy!" der . Rab Teala:

"Ey ademoğlu yazık sana! Sen ne dönekmişsin! Sana verilenlerin dışında bir şey istemeyeceğine dair bana ahd-u misak vermedin mi?" diyecek . Adam: "Ey Rabbim! Beni mahlukatın en bedbahtı yapma!" diyecek . Allah onun bu haline gülecek . Sonra ona cennete girmesi için izin verecek ve:

"Dile (ne dilersen)!" diyecek . adam dileyecek . Öyle ki , hiçbir arzusu kalmayacak . Allah yine de: "Şunları şunları da iste!" deyip , istemesi gereken şeyleri zikredecek . Böylece istenecek şeyler bitince Allah Teala Hazretleri:

"Bütün bunlar , bir misliyle sana verilmiştir!" buyuracak . "

Ebu Sa'id der ki: "Resûlullah aleyhissalatu vesselam'ın: "Bütün bunlar , on misliyle birlikte sana verilmiştir!" dediğini işittim . " (Buhari , Kaynak kütübi sitte:5036) .

Cehennemden çıkarılma konusu ise hadisi şeriflerde:

"Resûlullah aleyhissalatu vesselam buyurdular ki:
"Muhammed aleyhissalatu vesselam'ın şefaati ile, birkısım insanlar cehennemden çıkacak, cennete girecektir. Bunlara cehennemlikler denecektir." (Buhari, kaynak kütübi sitte:5118).

Allah zerre zulüm etmez.Zerre adaletsizlik etmez. Rahmeti sonsuz olup kimse rahmetinin önüne geçemez. Allahın tüm işleri haktır,hikmetlidir,adaletlidir.Allahın zatından emin olunamaz. Mümin kullar her zaman Rabbine yönelmeli, sabırla namazına devam etmeli, tüm emir ve yasaklardan gönülden boyun eğerek uymalıdır.

Tüm yarattıklarını öldürecek , tüm yarattıklarını diriltecek , hesap günü hesapların görüp sona erdirecek , sonsuz ahiret yurdunda dilediğini cennetle , dilediğini cehenneme atıcak , sonundada dünya imtihan sahnesi tamamen bitirip sona erdirecek sonsuz ahir Allahu tealadır . Bir iş yoktur ki Allah ona sona erdirmesin .


Zâhir

Allah Zahirdir .

Ayeti kerimede:
"O zâhirdir . " (Hadîd: 3) .

Aşikâr olan , görünen Allahtır . Tüm yarattıklarında Allahın varlığına apaçık deliler vardır . Allahın her yarattığı onun eseri olup , hepsi Allahın varlığına delildir . Dilediğini görünür kılan zahir Allahtır . Zatı zatına zahirdir .

Ayeti kerimede:
Hiçbir göz O’na erişemez , ihata ve idrak edemez . Fakat O bütün gözleri ihata eder . O Lâtif’tir , her şeyden haberdardır . Enam:103) .

Yokluk aleminden ol emiriyle varlık alemine çıkaran , zahir görünür yapan Allahtır .

Ayeti kerimede:
Musa , tayin ettiğimiz vakitte gelip Rabbi onunla konuştuktan sonra: “Rabbim! Zâtını bana göster , sana bakayım . ” dedi . Allah: “Sen beni aslâ göremezsin . Fakat şu dağa bak! Eğer o yerinde durursa , sen de beni görürsün . ” buyurdu . Rabbi dağa tecelli edince , onu yerle bir etti . Musa da baygın düştü . Ayılınca: “Allah’ım! Seni tenzih ederim , sana tevbe ettim , ben inananların ilkiyim . ” dedi . Allah: “Ey Musa! Seni peygamber göndermem ve seninle konuşmamla , seni insanlar arasından seçtim . Sana verdiğimi al ve şükredenlerden ol!” buyurdu . Araf:113 , 114) .

Dünyada Allah kendi varlığına delil kıldığı eserlerini göremeyenler ahirette perişan olur . Gayba iman şarttır .

Ayeti kerimede:
Bu Kitap’ta hiçbir şüphe yoktur . O , takvâ sahipleri için yol göstericidir . Onlar gayba inanırlar , namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler . Sana indirilene de , senden önce indirilene de iman ederler . Ahiret gününe de kesinlikle inanırlar . İşte onlar Rablerinin yolunda olanlardır . İşte onlar saâdete erenlerdir . (Bakara:2 , 3 , 4 , 5) .

Allahu Teâlâ insanların çoğunun durumunu bildirmiştir .

Ayeti kerimede:
Onlar kendi içlerinde hiç düşünmediler mi? Allah gökleri , yeri ve ikisinin arasında bulunanları ancak hak ile ve belirli bir süre için yaratmıştır . Doğrusu insanların çoğu , Rablerine kavuşmayı inkâr etmektedirler . ()

İnkar edenler kendi kendilerine zulüm edenlerdir . Şükür edip inanlar ise yine kendi nefsleri için kurtuluşa ermiştir . Allah alemlerden müstağni ganidir . Kulların kurtuluşa davet eder .

Allah görendir , işitendir , duyandır , bilendir , haberdar olandır . Bunları bilen kulları kalpten iman edip Allah beni görüyor diye günahlardan sakınmalı , Allahın emir ve yasaklarına gönülden teslim olmalıdır . Bunlara tam manasıyla iman edebilen zaten Rabbinden haya eder . Rablerinin zahir olduğunuda bilirler .
Ayeti kerimede:
İyi bilin ki onlar Rablerine kavuşmaktan şüphe içindedirler . İyi bil ki O her şeyi çepeçevre kuşatandır . (Fussilet:54) .

Mahşerde Allahu Teala zatını belli eder . Kullarını tek tek hesaba çekecekte odur. Allah hesap görenlerin en hızlısıdır.

Ayeti kerimede:
Sur'a üflenince , kabirlerinden kalkıp Rablerine doğru akın ederler . ( Yasin:51) .

Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . (Zümer:69) .

Vefat eden her kişi hakkı anlar . Dünya ise perde ve imtihandır .

Ayeti kerimede:
Size verilen herhangi bir şey , dünya hayatının kısa süreli bir geçimidir . Allah'ın yanında bulunanlar ise , daha hayırlı ve daha devamlıdır . Bu mükâfat iman edenler ve Rablerine tevekkül edip güvenenler içindir . (Şura:36) .

Allaha inanlar , gayba iman ettikleri için sevinç içindedir . İnkarcılar ise acı bir azap göreceklerinden yüzleri asıktır .

Ayeti kerimede:
Hayır , hayır! Siz çarçabuk geçen dünyayı seviyorsunuz . Ve ahireti bırakıyorsunuz . Nice yüzler vardır ki o gün ışıl ışıl parlar . Rablerine bakarlar . Nice yüzler de vardır ki o gün asıktır . (Kıyame:20 , 21 , 22 , 23 , 24) .

Her kul Rabbine hesap verecektir . Mükafat ve ceza günüde hükmünü dilediği gibi yürütür . Din gününün sahibi Allahtır .

Ayeti kerimede:
İşte o gün sevk Rabbinedir . İşte o tasdik etmemiş , namaz da kılmamıştı . Aksine yalanlamış ve arkasını dönmüştü . Sonra da salına salına yürüyerek taraftarlarının yanına gitmişti . Gerektir o belâ sana gerek! Evet! Gerektir o belâ sana gerek! İnsan başıboş bırakılacağını mı sanıyor? (Kıyame :30’dan , 36’a ya kadar) .

İnkarcılarına hali kabirdede , mahşerdede , terazidede , sırattada , cehennemdede korku ve azap içindedirler . Kendi elleriyle işlediklerini önlerinde bulurlar . Allah kullarına şefkatli ve merhametli olup zerre zulüm etmez . Hak edene hak ettiğini verir .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir . (Nisa:40) .

Günahları ise misliyle yazar . Allahın rahmeti ve merhameti sonsuz olup , kulları üzerinde kahredici güce sahiptir .
Allahu Teâlâ cennetlik kullarada cemalini gösterecektir .

Hadisi şeriflerdede:
"Resûlullah aleyhissalatu vesselam buyurdular ki:"Cennetlikler cennete girince Allah Teala Hazretleri:
"Bir şey daha istiyorsanız söyleyin , onu da ilaveten vereyim!" buyurur . Cennetlikler:
"Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı (daha ne isteyeceğiz?)" derler . Derken perde açılır . Onlara , yüce Rablerine bakmaktan daha sevimli bir şey verilmemiştir . "
Süheyb der ki: "Resûlullah bu sözlerinden sonra şu ayeti tilavet buyurdular . (Mealen): "İyi iş , güzel amel yapanlara daha güzel iyilik bir de ziyade vardır" (Yunus 26) . " Müslim , Kaynak kütübi sitte:5122) .

"Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir dolunay gecesi , aya baktı ve:

"Siz şu ayı gördüğünüz gibi , Rabbinizi de böyle perdesiz göreceksiniz ve O'nu görmede bir sıkışıklığa düşmeyeceksiniz (herkes rahatça görecek) . Artık , güneşin doğma ve batmasından önce hiç bir namaz hususunda size galebe çalınmamasına gücünüz yeterse bunu yapın (namazları vaktinde kılın , vaktini geçirmeyin) . "

Cerir der ki: "Resûlullah , sonra şu ayeti okudu: "Rabbini güneşin doğmasından ve batmasından önce hamd ile tesbih et" (Ta-ha 13) . " Buhari , Mevakitu's-Salat 6 , 26 , Kaynak kütübi sitte:5121) .

Allahın bir yarattığını derinlemesine inceleyen dahi iman etmek mecburiyetinde kalır . İnkar edenler nefslerinin azgınlığıyla inkarcı olur . Yaratan , yaşatan , donatan , öldüren ve diriltecek olan Yalnız Allahtır . Allahın varlığına delil kıldıklarını dünyada bilemeyip göremeyen kullar , elbette ahirette de Rabbimizin cemalinden mahrum kalır .

Bizlere vücut elbiseleri verip zahir kılan Allahtır . Zatının zahirliğine zatı delilidir .

Batini ilim sahibi bir büyük evliya bu ismi şerifi şöyle tefsir etmiştir . İlimin zahirinde kalanlar bunu anlamazlar . Mafiretullah ilmidir . Çoğu anlamasada yinede bilgi olarak ekliyoruz .

Tefsir şudur:
Bütün mevcudat O'nun varlığının eseri ve delilidir . Zerreden kürreye kadar ne ki varsa O'nun "Ol!" emr-i şerifi ile zâhir olmuşlardır , O'nun varlığını ispat ederler .

"Görenedir görene
köre nedir köre ne?"

"O zâhirdir . " (Hadîd: 3)

O ki: "Ben zâhirim . " buyuruyor .

Her görünen varlık O'nun kudretinin eseridir . Canlı ve cansız bütün mevcûdat O'nun varlığı ile kâimdir . "Ol!" diyor oluyorlar , "Öl!" dediği zaman her şey yok oluyor .
Her görünen şey O'na perdedir .

O Zâhir'dir . Zâhir O amma kimse O'nu görmüyor da perdeyi görüyor . Onu O yaratıyor , her şey O'nunla kâimdir . Sen de O'nunla kâimsin , yarattığı perde de O'nunla kâimdir . İnsanoğlu bunu bilmiyor .
Olanlar O'nunla var olmuştur . Her yaratılan şey Allah ile kâim olduğu için O'na muhtaçtırlar . Allah ayrı , yaratılanlar ayrı . Çünkü O'na muhtaçtır , O'nunla kâim olduğu için O'na muhtaçtır . Farz-ı muhal ki bir anda nefesini kesse yoksun . Kâinat da böyledir .

Yaratılan her şey bir perdeden , bir maskeden ibarettir . Kâinat perdesini O yarattı . Fakat o perdeyi ve perdenin üstündekilerini öyle güzel yaratmış ki; zerrede de kürrede de kudretini ve âsârını , emsâlsiz iradesini ve gücünü göstermiş , hepsine başlı başına bir hâkimiyet vermiş .
Demek ki perde de O'nun , perdenin üstündekiler de O'nun . Hepsi O'nun .

Tefsir sonu .

Dilediğini zahir kılan , zatını büyüklüğü , azameti , yüceliği ile dünyada yarattıklarına gizleyip bir imtihan kılan , zatını büyüklük perdesiyle örten , her yarattığında varlığına delil koyan , herşeyden daha zahir olan Allah yüceler yücesidir .

Hadisi şerifte:
"Hz . Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Gümüşten iki cennet vardır . Kapları ve içinde bulunan diğer şeyleri de gümüştendir . Altından iki cennet vardır , kapları ve içlerinde bulunan diğer eşyaları da hep altındandır . Adn cennetinde , cennetliklerle Rablerini görmeleri arasında Allah'ın veçhindeki rıdau'l-kibriyadan (büyüklük perdesinden) başka bir şey yoktur . " Buhari , Kaynak kütübi sitte:5064) .


Bâtın

Allah Bâtındır .

Ayeti kerimede:
"O hem Bâtın'dır . " (Hadîd: 3).

Allah Gizli olan Bâtındır . Allahın gizlediği birşeyi açığa kimse çıkaramaz . Zatını kullardan gizlemiştir . Vesileler yaratmıştır . Hasta olduğumuzda şifayı veren Allahtır fakat ilacı vesile kılmıştır . Anne çocuğu doğurur fakat yaratan , yaşatan Allahtır . Geceyi gündüze , gündüzü geceye geçirir . Rızkı Allah verir fakat rızık yollarını vesile kılmıştır . Rızık yollarını var edende Allahtır .

Ayeti kerimede:
Rabbinin rahmetini onlar mı paylaştırıyorlar? Dünya hayatında onların maişetlerini (geçimliklerini) kendi aralarında biz taksim ettik . Kimini kimine derece derece üstün kıldık ki , bir kısmı bir kısmını iş adamı edinsin , (böylece kaynaşsınlar) . Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır . (Zuhruf:32) .

Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (Levh-i mahfuz’da)dır . (Hud:6) .

Vücudumuzun içine ruhunu koyup hayat veren Allahtır . Yaratan , yaşatan , donatan , öldüren , dirilten Allahtır . Bunları vesileler kılıp kendini perdeler . Fakat iman sahipleri herşeyi Allahtan bilir . Allahın Bâtın olduğunu bilir . Bizler çalışmayı yaparız fakat sonuca ulaştıran Allahtır . Başarı Allahın izin vermesiyle elde edilir . Tüm işler Allaha döndürülür .
Benlik nefsimizdendir .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Tüm hayırların sahibi Allah olduğunu , onun dilemesi dışında bir iş gerçekleşemeyeceğini , dünya imtihan olup Allahın ibtila , sıkıntı , musibetlerine sabır etmemiz gerektiğini , ayrıca her türlü belanın , kötülüğün nefsimizden kaynaklandığını çok iyi anlamalıyız .

Allahtan gelen herşey bizim için hayırdır . Müminin sabrettiği bir şey yoktur ki ondan ecrini almasın . Günahlardan uzaklaşmak , nefse uyumamak , emir ve yasaklara harfiyen uymak belaları önler . Aksi halde mümin günahlarının bedeli kadar dünyada cezalandırılır ki ahirette ondan hesap görmesin . Kafir içinse tam tersi olup dünyada sıkıntı çekmesin , bir iyiliği kalmasın ki ahirette korkunç şekilde hesap görsün .

Ayeti kerimede:
Göklerde olanlar da yerde olanlar da Allah’ındır . Bütün işler Allah’a döndürülür . (Ali imran:109) .

Dünya imtihan olup hükümde , emirde Allahu Tealanındır . Allahın işlerine akıl sır ermez . Allah kullarına zerre zulüm etmez .

Ayeti kerimede:
Şüphe yok ki Allah zerre kadar haksızlık yapmaz . Zerre kadar iyilik olsa , onu kat kat arttırır ve kendi katından da büyük mükâfat verir .(Nisa:40).

Her yarattığına varlığının delili kılan Allahtır . Yarattığına nice özelliklerle donatan , bir yarattığını diğer yarattığıyla uyumlu yaratan , yaşama koşullarını ayarlayan Allahtır . Allah mümin kullarının eserlerini inceleyip tefekkür etmesini istemiştir .

Ayeti kerimede:
Göğün boşluğunda O’nun emrine boyun eğdirilmiş olan kuşları görmüyorlar mı? Onları havada tutan Allah’tan başkası değildir . Şüphesiz ki bunda inanan bir topluluk için âyetler (ibretler) vardır . (Nahl:79) .

O kuşu uçmasın için ölçülü kanatlar takan , hafiflik veren , uçma kabiliyeti ile donatan , rüzgarı delip geçmesini sağlayan , havada tutan elbette Allahtır . Buradada vesileler kılmıştır . Allahu Teâlâ nice işlerinde Bâtın olsada , dilediklerini kullarına bildirmiştir . Kulu düşün bunları iyice tefekkür etmektir .

Herşeyin kaynağı Allah olup , tüm yaratılanlar ol emrinin eseridir . Kullarının işlerindede Allah Bâtın olup kendisini gizlemiştir . Görebilenlere tüm hayır Allahtandır , tüm işlerde Allaha döndürülür .
Bunca kötülüğün olması ise kullarının kendi günahları , kendi elleriyle işledikleri yüzündendir . Allah iyi olunmasını , adaletli olunmasını , güzel davranılmasını , emir ve yasaklarına uyulmasını emretmiştir . Bunlar yapılsa dünyanında cennet olucağı açık bir gerçektir . Hatta Allah nicelerini affedip , nice kötülükleri yok eder .

Ayeti kerimede:
Sonunda Allah’ın izniyle onları bozguna uğrattılar . Davut Câlut’u öldürdü . Allah ona hükümdarlık ve hikmet verdi , ona dilediğini öğretti . Eğer Allah , insanların bir kısmı ile diğerlerini savmasaydı , yeryüzünün düzeni bozulurdu . Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir . (Bakara:251) .

Allah işlerini kulları eliyle yapar kendisini gizler . Allahın rahmet ve merhameti sonsuzdur . Dilediği kadar dünya hayatını sürdürtecek , kıyamet günüde yok edicektir . Sonra ise mahşerde tüm yarattıklarını diriltip toplayacak , hesaplarını görücek . Mükafat ve ceza kim neyi hak etmişse onu verecektir . Böylece ahirete , cennet ve cehennem yurduna sonsuz hayat ile yaşanacaktır . Allah dilediğini yapar , Allahın takdir ettiği olur .
İnsan hükümsüzlüğünü , bir şeye sahip olmadığını kabirde daha iyi anlar . Kurtaracak ancak Allahtır . Allah dilediği şekilde hesap edicektir . Allah en hızlı hesap görendir .

Allah zahiri rızıkları yanında batini rızıklarda ihsan etmiştir . Ayrıca zahiri ilmin yanında batıni ilimde vardır .
Batıni ilme , mafiretullah ilmine sahip Büyük bir evliya Bâtın isimi şerifini şöyle tefsir etmiştir . Zahirde kalanların anlıyamaz . Yinede nasipli olan nasibi kadar alır diye ekliyoruz .

Tefsir şudur:
Bâtın: Gizli olan .

Ulûhiyet sırları kâinatın her zerresinde gizlidir ve her şeye vâkıftır .

Bütün mevcûdat Allah-u Teâlâ'nın vücud nûrlarından akseden nûrların zuhur mahallidir .

Hem aşikâr hem gizlidir .

"O hem Bâtın'dır . " (Hadîd: 3)

"Bâtın"dır; uluhiyet sırları her zerrede mevcuttur . Varlık da vücud nûrunun zerrelerinin zuhur mahallidir . Olması için bir emre bakıyor .

"Kün feyekûn" , "Ol!" buyuruyor , her şey oluyor . O'nunla oluyor . Hepsi bir cesetten , bir elbiseden , bir perdeden ibarettir .

Bunu bilmek ancak Allah-u Teâlâ'nın duyurduklarına mahsustur . En üstün ilim sahiplerine verilmiştir . En bilgili âlim bile Cenâb-ı Hakk duyurmazsa kendi zannını söyler . Zan ise hükümsüzdür , kalp para geçmez paradır . Bu mevzu ilmel yakîn'de , aynel yakîn'de olanların işi değildir . Kör gözün işi de değildir . Ancak Hazret-i Allah'ı görüp kendisini görmeyenin işidir . Ulül-elbâb'ın işidir .

Allah-u Teâlâ dilediği kulunun ruhâniyetinden latîfeler halkeder . Ne kadar halkettiğini O bilir ve o latîfeleri çalıştırır , bazen kişinin haberi bile olmaz . Bu gizli bir ilimdir . Bunlar Allah-u Teâlâ'nın ruhâniyetle desteklediği kullardır .

"Kün feyekûn" , "Ol!" buyuruyor , her şey oluyor . O'nunla oluyor . Hepsi bir cesetten , bir elbiseden , bir perdeden ibarettir .

O ise her şeyden her şeye yakındır .

Âyet-i kerime'sinde buyurur ki:

"Biz ona sizden daha yakınız , fakat siz görmezsiniz . " (Vâkıa: 85)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar . Onlara de ki; Ruh Rabb'imin emrindendir . " (İsrâ: 85)

Ruhu koyduğu zaman var gibi görünüyorsun . Emrini çektiği zaman yok oluyorsun . Sen de böylesin , kâinât da böyledir .

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı . Bu atış onların hezimetine vesile oldu .

Âyet-i kerime'de ise:

"Habib'im! Sen atmadın Allah attı . " buyuruluyor . (Enfâl: 17)

Görünüşte Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- attı , fakat Hazret-i Allah "Ben attım! . . " buyuruyor .

Tefsir sonu .
Yarattıklarından zatını gizleyip Bâtın olan Allah Celle ve Celalühü , cennetlik kullarına zahir olup cemalini göstercektir . Allah hem Zahir , hem Bâtındır .


Vâlî

Allah Vâlîdir .

Ayeti kerimede:
"Onlar için Allah'tan başka bir veli (yardımcı) da yoktur . " (Ra'd: 11) .

Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eden Allahtır .
Göklerin ve yerin mülkü Allahındır . Her zerre onundur . Onun emri ve hükmü altındadır . Hükmünün ve emrinin ulaşmadığı zerre yoktur . Emrinde galip olandır . Ol der olur . Tek yaratıcı Allahtır . Sadece yaratıp bırakmaz . Onları yaşatır , öldürür , diriltir . Dilediği hükmü , emri verir , dilediği gibi idarede eder . Allahtan izinsiz bir yaprak düşmez . Yani kula Allah dilemedikçe bir musibet dahi isabet etmez .

Ayeti kerimede:
Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir . (Teğabün:11) .

Kul müminse günahlarından dolayı dünyada musibetlere , belalara uğratılır ki ahirette hesabı kalmasın . Birde iptila vardır ki buda müminin sabrı ölçülür , sabrına göre ahirette dereceler elde eder , Rabbine karşı bağlılığı artar .

Ayeti kerimede:
Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . (Şura:30) .

Mümin kullar tevbe ve istiğfarı dillerinden düşürmemelidir .

Hadisi şerifte:
el-Eğarru'l-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şurası muhakkak ki , bazen kalbime gaflet çöker . Ancak ben Allah'a günde yüz sefer istiğfar eder (affımı dilerim) . " (Müslim , Zikr 41 , (2702);Kaynak kütübi sitte:1861) .

Doğumumuzdan ölümümüze kadar yaşayacağımız herşey , hatta cennete ve cehenneme gideceğimiz dahi Levh-i Mahfuz da yazılıdır .

Ayeti kerimede:
Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki , biz onu yaratmadan önce bir Kitap'ta yazılmış olmasın . Şüphesiz ki bu Allah'a göre kolaydır . (Hadid:22) .

Allahu Teâlâ gaybı bilir . Zaten bizim neler işleyeceğimizi biliyordu . Sadece bizde görelim ve inkar edemeyelim diye bizleri dünya sahnesine koydu . Allah dilediğini yapandır . Hükümleri bozulamaz . Bir insan yemek yemek , su içmek , uyumak , ihtiyacı gidermek gibi günlük şeyleri dahi çok fazla erteleyemez . Ecelden ise asla kaçamaz . İnsanın aciz kaldığı çok şey vardır . Bunlardada kul acizliğini bilmeli , Rabbine sığınmalı , emir ve yasaklarına gönülden teslim olmalıdır .

Allah-u Teâlâ öyle bir vâlî-i âzamdır ki; yarattığı bütün mahlukatın işlerine mütevelli olup , her şeyi ezelî takdir plânına göre yürütmektedir .

"Rabb'iniz o Allah'tır ki gökleri ve yeri altı günde yarattı . Sonra Arş'ı istivâ etti (Arş üzerinde hükümran oldu) . Buyruğunu icrâ eder (yarattıklarını yönetir) . O'nun izni olmadan hiç kimse şefaat edemez . İşte Rabb'iniz olan Allah budur , siz O'na ibadet ediniz . Düşünmüyor musunuz?" (Yunus: 3) .

"Her şeyin melekûtu (tasarrufu) elinde olan ve sizin de kendisine döneceğiniz Allah , noksan sıfatlardan münezzehtir . " (Yâsin: 83)

Hükümdarlar yaratan , vâliler yaratan O'dur .
Hükümdarların hükümdarı , her emir sahibinin üzerinde emir sahibi , kulları üzerinde kahredici güce sahip Melik , Vâlî , Hakim Allahtır . Eşi , benzeri , ortağı , yardımcısı bulunmayandır . Kullarını işlerinde vesileler kılar , yine işler Allaha döndürülür ve hükmü verende odur . Herkesin kaderini belirleyen bilen Allahtır . Kullarına peygamberler , kitaplar gönderen , mucizeler indiren , kurtuluşa , imana davet eden Allahtır . İmanda , hidayette Allahtandır .

Rahmeti ve merhameti tüm yarattıklarını kuşatmıştır . Öyleki dünyada inkarcıları , kafirleri , münafıkları , müşrikleri rızıklandırır . Cezalarını ahirete erteler . Dileseydi anında cezalarını verirdi , zaten ne yapacaklarınıda biliyordu . Allah kullarının tevbe ve istiğfar etmelerini bekler . Nankörlük edip inkarcılardan olanlar kendi nefslerine zulüm etmiştir , şükür edip inanlardan olanlar ise kendi nefslerini kurtarmıştır .

Allah zulüm etmez , zerre haksızlıkta yapmaz . Kim kendi eliyle ne işlediyse onu ahirette bulacaktır . Fakat rahmetiyle iyilikleri , hayırları , sevapları kat kat artırır . Kötülüğü ise misliyle aynıyla yazar .

Herşeyin sahibi Allahtır . İnsan şu bedenine dahi sahip olmadığını ölünce , cesedi çürüyünce anlar . Bizler bu vücuda konmuş ruhlarız . Fakat bedenimize nefsde koyulmuş , şeytanda musallat edilmiştir ki imtihan olsun . Ruh nefse uymayarak aslına döner . Nefsin peşinden gidenler ise ruhların karartır ve ruh aslını unutur . Buda insanın helakıdır . Günahlar kalbide karartır . Yani bir kul Allahın emir ve yasaklarını uymakla en başta imanını korur , ikincisi ruhunu kuvvetlendirir , üçüncüsü nefse ve şeytana uymadığından dereceler elde eder . Ruh ahirete , nefs dünyaya dönüktür . Ruh itaatkar , nefs isyankardır .

Çıplak olarak doğduk . Kabirede hiçbir şeysiz olarak gireceğiz . O zaman kul hiçbir şeye sahip olmadığını , asıl hükümdarın Allah olduğunu , malında fayda vermeyeceğini iyice anlar . O canından çok sevdiği malları artık ona fayda vermez . Yanındada götürememiştir . Ona yeryüzündekiler varis olur . Sonra ise Rabbi ile baş başa kalır .

Ayeti kerimede:
Hiç kimsenin hiç kimse adına bir şey ödeyemeyeceği , hiç kimseden şefaat kabul edilmeyeceği , hiç kimseden fidye alınmayacağı ve yardım görülmeyeceği azap gününden korkup sakının . (Bakara:48) .

İnkâra saplanmış ve kâfir olarak ölenler , dünya dolusu altını fidye vermiş olsa dahi aslâ hiçbirinden kabul edilmeyecektir . Elem verici azap onlaradır , onların hiçbir yardımcıları da yoktur . (Ali imran:91) .

Dinlerini oyun ve eğlenceye alanları , dünya hayatının aldattığı kimseleri bırak! Sen o (Kur’an’la) öğüt ver ki , kişi kazandığı amel sebebiyle helâke uğramasın . O kimse için Allah’tan başka ne bir dost , ne de şefaatçi vardır . O bütün varını fidye olarak verse , yine de ondan alınmaz . Onlar kendi kazandıkları yüzünden helâka sürüklenmiş kimselerdir . Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır . (Enam:70) .

Bugün artık sizden de inkâr edenlerden de fidye kabul edilmez . Varacağınız yer ateştir . Odur sizin lâyığınız . O ne kötü bir dönüş yeridir!Hadid:15) .

Şefaat inkar edilemez . Allah dilediği kullarını şefaat ettirecektir .

Ayeti kerimelerde:
De ki: "Bütün şefaat (hakkı) Allah'ındır . Göklerin ve yerin hükümranlığı O'nundur . Sonra O'na döndürüleceksiniz . "(Zümer :44) .

Gökyüzünde nice melekler var ki , şefaatleri hiçbir fayda sağlamaz . Meğer ki Allah dilediğine ve râzı olduğuna izin verdikten sonra olsun! (Necm:26) .

Burada dikkat edilmesi gereken Allahu Teala izin verilirse , şefaat hakkı verilenler o hakkı kullanabilir . Buda hüküm ve idare kendisinede bulunan , vali olan Allahın hükmüdür . O kullarını en iyi bilendir . Yaptıklarını gören , haberdar olandır . Kalplerin özünü bilendir . Kulun kimseye göstermediği sırlarını en iyi Rabbi bilir . O sebeblede dilediği kullarına ahirettede rahmet ve merhamet edicektir , bağışlayacaktır .

Hadisi şerifte:
"Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor:

"Hz . Peygamber (aleyhissalatu vesselam)'e "Ey Allah'ın Resûlu , kıyamet günü senin şefaatinle en ziyade saadete erecek olan kimdir?"

diye sormuştum . Bana:

"Hadis'e karşı sende olan aşkı görünce , bu hususta senden önce bana bir başkasının sualde bulunmayacağını tahmin etmiştim" açıklamasını yaptıktan sonra şu cevabı verdi: "Kıyamet günü benim şefaatimle en ziyade saadete erecek olan kimse , samimi olarak ve içinden gelerek 'La ilahe illallah' diyen kimsedir" ( Buhari , Kaynak kütübi sitte:9) .

"İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar kıyamet günü cemaatler halinde olacaklar . Her ümmet kendi peygamberini takip edip: "Ey falan! bize şefaat et , ey falan bize şefaat et! diyecekler . Sonunda şefaat etme işi bana kalacak . İşte Makam-ı Mahmud budur . " (Buhari , Kaynak kütübi sitte:684) .

"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an-ı Kerim'de otuz ayetlik (şanı yüce) bir süre vardır . Bu süre (kendisini okuyan) kimseye (kıyamet günü) şefaat eder ve Allah'ın onu affetmesini sağlar . Bu süre Tebarekellezi bi-Yedihi'l-Mülk'dür . "Ebu Davud'daki rivayette: "(Okumak suretiyle) arkadaşlığını kazanan kimseye sûre şefaat eder" denilmiştir . "( Ebu Davud , Kaynak kütübi sitte:839) .

Dünya imtihan olup , Allahu Teâlâ herşeye herşeyden yakındır . Kullarını başı boş bırakmamıştır .

Ayeti kerimede:
İnsan başıboş bırakılacağını mı sanıyor? (Kıyame:36) .

Kullarını yaratan , yaşatan , donatan , idare eden , her işini gören , rızıklar veren , dualarını kabul eden , yardım istendiğinde yardım eden , korunma istenilip sığınıldığında koruyan , tevbe ve istiğfarları kabul eden çok bağışlayan , sonsuz Vâlî Allahtır . Öyle bir Vâlîdir kendisinden başka kainatı idare eden yoktur . Ortağı yoktur . Allah herşeye varisdir . Ona ise kimse varis olamaz . Ezeli ve ebedi olan Allahtır . Mülkünün dilediği kadarını dilediğine verir .Göklerin ve yerin mülkü Allahındır. Sahibimiz Allahtır. İmtihan için bir hükümdarı alır , bir hükümdar koyar . . Bunların hükümleri geçici olup belli süre kullarını idare eder , imtihan eder . Allahı ise hükmünde , emirinde , idaresinde sonsuzdur . Zaten onun idare etmeside kullarınınkine asla benzemez . Dilediği zamana kadar hayat devam edicek , kıyamet günü ise yok edip diriltecek , hesap günü mükafat ve ceza vericek , sonra ise ahirette sonsuz yaşama cennet veya cehenneme gidilecektir . Bunları idare etmek , yönetmek , hüküm etmek . Allah için çok kolaydır , ona hiçbir şey zor değildir .


Mütealî

Allah Müteâlîdir .

Ayeti kerimede:
"O görülmeyeni de bilir , görüleni de bilendir . Çok büyüktür , yücedir . " (Ra'd: 9) .

Yaratılmışların sıfatlarından münezzeh olan , noksan sıfatlarla muttasıf olmaktan yüce ve âlî olan Müteâlîdir . Bir tek ismi şerifi dahi yaratılanlara benzetilemez . Görmesi , işitmesi , bilmesinin sonu olamayıp hiçbir yarattığına ihtiyacı yoktur . Bir görmesi diğer görmesine engellemez . Bir işitmesi diğer işitmesini engellemez . Bilmesinin sonu yoktur ki bilmediği zerre dahi olamaz . Zaten göklerde yerlerde Alemlerin Rabbinin mülküdür . Ondada hükümde , emirde Allahındır . Görmesi için göze , mesafeye , ışığa , işitmesi için kulağa , havaya , yakınlığa ihtiyacı yoktur . Söylenenide , söylenmeyenide bilir . Akıldaki düşünceler , kalpten geçen gizli sırlar hiçbir şey , hiçbir zerre Allahın ilminden , Allahın hükmü ve emrinden , haberdar olmasından kaçamaz , saklanamaz .

Ayeti kerimede:
Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . (Enam:59) .

Hiçbir yarattığına benzemeyen Rab Allahtır . Eşi , benzeri , ortağı yoktur . Hakiki var Allahtır .
Yaratılmışlar için mümkün görünen her şeyden pek yücedir , yüceliğinin sonu ve sınırı yoktur .

İsteyenler çoğaldıkça ikram ve ihsanı artan , iradesine ve hikmetine göre veren , vermekle hazineleri tükenmeyen yegâne müteâlî O'dur .
Yaratır , yaşatır , öldürür ve diriltir . Bunların sonu yoktur . Gücü ve kudretine sınır getirilemeyendir . Zatı düşünülemeyecek kadar yüce olandır . Ancak isim ve sıfatları hakkında tefekkür edilir . Alemlerden müstağni ganidir . Hazinesinden bir şey eksilmez .

Ayeti kerimede:
Sizin yanınızda olanlar tükenir , Allah katında olanlar ise bâkidir , tükenmez . Sabredenlerin karşılığını , yaptıklarının en güzeliyle vereceğiz . (Nahl:96) .

Cennette bir meyve yendiğinde hemen yenisi tekrar biter . Tatlarının , çeşitliğinin sonu yoktur . Zaten dünya nimetleri dahi sayılamazken cennet nimetlerinin sayılabilmesi düşünülemez . Ancak layıkıyla bilen yine tek yaratıcı Allahtır .

Ayeti kerimede:
Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim:34) .

Emri oldan ibarettir . Oda hemen oluverir . Yerler ve gökler , ikisi arasında bulunanlar , tüm yarattıkları ona boyun eğmiştir .

Ayeti kerimede:
Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Kainatı yaratandır , benzerlerini yaratmaya kadirdir . İlminin , yüceliğinin , büyüklüğünün , azameti ve izzetinin , şanının , sözlerinin sonu yoktur .

Ayeti kerimede:
Eğer yeryüzündeki bütün ağaçlar kalem , denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense , yine de Allah’ın kelimeleri tükenmez . Şüphe yok ki Allah Aziz’dir , hükmünde hikmet sahibidir . (Lokman:27) .

Resulüm! Onların sözleri seni üzmesin . Çünkü bütün izzet yalnız Allah’ındır . O işitendir , bilendir . (Yunus:65) .

Kulların inkarı , nankörlüğü aslında kendi zararlarına olup , kendi nefslerini helak etmişlerdir . İnanlarda , inanmayanlarda kendi nefslerinedir . Allah ise tüm kullarını kurtuluşa davet eder . O her an övülmeye , şükre layıktır . Hamdler Onadır .
Tüm hayır Allahtandır , tüm kötülükler hep kendi nefsimizdendir . Rabbimiz bizleri yarattı , nice nimetlerle donattı , rızklarını göklerden ve yerlerden indirdi , iman şerefiyle bizleri şereflendirtir , ona kul olma onuru ve yüceliğini bizlere nasip etti . Alemlerin Rabbine hamd olsun . Allaha kul , nefsimize düşman olmalıyız ki , Allahın emir ve yasaklarına gönülden teslim olabilelim .

Ayeti kerimede:
“Ben nefsimi temize çıkarmıyorum . Rabbimin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder . Şüphesiz ki Rabbim bağışlayandır , merhamet edendir . ” (Yusuf:53) .

Hepimiz hayvandanda aşağı , kafir bir nefs taşıyoruz . Hırs , öfke , kibir , riya , şehvet , haset , yalan gibi kötü söz ve davranışların tümü nefsimizdendir . Ruhumuz ise nefse uymakla aslını unutmuş , nefsin boyasına boyanmıştır . Nefsle mücadele her kulun yapması gereken en önemli iştir . Aksi halde dünyaya ne için geldiğini bilmez , dünyaya dalar , ahiret ekimi yapmadanda eli boş ahirete gider . Günahların yüküyle gider . Kendi elleriyle işlediğini ahirette karşısında bulur . Allah nefsimizin şerrinden cümlemizi korusun amin .

Ayeti kerimede:
Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince , Şüphesiz ki cennet onun varacağı yerin tâ kendisi olacaktır . (Naziat:40 , 41) .

Biz peygamberleri ancak müjdeciler ve korkutucular olarak göndeririz . Kim inanır nefsini ıslah ederse , onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır . (Enam:48) .

Her bir nefse ve onu düzenleyene . Sonra da ona isyanını ve itaatını ilham edene andolsun ki!Nefsini tertemiz yapıp arındıran felâh bulmuş , kurtulmuştur . Onu kirletip örten kişi ise elbette ziyana uğramıştır . (Şems;7'den 10'a) .

Ruh nefse uymayarak dereceler elde eder . Hayatı boyunca nefsle mücadele devam eder . Zaten nefsimiz olmasaydı melekten farkımız olmazdı . Ruh itaatkardır . Ahirete yöneliktir . Nefs isyankar başı boş bir hayvan gibidir . Herkez bu içindeki hayvanını nasıl eğiteceğini bulmak , bilmek ve mücadele etmek zorundadır . Aksi onun helakıdır . Çünkü imtihanlar nefs ve şeytanlara uymayarak kazanılmaktadır .

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:
"Küçük cihaddan büyük cihada döndük . "

Buyurarak kâfirle olan cihadı küçük , nefisle olanı büyük saymıştır .
Bir Hadis-i şerif'lerinde de , nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir . " (Beyhakî) .
"Hakiki mücahid , nefs-i emmâresi ile savaşan kimsedir . " (Tirmizî) .

Ayeti kerimede:
Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?) (Furkan: 43) .

İnsanların çoğu ahir zamanda bu haldedir . Nefs insanın imtihanı olup eğitilmeyince insanın helakı . Her an nefs ve şeytandan Allahu Teâlâ’ya sığınılmalıdır .
Bilindiği üzere nice günahlar vardır ki hepsi nefsle işlenir . İbadetler , hayırlar , iyilikler ruhla işlenir . Fakat nefs bunlarada karışır kendi yapmış gibi amele riya , kibir koydumu o amellerde yanar . İşte Allahu Tealanın imtihanı bu kadar zordur .
Allah kullarına dener . Bir yanda yüceler yücesi Rabbimiz , bir yandan doymak bilmez nefsimiz . İster Rabbine kulluk et emir ve yasaklarına uy , ister nefsine kulluk et dünya ile aldan .
Görülmeyen gayba , ahiret gününe inanan ve amel edenlere müjdeler vardır .

Ayeti kerimede:
Resulüm! İman edip sâlih ameller işleyenleri , altlarından ırmaklar akan cennetlerle müjdele . Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse , her defasında: “Bu bizim daha önce de dünyada iken yediğimiz şeydir . ” derler . Bunlar söylediklerinin benzerleri olarak sunulmuştur . Onlar için orada tertemiz eşler vardır . Orada ebedî olarak kalacaklardır . (Bakara:25) .

Akıl ve kalplerden geçmeyen nimetlerle döşenmiştir , hastalık , dert , sıkıntı , zorluk , korku cennette yoktur .

Ayeti kerimede:
Ey mutmaine olan (huzura eren) nefs!Dön Rabbine! Sen O'ndan râzı , O senden râzı olarak . (Fecr:27 , 28) .

Ulvî olan ruh , bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir . Bu perdelerden her birine nefsin dereceleri veya makamları denir .

Tam yedi perdeli hâli “Nefs-i emmâre”dir . Bir perdenin kalkmasıyla “Levvâme” , iki perdenin kalkmasıyla “Mülhime” , üç perdenin kalkmasıyla “Mutmainne” gibi isimler alır . Daha sonra “Râziye” , “Mardiyye” , “Sâfiye” gibi dereceler gelir .

İnsanların çoğu nefsi emmare birinci seviyesinde ömürlerini bitirir . Bu nefs isyankardır , ibadet , zikir etmek istemez , Rabbini bilmez , itaat etmez . Şeytandan farkı yoktur . Eline geçtiğinde her türlü kötülüğü , günahı işler . Dünyanın hali bu sebeple böyledir .
Yoksa Allahu Teâlâ hazretlerimiz bize iyi olmayı , adaletli olunmasını , kötü söz ve davranışlardan uzak olmamızı , ana ve babaya itaati , güzel davranmamızı , günahlardan uzak olup , hayırlar sevaplar işlememizi buyurmaktadır . Sadece zekat emir , fakirlerin doyurmak , infak etme gibi emirleri uygulansa dahi dünya daha güzel hale gelirdi .

Fakat ahir zamanın sonu olup artık düzelme değil , yıkama doğru gidilmektedir .
Herkez zerre hayır işlemişse onu bulacak , zerre şer işlemişse onu bulacaktır .
Allaha yönelmeyi başarabilen kullara , Allah çok bağışlayıcı ve merhamet edicidir . Tevbe istiğfar edip , samimi iman sahibi olmalıyız . Hİdayette ancak Allahtandır .

Müteâlî herşeyden yüce , her yoksun , değersiz şeyden pak ve temiz , kusursuz , eksiksiz , tam , mükemmel olandır . Zatına yapılan hamd ve senaların asla sonu yoktur . Yerler ve göklerde bulunanlar ister istemez onu zikir eder .

Ayeti kerimede:
Göklerde ve yerde bulunanlar da , onların gölgeleri de ister istemez sabah akşam Allah’a secde ederler . (Rad:15) .

Yedi gök ve yer , bir de bunların içinde bulunanlar Allah’ı tesbih ve tenzih ederler . Hiçbir şey yoktur ki , O’nu hamd ile tesbih etmesin . Fakat siz onların tesbihlerini anlamazsınız . O halim olandır , çok bağışlayandır . (İsra:44) .

Allah kullarına zerre zulüm edici değildir . Kulları üzerinde kahredici güce sahiptir . Rahmet ve merhametiyle herşeyi kuşatandır . Nankörleri sevmez , dinini emir ve yasaklarını bildirmesine rağmen , iman edilmesine rağmen uygulamayanlar , nefs ve şeytanın tuzaklarına kanmış , dünyaya aldanmıştır .

Ayeti kerimede:
Biz hiç kimseye gücünün üstünde teklifte bulunmayız . Katımızda gerçeği söyleyen bir kitap (Levh-i mahfuz) vardır ve onlara aslâ haksızlık edilmez . (Mümininun:62) .

Allah yeri ve göğü hak olarak yarattı . Böylece herkes kazancına göre karşılık görür . Onlara haksızlık edilmez . (Casiye:22) .

Herkesin yaptıklarına göre dereceleri vardır . Allah onlara yaptıklarının karşılığını verir , kendilerine aslâ haksızlık yapılmaz . (Ahkaf:19) .

Hükmünde ve emirinde galip olan , yüceliği sonsuz olan , azameti , izzeti , şanı herşeyi kuşatmış , alemlerin Rabbi , eksiği bulunmayan , dilediği dilediği anda olan , zamandan ve mekandan münezzeh , kötü isim ve sıfatlardan münezzeh , pak , temiz , kusursuz , hayat kaynağı , göklerin ve yerin nuru , göklerin ve yerin yaratıcısı , , göklerin ve yerin gaybını bilen , göklerin ve yerin varisi , göklerin ve yerin Rabbi , gökleri ve yeri örneksiz , ölçülü yaratan , göklerin ve yerin mülkünün sahibi , , herşeyin vekili , herşeye herşeyden yakın Alemlerin Rabbi olan Allah sonsuz Müteâlîdir .


Berr

Allah Berrdir .

Ayeti kerimede:
"Şüphesiz ki O iyilik yapandır , merhamet edendir . " (Tur: 28)

Bütün iyiliklerin kaynağı Allahu Teâlâdır . : Kullarına karşı çok merhametli , çok şefkatli , iyiliği ve bahşişi bol olandır . Allah kullarına iyi olmayı , iyilik etmeyi , iyi davranmayı emretmiştir . Kötü olan herşeyden ise kaçınmamızı emretmiştir .
Hayır , iyilik işleme isteğini kalplere koyan Allahtır . Kullarına merhametli olmayı , rahmet etmeyi öğreten odur . Allah herşeyi rahmet ve merhametiyle kuşatmıştır . Affetmeyi , güzel davranmamızı , adaletli olunmamızı , doğru , dürüst , güvenilir olmayı yine Allahu Teâlâ kullarından istemiştir .

Ayeti kerimede:
Ey iman edenler! Rükû edin , secde edin , Rabbinize ibadet edin ve iyilik yapın ki kurtuluşa eresiniz . (Hac:77) .

Allahın emir ve yasaklarına gönülden teslim olup uygulansa , elbette dünya daha güzel yer olurdu . Fakat kötüler olunca , iyilerinde kıymeti daha iyi anlaşılır . Hele ahir zamanda kötüler çok , iyiler azdır . Değerleride o kadar fazladır . Eskiden herkes iyilik yapıyorda değerleri anlaşılamıyordu . Şimdi en küçük bir hayırda insanlar parmakla gösterir , över oldu . Amellerimize riya , kibir karışmamalı , nefs ile işlenmemelidir .
Biz tüm hayırlarımızı , amellerimizi , iyiliklerimizi , sevaplarımızı Allah için işleyip , karşılığını Allahu Teâlâdan beklemeliyiz .

Ayeti kerimede:
Kendi canları çektiği halde; yemeği yoksula , yetime ve esire yedirirler . Biz sizi sadece Allah rızâsı için yediriyoruz , sizlerden ne bir karşılık ne de bir teşekkür beklemiyoruz . ""Biz sert ve belâlı bir günde Rabbimizden korkarız . "Allah da onları bu yüzden o günün fenalığından korur , onların yüzüne parlaklık ve sevinç verir . Sabretmelerine karşılık onları cennet ve ipekle mükâfatlandırmıştır . (İnsan:8'den 12'ye kadar . )

Yok iken vermek , aç iken doyurmak , ihtiyacın olduğu halde başkasının ihtiyacını gidermek elbeteki varken , ihtiyaç yokkenden daha faziletlidir . Allah için ihlaslı şekilde veren , verdiği çok az bile olsa makbul ve değerlidir . Bereketlide olur . Kibir ve riya ile çok verenden daha hayırlıdır .

Allahu Teâlâ ayeti kerimelerde iyilik edilmesini emretmiştir .
Allah’a kulluk edin , O’na hiçbir şeyi ortak koşmayın . Anne-babaya , akrabalara , yetimlere , yoksullara , yakın komşuya ve uzak komşuya , yakın arkadaşa , yolda kalmışlara ve elinizin altında bulunanlara iyilik edin . Allah kendini beğenip böbürlenenleri elbette sevmez . (Nisa:36) .

Resulüm! De ki: “Geliniz , size Rabbinizin haram kıldığı şeyleri söyleyeyim . O’na hiçbir şeyi ortak koşmayın , ana-babaya iyilik edin , yoksulluk korkusuyla çocuklarınızı öldürmeyin , sizin de onların da rızkını biz veririz . Kötülüklerin açığına da gizlisine de yaklaşmayın , Allah’ın haram kıldığı cana haksız yere kıymayın . İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir . (”Enam:151) .

Zayıflara , hastalara ve harcayacak bir şeyleri bulunmayanlara , Allah’a ve Resul’üne sâdık kaldıkları takdirde bir vebal yoktur . İyilik edenlerin aleyhine de yol yoktur . Allah çok bağışlayan , çok merhamet edendir . Tevbe:91) .

Bu ayeti kerimede yine yüceler yücesi Rabbimiz güce yetmeyenler bir vebal yüklememiştir .
Allahu Teâlâ kullarının iyilik etmesini yine kulları için istemiştir . Allah tüm yarattıklarına rahmet ve merhamet eder . Onları rızıklandırır . Göklerden ve yerden rızıklar verir . Kullarınıda vesile ederek onlara hayır işlemelerini emir eder .

Ayeti kerimede:
İyilik ederseniz kendinize iyilik etmiş olursunuz . Kötülük ederseniz o da kendinizedir . (İsra:7) .

Allah hiçbir yarattığına muhtaç değildir . Tüm yaratılanlar Allahu Teâlâya muhtaçtır . Kullarına iyilik etmelerin emretmesi hem Rahman ismi şerifinin tecellisi , hemde iyilik edenlere mükafat vermek istemesindendir . Allah her türlü sebebi yaratmaya , rızık vermeye kadirdir . Allahın vermek istediği bir şeyi tüm yaratılanlar karşı gelse engelleyemez .
Her iyilik edene iyiliklerinden ötürü Allah kat kat ihsan eder . Dünya ve ahiret mükafat verir .

Ayeti kerimelerde:
Biz kıyamet günü adalet terazileri kuracağız . Hiçbir kimse hiçbir haksızlığa uğratılmaz . Yapılan bir iyilik hardal tanesi ağırlığınca da olsa , onu getirir tartıya koyarız . Hesap görücü olarak biz yeteriz . ( Enbiya:47) .

Bu yüzden Allah onlara dünya nimetini de ahiret nimetini de fazlasıyla verdi . Allah iyilik edenleri sever . (Ali imran:148) .

Yara aldıktan sonra da Allah’ın ve Peygamber’in dâvetine uydular . Hele onlardan iyilik edenlere ve gereğince Allah’tan korkanlara büyük bir mükâfat vardır . (Ali imran:172) .

Peygamber Efendimiz sallallahü aleyhi ve sellem iyilik etme hakkında Hadisi şeriflerde:
"Safvan İbnu Süleym (radıyallahu anh) anlatıyor: "Hz . Peygamber (aleyhissalatu vesselam) buyurdu ki: "Dul ve kimsesizler için çalışan , Allah yolunda cihad eden veya gündüzleri oruç tutup geceleri de ibadet eden kimse gibidir" (Buhari , Kaynak kütübi sitte:183) .

"Amr İbnu'l-As (radıyallahu anh) anlatıyor . Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kırk iyilik vardır . En üstünü sağmal keçi bağışlamaktır . Bu iyiliklerden birini , sevab ümid ederek ve vadedilen mükafatı tasdik ederek yapan kimseyi Allah mutlaka , bu ameli sebebiyle , cennete koyar . " Ravilerden biri (Hassan) diyor ki: "Keçi bağışı dışındaki amellerisaydık: Verilen selamı almak , hapşırana yerhamukallah demek , yoldan rahatsızlık veren şeyi temizlemek vs . gibi , fakat on beşe bile ulaşamadık" . " ( Buhari , Kaynak kütübi sitte:184) .

"Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Her Müslümanın sadaka vermesi gerekir" buyurdu . Kendisine: "Ya bulamayan olursa?" diye soruldu . "Eliyle , çalışır , hem şahsı için harcar , hem de tasadduk eder" cevabını verdi . "Ya çalışacak gücü yoksa?" diye soruldu . "Bu durumda , sıkışmış bir ihtiyaç sahibine yardım eder" dedi . "Buna da gücü yetmezse?" dendi . "Ma'rufu veya hayrı emreder" dedi . "Bunu da yapmazsa?" diye tekrar sorulunca: "Kendini başkasına kötülük yapmaktan alıkor . Zira bu da bir sadakadır" buyurdu . " (Buhari , Kaynak kütübi sitte:185) .

Yine Buhari ve Müslim , Ebu Hüreyre'den (r.a ) kaydettiklerine göre , Hz . Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Güneşin doğduğu her yeni günde kişiye , her bir mafsalı için bir sadaka vermesi gerekir . İki kişi arasında adalet yapman bir sadakadır . Kişiye hayvanını yüklerken yardım etmen bir sadakadır . Güzel söz sadakadır , namaza gitmek üzere attığın her adım sadakadır . Yoldan rahatsız edici bir şeyi kaldırıp atman sadakadır . " (Buhari , Kaynak kütübi sitte:186) .

"Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki:
"Yapılan hayırdan (ma'ruf) hiçbir şeyi küçük bulup hakir görme , kardeşini güler yüzle karşılaman bile olsa (bunu ehemmiyetsiz görüp ihmal etme)" (Müslim , Kütübi sitte:189) .

"Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her bir ma'ruf sadakadır"Bu hadisi Tirmizi , Hz . Cabir (radıyallahu anh)'den şu ziyade ile rivayet etti: "Kardeşini güler yüzle karşılaman , kendi kovandan kardeşinin kabına su vermen de birer "ma'ruf"dur" . " ( Buhari , Kütübi sitte:190) .

"Adiy İbnu Hatim (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden herkese Rabbi , aralarında bir tercüman olmaksızı , doğrudan doğruya hitab edecektir . Kişi o zaman (ateşe karşı bir kurtuluş yolu bulmak üzere sağına bakar , hayatta iken gönderdiği (hayır) amellerden başka birşey göremez . Soluna bakar , orada da hayatta iken işlediği (kötü) amellerden başka birşey göremez . Ön cihetine bakar . Karşısında (kendini beklemekte olan) ateşi görür . (Ey bu dehşetli güne inanan mü'minler!) yarım hurma ile de olsa kendinizi ateşten koruyun . Bunu da bulamazsanız güzel bir sözle koruyun" ( Buhari , Kaynak kütübi sitte:191) .

"Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bilin ki , bir ev halkına , sütünden ve yününden istifade etmeleri için , akşam ve sabah bol süt veren devesini , geçici olarak bağışlayan kimsenin ecri cidden büyüktür . "( Müslim , Kaynak kütübi sitte:192) .

"Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü , dedim , cahiliye devrinde yaptığım hayırlar var: Dua , köle azad etme , sadaka vermek gibi , bana bunlardan bir sevab gelecek mi?" "Sen dedi , zaten , daha önce yaptığın bu iyiliklerin hayrına Müslüman olmuşsun . "
Bir diğer rivayette der ki: Dedim ki: "Allah'a kasem olsun , İslam'da yaptıklarımdan hiçbirini eksik bırakmadan , cahiliye devrinde hepsini yapmıştım . "
Diğer bir rivayette Hakim'in cahiliye devrinde yüz köle azad ettiği , yüz deve yükü mal tasadduk ettiği , Müslüman olunca da aynı miktarda hayır yaptığını belirtir . " ( Buhari , Kaynak kütübi sitte:187) .

Allah bir kulun kalbine iman koymuşsa zaten ona iyilikte bulunmuş , tüm hayırları vermiştir . Kafirler küfürlerinde inat edip tevbe etmezlerse tüm iyilikleri boşa gider . Hatta hiçbir iyiliği kalmayıncaya dek yaşatılır ki ahirette azaptan kaçamasın . Haddi aşanlara , küfrü imana tercih edenlere , inat edip nankörlükte direnenlere bu böyledir . Tevbe ve istiğfar edenlere ise Allah çok bağışlayıcı merhamet edicidir .

Ayeti kerimede:
Ancak tevbe edip iman eden ve sâlih amel işleyenler başka . Allah onların kötülüklerini iyiliklere çevirir . Allah çok çok bağışlayıcı , engin merhamet sahibidir . (Furkan:70) .

Kim bir iyilikle huzurumuza gelirse , ona daha iyisi verilir . Ve onlar o günün korkusundan emin kalırlar . (Neml:89) .

İşte onlara sabrettiklerinden ötürü mükâfatları iki defa verilecektir . Bunlar kötülüğü iyilikle savarlar ve kendilerine verdiğimiz rızıktan infak ederler . (Kasas:54) .

Allahu Teâlâ sonsuz Rahmeti ve büyüklüğü ile iyilikleri kat kat artırmakta , kötülükleri ise aynıyla yazmaktadır .

Ayeti kerimede:
Kim bir iyilik getirirse , ona bundan daha üstün karşılık vardır . Kim bir kötülük getirirse , ancak yaptıkları kadar ceza görürler . (Kasas:84) .

Hadise şerifte:
"Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor:Hz . Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizden biri içiyle dışıyla Müslüman olursa , yaptığı herbir hayır en az on mislinden , yedi yüz misline kadar sevabıyla yazılır . İşlediği her bir günah da sadece misliyle yazılır . Bu hal , Allah'a kavuşuncaya kadar böyle devam eder . " Buhari , Kaynak kütübi sitte . 5) .

İhlasla gönülden 2 rekat namaz kılmak dahi sevabı yediyüz misli yazıldığını düşünürsek , 1400 rekat namaz yapar . Burada müminlerin anlaması gereken şunu yapmadım , bunu yapamadım değilde . Yaptığımız amellerde ihlas , gönülden teslimiyet ile az amel , çok olur . Allah iyilik edenleri sever . Kibirden , riyadan ve yalnız Allahu Teâlânın yüce gönlünü kazanmak için yaptığımız sâlih amellerden fayda görürüz . Özellikle riya giren her amel yok hükmündedir . Hac bile olsa riya girerse yanar . Amelleri yok eden nefsden kaynaklı riyadan çok sakınılmalıdır . Riya gösteriş demektir .
Allah kullarına infak etmemizi emretmiştir .

Ayeti kerimelerde:
Allah'a ve Peygamber'ine iman edin , sizden önce geçenlerin ardından Allah'ın size infak için yetki verdiği şeylerden sarfedin . İçinizden iman edip de infak eden kimselere büyük mükâfat vardır . (Hadid:7)

Gücünüzün yettiği kadar Allah'tan korkun . Dinleyin , itaat edin , kendi iyiliğinize olarak mallarınızdan infak edin . Kim nefsinin mala olan hırs ve cimriliğinden korunursa , işte onlar kurtuluşa erenlerdir . (Teğabun :16) .

Onlar gayba inanırlar , namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler . (Bakara:3) .

Allah yolunda infak edin . Kendi elinizle kendinizi tehlikeye atmayın . İyilik yapın , çünkü Allah iyilik yapanları sever . ( Bakara:195) .

Allah’ın rızâsını kazanmak ve içlerindekini kökleştirmek (kalplerini sağlamlaştırmak) için mallarını infak edip sarf edenlerin durumu , yüksekçe bir tepede bulunan güzel bir bahçeye benzer . Üzerine bol bol yağmur yağdığında , meyvelerini iki kat verir . Bol yağmur yağmasa bile , hafif bir yağmur , az bir çisinti de yetişir . Allah yaptıklarınızı görmektedir . (Bakara:265) .

İnfak etmeyenler ise uyarılmıştır .

Ayeti kerimede:
Ey müminler! Size ne oluyor ki , Allah yolunda infakta bulunmuyor , mallarınızı sarfetmiyorsunuz? Halbuki göklerin ve yerin mirası zaten Allah'ındır . İçinizden fetihten önce infak edenler ve savaşan kimseler , daha sonra infak edip savaşanlarla bir değildir . Onların derecesi , sonradan infak eden ve savaşanlardan daha üstündür . Allah hepsine de en güzel olanı (cenneti) vâdetmiştir . Allah yaptıklarınızdan haberdardır . (Hadid:10) .

Zekât gibi farz olsun , sadaka gibi nafile olsun , Allah yolunda mal sarfetmek dinin esaslarındandır ve İslâm’ın teşvik ettiği bir şeydir .

Allah-u Teâlâ rızâ-i Bâri için malını sarfeden kimsenin sevabını kat kat artıracağını , büyük bir mükafata nâil edeceğini Âyet-i kerime’sinde beyan buyurmaktadır:

“Mallarını Allah yolunda harcayanların durumu , her başağında yüz danesi olan ve yedi başak bitiren bir tohuma benzer . Allah dilediğine kat kat artırır , Allah’ın lütfu geniştir ve O her şeyi bilendir . ” (Bakara: 261)

Allah yolunda yapılan harcamalar ahirette bu şekilde çoğalacak ve mizana konulacaktır . Bir dane vermekle yediyüze kadar mükafat alacağını bilen bir kimse , elbette kudreti nispetinde bu ilâhi lütuftan nasipdar olmak için çalışır . Bu ekinin ürünü asıl cennette biçilecektir .

Abdullah İbn-i Abbas -radiyallahu anh-den rivayet edildiğine göre , bir kimse gelerek devesini takımı ile birlikte Allah yolunda infak etti .
Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:“Andolsun ki kıyamet günü yularlı ve semerli yediyüz deve ile geleceksin . ” (Müslim)

Şu halde veren kişi vermiyor , alıyor; verdiği malı eksilmiyor , aksine çoğalıyor .
Allah-u Teâlâ’nın rızasını kazanmak için harcanan her şey O’nun yolunda harcanmış demektir .

Ayeti kerimede:
Namazı kılın , zekâtı verin , rükû edenlerle beraber rükû edin . (Bakara:43) .

ALLAHU TEÂLÂNIN İNFAKI hadisi kudside şöyle buyurulmaktadır .
"Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir hadis-i kudside , Allah Teâlâ hazretlerinin şöyle söylediğini haber verdi: "Sen infak et , ben de sana infak edeyim . " Efendimiz devamla dedi ki: "Allah'ın eli (yedullah) doludur . Gece ve gündüz (boyu yapılan) arkası kesilmez infaklar onu azaltmaz . Arz ve semavatın yaratılaşından beri Allah'ın infak ettiklerini düşünün! Bunlar , O'nun elindekinden hiçbir şey eksiltmemiştir . O'nun Arş'ı suyun üzerindeydi . Elinde mizan da var , alçaltır , yükseltir . " (Buhari , Kaynak kütübi sitte:2150) .

Allah alemlerden müstağni olup gani , zengindir . Hazinesinden vermekle hiçbir şey eksilmez . Göklerde , yerlerde içindekilerde Allahın mülkü olup , dileğine dilediği kadar verir . Allahın takdirine rıza gösterip , razı olanlara Allahda onlardan razı olur . Şükür edene ise kat kat verir . Rızkı genişletip , daraltması dünya imtihanlarından olup kullarını dener . Asıl mükafat ahirettedir . Sonsuz ahireti hayatını bırakıp , dünya hayatına razı olanlar kendilerine yazık edenlerdir .

Karz-ı Hasen:
Allah-u Teâlâ’nın kendisine verdiği malı , kişinin rızâ-î Bâr-î yolunda sarfetmesini , Allah-u Teâlâ Kur’an-ı kerim’inde “Güzel Bir Borç” mânâsına gelen “Karz-ı hasen” olarak vasıflandırmaktadır:

Ayeti kerimede:
“Allah’a güzel bir borç takdiminde bulunacak kim var? Ki , Allah ona kat kat fazlasını versin . ” (Bakara: 245)

“Karz-ı hasen” Kur’an-ı kerim’de yedi Âyet-i kerime’de geçmektedir .

İnfakın karz-ı hasen olabilmesi için; gönül hoşnutluğu ile verilmesi , mümkün oldukça gizli verilmesi , riya karıştırılmaması , verdiği her ne kadar çok olsa da az kabul edilmesi , verilirken başa kakılmaması şarttır .

Hâlis bir niyetle Allah yolunda infak edilen her şey bu Âyet-i kerime’nin şümulüne girer .
Ayeti kerimede:
Mallarını Allah yolunda hayra verip de sonra başa kakmayan , alanların gönlünü kırmayan kimselerin , Rabbleri katında mükâfatları vardır . Onlara korku yoktur , onlar üzülmeyeceklerdir . (Bakara:262) .

Allahu Teâlâ sâlih amellerde bulunan tüm mümin kullarını müjdelemiştir .

Ayeti kerimede:
İman edip sâlih amel işleyenler başkadır . Onlar için bitip tükenmeyen bir mükâfat vardır . ( İnşikak:25) .

İman edip de sâlih ameller işleyenlere ise , altlarından ırmaklar akan cennetler vardır . İşte büyük kurtuluş budur . ( Buruc:11) .

Bir hadisi şerifte:
" Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:
"Müslümanın , müslüman üstündeki hakkı beştir: "Selamını almak , hasta ziyaretine gitmek , cenazesine katılmak , davetine icabet etmek , hapşırınca yerhamükallah demek . "Müslim'in bir rivayetinde şu ziyade vardır: "Eğer seni davet ederse icabet et , senden nasihat taleb ederse ona nasihat et . " (Buhari , Kaynak:kütübi sitte:3287) .

Hasta ziyaretleri ise çok sevaptır . Güzel hayır ve iyiliklerdendir . Allah o kullarına lütuf ve ihsanlarda bulunur .

Hadisi şeriflerde:
"Hz . Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hastayı akşam vakti ziyaret ederse onunla mutlaka yetmişbin melek çıkar ve sabaha kadar onun için istiğfarda bulunur . Ona cennette bir bahçe hazırlanır . Kim de hastaya sabahleyin giderse , onunla birlikte yetmişbin melek çıkar , akşam oluncaya kadar ona istiğfarda bulunur . Ona cennette bir bahçe hazırlanır . " ( Ebu Davud , Kaynak kütübi sitte:3374) .

"Hz . Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alır ve abdestini mükemmel kılar , sevab ümidiyle müslüman kardeşini hasta iken ziyaret ederse , ateşten , yetmiş yıllık yürüme mesafesi kadar uzaklaştırılır . " ( Ebu Davud , Kaynak kütübi sitte:3376) .

Hz . Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah rızası için bir arkadaşını ziyaret eder veya bir hastaya geçmiş olsun ziyaretinde bulunursa , bir münadi ona şöyle nida eder: "Dünya ve ahirette hoş yaşayışa eresin . Bu gidişin de hoş oldu . Kendine cennette bir yer hazırladın . " ( Tirmizi , kütübi sitte:3377) .

Allah kullarını en iyi bilendir . Bu hadisi şerifte müminlerin Allah Celle ve Celalühü nasıl gönülden teslim olup , nasıl samimi olmamız gerektiğini gösterir . Kalplerin özünü Allah bilir ve Allahtan hiçbir şey gizlenemez . Allah kulunu , kulundan daha iyi bilir . Bizi bizden daha iyi bilir , bize bizden yakındır .

Hadisi şerifte:
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:
“Kıyamet gününde insanlardan ilk olarak suâle çekilecek olan üç kişiden birincisi şehid edilen kimse olacaktır . Huzur-u ilâhîye getirildiğinde Cenâb-ı Allah ona ihsan ettiği nimetlerini bir bir sayar , o da bu nimetleri ikrar eder .
- Bu nimetlere mukabil ne yaptın?
- Senin rızân uğrunda savaştım ve şehid düştüm .
- Hayır , yalan söylüyorsun! Sana cesur desinler diye savaştın , nitekim bu söz de söylenmiştir .
Sonra verilen emir üzerine yüzüstü sürüklene sürüklene cehenneme atılır .
İkincisi de ilim öğrenmiş ve öğretmiş , Kur’an okumuş bir kimsedir . Cenâb-ı Hakk ona da lütuf ve ihsanlarını sayar , o da bu nimetleri itiraf eder .
- Bu nimetlere mukabil ne yaptın?
- Senin rızân uğrunda ilim öğrendim ve öğrettim , Kur’an okudum .
- Hayır , yalan söylüyorsun! İlmi , sana âlim desinler diye öğrendin . Kur’an-ı kerim’i de , sana ne güzel okuyor desinler diye okudun . Nitekim bu söz de söylenmiştir .
Sonra verilen emir üzerine yüzükoyun sürüklenerek ateşe atılır .
Üçüncüsü ise , Hakk Celle ve Alâ Hazretleri’nin kendisine geniş çapta zenginlik verdiği ve her türlü servetten ihsan ettiği bir kimsedir . Huzur-u İlâhi’ye getirilince , Cenâb-ı Hakk ihsanlarını ona da ayrı ayrı anlatır . O da onları itiraf eder .
- Bütün bunlara mukabil ne yaptın?
- Yâ Rabb’i! Servetimi sırf senin uğrunda , sevdiğin işlerde harcadım .
- Hayır , yalan söylüyorsun! Sana ne cömert ne sehavetli desinler diye bunları yaptın , bu söz de söylenmiştir .
Sonra o da emir üzerine sürüklene sürüklene ateşe atılır . ” (Müslim)

Allah mümin kullarını hayra yöneltir , iyiliğe teşvik eder , güzel iş ve davranışlar yapmamızı emir eder . Bunlar hem mümin kullarına rahmeti hemde iyiliğin kaynağının zatının olduğuna delildir .

Ayeti kerimede:
Ey insanlar! Doğrusu sizin çalışmalarınız çeşit çeşittir . Kim ki verir , (mâsiyetten sakınır) Allah'tan korkarsa , Ve o en güzeli (Kelime-i tevhid'i) tasdik ederse , Biz de ona kolay olanı hazırlarız , (hayra karşı tatlı bir arzu veririz) . Fakat kim de cimrilik edip , inâyet-i ilâhîden kendisini müstağnî görürse , O güzel kelimeyi tekzip eder , yalanlarsa , Biz de ona en güç olanı kolaylaştırırız , (hayra karşı bir isteksizlik veririz) . Çukura yuvarlandığı zaman malı ona hiçbir fayda sağlamaz . Doğru yola iletmek sadece bizim işimizdir . Leyl:4'den 12'ye kadar) .

Bir kul hayrı kolay yapıyorsa ona cennet kolaylaştırılmış , şerri kolay yapıyorsa cehennem kolaylaştırılmıştır . Herkes kendisini ölçsün . Allahın emir ve yasaklarını gönülden boyun eğenler , Allaha kalpten iman edip , imanlarında samimi olanlara elbette Allah onların yardımcısıdır .
Kulun dilmesi için ilk önce Allahu Teâlânın dilemesi gerekir . Allahın dilediği olur . Onun izni olmadan yaprak dahi düşemez . Kulları hükümsüz olup bunu ahirette daha iyi anlayacaklardır . Dünya imtihandır .

Ayeti kerimede:
Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Allah kullarını idare edendir . Kulları üzerinde kahredici güce sahiptir . Dilediği anda kuluna müdahale edebilir . Şöyleki şer işlemek istediğinde ona engel çıkarır yapamaz . Allah kullarının nice şerlerini , zalimliklerini , günahlarını önler . Günahların bir çoğunuda bağışlar .

Ayeti kerimede:
İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi . Allah işlediklerinden bir kısmını onlara tattırıyor ki , belki dönerler . Rum:41) .

Kötülüklerin yayılması ve durdurulmaması , iyiliklerin yayılmaması ve yapılmaması nedeniyle dünya bu haldedir .

Yine ayeti kerimede:
İnsanlara bir rahmet tattırırsak buna sevinirler . Şayet yaptıklarından dolayı başlarına bir kötülük gelirse , hemen ümitsizliğe kapılırlar . (Rum:36) .

Bizleri yaratan , yaşatan , öldüren ve dirilten Allahtır . Şu bedenimizi nice nimetlerle donatıp hizmetimize veren , kulların kalbini hayra ve iyiliğe yönelten ve bu hayra karşı isteği bize yerleştiren , merhamet ve rahmeti bizlere ihsan eden , acıma duygusu koyan , insanın yolunu ve amellerini kolaylaştırıp yardım eden Alemlerin Rabbi olan Allahtır . Allah sana hayat vermese senin hükmün varmıdır? Bir hayır işleyebiliyorsak Allahtandır . Buna şükür edilmelidir . Tüm işler Allaha döndürülür , başarı Allahtandır , bir iş ancak onun izniyle tamamlanır , sonuca ulaşır . Şöyle kul Allahın verdiği güç ile yaşamını sürdürür . O dilemediği hiçbir olay yer yüzünde gerçekleşemez . Zaten olan şey Allahın takdiri ile olur . Herkez kendi eliyle işlediklerinin cezasını veya mükafatını görücektir . Yer ve gök Allahın mülkü olup , emirde , hükümde Allahındır . Şöyle düşünebiliriz Allahu Teâlâ her şerri önlese dünya imtihanın amacı olmazdı . Yine Rahmet ve merhameti sonsuz olup çoğu kötülüğü engeller . Kullarını vesile edip nice zalimleri yer yüzünden savaşlarla silmiştir . Nice peygamberler kafirlerle savaşmış , bu kafirlerin yeryüzündeki bozgunculukları , zalimlikleri , kötülükleride durdurulmuş olmuştur .

Ayeti kerimede:
Sonunda Allah’ın izniyle onları bozguna uğrattılar . Davut Câlut’u öldürdü . Allah ona hükümdarlık ve hikmet verdi , ona dilediğini öğretti . Eğer Allah , insanların bir kısmı ile diğerlerini savmasaydı , yeryüzünün düzeni bozulurdu . Fakat Allah bütün âlemler üzerine lütuf ve kerem sahibidir . (Bakara:251) .

Allah niceleri kendi nefsleriyle başbaşa bırakır . Kendisine samimi olan , yalvaran , nefsiyle mücadele eden , iyi olmayı dileyen kullarınıda , hem tevbe ve istiğfarlarını kabul eder , hemde onlara her işinde yardım eder . Nefs ve şeytanın şerrindende koruyacak ancak Allahu Teâlâdır . Nefs olanca şiddetiyle kötülüğü emreder . Kullar Allaha sığınarak bu dünya imtihanını geçmeye çalışır .

Allahın melekleri itaatkar olup hiç isyan etmezler , Yerler ve gökler ona boyun eğmiştir . Fakat insanın bedenine nefs koyulduğundan kötülüklere yönelir . Nefs ve şeytanla mücadelede ruhumuzun hem yükselmesini , hem ahiret derecelerini elde etmesini sağlar . Şöyleki nefsine uyan , nefsinin sürüklediği gibi dünyada yaşayan , tevbe ve istiğfar etmeyen kullar öylede ahirete göçerse dünya imtihanını kaybetmiştir . Buda kendi helakları olur . Kendi nefsleri , kendine zulüm etmiş olurlar .

Allahu Teâlânın bunca nimetlerine , rızıklarına , rahmet ve merhametine rağmen , aklılarını kullanmayıp , nankör ve isyankar olanlar büyük azaba uğrayacaktır .

Ayeti kerimede:
Çünkü yeryüzünde dolaşan canlıların Allah katında en kötüsü , düşünmeyen o sağırlar ve dilsizlerdir . . Eğer Allah onlarda bir hayır görseydi , elbette onlara işittirirdi . Fakat işittirseydi bile , onlar yine yüz çevirerek dönerlerdi . (Enfal:22 , 23) .

Nefsine uyup kafirlerden olanlar hayvanlardanda daha aşağıdır . Çünkü hayvanların dahi zikiri vardır .
Allah kullarına akıl vermiştir , peygamberlerini , kitaplarını , mucizelerini indirmiş , ayetlerini açıklamış , kullarına dinini anlattırmış ve yaşatmıştır . Emir ve yasaklarına uyanları , dünya imtihanlarına sabır edip , kazananları sonsuz cennetleriyle müjdelemiştir . Kötülük eden , inkarcılara ise büyük azabıyla korkutmuştur .
Kullar ister hayrı seçsin , ister şerri ancak kendi nefsleri içindir . Allahın kurtarmadığı kurtulamadığı gibi , iman ve hidayet vermediği kimsede buna eremez . Allah kullarına aklı erdirmeleri , günahlarından tevbe ve istiğfar edip , zatına yönelmeleri için bekler . Çok sabırlıdır . Fakat bunu yapamadan ahirete göçenler ise kendilerine yazık edenlerdir .

Hayatın amaca şudur:

Ayeti kerimede:
Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:56) .

Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Müminun:60) .

Hayatın kaynağı Allahtır . Tüm iyilikler ve hayırlar ancak kendisinin yardımıyla işlenir . Bu sebeple Allah bir hayrında bizi vesile etmişler binlerce şükür edilmelidir . Kul olduğumuzu bilelim . Haddi aşmayalım . Dünya imtihanımızı kazanmaya bakalım .

Ayeti kerimede;
Ey insanlar! Rabbinize karşı gelmekten sakının . Babanın oğluna , oğulun babaya hiçbir şey ödeyemeyeceği günden çekinin . Allah’ın vaadi şüphesiz gerçektir . Dünya hayatı sakın sizi aldatmasın , aldatıcı şeytan Allah’ın affına güvendirerek sizi yoldan çıkarmasın . Kıyamet saatini bilmek ancak Allah’a mahsustur . Yağmuru O yağdırır . Rahimlerde olanı O bilir . Hiç kimse yarın ne kazanacağını bilmez . Hiç kimse nerede öleceğini bilmez . Şüphesiz ki Allah her şeyi bilendir , her şeyden haberdardır . (Lokman:33 , 34) .

Allah dilediğini yapar . Kainatı yaratandır , benzerlerini yaratmayada kadirdir . İnsan şu yaratılanlara bakınca sadece bir zerre kalır . Hakki var Allah olup , diğer var olanlar ol emrinin eseridir . Olduranda , öldürende , diriltecek olanda yalnız Allahtır . Her yaratılan her daim Allah Celle ve Celalühü muhtaç olup , Allah ise hiçbir şeye muhtaç değildir . İyiliklerimiz , hayırlarımız , amellerimiz yalnız yüce Rabbimizin gönlünü , yüce rızasını kazanmak için olmalıdır .

Sonsuz Berr olan Alemlerin Rabbi Allaha hamd olsun .


Tevvâb

Allah Tevvabdır .

Ayeti kerimede :

Hemen Rabbine hamdederek O'nu tesbih et ve O'ndan mağfiret dile . Çünkü O , tevbeleri daima kabul edendir . (Nasr :3) .

Tevbe edenlerin tevbesini kabul eden , rahmeti ile yarlığayan Allahtır .

Allah-u Teâlâ tevbe kapısını daima açık tutmaktadır . Günahkâr kullarının gönüllerinde , onları günahlardan döndürecek korkular halkeder , böylece tevbe etme sebeplerini kolaylaştırır , günahtan dönenlerin tevbelerini kabul eder .

"Çünkü Allah tevbeleri kabul eden ve merhametli olandır . " (Bakara : 37)

O öyle merhametli bir Zât-ı âlî'dir ki , kulunu bir kere terkedivermekle ebediyyen terkedivermez . Kulu tevbe ettikçe , yine döner bakar . Çünkü O Rahim'dir , merhameti engindir .

"Tevbemizi kabul buyur . Şüphesiz ki tevbeleri çok kabul eden , çok merhametli olan ancak sensin . " (Bakara : 128)

Beşer hallerimizle bilmeyerek de olsa zuhur edecek olan hata ve kusurlarımızı lütfunla bağışla . Senin af ve merhametine , lütuf ve ihsanına daima iltica ederiz .

Allahu Teâlâ kullarına rahmet olarak tevbelerini kabul etmek istediğini birçok ayeti kerimesinde bildirmiştir . Allah günahları bol bol bağışlayan , rahmet ve merhameti herşeyi kuşatan , tek ilah , tek yaratıcıdır .

Ayeti kerimelerde :

Hâlâ Allah’a tevbe edip , O’ndan mağfiret dilemezler mi! Allah çok bağışlayıcı ve çok merhamet edicidir . (Maide :74) .

. Allah’ın; kullarının tevbesini kabul ettiğini , sadakaları aldığını , Allah’ın tevbeleri kabul eden ve merhamet eden olduğunu bilmiyorlar mı? (Tevbe :104) .

Ey müminler! Hepiniz Allah’a tevbe ediniz ki kurtuluşa eresiniz . (Nur;31) .

Tüm kullarını rahmetiyle tevbeye çağırmaktadır . Allah affı sever . Büyüklüğü ile affeder .

Ayeti kerimelerde :

Allah size açıklamak ve sizi sizden öncekilerin yollarına iletmek ve tevbenizi kabul etmek istiyor . Allah bilendir , yegâne hikmet sahibidir . Allah sizin tevbenizi kabul etmek istiyor , şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler . (Nisa :26 , 27) .

Şunu iyi bilin ki Allah tevbe edenleri de sever , temizlenenleri de sever . (Bakara :222) .

. Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır . Ben onların tevbesini kabul edenim ve ben tevbeleri daima kabul edenim , merhamet edenim . (Bakara :160) .

Bununla beraber şüphe yok ki ben , tevbe eden , iman edip sâlih amel işleyen , sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım . (Tâ-Hâ :82) .

O Allah ki kullarından tevbeyi kabul eder , kötülükleri bağışlar ve yaptıklarınızı bilir . (Şura :25) .

Allahu Teâlâ nice peygamber kullarının tevbesini kabul buyurmuştur . Allahın tevbeleri çok kabul eden Tevvab olduğunun delilidir .

Allahu Teâlâ Adem aleyhisselamın tevbesini kabul etmiştir .

Ayeti kerimede :

Âdem Rabbinden bir takım kelimeler (ilhamlar) aldı ve derhal tevbe etti . Çünkü Allah tevbeleri kabul eden ve merhametli olandır . (Bakara :37) .

Rabbi yine de onu seçip tevbesini kabul etti , ona doğru yolu gösterdi . ( Tâ-Hâ;122) .

Allahu Teâlâ Musa aleyhisselamın tevbesini kabul etmiştir .

Musa , tayin ettiğimiz vakitte gelip Rabbi onunla konuştuktan sonra : “Rabbim! Zâtını bana göster , sana bakayım . ” dedi . Allah : “Sen beni aslâ göremezsin . Fakat şu dağa bak! Eğer o yerinde durursa , sen de beni görürsün . ” buyurdu . Rabbi dağa tecelli edince , onu yerle bir etti . Musa da baygın düştü . Ayılınca : “Allah’ım! Seni tenzih ederim , sana tevbe ettim , ben inananların ilkiyim . ” dedi . Allah : “Ey Musa! Seni peygamber göndermem ve seninle konuşmamla , seni insanlar arasından seçtim . Sana verdiğimi al ve şükredenlerden ol!” buyurdu . ( Araf :143 , 144) .

Yine Musa aleyhisselamın kavmininde tevbelerini kabul etmiştir .

Musa kavmine : “Ey kavmim! Buzağıya tapmakla nefsinize zulmetmiş oldunuz . Hemen yaratanınıza tevbe edip nefislerinizi öldürünüz . Bu , yaratıcınızın katında sizin için daha hayırlıdır . ” demişti . Allah da tevbenizi kabul etmişti . Çünkü O , tevbeleri çok kabul edendir , çok merhametlidir . (Bakara :54) .

Davut aleyhisselamın tevbesini kabul etmiştir .

Davut : "Andolsun ki senin dişi koyununu kendi dişi koyunlarına katmak istemekle sana zulmetmiştir . Doğrusu ortakçıların çoğu , birbirlerinin haklarına tecavüz ederler . Ancak iman edip de sâlih amellerde bulunanlar müstesnâdır . Onlar da ne kadar azdır!" dedi . Davut kendisini imtihan ettiğimizi sandı ve Rabbinden mağfiret diledi . Eğilip secdeye kapandı , tevbe edip Allah'a yöneldi . Biz de onu bağışladık . Şüphesiz ki onun bizim katımızda yakınlığı ve âkibet güzelliği vardır . (Sad :24 , 25) .

İsrailoğullarının Tevbesini kabul etmesi .

Andolsun ki biz İsrâiloğullarından sağlam söz aldık ve onlara peygamberler gönderdik . Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar , bir kısmını da öldürdüler . Onlar (yapageldiklerinden dolayı) bir fitne kopmayacağını sandılar , kör oldular sağır kesildiler . Sonra Allah tevbelerini kabul etti . Sonra yine de içlerinden bir çoğu kör oldular , sağır kesildiler . Allah onların yaptıklarını görmektedir . (Maide :70 , 71) .

Muhacirler ve Ensarların Tevbesini kabul etmesi .

Andolsun ki Allah , sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber’i ve güçlük zamanında ona uyan Muhacirler’i ve Ensar’ı affetti , sonra da onların tevbelerini kabul etti . Çünkü O , onlara karşı çok şefkatli ve çok merhametlidir . Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı . O derece bunalmışlardı ki , yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti . Vicdanları da kendilerini sıkmıştı . Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı . Sonra tevbelerini kabul buyurdu ki , onlar da tevbekârlar arasına dahil oldular . Şüphesiz ki Allah tevbeleri çok kabul buyurandır , çok merhametli olandır . (Tevbe;117 , 118) .

Allah kullarına çok bağışlayan , şefkatli ve merhametli davranandır . Kullarını en iyi bilendir . Bizlerin günahlar işleyiceğini , hatalar , kusurlar , yanlışlar yapacağını zaten biliyordu . Allahın kullarını affetmesi , tevbeleri kabul eden olması Allahın şanının büyüklüğüdür . Ululuğu ve yüceliğidir . Rahman ve rahim isminin alemlere tecellisidir .

Allahın tevbelerini kabul ettikleri kulları .

Cahillikle yapılan günahlara tevbe edenlerin tevbesini kabul eder .

Ayeti kerimelerde :

Allah katında makbul tevbe; kötülüğü ancak câhillik sebebiyle yapanların , sonra da çarçabuk vazgeçip tevbe edenlerin tevbesidir . İşte Allah onların tevbesini kabul eder . Allah her şeyi bilendir , hikmet sahibidir . (Nisa :17) .

Sonra şüphesiz ki Rabbin cehaletle kötülük işleyip , ardından tevbe eden ve ıslah olanlardan yanadır . Rabbin bundan sonra da bağışlar ve merhamet eder . (Nahl :119) .

Bilmeyerek yapılan günahlara tevbesini kabul eder .

Ayeti kerimede :

Âyetlerimize inananlar sana geldiklerinde onlara de ki : “Üzerinize selâm olsun!” Rabbiniz rahmeti kendi üzerine yazdı . Sizden kim , bilmeyerek bir kötülük yapar , sonra ardından tevbe edip de kendini düzeltirse , şüphesiz ki Allah bağışlar ve merhamet eder . ( Enam :54) .

Kötülükleri işleyip hemen tevbe edenlerin tevbesini kabul eder .

Ayeti kerimede :

Kötülükleri işleyip ardından tevbe eden ve iman edenler bilsinler ki; Rabbin bu hareketlerinden sonra onları şüphesiz ki bağışlar ve merhamet eder . (Araf :153) .

Kafirlikten vazgeçip tevbe edenlerin tevbesini kabul eder .

Ayeti kerimede :

Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir andlaşma gözetirler . Çünkü onlar saldırganların tâ kendileridir . Bununla beraber kâfirlikten vazgeçip tevbe eder , namaz kılar ve zekât verirlerse , artık onlar dinde kardeşlerinizdir . Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz . (Tebe :10 , 11) .

Kafir ve münafıkların tevbesini kabul eder .

Ayeti kerimelerde :

Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et , onlara karşı sert davran . Onların varacakları yer cehennemdir . O ne kötü bir varış yeridir! Onlar , kötü bir şey söylemediklerine dâir Allah’a yemin ederler . Onlar o küfür kelimesini kesinlikle söylediler . İslâm’dan sonra küfre saptılar . Ve o başaramadıkları cinayeti tasarladılar . Halbuki intikam almaya yeltenmeleri için Allah’ın ve Resul’ünün onları lütfundan zenginleştirmiş olmasından başka bir sebep yoktu . Eğer tevbe ederlerse haklarında hayırlı olur . Şayet yanaşmazlarsa Allah onları dünyada da , ahirette de acıklı bir azaba uğratır . Yeryüzünde onları koruyacak veya onlara yardım edecek bir kimse de bulunmaz . (Tevbe :73 , 74) .

Çevrenizdeki bedevî Araplardan ve Medine halkından münafıklar vardır . Bunlar münafıklıkta mâhir olmuşlardır . Sen onları bilmezsin , biz onları iyi biliriz . Biz onlara iki kez azap edeceğiz . Sonra da onlar daha büyük bir azaba itileceklerdir . Onlardan diğer bir kısmı da günahlarını itiraf ettiler . Onlar iyi bir ameli diğer kötü bir amelle karıştırdılar . Bunlar tevbe ederlerse , umulur ki Allah tevbelerini kabul eder . Çünkü Allah çok bağışlayan ve merhamet edendir . (Tevbe :101 , 102) .

Münafıklar cehennemin en alt tabakasındadırlar . Artık onlar için hiçbir yardımcı bulamazsın . Ancak tevbe edenler , nefislerini ıslah edenler , Allah’a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muratlarına erenlerdir . İşte bunlar müminlerle beraberdirler . Allah yakında müminlere büyük bir mükâfat verecektir . (Nisa :145 , 146) .

Allahu Teâlâ hep kullarına kolaylık sağlamıştır . Emir ve yasaklarını ona göre hafifletmiştir .

Oruç tuttuğunuz günlerin gecelerinde hanımlarınıza yaklaşmak size helâl kılındı . Onlar sizin örtünüz , siz de onların örtülerisiniz . Allah sizin nefislerinize hiyanet etmekte olduğunuzu bildi de tevbenizi kabul etti ve sizi bağışladı . (Bakara :187) .

Hadisi şerifte bu ayeti kerimenin tefsiri .

"Ramazan orucu farz kılındığı vakit , Müslümanlar ay boyu kadınlara temas etmezlerdi . Bazı kimseler bu meselede nefislerine itimad edemiyorlardı . Bunun üzerine şu mealdeki ayet nazil oldu : " . . . Allah nefsinize güvenmiyeceğinizi biliyordu . Bu sebeple tevbenizi kabul edip sizi affetti . " (Bakara , 187) . " ( Buhari , Kaynak kütübi sitte :465) .

Nefs ve şeytan insana hertürlü kötülüğü işletebilir . Bu sebeple ne oldum değil ne olucağım demelidir . Her an Rabbimize sığınmalıyız . Tevbe ve istiğfarımızı dilden düşürememeliyiz .

Fuhuş , zina edenlerin durumu şöyle bildirilmiştir .

Ayeti kerimelerde :

Kadınlarınızdan fuhuş yapanlara (zinâ edenlere) karşı aranızdan dört şâhit getirin . Eğer onların aleyhinde şâhitlik yaparlarsa , ölüm onları alıp götürünceye , ya da Allah kendilerine bir yol gösterinceye kadar evlerde tutun . İçinizden fuhuş yapanların her ikisine de eziyet edin . Eğer tevbe eder , hallerini düzeltirlerse , onlara eziyet etmekten vazgeçin . Çünkü Allah tevbeleri çok kabul edendir , çok merhametlidir . (Nisa :15 , 16) .

Namuslu kadınlara zina isnadında bulunup sonra dört şâhit getiremeyenlere seksen değnek vurun ve artık onların şâhitliğini hiçbir zaman kabul etmeyin . Onlar fâsıkların tâ kendileridir . (Nur :5) .

FAİZİ TERKETMEK ve tevbesi .

Ayeti kerimelerde :

Yok eğer fâizi terketmezseniz , bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin . Eğer fâiz almaktan tevbe ederseniz , ana paranız yine sizindir . Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz . (Bakara :279) .

Allah sizin tevbenizi kabul etmek istiyor , şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler . ( Nisa :27) .

Tevbeleri kabul edilmeyenler

Ölüm anında olanlar . Hayatı boyunca kafirlik yapıp inanmayan , ecel gelince inandım diyenlerin imanı kabul edilmemiştir .

Ayeti kerimede :

Yoksa kötülükleri yapıp yapıp da , içlerinden birine ölüm gelip çatınca : “Ben şimdi tevbe ettim!” diyenlerin tevbesi makbul değildir , kâfir olarak ölenlerin tevbesi de makbul değildir . İşte onlar için pek acıklı bir azap hazırlamışızdır . (Nisa :18) .

İmanı küfrü tercih edip haddi aştıkça aşanlara , dinin oyun ve eğlence edinenlerin tevbeside kabul edilmemiştir .

Ayeti kerimede :

İman ettikten sonra kâfir olup ve küfürde daha da ileri gidenlerin tevbeleri aslâ kabul edilmeyecektir . İşte onlar sapıkların tâ kendileridir .

(Ali imran :89 , 90) .

Şirk koşan müşriklerde affedilmeyecektir . Çünkü Allah tek ilahtır . Alemlerin Rabbidir . Alemlerden müstağni gani ve herşeyin tek yaratıcısıdır . Eşi , benzeri , ortağı yoktur .

Ayeti kerimede :

. Allah kendisine ortak koşulmasını aslâ bağışlamaz . Ondan başka günahları dilediği kimse için bağışlar . Kim Allah’a şirk koşarsa , çok uzak bir sapıklığa düşmüş olur . ( Nisa :116) .

Kendileri yaratıldığı halde , hiçbir şeyi yaratamayan şeyleri mi şirk koşuyorlar? (Araf :191) .

Her ümmetten bir şâhit çıkarırız ve (şirk koşanlara) : “Kesin delilinizi getirin!” deriz . O zaman bilirler ki hakikat Allah’a âittir ve uydurdukları şeyler de kendilerini bırakıp kaybolmuşlardır . ( Kasas;75) .

Allah dilediğinin tevbesini kabul eder , dilediğinide azap eder .

Ayeti kerimelerde :

Allah dilediğinin tevbesini kabul eder . Allah en iyi bilendir , hikmet sahibidir . (Tevbe :15) .

Allah kâfirlerden bir kısmını koparıp ayırsın veya onları perişan etsin de , bu sebeple onlar hüsrana uğrayarak geri dönüp gitmiş olsunlar . Bu işten dolayı senin yapacağın hiçbir şey yoktur . Allah ya onların tevbelerini kabul eder , ya da onlara azap eder . Çünkü onlar zâlimdirler . (Ali imran :127 , 128) .

Bilmez misin ki , göklerde ve yerde ne varsa hepsinin hükümranlığı Allah’a âittir . Dilediğine azap eder , dilediğini bağışlar . Allah her şeye kâdirdir . (Maide :40) .

Peygamber Efendimiz sallallahü aleyhi ve sellem duası makbuldür . Peygamber Efendimiz sallallahü aleyhi ve sellem yüzü , suyu hürmetine istenebilir .

Ayeti kerimede :

Biz hiçbir peygamberi , Allah’ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik . Eğer onlar kendilerine zulmettikleri vakit , sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi ve Peygamber de kendileri için af isteyiverseydi , elbette Allah’ı affedici ve merhametli bulurlardı . (Nisa :64) .

Onların mallarından sadaka al ki , bununla kendilerini temizlemiş , bereketlendirmiş olasın . Onlara duâ et . Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır) . Allah işitendir , bilendir . (Tevbe;103) .

Yanlışlıkla öldürülen müminin hükmü ve tevbesi .

Ayeti kerimede :

Yanlışlıkla olması dışında bir müminin bir mümini öldürmeye hakkı olamaz . Bir mümini yanlışlıkla öldüren kimsenin , bir mümin köleyi azad etmesi ve öldürülenin âilesine teslim edilecek bir diyet ödemesi gerekir . Ancak ölünün âilesi diyeti bağışlaması müstesnâ . Öldürülen mümin , düşmanınız olan bir topluluktan ise , mümin bir köle azad etmek gerekir . Şayet sizin ile kendileri arasında andlaşma bulunan bir topluluktan ise , âilesine verilecek bir diyet ve mümin bir köle azad etmesi gerekir . Bunları bulamayan kimsenin , Allah tarafından tevbesinin kabulü için iki ay arka arkaya oruç tutması gerekir . Allah her şeyi bilendir , hükmünde hikmet sahibidir . ( Nisa :92) .

Kasden bir mümini öldürene ise kurtuluş yoktur .

Ayeti kerime :

Kim bir mümini kasten öldürürse , onun cezası , içinde devamlı kalacağı cehennemdir . Allah ona gazap etmiş , lânetlemiş ve büyük bir azap hazırlamıştır . (Nisa :93) .

Hırsızlık edenlerin tevbesi .

Ayeti kerimede :

Hırsızlık eden erkek ve kadının yaptıklarına karşılık Allah tarafından ibret verici bir ceza olarak ellerini kesin . Allah Azîz’dir , hükmünde hikmet sahibidir . Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse , bilsin ki Allah onun tevbesini kabul eder . Allah çok bağışlayıcı ve merhamet edicidir . (Maide :38 , 39) .

Peygamberler hep tevbeye davet etmiştir .

Ayeti kerimelerde :

Rabbinizden mağfiret dileyiniz ve O’na tevbe ediniz ki , belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin . Eğer yüz çevirirseniz , ben sizin başınıza gelecek büyük bir günün azabından korkarım . (Hud :3) .

“Ey kavmim! Rabbinizden mağfiret dileyin , sonra O’na tevbe edin ki üzerinize gökten bol bol yağmur indirsin , kuvvetinize kuvvet katsın . Günahkâr olarak yüz çevirmeyin . ” (Hud :52) .

Semud kavmine de kardeşleri Salih’i gönderdik . Dedi ki : “Ey kavmim! Allah’a kulluk edin , sizin O’ndan başka ilâhınız yoktur . O sizi topraktan yarattı ve sizi orada yaşattı . O halde O’ndan mağfiret dileyin , sonra da O’na tevbe edin . Doğrusu Rabbim size çok yakındır ve duâları kabul edendir . ” (Hud :61) .

“Rabbinizden mağfiret dileyin . Sonra da O’na tevbe edin . Doğrusu Rabbim çok merhametlidir ve çok sever . ” (Hud :90) .

Hadisi şerite peygamber efendimiz sallallahü aleyhi ve sellemin tevbesi .

"Buhari ve Tirmizi'de gelen bir rivayette Hz . Ebu Hüreyre (radıyallahu anh) diyor ki : "Resûlullah (aleyhissalatu vesselam)'ı işittim , demişti ki : "Allah'a kasem olsun , ben günde Allah'a yetmiş kere istiğfar ediyorum tevbede bulunuyorum . " ( Buhari , Kaynak kütübi sitte :1863) .

"Resûlullah (aleyhissalatu vesselam) buyurdular ki : "Ademoğlu için iki vadi dolusu mal olsaydı , mutlaka bir üçüncüyü isterdi . Ademoğlunun iç boşluğunu ancak toprak doldurur . Allah tevbe edenleri affeder . " ( Buhari , Kaynak kütübi sitte :1640) .

Arşta çok saygın yüce melekler tevbe edenler için dua , bağışlanma dilerler .

Ayeti kerimede :

Arş'ı taşıyan ve onun çevresinde bulunanlar Rablerini hamd ile tesbih ederler . O'na iman ederler ve müminler için de mağfiret dilerler . (Şöyle derler) : "Ey Rabbimiz! Senin rahmetin ve ilmin her şeyi kuşatmıştır . Tevbe edip senin yoluna uyanları bağışla , onları cehennem azabından koru . " (Mümin :7) .

Tevbe etmeyenler uyarılmıştır .

Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar , ibret almıyorlar . ( Tevbe :126) .

İnandıktan sonra yoldan çıkmış olmak ne kötü addır! Kim de tevbe etmezse , işte onlar zâlimlerdir . (Hucurat :11) .

Hadisi şeriftede tevbe etmeyenler hakkında uyarı vardır .

"Ebu Hüreyre (radıyallahu anh) anlatıyor : "Hz . Peygamber (aleyhissalatu vesselam) buyurdu ki : "Kul bir hata yaptığı zaman kalbinde siyah bir iz meydana gelir . Eğer kişi , o hatadan nefsini uzaklaştırır , af taleb eder ve tevbede bulunursa kalbi cilalanarak (leke silinir) . Bilakis , aynı günahı işlemeye devam ederse , kalpteki leke artırılır . Hatta bir zaman gelir , kalbi tamamen kaplar . İşte bu durum Cenab-ı Hakk'ın : "Bilakis , onların irtikab edegeldikleri , kalplerini paslandırmıştır" (Mutaffifın 14) mealindeki ayette zikrettiği pasdır . " (Tirmizi , Kaynak kütübi sitte :857) .

Tevbe edenlere , Allahın emir ve yasaklarına uyanlara müjdeler olsun . Allah tevbe edenleri sever ve tevbeleri bol bol kabul eden tevvabtır .

Ayeti kerimede :

Allah’a tevbe edenler , ibadet edenler , hamd edenler , oruç tutanlar , rüku ve secde edenler , iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya , işte bu müminleri müjdele! (Tevbe :112) .

Ancak tevbe eden , iman eden ve sâlih amel işleyen kimseler bunun dışındadır . Onlar hiçbir haksızlığa uğratılmaksızın cennete girerler . (Meryem :60) .

. Ancak tevbe edip iman eden ve sâlih amel işleyenler başka . Allah onların kötülüklerini iyiliklere çevirir . Allah çok çok bağışlayıcı , engin merhamet sahibidir . Kim tevbe edip sâlih amel işlerse , şüphesiz ki o tevbesi kabul edilmiş olarak Allah’a döner . (Furkan :70 , 71) .

Allahu Teâlânın mümin kulunun tevbesine sevinci hadisi şerifte anlatılmıştır .

Hadisi şerifte :

"Haris İbnu Süveyd anlatıyor : "Abdullah İbnu Mes'ud (radıyallahu anh) bize iki hadis rivayet etti . Bunlardan biri Hz . Peygamber (aleyhissalatu vesselam)' dendi , diğeri de kendisinden . Dedi ki : "Mü'min günahını şöyle görür : "O , sanki üzerine her an düşme tehlikesi olan bir dağın dibinde oturmaktadır . Dağ düşer mi diye korkar durur . Facir ise , günahı burnunun üzerinden geçen bir sinek gibi görür" İbnu Mes'ud bunu söyledikten sonra eliyle , Şöyle diyerek , burnundan sinek kovalar gibi yapmıştır . Sonra dedi ki : "Ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini duydum : "Allah , mü'min kulunun tevbesinden , tıpkı şu kimse gibi sevinir : "Bir adam hiç bitki bulunmayan , ıssız , tehlikeli bir çölde , beraberinde yiyeceğini ve içeceğini üzerine yüklemiş olduğu bineği ile birlikte seyahat etmektedir . Bir ara (yorgunluktan) başını yere koyup uyur . Uyandığı zaman görür ki , hayvanı başını alıp gitmiştir . Her tarafta arar ve fakat bulamaz . Sonunda aç , susuz , yorgun ve bitap düşüp : "Hayvanımın kaybolduğu yere dönüp orada ölünceye kadar uyuyayım" der . Gelip ölüm uykusuna yatmak üzere kolunun üzerine başını koyup uzanır . Derken bir ara uyanır . Bir de ne görsün! Başı ucunda hayvanı durmaktadır , üzerinde de yiyecek ve içecekleri . İşte Allah'ın , mü'min kulunun tevbesinden duyduğu sevinç , kaybolan bineğine azığıyla birlikte kavuşan bu adamın sevincinden fazladır . "Müslim'in bir rivayetinde şu ziyade var : "(Sonra adam sevincinin şiddetinden şaşırarak şöyle dedi : "Ey Allah'ım , sen benim kulumsun , ben de senin Rabbinim . " (Buhari , Kaynak kütübi sitte :926) .

Allahu Teâlâ merhamet ve rahmetiyle kullarının tevbe etmelerini bekler . Hemen cezalandırmaz . Bunu ayeti kerimesinde şöyle bildirmiştir :

Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden , hüküm ve hikmet sahibi olmasaydı! (Suçlunun hemen cezâsını verirdi) . (Nur :10) .

Eğer Allah zulümleri yüzünden insanları cezalandırsaydı , yeryüzünde tek canlı bırakmazdı . Fakat onları takdir edilen bir süreye kadar geciktirir . Süreleri dolunca da , ne bir an geri kalabilirler ne de ileri geçerler . ( Nahl :61) .

Allahu Teâlâ mümin kullarının doğru olmasını , haddi aşmamızı , günahlarda ısrar etmemizi buyurmaktadır .

Ayeti kerimede :

Emrolunduğun gibi dosdoğru ol! Beraberindeki tevbe edenler de . Aşırı gitmeyin . Çünkü O , yaptıklarınızı görmektedir . (Hud :112) .

Kalpten samimi tevbe ayeti kerimede şöyle bildirilmiştir .

Ey iman edenler! Yürekten samimi bir tevbe ile Allah'a dönün . Umulur ki Rabbiniz sizin kötülüklerinizi örter ve sizi altlarından ırmaklar akan cennetlere koyar . O gün Allah Peygamber'i ve iman edip onunla beraber olanları rüsvay etmeyecek , utandırmayacak . Nurları önlerinde ve sağlarında koşup parlayacak . Derler ki : "Ey Rabbimiz! Nurumuzu tamamla ve bizi bağışla , şüphesiz ki sen her şeye kâdirsin . " (Tahrim :8) .

Bir daha o günahları işlememeye kul azmetmelidir . Şeytana ve nefsine uyup günah işleyince hemen tevbe etmelidir . Şeytandan ve nefslerinden gelen tevbe etme vesvesesine kapılmamalıdır . Kul hatasız , günahsız olmaz . Tevbe ve istiğfar ile hem günahlarımızı Allaha karşı itiraf ediyor , hemde bağışlanma diliyoruz . Allah ise bunu seviyor .

Güneşin batıdan doğması kıyamet alametlerindendir . O zaman tevbeler kabul olunmayacaktır . Bu kıyamet alametinin büyüklerinden olup , ne zaman olucağını yine Allahu Teâlâ bilir . Kullar ecel gelmeden , dünyaya dalmadan tevbesinde devamlı olmalıdır .

Hadisi şerifte :

"Ebu Hüreyre (radıyallahu anh) anlatıyor : "Resûlullah (aleyhissalatu vesselam) buyurdular ki : "Kim güneş batıdan doğmazdan evvel tevbe ederse Allah tevbesini kabul eder . " (Müslim , Zikr 43 , (2703) .

Sonsuz Tevvab olan Alemlerin Rabbine hamd ve senalar olsun . Allah bizleri zatına yönelenlerden , tevbe ve istiğfar edenlerden eylesin amin .


Müntekim

Allah Müntekimdir .

Suçluları ilâhî adaleti ile cezalandıran , dilediğine ceza vermede şiddetli davranan . Allahtır .

Kafirlere , münafıklara , müşriklere , inkar edenlere azabı çok şiddetlidir . Tevbe ve istiğfar etme süresi verir . Akıllanmazlar , nankörlükte ve isyankarlıkta aşırı giderlerse , haddi aşarlarsa büyük azaba uğratır . Dilerse dünyadada yerin dibine geçirir . Dilerse cezayı ahirete bırakır . En çok Allahtan uzak olanlar Allaha şirk koşan müşriklerdir . Kafir ve münafıklardır . Allahın eşi , benzeri , ortağı bulunmayandır . Allah tüm kullarına şefkat edici Rahman ve Rahimdir . Kulları yaratan Allahtır o yüzden kimsenin inkarcı olmasını istemez . Fakat inananda kendi nefsi için inanmış , inanmayanda kendi nefsine zulüm etmiştir . Allahu tealanın dünya imtihanlarını geçenler sonsuz cennetlerle müjdelenmiş , inkar edenler ise sonsuz cehennem ile müjdelenmiştir .

Ayeti kerimede:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?Muhakkak ki biz zâlimlerden öç alacağız!" (Secde: 22)

Dünyada niçin yaratıldığını bilmeyen , dünya ile yetinip ahireti bırakanlar , nefs ve şeytanlarına uyup Allaha isyan edenler , er geç cezaya çaptırılır .

Kalpleri mühürlü , hiçbir ayeti dinlemeyen , öğüt ve ibret almayan , itaat etmeye yanaşmayan , aklını kullanamayanlar , tevbeye yönelmeyenler , günahlarından pişman olmayanlar , tek ve bir ilah olan alemlerin Rabbine boğun bükük secde etmeyenlerden Allah imtihanı alacaktır .

Ayeti kerimede:

"Fakat biz büyük bir şiddetle yakalayacağımız gün intikam alacağız . " (Duhân: 16) .

Hiçbir isyan bu dünyada cezasız kalmamıştır , hiçbir inkarcıda ölürken rahat ölememiştir .

Ayeti kerimede:

Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak? (Muhammed:27) .

Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: “Haydi yangın azabını tadın!” diyerek canlarını alırken onları bir görsen! (Enfal:50) .

Tabiki bu ölürkenden başlayan azapları sadece başlangıçtır . Kabirde , mahşerde , eğer çöp gibi cehenneme atılmazlarsa terazide , sırat köprüsünde ve nihayet cehenneme yuvarlanırken azapları kat katdır .

Onların cehennemdeki yemekleri zakkum ağacıdır . Meyveleri dikendir boğazda kalır . Kaynak su onlara ziyafet olarak sunulur . Kan ve irinli sulardan içerler . Bu azaplarıda sonsuzdur . Allah dilediklerini cehennemden çıkarıcaktır ama oda imanı olanlar olduğu açıktır .

Ayeti kerimelerde:

Onlar orada sonsuz çağlar boyunca kalacaklardır . Orada ne bir serinlik , ne de içilecek bir şey tatmazlar . Yalnız kaynar su ve irin içerler . (Nebe:23 , 24 , 25) .

İşte onlar Rabbinin âyetlerini ve O’na kavuşmayı inkâr edenlerdir . Bu yüzden amelleri boşa gitmiştir . Kıyamet günü biz onlar için terazi kurmayız . (Onlara hiç değer vermeyiz) . (Keyf:105) .

Onlara denilir ki: “Taptıklarınız hani nerede?”

“Allah’tan başka? Size yardım edebiliyorlar mı veya kendilerine yardımları dokunuyor mu?”

Onlar ve azgınlar tepetakla oraya atılırlar . . İblis’in bütün askerleri de . (Şuarâ;93 , 94 , 95) .

(Münafıkların durumu) şeytanın durumu gibidir . Çünkü şeytan insana: "İnkâr et!" der . İnkâr edince de: "Ben senden uzağım , ben âlemlerin Rabbi olan Allah'tan korkarım . " der . İkisinin de âkibeti cehennemdir . Her ikisi de içinde ebedi kalacaklardır . İşte zâlimlerin cezası budur . (Haşr:16 , 17) .

Allah mümin kullarına dünyada cezalarını vermekle onlara rahmet eder . Günahlarının cezasını ahirete bırakmaz . Çünkü ahirette azap çok korkunçtur . İnkarcılara ise onları hiçbir iyiliği kalmayıncaya dek yaşatır , cezalarını ahirete bırakır . Allah dilediğini yapar . Dünya imtihan olup Allahın ibtilalarına , bela ve musibetlerine sabır etmeleri , günahlarımız için sürekli tevbe istiğfar edip , alemlerin rabbine daima sığınmalıyız . Allahın emir ve yasaklarına uyanlar , Allahın koruması ve kurtarmasıyla kurtuluşa ericeklerdir inşaAllah .

Kuranı kerimde ayeti kerimeleri incelediğimizde Allah Celle ve Celalühü inkarcı kavimlere süre vermiş , tevbe etmeleri için zaman tanımış , en sonunda ise onları yeryüzünden silmiştir .

Ayeti kerimede:

. Nuh’tan sonraki nesillerden nicelerini helâk ettik . Kullarının günahlarını bilen ve gören olarak Rabbin yeter . (İsra:17) .

Onlardan önce nice nesilleri helâk ettik . Şimdi onlardan hiçbirini hissediyor veya bir ses işitiyor musun? (Meryem:98) .

Bizim onlardan önce nice nesilleri helâk etmiş olmamız , kendilerini hâlâ yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşırlar . Bunda elbette ki akıl sahipleri için âyetler (ibretler) vardır . (Tâ-Hâ:128) .

Nice şehirlerin halkını , zulmederken helâk edip yok ettik . Artık çatıları çökmüş , kuyuları körelmiş , sarayları yıkılmıştır . (Hac:45) .

Yüceler yücesi Allahımız şöyle buyurmaktadır .

Nice memleket var ki , zulümlerine devam ederlerken mühlet verdim , sonunda onları yakaladım . Dönüş yalnız banadır . (Hac:48) .

Yani haddi aşan , inkarcılıkta ısrar eden , hiçbir peygamberi dinlemeyen , kitaplara inanmayan , mucizelere büyü deyip geçen , aklını kullanmaz cahil kavimleri çok korkunç biçimde yeryüzünden silmiştir . Allah tek ilahtır , cezası ise korkunçtur . Ahiretteki azaplarının ne kadar korkutucu olduğunu rahman ismi şerifinin tam tersi olarak düşününüz . Çünkü Allah rahman ismi şerifle sayamayacağımız kadar çok nimetler , rızıklar bize ihsan etmiştir . Alemlerin Rabbinin cezasıda hiçbir yarattığının vereceği azaba , cezaya benzemeyeceği açıktır . Çünkü Allah hiçbir yarattığına benzemez . Gücü ve kudretine asla sınır getirilemez .

Ayeti kerimelerde Allah birçok kavmi değişik şekilde helak etmiştir .

Semud aleyhisselam kavmini sesle , yıldırımla .

Ayeti kerimede:

Bu yüzden Semud kavmi korkunç bir sesle helâk edildiler . (Hakka:5) .

Semud kavmine gelince , onlara doğru yolu göstermiştik , amma onlar körlüğü doğru yolda gitmeye tercih ettiler . Böylece yapmakta oldukları fenalıkların karşılığı olarak alçaltıcı azabın yıldırımı onları çarptı . (Fussilet:17) .

Ad kavmine dondurucu rüzgarla .

Ayeti kerimede .

Âd kavminin başından geçende de ibret vardır . Onların üzerine kasıp kavuran rüzgârı göndermiştik . Üzerinden geçtiği şeyi canlı bırakmıyor , onu kül edip savuruyordu . (Zariyat:41 , 42) .

Bundan dolayı biz de onlara dünya hayatında zillet azabını tattırmak için o uğursuz günlerde üzerlerine dondurucu bir rüzgâr gönderdik . Ahiret azabı ise elbette daha çok alçaltıcı , rüsvay edicidir . Onlara hiç yardım da edilmez . (Fussilet:16) .

Firavun ve askerlerini ikiye yarılmış denizde suda boğarak .

Ayeti kerimede:

Biz de bu yüzden onlardan intikam aldık , âyetlerimizi yalanlayıp umursamadıkları için hepsini denizde boğduk . Biz de bu yüzden onlardan intikam aldık , âyetlerimizi yalanlayıp umursamadıkları için hepsini denizde boğduk . (Araf:136 , 137) .

Nuh aleyhisselamın kavmide suda boğulmuştur . Sular dağları dahi aşmıştır .

Nuh kavmini de , peygamberleri yalanladıkları zaman suda boğduk ve kendilerini insanlar için bir âyet (ibret) kıldık . Biz zâlimler için acıklı bir azap hazırladık . (Furkan:37) .

Lut aleyhisselam kavmini yağmurla .

Ayeti kerimede:

Üzerlerine öyle bir yağmur indirdik ki! Ne kötü idi azapla korkutulanların yağmuru! (Neml:58) .

Şuayb aleyhisselam korkunç ses ile .

Ayeti kerimede:

Emrimiz gelince , Şuayb’ı ve onunla beraber iman edenleri tarafımızdan bir rahmetle kurtardık . Zulmedenleri o korkunç ses yakaladı da yurtlarında diz üstü çökekaldılar . Sanki orada hiç yaşamamışlardı . Haberiniz olsun ki Semud kavmi nasıl uzaklaşıp gittiyse , Medyen kavmi de öyle uzaklaşıp gitti .

Salih aleyhisselam kavmine korkunç ses ile .

Ayeti kerimede:

Nihayet emrimiz gelince , Sâlih’i ve beraberindeki inananları , katımızdan bir rahmet olarak o günün rezilliğinden kurtardık . Doğrusu Rabbin pek kuvvetlidir ve Azîz’dir . Zulmedenleri de o korkunç ses yakaladı ve yurtlarında dizüstü çökekaldılar . Sanki orada hiç oturmamışlardı . Biliniz ki Semud kavmi Rablerini inkâr etmişti , biliniz ki Semud kavmi Allah’ın rahmetinden uzak düşmüştü . (Hud:66 , 67 , 68) .

(Kâbe'yi yıkmaya gelen) fil sahiplerine kuşlar ile .

Ayeti kerimede:

Üzerlerine sürü sürü Ebabil kuşları gönderdi . O kuşlar onlara ateşte pişirilmiş (sert) taşlar atıyorlardı . Sonunda onları yenilmiş ekin gibi paramparça yaptı . (Fil:3 , 4 , 5) .

Allah teala hertürlü yaratmayı bildiği gibi , her türlü yok etmeyide bilir . Onun azabından kaçılamaz , saklanılamaz , ertelenemez . Allah herşeyi görür , duyar , bilir , haberdardır . Herşeye herşeyden yakındır .

Ayeti kerimede:

Biz onların her birini günahı ile yakaladık . Kiminin tepesine taş yağdıran bir kasırga gönderdik . Kimini korkunç bir ses , bir çığlık yakalayıverdi . Kimini yerin dibine geçirdik . Kimini de suda boğduk . Onlara Allah zulmetmiyordu , fakat onlar kendi kendilerine zulmediyorlardı . (Ankebut:40) .

Her kavim süresi dolunca helak edilmiştir . Allahın takdiri ne ise her zaman bir an geri olmayıp gerçekleşmiştir . Allahın azabından kaçılamaz .

Ayeti kerimede:

Biz hiçbir memleketi yok etmedik ki , onun mutlaka bilinen bir yazısı olmasın . (Hicr:4) .

Hiçbir millet ne süresinden ileri geçebilir , ne de geri kalabilir . (Müminun:43) .

Allahın azabından emin olunmaz . Kul daima hakka sığıntı halinde olucak . Tevbe ve istiğfarını yapacak , Allahın emir ve yasaklarına uyacak , iman ile sâlih amel işleyecek .

Ayeti kerimede:

Sizi kara tarafında yerin dibine geçirmeyeceğinden veya başınıza taş yağdırmayacağından emin mi oldunuz? Sonra kendinize bir vekil (koruyucu) da bulamazsınız . (İsra:68) .

Zira Rabbinin azabı (korkunçtur) , sakınılacak bir azaptır . (İsra:57) .

Hiçbir memleket hariç olmamak üzere , biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız . Bu , kitapta (Levh-i mahfuz’da) yazılıdır . (İsra:58) .

Kıyametten öncede Allahu Teala tüm memleketlere ceza vereceğini ayeti kerimesinde bildirmiştir . Allah sonsuz Müntekimdir . Adaletlidir , zerre zulüm etmez , azabıda tamdır , korkunçtur , sakınılmalıdır .

Şöyle düşünülmelidir ki Allah bizi hiç yoktan yarattı , nice özellikler donattı , bize yaşam verdi , her gün bizi rızıklandırıyor , doyuruyor , dünyadan nasiplendiriyor . Nimetleri sayılamıyor anlatılamıyor . Kısa dünya hayatında ise inanan , dünya imtihanlarında başarı olan kullarını sonsuz cennetler ile müjdeliyor . Öyle cennetler ki ne akıldan , ne kalpten geçirilmiş , ne görülmüş , ne duyulmuş . Bitmez , tükenmez , sonu gelmez nimetler ile sonsuz bir yaşam . Bu vaatlerin en güzeli değilmidir . Üstelik Rabbimizin sonsuz rızası üstümüze olucaktır inşaAllah . Eğerki Rabbimiz bizide kurtarır cennetliklerden eylersin .

Sonsuz cehennem azabından dahi emin kılınmak bile ödül olarak yeterdi . Fakat Allah çok lütufkârdır , bağışlayıcıdır , kerimdir , çok cömerttir . İkram ve ihsanları sonsuzdur .

Ayeti kerimede:

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim:34) .

Sonsuz mükafat ve ceza vermeye kadir Alemlerin Rabbine hamda ve şükürler olsun . Rabbimiz cümlemizi affedip cennetine aldıklarından eylesin amin .


Afüvv

Allah Afüvvdür .

Ayeti kerimede:

"İşte onları umulur ki Allah affeder . Allah affedicidir , çok bağışlayıcıdır . " (Nisâ: 99).

Eğer bir iyiliği açığa vurur veya gizlerseniz yahut size yapılan bir fenalığı affederseniz , bilin ki Allah çok affedicidir , her şeye kâdirdir . (Nisa;149) .

Affı çok bol olan , günahları çokça bağışlayan . Allahtır . Allah affı sever . Sonsuz affedicidir . Kullarını merhamet ve şefkatiyle , rahmetiyle kuşatır . Kulları ne kadar günah işlese , tevbelerini bozsada tekrar tekrar affeder . Unutmamalıdır ki Allahtan başka günahlarımızı bağışlayacak bir Rab yoktur . Tek ilah Allahtır . Onun için başka sığınılacak kapıda yoktur . Kul Allahın kapsında dilenci olmalıdır . Günahları için af dilemeli , tevbe ve istiğfarlarında sürekli olmalıdır .

Peygamber efendimiz sallallahü aleyhi ve sellem tüm inananlara tevbe ve istiğfarı tavsiye etmiş , kendisininde bunu uyguladığını buyurmuştur . O Allahın habibi son peygamberi iken tevbe , istiğfar etmesi elbette ümmetinede örnek olmak içindir .

Hadisi şerifte:

"Yine Eğarru'l-Müzeni , Müslim'in bir rivayetinde Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini nakletmiştir: "Ey insanlar! Rabbinize tevbe edin . Allah kasem olsun ben Rabbim Tebarek ve Teala hazretlerine günde yüz kere tevbe ederim . " (Müslim , Kaynak kütübi sitte:1862) .

Allahu Teâlâ kendisinin affedici olduğu gibi tüm inanan kullarına affetmeyi övmüş , tavsiye etmiştir . Hatta affedenlere mükafat vereceğini bildirmiştir .

Ayeti kerimelerde:

O takvâ sahipleri ki bollukta ve darlıkta Allah için infak ederler , öfkelerini yenerler , insanların kusurlarını affederler . Allah da güzel davrananları sever . Ali imran:(134) .

Onlar büyük günahlardan ve hayâsızlıktan kaçınırlar . Kızdıkları zaman da kusurları bağışlarlar , affederler . (Şura:37) .

Kötülüğün cezası yine onun gibi kötülüktür . Amma kim affeder , barışırsa , onun mükâfatı Allah'a âittir . Doğrusu O , zulmedenleri sevmez . (Şura:40) .

Kim sabreder , kendisine yapılan kötülüğü affederse , şüphesiz ki bu çok mühim işlerden birisidir . (Şura:43) .

Bilindiği üzere nefsin öfke , kin , hırs , nefret gibi duygularından kaynaklı nice büyük günahlar işlenmektedir . Özellikle bir anlık öfkeyle hatalar , günahlar işlenmekte , sonra geri dönülemez pişmanlıklar yaşanmaktadır . Allahu Teala hepimizi bu hale düşmekten korusun . Müminler sabırlı , öfkesini yenen , kin gütmeyen , kötülüğü affeden , nefsiyle mücadele eden olmalıdır . Nefs ve şeytandan kaynaklı tuzaklara düşmemelidir .

Öfkemizi yenmek için hadisi şerifte:

"Hz . Mu'az İbnu Cebel radıyallahu anh anlatıyor . "İki kişi Resûlullah aleyhissalatu vesselam'ın huzurunda küfürleştiler . (Öyle ki) birinin yüzünde (diğerine karşı) öfkesi gözüküyordu . Resûlullah aleyhissalatu vesselam: "Ben bir kelime biliyorum , eğer onu söyleyecek olsa , kendinde zuhur eden öfke giderdi: Eûzu billahi mineşşeytanirracim" buyurdular . " (Tirmizi , Da'avat 53 , Kaynak kütübi sitte:4285) .

"Ebu Vail radıyallahu anh anlatıyor: "Urve İbnu Muhammed es-Sa'di'nin yanına girdik . Bir zat kendisine konuştu ve Urve'yi kızdırdı . Urve kalkıp abdest aldı ve:"Babam , dedem Atiyye radıyallahu anh'tan anlattı ki , o , Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini nakletmiştir:"Öfke şeytandandır , şeytan da ateşten yaratılmıştır , ateş ise su ile söndürülmektedir; öyleyse biriniz öfkelenince hemen kalkıp abdest alsın . " (Ebu Davud , Kaynak kütübi sitte:4283) .

"Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize buyurmuştu ki:"Biriniz ayakta iken öfkelenirse hemen otursun . Öfkesi geçerse ne ala geçmezse yatsın . " (Ebu Davud , Kaynak kütübi sitte:4284) .

"Hz . Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Kuvvetli kimse , (güneşte hasmını yenen) pehlivan değildir . Hakiki kuvvetli , öfkelendiği zaman nefsini yenen kimsedir . " (Buhari , Kaynak kütübi sitte:4284)

Burada anlaşılacağı üzere tüm günahlar nefsle işlenmekte , büyük günahların çoğuda öfke , kin , nefret , hırsdan kaynaklanmaktadır . Sosyal medyanın etkisiyle ise öfkelerine hakim olamayan , ben haklıyım , sen haklı değilsin diyerek tartışmalı ortamlarda nice kalpler kırılmaktadır . Bunlarda şeytanın tuzakları olup müminlerin çok dikkat etmesi gerekmektedir . Dil öyle birşeydir ki insanı cennete veya cehenneme götürebilir . Nefsle mücadelenin amacıda zaten Allahın yasakladığı herşeyden kaçınmak ve her emrine uymaktır . Nefs ise ne günahları bırakmak nede ibadet etmek ister . Başımıza gelen herşey nefsimiz yüzündendir .

Ayeti kerimede:

Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . (Şura:30) .

Allah güce yetmeyenlerin yapamadıklarından dolayı onları affeder . Bir kötülüğü engelleyebiliyorsak engellemeliyiz . Buna gücümüz yetmemişse gönüllümüzce kınamalıyız .

Ayeti kerimede:

Erkek , kadın ve çocuklardan zayıf olup , hiçbir çareye gücü yetmeyen ve hicret etmek için bir yol bulamayanlar müstesnâdır . . İşte onları umulur ki Allah affeder . Allah affedicidir , çok bağışlayıcıdır . (Nisa;99) .

Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar da vardır . Onlardan sakının! Affeder , kusurlarına bakmaz , günahlarını örterseniz , şüphe yok ki Allah çok bağışlayıcı , çok merhamet edicidir .

Şüphesiz ki mallarınız ve çocuklarınız sizin için bir imtihandır . Büyük mükâfat ise Allah'ın yanındadır .

Gücünüzün yettiği kadar Allah'tan korkun . Dinleyin , itaat edin , kendi iyiliğinize olarak mallarınızdan infak edin . Kim nefsinin mala olan hırs ve cimriliğinden korunursa , işte onlar kurtuluşa erenlerdir .( Teğabün:14 , 15,16) .

Allahu Teâlâ’ya kimseye gücünün yettiğinden başka yük yüklemez . Allah tevbe edenleri , af dileyenleri , zatına sığınanları , yönelenleri rahmetiyle kuşatır . Dualarına icabet eder . Kullarına karşı şefkatlidir .

Hadisi şerifte:

"Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer siz hiç günah işlemeseydiniz , Allah Teala hazretleri sizi helak eder ve yerinize , günah işleyecek (fakat tevbeleri sebebiyle) mağfiret edeceği kimseler yaratırdı . " (Müslim , 4111) .

Mümin mümkün olduğunca nefsine uymamalı , büyük günahlardan kaçınmalı , küçük günahlarını , hatalarını , kusurlarınıda af dilemelidir . Günahlarda ısrar etmemek , aşırıya gitmemek , nasılsa Allah affeder deyip sadece affa güvenmekte doğru değildir . O yüzden ikisinin ortası bir halde olmayız . Günah sürekli işliyorsak tevbemi bozuyorum diye etmemezlik yapmamalı , nede bağışlanıyor diye aşırıya gidilmelidir . Kullarını gören , duyan , kalplerinin özünü bilen , haberdar olan bir Rabbimiz var .

Allahın azabından emin olunmaz bu sebeple kul ne cenneti garantilemiş gibi , nede cehenneme kesin girecekmiş gibi bir haldede olmamalıdır . Allahın ne azabından , ne rahmetinden emin olunamaz . Dilediğini yapar . Bu sebeple son nefese kadar hem emir ve yasaklarına uymalı , hemde sabırla nefsle , şeytanla mücadelemizi etmeliyiz . Pes edemeyiz dünya imtihanı zaten budur .

Ayeti kerimede:

Bununla beraber şüphe yok ki ben , tevbe eden , iman edip sâlih amel işleyen , sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım . (Tâ-Hâ:81) .

Âilene namaz kılmalarını emret , kendin de onda sebat ile devamlı ol . Biz senden rızık istemiyoruz . Sana rızık veren biziz . Güzel âkibet takvâ sahiplerinindir . (Tâ-Hâ:132) .

Ey iman edenler! Sabredin , sebat gösterin , hazırlıklı ve uyanık bulunun ve Allah’tan korkun ki , felâha erebilesiniz . (Ali imran :200) .

Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız . Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz . Eğer sabreder ve takvâ gösterirseniz , bilmiş olun ki bu , üzerinde sebat edilecek işlerdendir . (Ali imran:186) .

Rabbini hamd ile tesbih et ve secde edenlerden ol!Sana yakîn (ölüm) gelinceye kadar Rabbine kulluk et!(Hicr:99) .

İyiliklerde yarışanlar , kötülükleri önleyenler , Allah için sevip , Allah için sevmeyenler , Allah için ibadet edenler , Allah için affedenler elbette mükafatlarını Allah katında bulacaklardır . O çok yüce , çok büyüktür .

Allah kullarına hemen ceza vermeyerek kullarının tevbe etmelerini bekler . Zaman verir . Bu kadar peygamberler , kitaplar , mucizeler göndermesi onun kulları üzerine rahmetini gösterir . Allah zerre zulüm etmez , haksızlık etmez . Adaletlidir , hükmünde hikmet sahibidir .

Allah-u Teâlâ engin merhameti ile günahlarından pişmanlık duyanları affeder . Günahların izlerini tamamen yok eder , kiramen kâtibîn meleklerinin kayıtlarını sildirir , kıyamet günü bu günahlardan dolayı hesap sormaz , mahçup olmasınlar diye kullarına unutturur , günah yerine sevap yazar .

"Şüphesiz ki Allah çok affedici ve bağışlayıcıdır . " (Nisâ: 43)

Engin bağışlayıcılığından dolayı müslümanlara her hususta kolaylıklar bahşetmiştir .

Mizan terazide mümin kullarını inşaAllah utandırmayacak , kullarının günahlarını örtecek , hızlıca geçicek ve rahmetiyle cennetine alıcaktır . Allah mümin kulunu merhametinin eseri olarak günahları kadar dünyada acı çeker . Böylece hesabıda ahirete kalmaz . Sonsuz affedici Afüvv olan alemlerin Rabbine sonsuz hamd ve senalar olsun . Allah sevdikleri hürmetine bizleride bağışlasın amin .


Raûf

Allah Raûfdur .

Ayeti kerimede:

"Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir . " (Bakara: 143)

Kullarına karşı son derece merhametli ve şefkatli olandır .

Allah kullarına sonsuz şefkatlidir , merhamet eder . Onların günahlarını bağışlar , tevbelerini kabul eder . Yerden ve gökten rızıklar yağdırır . Yaratır , yaşatır , donatır , öldürür , diriltir . Hükmünde hikmet sahibidir . Emrinde galiptir .

Ayeti kerimede:

Görmedin mi? Allah yerde olanları ve emriyle denizde akıp giden gemileri buyruğunuz altına vermiştir . Göğü de , kendi izni olmadıkça yerin üzerine düşmemesi için O tutar . Doğrusu Allah insanlara çok şefkatli çok merhametlidir . (Hac:65) .

Allahu Teâlâ nice nimetleriyle insanların dünyada yaşamlarını kolaylaştırmıştır . Emir ve hükümlerindeki hikmetlerle kullarına merhamet etmiştir . Allahın emir ve yasaklarına uyup , gönülden teslim olanları huzurlu bir yaşam sürer . Ahirettede mükafat olarak sonsuz cenneti hak eder . Buda Allahın kulları üstüne vaadidir .

Ayeti kerimesinde:

İman edip sâlih amel işleyenleri , altlarından ırmaklar akan cennetlere koyacağız . Orada ebedî kalacaklardır . Onlar için orada tertemiz eşler vardır . Biz onları koyu bir gölgeye koyacağız . (Nisa:57) .

Allahın dinine uyanlar zorluk değil kolaylık yaşar . Allaha tevekkülü anlayan bir kulun içi rahattır . Gücünün yettiğini yapar , gerisini Allaha bırakır . Bilirki işini tamamlayacak , başarıya erdirecek , yardım edecek bir Rabbi var . Onu görür , duyar , bilir , haberdardır . Bu bile mümine yeter . Allah kullarına zorluk istemediğini ayeti kerimesinde:

Allah size herhangi bir zorluk vermeyi istemez . Fakat O , temizlenmenizi ve üzerinize olan nimetini tamamlamak ister . Umulur ki şükredersiniz . ( Maide:6) .

Allahın her emri , hükmü hikmetli olup , gönülden teslim olmak imanın gereğidir .

Ayeti kerimede:

Allah’ın size lütuf ve merhameti bulunmasaydı , Allah şefkatli ve merhametli olmasaydı (hemen cezânızı verirdi) . (Nur:20) .

Allah dileseydi anında cezada verir . Tevbe ve istiğfar için kullarına süre tanır , onları büyük rahmeti , merhamet ve şefkatiyle affeder . Haddi aşanlar , Rabbinin onca rahmetine rağmen nankörlükte ve inkarcılıkta diretenler ise Allahın büyük azabını tartacaktır . Allahın rahmeti sonsuzdur .

Hadisi şerifte:

"Hz . Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Allah celle şanühü mahlukatın olmasına hükmettiği zaman -Müslim'in rivayetinde: "Allah mahlükatı yarattığı zaman"- yanında bulunan , Arş'ın gerisindeki bir kitaba şunu yazdı: "Muhakkak ki rahmetim gazabıma galebe çalmıştır . "Buhari nin bir diğer rivayetinde: "Rahmetim gazabıma galebe çaldı" denmiştir . Buhari ve Müslim'in bir rivayetlerinde: "(Rahmetim) gazabımı geçti" denmiştir . " (Buhari , Kaynak kütübi sitte:1957) .

Diğer bir hadisi şerifte:

"Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisselatu vesselam) buyurdular ki: "Allah rahmeti yüz parçaya böldü . Bundan doksandokuz parçayı kendine ayırdı . Yer yüzüne geri kalan bir cüzü indirdi . (Bunu da -cin , insan ve hayvan mahlükatı arasında taksim etti . ) Bu tek cüz(den nasibine düşen pay sebebiyledir ki mahlükat birbirlerine karşı merhametli davranır . At , (hayvan) yavrusuna basmamak endişesiyle ayağını bu sayede kaldırır . " (Buhari , Kaynak kütübi sitte:1958) .

Allahu teala peygamberlerinide hep merhametli olarak yaratmıştır . Hatta bunu bir ayeti kerimesinde şöyle bildirmiştir:

Allah’ın rahmeti sayesindedir ki , onlara yumuşak davrandın . Eğer kaba ve katı yürekli olsaydın , etrafından dağılır giderlerdi . Onları affet ve bağışlanmaları için duâ et . İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi , artık Allah’a tevekkül et . Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever . (Ali imran:159) .

Bizleri yaratan Allahımız kalplerimize sevgiyi , merhameti , şefkatide koydu . Allah merhametlilerin en merhametlisidir . Tüm iyiliklerin , merhametin , şefkatin , güzelliklerin kaynağı zaten Allahu tealadır . Allah kullarına öyle şefkatli ki peygamberlerini ne güzel seçmiş , ne güzel ahlaklandırmış , ne güzel bir kalp ile onları yaratmış . Öyleki bizim peygamberimiz ise son peygamber olan , hatemi enbiya Muhammed Mustafa sallallahü aleyhi ve sellemdir . Allah onu alemlere rahmet olarak gönderdir . Ona ne kadar merhamet koyduğunu onu yaratan Allah bilir .

Ayeti kerimelerde:

Andolsun , içinizden size öyle aziz bir peygamber gelmiştir ki , sıkıntıya uğramanız ona çok ağır ve güç gelir . Üstünüze çok düşkündür . Müminlere çok şefkatli , çok merhametlidir . (Tevbe:117) .

Andolsun , içinizden size öyle aziz bir peygamber gelmiştir ki , sıkıntıya uğramanız ona çok ağır ve güç gelir . Üstünüze çok düşkündür . Müminlere çok şefkatli , çok merhametlidir . (Tevbe:128) .

“Biz seni âlemlere rahmet olarak gönderdik . ” (Enbiyâ: 107)

Elhamdülilah Müslümanız . Son peygamberimizin ümmetiyiz .

Ayeti kerimede:

"Siz Beşeriyet İçin Meydana Çıkartılmış En Hayırlı Bir Ümmetsiniz . İyiliği Emreder Kötülükten Vazgeçirmeye Çalışırsınız . " (Âl-i imrân: 110) .

Allah merhametli olduğu gibi , peygamberlerini merhametli yaptığı gibi , inanan kullarında merhametli olmasını istemektedir . Zaten tüm kötülüklerin kaynağı nefs ve şeytan olup , ona uymadığımız , Allaha sığındığımız müddetçe insan iyi olur . İnsanın kalbinde merhamet varsa binlerce şükür etmelidir . Dualarlada merhametli olmayı istememiz gerekir . Katı kalplerimizi zikirle yumuşatmalıyız . Allahada bizlerede merhamet ve rahmet etmesi için yalvarmalıyız .

Hadisi şeriflerde:

"Hz . Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah , insanlara merhamet etmeyene rahmette bulunmaz . " (Buhari , Kaynak kütübi sitte:1954) .

"Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aIeyhissalatü vesselam) (bir gün) , Hasan İbnu Ali (radıyallahu anhüma)'yı öpmüş idi . Bu sırada yanında bulunan Akra' İbnu Habis , (sanki bunu tuhaf karşıladı ve:) "Benim on tane çocuğum var . Fakat onlardan hiçbirini öpmedim" dedi . Resûlullah (aleyhissalatü vesselam) ona bakıp:"Merhamet etmeyene merhamet edilmez" buyurdu . "

Rezin ilave etti: "(Resûlullah (aleyhissalatü vesselam) şunu da söyledi:"Allah siz(in kalbiniz)den merhameti çıkardı ise ben ne yapabilirim?" Buhari , (Kaynak kütübi sitte:1956) .

“Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a , Hz . Ebu Bekir (radıyallahu anh) gelerek:

"Bana namazda okuyacağım bir dua öğret" dedi . Resûlullah (aleyhissalatu vesselam) ona şu duayı okumasını söyledi:

"Allahümme inni zalemtü nefsi zulmen kesiran ue la yağfiru z-zünübe illa ente fà'ğfir li mağfireten min indike verhamni inneke ente'l-ğàfüru'r-rahim . (Allahım ben nefsime çok zulmettim . Günahları ancak sen affedersin . Öyle ise beni , şanına layık bir mağfiretIe bağışla , bana merhamet et . Sen affedici ve merhamet edicisin" . " ( Buhari , Kaynak kütübi sitte:1783) .

Allah kullarına çok merhametli ve şefkatlidir . Öyleki azabıylada korkutarak onları kötü akıbetten korumaktadır . Tabiki öğüt alanı , ibret alanı , nasihat dinleyeni , akıl erdireni . Dünya azapların hepsi geçici , ahiret azabı ise sonsuzdur . Bu bile akıl sahiplerine yeter .

Ayeti kerimede:

Herkes iyilik ve kötülük olarak ne işlemişse kıyamet gününde hazır bulur . O zaman ister ki , kötülükleri ile kendisi arasında uzun bir mesafe bulunsun . Allah sizi kendisinden sakındırıyor . Çünkü Allah kullarına çok şefkatlidir . (Ali imran:30) .

Allahın rahmet ve merhameti sonsuzdur fakat haddi aşanı , hududlarını çiğneyeni , nankörlükte , inkarcılıkta , isyanda ısrar edeni , tevbe ve istiğfar etmeyeni , Rabbine karışı kibirli olanı elbette korkunç azabıyla yakalar . Allah kulları üzerinde kahredici güce sahiptir .

Allah bizi yoktan var etti . Sayamayacağımız kadar çok nimetleri bize ihsan edip durmakta . Kul kulluğunu yapacak , Rabbini bilip ona göre ibadet edecek . Zaten dünya imtihanıda budur . Ödülü ahirette olup sonsuz hayattır .

Ayeti kerimede:

Rabbinizden mağfiret dileyiniz ve O’na tevbe ediniz ki , belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin . Eğer yüz çevirirseniz , ben sizin başınıza gelecek büyük bir günün azabından korkarım . (Hud:3) .

"Allah'a kulluk edin , O'ndan korkun ve bana da itaat edin . " Ki , Allah bir kısım günahlarınızı bağışlasın ve sizi belli bir süreye kadar geciktirsin (cezalandırmadan yaşatsın) . Bilinmeli ki , Allah'ın belirttiği süre gelince artık o ertelenmez . Keşke bilseniz!" (Nuh:3 , 4) .

Allah sonsuz Raûfdur . Rahmeti , merhameti , şefkati , affı sonsuzdur . Kullarına zülüm edici değildir . Zerre zulüm etmez , zerre haksızlık etmez . Herkes ne kazanmışsa ahirette onu bulacaktır .


Mâlikel-Mülk

Allah Mâlik'ül-mülkdür .

Ayeti kerimede:

Ey Mülkün sahibi Allah!

Sen mülkü kime dilersen ona verirsin , kimden dilersen ondan alırsın . Kime dilersen ona izzet verirsin , yükseltirsin . Kime dilersen ona zillet verirsin , alçaltırsın .

Hayır senin elindedir . Sen her şeye kâdirsin . " (Âl-i İmrân: 26)

Mülkün yegâne sahibi olan Allahtır . Herşeyin tek gerçek sahibidir . Yerler ve gökler ve ikisi arasında bulunanlar hep onundur . Zatı herşeyin tek varisi olup , kendisine asla varis olunamaz . Tüm mal , mülk bütünüyle onundur . Bize emaneten verilen bedenlerimiz , bize üfürülen ruh ve nefsimizde Allahın mülküdür . Tüm yarattıkları Allahu Tealanındır . Yaratan o , Hayat veren o , yaşatan o , öldüren ve diriltecek olanda odur . Allah öyle yücedir ki her zerreye hüküm eder . Hükümdarlığı herşeyi kuşatır . İnsan ise aciz olup hükümsüzdür . Bunu kabirde daha iyi anlayacaktır . Biz bir şey sahibi olduğumuzu sanırız , bedenimizin ise kendimizin olduğunu fakat ölüm gelince sahiplendiğimiz bedenimizi terk etmek mecburiyetinde kalmaktayız . Allahın hükmünü ve emrini bozabilecek yoktur . Bedenimizi kabir çürütür . Kalan ise ruhumuzdur . Ruh Allahın emrinde olup , onun sahibide Allahtır . Ruh itaatkar olup Rabbisinin emrindedir fakat imtihan için bedenimizi nefsde konulmuştur ki buda isyankar ve kafirdir . Nefs günahlara ve dünyaya dönük olup Rabbini inkar eder . Kullar nefse uydukça ruh aslını unutur , nefsin boyasına boyanır , niçin yaratıldığını , ne için yaşadığını unutur . İnsanların çoğu nefsiyle hayat sürüp verilen hayatın kıymetini bilememiş , nefsleri ise onları heva ve heveslerle oradan oraya sürüklemiştir . Oysa dünya hayatının aldatıcılığına kanmayan , Rabbine yönelip ona sığınanlar ise ahirete yönelmiştir . Nefse uyulmadıkça ruh kuvvetlenir . Allahın emir ve yasaklarına uyulur . Aksi halde nefs asla kendisinden başkasını tanımaz . Bir tasmasız hayvan gibi ordan , oraya yer , içer , gezer , eğlenir .

Oysa ayeti kerimede :

Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:57) .

Rabbini tanımadan ömürünü dünya için harcayanlar , ibadeti ise kibirine yediremeyenlerin sonu yine ayeti kerimede:

Rabbiniz buyurdu ki: "Bana duâ edin , duânıza icabet edeyim . Bana ibadet etmeyi kibirlerine yediremeyenler , alçaltılmış olarak cehenneme gireceklerdir . "(Mümin:60) .

Buyrulmuştur .

Kul ilk önce mevlası sahibi Allahı bilecek . Üzerinde hiçbir şey yoktur ki onun sahibi Allah olmasın . Benim dediğin hiçbir şeye sahip değilsin . Ne ailen , ne malın mülkün , nede sahiplendiğin hiçbir şey aslında Allahındır . Bunlara varis olanda Allahtır . O zaman kul şunu anlamalıdır ki nasıl çıplak hiçbir şeyimiz yokken doğmuşken , Rabbimize ölüncede öyle varıcağız . Kabre yine öyle gireceğiz . Hani malmı kaldı , yakınların mı? Yakınların ise ancak kabre kadar seninle gelir . Sonra ise Rabbimizle başbaşa kalırız . Hesap sorucu olarak Allah yeter . Kalplerini sadece dünya sevgisiyle doldurup Rabbini unutanlar orada perişan olur ama iş işten geçer . Akıl sahipleri için bunları hatırlatıyoruz .

Kabirde faydasını göreceğin sâlih amellerindir . O zaman kul dünya hayatın öyle yaşamalıdır ki , Rabbiyle öyle bir gönül bağı kurmalıdır ki , Rabbi onu bağışlasın , sıkıntısında yardım etsin , dünya ve ahiret iyi geçindirsin .

Allah Celle ve Celalühü imanında samimi olan , bunun yanında sâlih amel işleyenlere şunu vaat etmiştir .

Ayeti kerimede:

İman edip de sâlih ameller yapanlara gelince , Rableri onları rahmetine sokar . Bu ise apaçık kurtuluşun tâ kendisidir . (Casiye;30) .

İman edip de sâlih ameller işleyenler ise cennet halkıdırlar . Onlar orada ebedî kalacaklardır . (Bakara:82) .

Yer Allahın , gök Allahın , verdiği tüm rızık ve nimetler Allahın , bizde Allahınız ve ona döndürüleceğiz . Malikel mülk sonsuz olarak herşeyin sahibidir . Kainatı idare etmek , tüm işlere hüküm vermek , dünyada imtihan etmek , ahirette mükafat ve ceza vermek Alemlerin Rabbine aittir . Bağışlamak , affetmek onun büyüklüğündendir . Dilediğini yapandır . Kulları üzerinde kahredici güce sahip olandır .

Allah kulların zülüm edici değildir . Zerre haksızlıkta etmez . Peygamberler , kitaplar , mucizeler indirmesi hep onun rahmetidir . Kullara mühlette verir ki akıllarını kullansınlar , tevbe ve istiğfar etsinler , kendi nefslerine uyup helak olmasınlar .

Kullara birde şeytan musallat edilmiştir ki hem nefsten , hem şeytandan daimi olarak Rabbimize sığınmalıyız . Başka türlü kurtuluş mümkün değildir . Kullar her daim Allaha muhtaç olup , Allah ise hiçbir şeye muhtaç değildir . Dilediğine ol der oda hemen oluverir . Zaten herşeyin sahibi Allahtır .

İnanlar kendi nefslerini kurtarır , inanmayanlar kendi nefslerine zulüm eder . Bu ise Yüce Allahın mülkünde ne eksilme , ne de artma yapar . Allah alemlerden müstağni ve Ganidir . Herşeyi olan , hiçbirşeye muhtaç olmayandır . Tüm alemlere hüküm edendir .

En güçlü , en büyük melekler dahi Allah korkusuyla boyun büker ve titrerler .

Ayeti kerimede:

Göklerde ve yerde olanlar hep O’nundur . Hepsi O’na boyun eğer . (Rum:26) .

Allahın yarattıkları Allahın sanatı ve eserleri olup , varlığına hepsi delildir . Kör gözler , sağır kulaklar onu bulamaz . Allah bir kula iman ihsan etmişse onun kıymetini ve değerini bilmelidir . Kalpten imana , gönülden Allaha bağlanmalıdır . Emir ve yasakları üşenerek , sıkılarak değil , sonsuz rahmet ve merhamet sahibi Allaha en güzel , en samimi duygularla , en içten olmalıdır . Ruhla ibadet edilmelidir , nefsle değil . Nefsle yapılırsa zaten amellerimize riya girer . Günahtan başka bir şey elde edilemez . Allahı kimse kandıramaz . Biz sâlih amelleri işleyelim ve alemlerin Rabbine layık olmadığını düşünelim , çok deyip yeterlide görmeyelim . Şöyle olunmalıdır ki amellerde ihlas yakalanmalıdır . Böylece kulun az ameline karşılık ihlasla yaptığından Allah onun amelini yediyüz misline kadar çıkarabilir .

Ayeti kerimede:

Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Eğer bir hayır işleyebiliyorsak Allahın rahmetiyledir ki oda Allahtandır . Tüm hayırların kaynağı Allahtır . Zekat vermek , fakirleri doyurmak , infak etmek , sadaka vermek , iyilikler etmek hep ayeti kerimelerinde Allahın istediği ve emrettiği hayırlardır . Adaletli olmak , kötülüklerden uzak durmak , güzel söz söyleyip , güzel hal , hareket ve davranışlarda bulunmak , kimseye zulüm etmemek , hak yememek , dosdoğru olmak yine Allahın emirlerindendir . Mümin peygamber efendimiz sallallahü aleyhi ve sellem ahlakıyla ahlaklanmalıdır . Allahın emir ve yasaklarına gönülden teslim olarak , kalp ile yaparak takva sahibi olmalıdır .

Ayeti kerimede:

Sizin dostunuz ancak Allah’tır , onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan , zekâtlarını veren müminlerdir . (Maide:55) .

Allah herşeye şahittir , herşeyden haberdardır . Kullarına iyiliği emreden , kötülüklerden sakındıran odur . Günahları affeden , tevbeleri kabul eden , dualara icabet eden , dertlere derman , gönüllere şifa , yardım istendiğinde yardım eden , koruyan Allahtır .

Ayeti kerimede:

O öyle bir Allah'tır ki , O'ndan başka hiçbir ilâh yoktur . O; mülkün sahibidir , her türlü eksiklikten yücedir , selâmet verendir , emniyete kavuşturandır , gözetip koruyandır , emrinde galip olandır , istediğini yaptırandır , büyüklükte eşi olmayandır . Allah müşriklerin ortak koştukları şeylerden münezzehtir . (Haşr:23) .

Zerre yoktur ki hepsi Allahın mülkü olmasın . Allahı ilmiyle herşeyi kuşatandır , tek yaratıcıdır , tek ilahtır . Kullarının elindeki de O'nun mülküdür , hatta kulun bizzat kendisi de O'nun mülküdür . Mülkünün hem sahibi hem de hükümdarıdır , mülkünde dilediği gibi tasarruf eder . Dengi ve benzeri , eşi , ortağı ve yardımcısı yoktur .

Ayeti kerimede:

Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı , sonra Arş’ı istivâ etti (Arş üzerinde hükümran oldu) . O , geceyi , durmadan onu kovalayan gündüze bürüyüp örter . Güneş , ay ve yıldızlar emrine boyun eğmiştir . İyi bilin ki yaratmak da emretmek de O’na mahsustur . Âlemlerin Rabbi olan Allah ne yücedir! (Araf:54) .

Bütün mükevvenatta böyle dilediği gibi tasarrufta bulunmak hakkı , O'nun Zât-ı Ehadiyet'ine mahsustur . Kudreti sonsuzdur . Bir kimseye vermek istiyorsa , vermesine hiç kimse mâni olamaz , vermek istemiyorsa hiç kimse verdiremez .

Tüm rızıklar Allahındır . Göklerden tatlı suyu indiren , tohumları çatlatıp bitkileri yeşerten , yerlerden sular fışkırtan , karada ve denizde nice hayvanları yaratıp insanların hizmetine veren , sonsuz nimetlerle bizi donatan , her gün rızkımızı veren , yaşatan Allahtır . Ölümde Allahın takdiri olup son olmayıp ahiret hayatına sadece başlangıçtır . Bu da sonsuz hayattır . Kim kendi eliyle ne işlemişse ahirette onu bulacaktır .

İyilikleri bol bol artıran , kötülükleri ise sadece misliyle yazan Allahtır . Allah dünyaya değer vermemiştir . Kendisine inan kullara sonsuz cennetlerin hazırlamıştır ki ne kulaklar duymuş , ne gözler görmüş , ne akıl ve kalplerden geçmiştir . İnkar edenlere ise yeryüzünde ve gökyüzünde kimsenin azap edemeceğinden daha korkunç şekilde onları yakalayıp , hak ettikleri cezaları onlara tattıracaktır . Allah öyle azap sahibidir ki sakınılması gerekir . Alemlerin Rabbine ortak koşanlar , inkar edenler , günahlarda ısrar edip tevbe ve istiğfar etmeyenler , böylede ömürlerini sonlandıranlar çok pişman olucaklardır .

Kul kulluğunu bilecek yaratanına tapacak , başkasına değil . Nefsinede tapmayacak .

Ayeti kerimelerde:

Resulüm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?) (Furkan:43) .

Allah yeri ve göğü hak olarak yarattı . Böylece herkes kazancına göre karşılık görür . Onlara haksızlık edilmez . Nefsinin hevâ ve hevesini kendine ilâh edinen , Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız? (Casiye:22 , 23) .

Demekki kullar öyle bir Allaha sığınmalı , yalvarmalıdır ki sonu gelmemeli . Helaka sürükleyen nefs ve şeytandan daimi Allaha sığınılmalıdır . Rabbimize öyle bir yönelmeyiz ki tüm ihtiyaçlarımızı giderinin yalnız Allah olduğunu bilmeliyiz . Herşey Allahtandır , imtihandır . Şer görünen hayır , hayır görünen şer olabilir . Allahın adaleti ise sonsuz olup kullarının akıllarının ötesindedir . Allahın işlerini yine en iyi zatı bilir .

İki şeyi iyi anlamalıyız ki birincisi Allahı bilmeye çalışmak , ikincisi Allahı bilerek ibadet etmektir . Yani kul Rabbinin azabını öğrendikçe ondan korkar ve çekinir , günahları terk eder . Emir ve yasaklarına uyar . Yine kul Allahın rahmet ve merhametini öğrenerek , ihsan ettiği sonsuz nimetlere karşı ben neden nankörlük edeyimde şükür etmeyeyim der . Şüphesiz ki tüm iyilikler Allahtan bize ulaşıyor , biz ise şükürden , zikirden aciziz . Böyle olmamalıdır .

Bizi yoktan var eden , bir zerre pis sudan bir insan yaratan , bizleri yaratan Allah her türlü hamde , şükre , övülmeye layıktır .

Allahın hazineleri sonsuz olup , katındakileri ancak Allah bilir . Gayb hazineleride ancak zatınındır . Tüm rızıkları ihsan eden odur . Herşeyin sahibi Allahtır , tüm kullar ona döndürülür zaten onundur .

Sonsuz mülk sahibi , her zaman zengin olup , her istediğine dilediği anda kavuşan alemlerin Rabbine hamd olsun . Bizleri yaratıp mülkünde sayısız nimetleri bizleri ikram eden , ahirette ise inanlara sonsuz nimetlerini hazırlayan Allahu Tealaya şükürler olsun .


Muksid

Allah Muksidtir .

Ayeti kerimede:

Hüküm verirsen aralarında adaletle hüküm ver . Çünkü Allah adalet yapanları sever . (Maide:42) .

Bütün işleri birbirine uygun ve yerli yerinde yapan , adaletten şaşmayan âdil olan Allahtır . Kendisi adaletlilerin en adaletlisi olduğu gibi , peygamberlerinede kullarınada adaletli olunmayı emretmiştir .

Ayeti kerimede:

Ey Davut! Biz seni yeryüzünde halife yaptık . O halde insanlar arasında adaletle hükmet! Hevâ ve hevese uyma! Yoksa seni Allah yolundan saptırır . Şüphesiz ki Allah yolundan sapanlara , hesap gününü unutmalarından dolayı şiddetli bir azap vardır . "(Sad:26) .

Heva ve heves nefstendir . İnsanların çoğuda nefsine uyar . Gerçekten adaletli olmak isteyen ise halka değil hakka bakmalı , hak ile hüküm vermelidir . Birçok Ahir zaman imamları nefslerine göre fetva verip , zaten nefsin heva ve hevesine uyan insanlarını çevresinde toplamışlardır . Halka göre fetva verirler , hakka göre değil . Oysa Allahu Teala emir ve yasakları bellidir . Akıl sahipleri müminler bunların tuzaklarına kanmaz . Her türlü alemlerin Rabbine sığınılmalıdır .

Ayeti kerimede:

"O her işi düzenler . " (Ra'd: 2)

Her iş hakka gider . Tüm hüküm ve emir Allahındır . Tüm işlerde hükmünü yürütendir . Bir işin tamamlanmasıda ancak onun izniyledir .

En üstün adalet sahibi O'dur . Kâinatı denge üzere yaratıp adaleti sağlamıştır , bir düzensizlik bulmak mümkün değildir .

"Gökyüzünü Allah yükseltti ve mizanı O koydu . " (Rahmân: 7)

Gökyüzünde ne bir çatlak vardır , nede bir düzensizlik . Gece ve gündüz sürekli birbirini takip eder , geri kalmaz . Allah herşeyi ölçülü , zamanlı , doğru , yerinde yapmıştır . Hükümde hikmet sahibi olup her zerreye hüküm ve idare eder .

Bütün hakları âdilâne korur , mazlumun hakkını zâlimden alır haksızlıkları düzeltir , hakkı yerine getirir .

Ayeti kerimede:

"Allah kendisinden başka ilâh olmadığına şâhitlik etmiştir . Melekler ve adâleti yerine getiren ilim sahipleri de O'ndan başka ilâh olmadığına şâhitlik ettiler ki;

Azîz ve hükmünde hikmet sahibi olan Allah'tan başka ilâh yoktur . " (Âl-i İmrân: 18)

Görülüyor ki her ilim sahibi hakkı yerine getirmiyor . İlimleriyle hakkı inkar ederek en büyük adaletsizlik yaratanına karşı yapıyorlar . Allah ise herkesin işlediği kötülüğü aynıyla yazıyor , fakat iyilikleri ise rahmetiyle kat kat artırıyor . Çünkü Allah kullarına asla zülüm edici değildir . Zerre haksızlık ve adaletsizlik yapmaz .

Allahu Teala geçmişi , geleceği , gaybı en iyi bilendir . İlmiyle herşeyi kuşatmıştır . Kullarınıda en iyi bilen Allahtır . Kalplerde gizlenen tüm sırları o bilir . Hatta ki kulunu kulundan daha iyi bilir . Herşeye herşeyden yakındır .

Bizler ise Allahın adaletini anlıyamayız . Nice işlerinde adaletini göremeyiz . Ne aklımız , ne ilmimiz yetmez . Bizler beşeriz , şaşarız . Allah ise tüm işlerinde her daim adaletlidir . Ne söylesede haktır . Emirinde de galiptir .

Hadisi şeriflerde adil olanlara büyük müjdelerde vardır . :

"İbnu Mes'ud (radıyallahu anh) buyurmuşlardır: "Kim üzerinde Muhammed (aleyhissalatu vesselam)'in mührü bulunan sahifeyi görmek isterse şu ayetleri okusun:"De ki: "Gelin size Rabbinizin haram kıldığı şeyleri söyleyeyim . O'na hiçbir şeyi ortak koşmayın , anaya babaya iyilik yapın . Yoksulluk korkusuyla çocuklarınızı öldürmeyin" -sizin ve onların rızkını veren biziz- "Gizli ve açık kötülüklere yaklaşmayın , Allah'ın haram kıldığı cana haksız yere kıymayın . Allah bunları size düşünesiniz diye buyurmaktadır . Yetim malına , ergenlik çağına erişene kadar en iyi şeklin dışında yaklaşmayın; ölçüyü ve tartıyı doğru yapın . Biz kimseye ancak gücünün yeteceği kadar yükleriz . Konuştuğunuz vakit -akraba bile olsa sözünüzde adil olun . Allah'ın ahdini yerine getirin . Allah size bunları öğüt almanız için buyurmaktadır" (En'am 151-153);" (Kütübi sitte: Tirmizi , 607) .

"Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Hz . Peygamber (aleyhissalatu vesselam) buyurdular ki: "Adil olanlar , kıyamet günü , Allah'ın yanında , nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar . -Allah'ın her iki eli de sağdır Onlar hükümlerinde , aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir . " ( Müslim , Kütübi sitte: 1689) .

"İbnu Abbas (radıyallahu anhüma) anlatıyor: Kureyza ve en-Nadir , Medine'de yaşayan Yahudilerden iki kabile idi . Bunlardan en-Nadir kabilesi Kureyza kabilesinden daha şerefli kabul ediliyordu . Sözgelimi , Kureyza kabilesine mensup birisi , en-Nadir'den birini öldürecek olsa kısas olarak katil öldürülürdü , ama en-Nadir'den bir kimse Kureyza'dan birisini öldürecek olsa , yüz vask hurma ile fidye ödenirdi (katil öldürülmezdi) . Resûlullah (aleyhissalatu vesselam)'ın peygamberliğinden sonra en-Nadir'den birisi Kureyza'dan bir adam öldürdü . Kureyzalılar: "Katili bize teslim edin , onu öldüreceğiz" dediler . Öbür taraf "Sizinle bizim aramızda Muhammed hakem olsun" dediler ve Resûlullah (aleyhissalatu vesselam)'a geldiler . Bunun üzerine şu ayet indi: " . . . Eğer hükmedersen , aralarında adaletle hüküm ver . Allah adil olanları sever" (Maide 43) . Adaletle hükümden maksat "cana mukabil can"dı . Daha sonra şu ayet indi: "Cahiliye devri hükmünü mü istiyorlar? Yakinen bilen bir millet için Allah'tan daha iyi hüküm veren kim vardır?" (Maide , 50) . " ( Ebu Davud , Kütübi sitte:586) .

"Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:"Kıyamet günü , insanların Allah'a en sevgili ve mekan olarak en yakın olanı , adil imamdır . Kıyamet günü , insanların Allah'a en menfuru O'ndan mekan olarak en uzak olanı da zalim sultandır . " ( Tirmizi , Kütübi sitte: 1692) .

"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Yedi kişi var , Allah onları hiçbir gölgenin olmadığı Kıyamet gününde kendi gölgesinde gölgeler:

-Adil imam ,

-Allah'a ibadet içinde yetişen genç ,

-Tekrar dönünceye kadar kalbi mescide bağlı olan kimse ,

-Allah için birbirlerini seven , Allah rızası için biraraya gelip , Allah rızası için ayrılan iki kişi ,

-Güzel ve makam sahibi bir kadın tarafından davet edildiği halde; "Ben Allah'tan korkarım" de(yip icabet etmey)en kimse ,

-Allah'ı tek başına zikrederken gözlerinden yaş boşanan kimse . " ( Buhari , Kaynak kütübi sitte:4645 . )

Adil olan kişi Allah için hakkı gözetmelidir . Allahtan korkmalıdır . Kul hakkına ise asla girmemelidir . Bir mümin başkasına kötülük yapmayacak derecede güvenilir , emin , adaletli olmalıdır . Kendi nefsimizi başkalarına zarar vermekten korursak buda bir sadakadır .

Ayeti kerimede:

Muhakkak ki Allah adaleti , iyilik yapmayı , akrabaya yardım etmeyi emreder . Hayâsızlığı , fenalığı ve haddi aşmayı da yasak eder . Düşünüp tutasınız diye size öğüt veriyor . ( Nahl:90) .

Biz kıyamet günü adalet terazileri kuracağız . Hiçbir kimse hiçbir haksızlığa uğratılmaz . Yapılan bir iyilik hardal tanesi ağırlığınca da olsa , onu getirir tartıya koyarız . Hesap görücü olarak biz yeteriz . (Enbiyâ:47) .

Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . ( Zümer :69) .

Dünyada Allahın adaletinden şüphe edip göremeyenler Ahirette onun ne derece adaletli olduğunu göreceklerdir . Fakat iş işten geçmeden dünyada anlayıp görmek gerekmektedir . Ahiretteki pişmanlık boşunadır .

Allahu Teala gaybdan haber vererek bunun böyle olduğunu bize bildirmiştir .

Ayeti kerimede:

Rablerinden korkanlar da bölük bölük cennete götürülürler . Oraya geldiklerinde cennet kapıları açılır . Bekçiler onlara derler ki: "Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!" Onlar da derler ki: "Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamdolsun . Cennette istediğimiz yerde oturuyoruz . (Allah için) çalışanların mükâfatı ne güzelmiş!"Melekleri görürsün ki , Rablerini hamd ile tesbih ederek Arş'ın etrafını kuşatmışlardır . Artık aralarında adaletle hükmolunmuş ve: "Âlemlerin Rabbi olan Allah'a hamdolsun!" denilmiştir . (Zümer:73 , 74 , 75) .

Her işinde adaletli olan yüce Rabbimiz yine hak ile hüküm vermiş , en yüce adaletiyle kullarının hakkını kimsede bırakmamıştır . Dünyada zalimin zulmü kendisinin yanına kalsada ahirette alemlerin Rabbi zerre hak bırakmayarak hepsini almış , hak sahiplerine iade etmiştir . Zarar gören ne bir hayvanın hakkı , ne çalınan bir iğnenin hakkı , nede hesap etmek istediği akıl ve kalplerden geçenleri bırakmıştır .

Sonsuz adalet ve rahmet sahibi alemlerin Rabbi ne yücedir .


Câmi

Allah Câmidir .

Ayeti kerimede:

"Ey Rabb'imiz! Geleceği şüphe götürmeyen bir günde sen insanları mutlaka toplayacaksın . " (Âl-i İmrân: 9) .

Dilediğini dilediği anda , dilediği yerde toplayan Allahtır . Dilediklerini bir araya getirmek Allah için çok kolaydır . Tüm hayırları , iyilikleri , güzellikleri , yücelikleri , hikmetleri zatında toplayandır . Her bakımdan tam , eksiksiz , kusursuz ve yüce olan alemlerin Rabbi tüm eksikliklerden pak ve temizdir .

Allah-u Teâlâ bütün kemalleri , üstünlükleri zâtında ve sıfatlarında toplamıştır .

Kâinattaki en büyük kürrede gösterdiği hikmet ve sanatlarını en küçük zerrede de göstermiştir .

Su ve ateş gibi zıdları , kadın ve erkek gibi çiftleri , gece ve gündüz gibi karşıtları , kar ve yağmur gibi benzerleri biraraya getirerek azametini göstermiştir .

Hesap ve cezâ için insanları mahşerde toplayacak; daha sonra da iyileri cennette , kötüleri cehennemde toplayacaktır .

Ayeti kerimede:

O gün dağları yürütürüz , yeryüzünün ise çırılçıplak olduğunu görürsün . Hiçbirini bırakmaksızın onları mahşerde bir araya toplarız . (Keyf:47) .

Dilediği mânâları dilediği yerde toplayan da O'dur . Öyle yüce güç ve kudret sahibi ki Allah için çok kolaydır . Emri oldan ibarettir . İlk insandan , ilk yaratmasından itibaren tüm yarattığı insanları , cinleri , hayvanları , melekleri mahşer alanına toplayacaktır . Beşer akılların ötesindedir . Allah Celle ve Celalühü asla unutmaz , aciz kaldığı hiçbir iş yoktur . İnsanlar ise acizdir .

İnsanları sürekli yaratmaktadır . Dünya nüfusu bu yıllarda 7 milyar küsürdür . İnsanları yayan , sürekli yaratmayı ve öldürmeyi sürdürendir . Dilediğini dilediği yerde toplar . Göklerden tatlı suyu indirir . Tüm hazineler , tüm rızıklar onun katındadır . Yerlerden sular fışkırtır , tohumları çatlatır bitkiler yeşertir . Nice bitkiler Allahın lütfuyla , kusursuz sistemiyle yeryüzüne yayılır . Sürekli bunların nesillerinide devam ettiren Allahtır . Allahın koruduğunu kimse yok edemez . İster hayvan , ister bitki , ister insan olsun . Ancak nesilleri yok etmeye kadirde zatıdır . Bir iş yoktur ki onu karara Allahu Teala bağlamasın . Tüm işler ona döner . Tüm hayır Allahtandır , tüm kötülükler ise nefsimizdendir . Suda yaşayan hayvanları suda , karada yaşayanları karada , havada yaşayanları havada toplayan Allahtır .

Ayeti kerimede:

Onun âyetlerinden (varlığının delillerinden) biri de sizi topraktan yaratmış olmasıdır . Sonra hemen birer insan olarak yeryüzüne yayılırsınız . (Rum:20) .

Ahiret gününde iyileri cennette , kötüleri ise cehennemde toplayacaktır . Dünyada Rahman ismi şeriyle tüm inananı , inanmayanı rızıklandıran yüce Rabbimiz , Rahim ismi şerifinlede sadece inanan kullarını sonsuz cennetleriyle rızıklandıracaktır .

Ayeti kerimede:

Allah Kitap’ta size şunu indirmiştir: “Allah’ın âyetlerine küfredildiğini ve onlarla alay edildiğini işittiğiniz zaman , onlar başka bir söze geçmedikçe yanlarında oturmayın . Yoksa siz de onlar gibi olursunuz . ” Şüphesiz ki Allah münafıkların ve kâfirlerin hepsini cehennemde bir araya toplayacaktır . (Nisa:140) .

Müşrik , kafir , münafık kim olursa , nerede olursa hepsinin sonu ölüm olup Allahtan kaçamazlar . Allah kullarını yaratandır . Kulunu kulundan daha iyi bilir , kullarına yakındır . Keşke iman etselerdi , imansızlıkları ancak kendi nefslerine zarar vermiştir . Allahu Teala zülüm edici değildir , zerre haksızlık etmez .

Ayeti kerimede:

Allah hepimizi bir araya toplar . Dönüş de ancak O'nadır . "(Şura:15) .

Dünyada inananı , inanmayanı beraber yaşasada , ahirette bu değişektir . Zalimi , kötüğü , pisi , şerliyi , lanetlenmişleri bir bir ayıracaktır . Üstelik kimin kimde hakkı varsa zerre hak bırakmayarak hepsinin hesabını görücektir .

Mahşere hayvanlarında diriltilmeleri onlara eziyet edenlerden haklarını almaları içindir . Sonra ise toprak olucaklardır .

Hadisi şeriflerde:

Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü hak sahiplerine haklarını mutlaka eda edeceksiniz . Öyle ki kabış (boynuzsuz) koyun için , boynuzlu koyundan kısas alınacak , taşa (niye bir başka) taş üzerine yüklenip kaldığından; adamın adamı niye yaraladığından sorulacak . "

(Ebu Hureyre) der ki: "Biz şunu da işitirdik: "Kıyamet günü , kişiyi tanımadığı birisi yakalar ve der ki: "Sen beni hata ve münker işlerden görüyordun , fakat ondan men etmiyordun!"

"Boynuzlu koyun . . . . . " tabirinden gerisi Rezin'in ziyadesidir , " (Müslim , Kaynak kütübi sitte:5028) .

"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kimin üzerinde kardeşine karşı ırz veya başka bir şey sebebiyle hak varsa , dinar ve dirhemin bulunmadığı (Kıyamet ve hesaplaşmanın olacağı) gün gelmezden önce daha burada iken helalleşsin . Aksi takdirde o gün , salih bir ameli varsa , o zulmü nisbetinde kendinden alınır . Eğer hasenatı yoksa , arkadaşının günahından alınır , kendisine yüklenir . " ( Buhari , Kaynak kütübi sitte:5027) .

Mahşer alanı o kadar sıkışık olucaktır ki hayal ediniz geçmişten kıyamete kadar tüm yaratılan insan , cin ve niceleri hesap için diriltilecektir . Dirilten ve buna güç yetiren ancak alemlerin Rabbi olan Allahtır . Tek yaratıcı , öldürücü , diriltici odur .

Hadisi şerifte:

"Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar Kıyamet günü öylesine ter akıtırlar ki , bu terler yerin içinde yetmiş zira'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır . " (Buhari , kaynak kütübi sitte:5026) .

Mahşer alanı eziyeti elbette yine kullarının ameline göredir . Çünkü Allah zerre haksızlık etmez ve herşeye kadirdir . Bu ter kiminin ayaklarında , kiminin dizlerinde , kiminin bellerinde , hadiste geçtiği gibi kimininde ağızlarına , kulaklarına kadar gelir .

Ayeti kerimede:

De ki: "Allah sizi yaşatıyor , sonra sizi öldürür , sonra da kıyamet gününde bir araya toplar . Bunda aslâ şüphe yoktur , fakat insanların çoğu bunu bilmezler . "

Öyle bir toplamamı ki biri dahi unutulmamış , öyle bir gün ki zerre hak sahibi , zerre hakkı başkasında kalmamış , öyle bir gün ki zerre verilen ve işlediği hayır ve şerrin hesabı kalmamıştır . İman sahipleri en çok bu günden korkar ki Allahın gazaplandığı en büyük gün odur . Allah din günün sahibidir .

Ayeti kerimede:

Göklerin ve yerin hükümranlığı Allah'ındır . Kıyametin koptuğu gün var ya , işte o gün bâtıla sapanlar hüsrana uğrayacaklardır . O gün her ümmeti diz çökmüş olarak görürsün . Her ümmet kendi kitabına çağrılır . (Onlara şöyle denilir): "Bugün yaptıklarınızla cezalandırılacaksınız!" (Casiya:26 , 27) .

Mahşer alanında bir terlemenin sebebide güneşinde mahşer alanına getirilmesidir . Çünkü güneşede tapanlar , secde edenler vardı . Allah güneşede hesap sorucaktır . Bana tapın diye sen mi söyledin diyecektir .

Ayeti kerimede:

O gün Rabbin onları ve Allah’ı bırakıp da taptıkları şeyleri toplar ve: “Şu kullarımı siz mi saptırdınız , yoksa kendileri mi yoldan çıktılar?” diye sorar . (Furkan:17) .

O gün Allah onların hepsini mahşere toplar . Sonra meleklere: "Bunlar size mi tapıyorlardı?" diye sorar .

Melekler: "Seni tesbih ederiz , bizim dostumuz onlar değil sensin . Onlar aslında cinlere tapıyorlardı ve çoğu onlara inanmıştı . " derler . (Sebe:40 , 41) .

Tek tek ortak koşulan ne varsa Allah hesap sorucu olarak yetecektir . Şüphesiz ki alemlerin Rabbi zaten bunları biliyordu . Bu soruları sorması hem hiçbir şeyi atlamaması , hem zerre haksızlık yapmaması , sonsuz adaleti , hesabının çetinliği ve derinliğine delildir .

Ayeti kerimede:

İnsanlar Allah'ın huzurunda bir araya toplandıkları zaman , taptıkları şeyler onlara düşman kesilirler ve onların kendilerine tapınmalarını inkâr ederler . (Ahkaf:6) .

Öyle korkunç bir haldir ki Allaha şirk koştukları şeyler dahi , Allahın azabına uğramaktan korku içindedir .

Ayeti kerimede:

Kıyamet saatini bilmek ancak Allah'a mahsustur . O'nun bilgisi olmadan hiçbir meyve kabuğundan çıkmaz . Hiçbir dişi hamile kalamaz ve doğuramaz . Onlara: "Nerede benim ortaklarım?" diye seslendiği gün: "Sana arzettik , içimizden buna dair hiçbir şâhit yoktur . " derler . Daha önce taptıkları şeyler onlardan uzaklaşıp kaybolmuştur ve kendilerinin kaçacak yerleri olmadığını anlamışlardır . ( Fussilet:47 , 48) .

Allah tek ilahtır . Eşi , benzeri , ortağı , dengi , yardımcısı olmayandır . Yerde ve gökte olanlar zaten Allahın mülkü olup , zerre dahi onun ilminin dışına çıkamaz .

Ayeti kerimede:

Allah geceyi gündüzün içine sokar , gündüzü de gecenin içine sokar . Güneşi ve ay'ı buyruğu altına almıştır . Her biri belirli bir süreye kadar hareketine devam eder . İşte bu , Rabbiniz Allah'tır . Hükümranlık O'nundur . O'nu bırakıp da kendilerine taptıklarınız ise , bir çekirdek kabuğuna bile sahip değildirler . (Fatır:13) .

Çünkü Allah hakkın tâ kendisidir . O’ndan başka taptıkları ise hiç şüphesiz bâtıldır . Doğrusu Allah çok yücedir , büyüktür . (Lokman:30) .

Mahşer alanının dehşetin anlamak için uzun bir hadisi şerifide ekliyoruz .

Hadisi şerifte:

"Yine Sahiheyn ve Tirmizi'nin Ebu Hureyre'den kaydettikleri bir rivayet şöyledir: "Biz bir davette Resûlullah ile beraberdik . Ona sofrada hayvanın ön budu(n dan bir parça) ikram edildi . Bud hoşuna giderdi . Ondan bir parça ısırdı ve:

"Ben Kıyamet günü ademoğlunun efendisiyim! Acaba bunun neden olduğunu biliyor musunuz? (Açıklayayım:) Allah o gün , öncekileri ve sonrakileri tek bir düzlükte toplar . Bakan onlara bakar , çağıran onları işitir . Güneş onlara yaklaşır . Gam ve sıkıntı , insanların tahammül edemeyecekleri ve takat getiremeyecekleri dereceye ulaşır . Öyle ki insanlar:

"İçinde bulunduğumuz şu hali görmüyor musunuz , sizlere şefaat edecek birini görmüyor musunuz?" demeye başlarlar . Birbirlerine:

"Babanız Adem var!" derler ve ona gelerek: "Ey Adem! Sen insanların babasısın . Allah seni kendi eliyle yarattı , kendi ruhundan sana üfledi . (Bütün isimleri sana öğretti) . Meleklerine senin önünde secde ettirdi . Seni cennete yerleştirdi . (Allah katında itibarın , makamın var . ) Rabbin nezdinde bizim için şefaatte bulunmaz mısın? Bizim şu halimizi , başımıza şu geleni görmüyor musun?" derler . Adem aleyhisselam da:

"Bugün Rabbim çok öfkelidir , daha önce bu kadar öfkelenmedi . Bundan sonra da böylesine öfkelenmeyecek . (Esasen şefaate benim yüzüm yok , çünkü , cennette iken , Allah) beni o ağaca yaklaşmaktan men etmişti . Ben , bu yasağa asi oldum . (Ben cennette iken işlediğim günah sebebiyle cennetten çıkarıldım . Bugün günahlarım affedilirse bu bana yeter) . Nefsim! Nefsim! Nefsim! Benden başkasına gidin , Nûh aleyhisselam'a gidin!" diyecek . İnsanlar Nûh aleyhisselam'a gelecekler:

"Ey Nuh! Sen yeryüzü ahalisine gönderilen resullerin ilkisin . Allah seni çok şükreden bir kul (abden şekûra) diye isimlendirdi . İçinde bulunduğumuz şu hali görmüyor musun? Başımıza gelenleri görmüyor musun? Rabbin nezdinde bizim için şefaatte bulunmaz mısın?" diyecekler . Nuh aleyhisselam da şöyle diyecek:

"Bugün Rabbim çok öfkelidir . Daha önce hiç bu kkadar öfkelenmedi , bundan sonra da böylesine öfkelenmeyecek! Benim bir dua hakkım vardı . Ben onu kavmimin aleyhine (beddua olarak) yaptım . Nefsim! Nefsim! Nefsim! Benden başkasına gidin . İbrahim aleyhisselam'a gidin!" diyecek . İnsanlar İbrahim aleyhisselam'a gelecekler:

"Ey İbrahim! Sen allah'ın peygamberi ve arz ahalisi içinde yegane Halilisin , bize Rabbin nezdinde şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler . İbrahim aleyhisselam onlara:

"Rabbim bugün çok öfkeli . Bundan önce bu kadar öfkelenmemişti , bundan sonra da bu kadar öfkelenmeyecek . (Şefaat etmeye kendimde yüz de bulamıyorum . Çünkü ben) üç kere yalan söyledim!" deyip , bu yalanlarını birer birer sayacak . Sonra sözlerine şöyle devam edecek:

"Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Musa aleyhisselam'a gidin!" İnsanlar , Hz . Musa aleyhisselam'a gelecekler ve:

"Ey Musa! Sen Allah'ın peygamberisin . Allah seni , risaletiyle ve hususi kelamıyla insanlardan üstün kıldı . Bize Allah nezdinde şefaatte bulun! İçinde bulunduğumuz hali görmüyor musun?" diyecekler . Hz . Musa da:

"Bugün Rabbim çok öfkelidir . Daha önce böylesine öfkelenmedi , bundan sonra da böylesine öfkelenmeyecek . (Esasen Rabbim nezdinde şefaate yüzüm de yok . Çünkü) ben , öldürülmesi ile emrolunmadığım bir cana kıydım . ( . . . Bugün ben mağfirete mazhar olursam bu bana yeterlidir . ) Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Hz . İsa aleyhisselam'a gidin!" diyecek . İnsanlar Hz . İsa'ya gelecekler ve:

"Ey İsa , sen Allah'ın Peygamberisin ve Meryem'e attığı bir kelamısın ve kendinden bir ruhsun . Üstelik sen beşikte iken insanlara konuşmuştun . Rabbin nezdinde bize şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler! Hz . İsa aleyhisselam da:

"Bugün Rabbim çok öfkeli . Daha önce bu kadar öfkelenmedi , bundan böyle de hiç bu kadar öfkelenmeyecek!" diyecek . -Hz . İsa şahsıyla ilgili bir günah zikretmeksizin- (Bir başka rivayette:) "(Beni , Allah'tan ayrı bir ilah edindiler . Bugün bana mağfiret edilirse bu bana yeter!") Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Muhammed aleyhissalatu vesselam'a gidin!" diyecek . İnsanlar Muhammed aleyhissalatu vesselam'a gelecekler , -bir diğer rivayette: "Bana gelirler!" denmiştir- ve:

"Ey Muhammed! Sen Allah'ın peygamberisin , bütün peygamberlerin sonuncususun . Allah seni geçmiş-gelecek bütün günahlarını mağfiret buyurdu . Bize Rabbin nezdinde şefaatte bulun . Şu içinde bulunduğumuz hali görmüyor musun?" diyecekler . Bunun üzerine ben Arş'ın altına gideceğim . Rabbim için secdeye kapanacağım . Derken Allah , benden önce hiç kimseye açmadığı medh u senaları benim için açacak (Ben onlarla Rabbime medh u senalarda bulunacağım) . Sonra:

"Ey Muhammed başını kaldır ve iste! (İstediğin) sana verilecek! Şefaat talep et! Şefaatin yerine getirilecek!" denilecek . Ben de başımı kaldıracağım ve: "Ey Rabbim ümmetim! Ey Rabbim ümmetim! Ey Rabbim ümmetim!" diyeceğim . Bunun üzerine:

"Ey Muhammed! Ümmetinden , üzerinde hesap olmayanları cennet kapılarından sağdaki kapıdan içeri al! Esasen onlar diğer kapılarda da insanlara ortaktırlar!" denilecek . "

Resûlullah sonra şöyle buyurdular:

"Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin olsun . Cennet kapısının kanatlarından iki kanadının arasındaki mesafe Mekke ile Hecer arasındaki veya Mekke ile Busra arasındaki mesafe kadardır . "

Hz . İbrahim aleyhisselam'ın kıssasıyla ilgili bir rivayette şu ziyade var: (Hz . İbrahim , (insanlar , şefaat etmesi için kendine geldikleri zaman , Allah'a şefaat talebinde bulunmasına mani olan üç günahı olarak yıldızlar hakkında sarfettiği "İşte bu Rabbim" (En'am 76) sözünü , atalarının putları hakkında sarfettiği "Belki de bu (putları kırma) işini onların en büyüğü yapmıştır" (Enbiya 63) sözünü ve bir de: "Ben gerçekten hastayım" (Saffat 89) sözünü zikretti . " (Buhari , Kaynak kütübi sitte:5056) .

Yüce Allahımız bizleri emir ve yasaklarına uyanlardan , günah ve kötülüklerden kaçınanlardan eyleyip , rahmet ve merhametiyle cennetine aldıklarından eylesin

Toplayacağın ve hükmünü vereceğin o günde bizleri rahmetinin içine al , umduklarımıza nâil et , korktuklarımızdan emin kıl . Amin .


Ğaniyy

Allah Ganiyydir .

Ayeti kerimede:

"Allah zengindir , Halîm'dir . " (Bakara: 263) .

Çok zengin ve her şeyden müstağni olan Allahtır . Öyle bir zenginliktir ki yer onun , gök onun , içindeki ve dışındakiler onun . Zaten o yaratmıştı . Mülk tamamiyle Allahındır . Bizlerde birer Allahın mülküyüz . Zerre birşeye sahip değiliz . Bedenimiz Allahın , ruhumuz Allahın , nefsimiz Allahındır . Ölüm gelince bedenini bırakmak zorunda kalan o bedenine , o cesete sahip olmadığını anlar . Kabre girince aileside mezara kadar gelir ve giderler . Malı , mülküde kendisinin değildir kabrede konmamıştır . Hatta bir giysisi dahi yoktur çıplak olarak doğdu , çıplak olarak gitti . Neyimiz kaldı . Demekki hiçbir şeye sahip değilmişiz . Kabirde Allahla kalıcağız . İşte dünyada Allahı hatırına getirmeyenler o gün Allahtan başka ne bir dostu , nede bir yardımcısı olmadığını anlar . Hükümsüz olduğunu , herşeyin sahibi olan Allahu Teala olduğunu gözü ile görür , işitir , duyar anlar .

Ayeti kerimede:

"Allah zengindir , siz ise fakirsiniz . " (Muhammed: 38)

Sadece kabre götürdüğü sâlih amellerin faydasını görmüştür . Onlarda yoksa kabri kapkaranlık ve dardır . İyilerden ise cennetten bir bahçedir kabir .

İşte insanoğlu dünyanın aldatmacasına kanmamalı , dünyada iken Alemlerden müstağni olan , zengin olan Rabbine yönelmelidir . Allah kullarına çok yakındır . Dünyada iken Allaha karşı samimiyet kurulmalı , herşeyden çok sevmeli , herşeyden fazla gönül bağı kurulmalıdır . Bizleri yaratan , yaşatan , öldüren , dirilten tek ve bir olan Allahtır .

Mülk O'nundur , hükümranlık O'na mahsustur , bitmez tükenmez zenginliğe sahiptir . Hiçbir şekilde hiçbir şeye ihtiyacı yoktur , herkes O'na muhtaçtır , bütün ihtiyaçları O karşılar .

Kimseye muhtaç değildir . Bunca isyanlarına rağmen , günahkâr kullarına tevbe kapısını açık bırakmakta , cezâ vermekte acele etmemekte , kudreti yettiği halde mühlet vermekte ve rızıklandırmaktadır . Rahmet ve merhametiyle alemleri kuşatmıştır . Onun mülkünde zerre yoktur ki , ilmiyle çepeçevre kuşatmasın .

Herkes gani olan Allah'a muhtaçtır . O ise hiç kimseye muhtaç değildir . Şu halde insanlar Allah yolunda eğer az çok bir şeyler infak ediyorlarsa kendi menfaatlerinedir . Bunun içindir ki seve seve , gönüllerinden doğarak en güzelini vermeleri gerekir . O'nun lütfu geniştir . Zerreden kürreye hayat veren Hayy Allahtır . Hayatın kaynağıdır . Göklerin ve yerin nurudur .

Ayeti kerimede:

"Biliniz ki Allah zengindir , övülmeye lâyıktır . " (Bakara: 267)

En güzel övgüler ancak O'na yaraşır .

"Ey insanlar! Siz Allah'a muhtaçsınız . Allah ise her şeyden müstağnidir , her hamde lâyıktır . " (Fâtır: 15)

Bu hitap Allah-u Teâlâ'nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır .

Allah-u Teâlâ zâtında Gani olup , hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur . İhtiyaç mahlûkun şanıdır , bütün insanlar her türlü hallerinde O'nun ihsan ve nimetlerine muhtaçtır .

Allah-u Teâlâ zâtında Mahmud'dur , kullarının hamd ve senâsına ihtiyacı yoktur . O zaten kendisine hamd edilmiş olandır . Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir .

O'nun ne derece lütuf , inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir .

Allahu teala hep en güzeli emreder . İyi olmayı , kötülükten kaçınmayı emreder . Bunlar ise zatı için değil yine kulları içindir . Allah zalimleri , bozguncuları , fitne ve fesad çıkaranları , kötüleri sevmez . Temiz ve paktır . Kullarınında iyi olmalarını emrederek onları temizler .

Ayeti kerimelerde:

Kim cihad ederse kendi öz nefsi için cihad etmiş olur . Şüphesiz ki Allah bütün âlemlerden müstağnidir . (Ankebut:6) .

Orada apaçık alâmetler ve İbrahim’in makamı vardır . Kim oraya girerse güvenlik içinde olur . Hacca gidip gelmeye gücü yeten herkesin Kâbe’yi ziyaret etmesi , Allah’ın insanlar üzerinde bir hakkıdır . Kim inkâr ederse , şüphesiz ki Allah âlemlerden müstağnidir . (Ali imran:97) .

Kim iman edip sâlih ameller işlerse kendi nefsine faydasını görür . Kim isyan edip , nankörlerden , inkarcılardan olursa kendi nefsine zülüm eder .

Bir kudsi hadisde Yüceler Yücesi Rabbimiz şöyle buyurmuştur .

40 . KUDSİ HADİS

Yüce Allah (c . c) şöyle buyurmaktadır:

"Ey kullarım! Ben zulmü kendime haram kıldım; onu sizin aranızda da haram kıldım; öyleyse birbirinize zulüm yapmayın .

Ey kullarım! Benim hidayete ulaştırdıklarım hariç , hepiniz sapıklık içinde kalırsınız , öyleyse benden sizi hidayete ulaştırmamı isteyin ki , size hidayet nasip edeyim .

Ey kullarım! Benim doyurduklanm hariç , hepiniz açsınız; öyleyse benden sizi doyurmamı isteyin ki , ' size yiyecek vereyim .

Ey kullarım! Benim giydirdiklerim hariç , hepiniz çıplaksınız; öyleyse benden sizi giydirmemi isteyin ki , size giyecek vereyim .

Ey kullarım! Sizler gece-gündüz hata edip günah işliyorsunuz . Ben ise bütün günahları affediyorum . Öyleyse siz de benden günahlarınızın affını isteyin ki , sizleri affedeyim .

Ey kullarım! Sizin bana bir zarar vermeye gücünüz yetmez ki , zarar veresiniz . Aynı şekilde , bana bir fayda vermeye de gücünüz yetmez ki , fayda veresiniz .

Ey kullarım! Sizin ilk insandan son insana kadar hepiniz , insanlarınız ve cinleriniz en muttaki bir insan gibi olsanız ve o sıfat içinde bana kulluk etseniz , bu benim mülkümde hiçbir şey artırmaz , yüceliğime bir şey katmaz .

Ey kullarım! Sizin ilk insandan son . insana kadar hepiniz , insanlarınız ve cinleriniz en günahkâr bir insan gibi olsanız ve o halde bana isyan etseniz , bu benim mülkümde hiçbir şey eksiltmez , yüceliğime hiçbir zarar vermez .

Sizin ilk insandan son insana kadar hepiniz , insanlarınız ve cinleriniz bir tepede toplansanız , her biriniz benden bir şey istese ve hepinize istedikleri şeyleri versem , bu benim mülkümde hiçbir şey eksiltmez .

Ey kullarım! Siz amel etmektesiniz , ben ise amellerinizi sizin için tesbit edip yazıyorum; sonra onların karşılığını size tam olarak vereceğim .

Kim amel defterinde bir hayır bulursa , (onu kendisine nasip eden) yüce Allah'a hamdetsin . Kim de amel defterinde kötü işler bulursa , başkasını değil , sadece kendi nefsini kınasın . " Âlemlerin rabbi yüce Allah'a hamdolsun .

Ayeti kerimede:

Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Allah zerre haksızlık etmez , sonsuz adalet sahibidir , zerre zülüm etmez . Alemlerden müstağni , ganidir . Kullarını kurtulaşa davet eder . Azabıyla uyarır ve korkutur .

Ayeti kerimede:

Rabbin Ganî’dir ve rahmet sahibidir . Sizi başka bir kavmin soyundan meydana getirdiği gibi , dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir . ( Enam:133) .

Nuh’tan sonraki nesillerden nicelerini helâk ettik . Kullarının günahlarını bilen ve gören olarak Rabbin yeter . (İsra:17) .

Ey insanlar! Eğer Allah dilerse sizi götürür , başkalarını getirir . Allah buna kâdirdir . (Nisa:133) .

Allah Teala sürekli yaratmayı sürdürendir . Öldürür yerine yenilerini getirir . Sonra diriltecek olan ve mahşer hepsini biraya toplayacak olan yine Allahu Tealadır .

Hadisi şerifte:

"Hz . Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şu ayeti okumuştu . (Mealen): "(Siz Allah yolunda bağışta bulunmaya çağırılan kimselersiniz . Fakat içinizden bazıları cimrilik eder . Cimrilik eden ise , kendi zararına cimrilik etmiş olur . Allah ganidir; muhtaç olan sizsiniz . Eğer yüz çevirirseniz , ) O , sizin yerinize başka bir topluluk getirir ki , onlar sizin gibi allah'a itaatsizlik etmezler" (Muhammed 328) .

(Orada bulunanlar):"Bizim yerimize kimler getirilebilir?" dediler . Resûlullah aleyhissalatu vesselam , Selman-ı Farisi'nin omuzuna vurdu , sonra da:

"Bu ve bunun kavmi!" deyip sözüne devam etti:

"Ruhum elinde olan Rab Teala'ya yemin olsun! Eğer ilim , Süreyya yıldızına asılmış olsa Faris'ten (yetişecek bir kısım) kimseler ona yine de ulaşırlar . " (Tirmizi , Kaynak kütübi sitte:4426) .

Ayeti kerimede:

Her halde ilk yaratılışınızı bilirsiniz , (fakat tekrar yaratılacağınızı) düşünmeli değil misiniz? (Vakia:62) .

Ahirette Alemlerin Rabbi bizleri terar yaratacaktır . Öyle bir yaratacaktır ki ölmeyeceğiz . Sonsuz olarak dayanacak bir yaratılma ile yaratılacağız . Cennettekilerde sonsuz , cehennemdekilerde sonsuz olarak kalıcaklardır .

Ayeti kerimede:

Onlar orada sonsuz çağlar boyunca kalacaklardır . (Nebe:23) .

Cennetlikler rahmet içinde , sonsuz bitmez ve tükenmez nimetlerle kalıcaklar .

Ayeti kerimede:

İman edip sâlih amel işleyenler başkadır . Onlar için bitip tükenmeyen bir mükâfat vardır . (İnşikak:25) .

İman edip sâlih amel işleyenleri elbette altlarından ırmaklar akan ve içinde ebedi kalacakları cennet köşklerinde yerleştiririz . Çalışanların ücreti ne güzeldir! (Ankebut:58) .

Cehennemlikler ise azaplar içinde kalıcaklardır .

Ayeti kerimede:

Rablerinden fütuhat istediler . Her inatçı zorba ise hüsrana uğradı . Onun ardından da cehennem var . Orada kendisine irinli su içirilir . Yutmaya çalışır , fakat boğazından geçiremez . Her yandan ölüm geldiği halde yine ölemez . Bunun arkasından da daha çetin bir azap vardır . ( İbrahim:15 , 16 , 17) .

Musa demişti ki: “Eğer siz ve yeryüzünde bulunanların hepsi de inkâr etseniz , şüphesiz ki Allah zengindir , hamdedilmeye lâyıktır . ” (İbrahim :8) .

Bir tatlı dil , bir de af , arkasından incitme gelecek sadakadan daha iyidir . Allah zengindir , Halîm’dir . (Bakara:263) .

Allahu teala fakirleri duyurmamızı , zekat vermemizi , sadaka ve infak etmemizi yine zatı için değil kulları için rahmet olarak istemiştir . Hem bu hayrı işleyen hayır içinde olur sevap kazanır , hemde ihtiyacı giderilen sevinir . Tüm iyiliklerin kaynağı zaten Allahu Tealadır .

Allahu Teala emrettiği halde zekat dahi vermeyenler , Allah bunlarıda emretmese gerçekten yaparlarmıydı? Nefs insanı helak eder .

Ayeti kerimede:

Kim nefsinin mala olan hırs ve cimriliğinden korunursa , işte onlar saâdete erenlerdir . (Haşr:9) .

Herşeyin sahibi , dilediğini yapan , yaptıran , dilediğini dilediği anda elde eden , zaten herşeyin kendisinin olduğu Alemlerin Rabbi , alemlerden müstağni olup sonsuz gani , sonsuz zengindir . Hiçbir şeye ihtiyacı olmayan fakat herkesin her daim zatına muhtaç olduğu Allah hamd ve senalar olsun . Tüm övgüler onadır .


Muğnî

Allah Muğnidir .

Ayeti kerimde:

"Allah dilerse yakında sizi kendi lütfuyla zenginleştirir . Çünkü Allah en iyi bilendir , hüküm ve hikmet sahibidir . " (Tevbe: 28) .

Bir şeyi yeterince veren , kullarından dilediğini keremiyle zengin kılan Allahtır .

Tüm zenginlik zatının olduğu gibi , dilediğine dilediği kadar zengin eder . Zahiri ve batıni tüm rızıklar , tüm mülk alemlerin Rabbinindir ve dilediğine dilediği kadar ihsan eder .

Nefs asla doymayan , verdikçe açlığı artan birşeydir . Ruh ise ibadetle doyar . Nefs dünyaya , ruh ahirete yöneliktir . Çoğu insan dünyanın aldatıcılığına kanıp servetlerine servet katmış , mal toplayarak ömürlerini geçirmiş sonra yiyemeden ahirete göçmüştür . Topladıkları ise yeryüzündekiler varis olmuştur . ”Malda yalan , mülkte yalan var biraz da sen oyalan! Dünya senin olsada kalbindeki boşluk gitmeyecektir .

Ayeti kerimede:

Onlar o kimselerdir ki iman etmişlerdir ve kalpleri zikrullahla mutmain olmuş , sükûn bulmuştur . Çok iyi bilin ki kalpler ancak zikrullahla itminana kavuşur , huzur bulur . (Rad:28) .

Aza kanaat etmeyen çoğu bulamaz . Azla yetinmeyen , çokla doymaz .

Hadisi şerifte:

"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Zenginlik mal çokluğuyla değildir . Bilakis zenginlik göz tokluğuyladır . " ( Buhari , 4826) .

"Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ademoğlunun iki vadi dolusu malı olsaydı bir üçüncüsünü isterdi . Onun nefsini ancak toprak doldurur . Allah tevbe edenlerin tevbesini kabul eder . "(Kaynak kütübi sitte:7265) .

Demekki nefsimiz asla doymayacak . O zaman bu hırs ve mal sevgisi nereden geliyor , niye bitmiyor . Bitmeyeceğini , doymayacağını bildiğimiz halde neden nefsimizi doyurmakla meşgulüz . Çünkü ruh nefse aşık edilmiştir ki , aynı vücutta beraber durabilsin . Nefse uyuldukça da ruh nefsin boyasına boyanır aslını unutur . Dünya ile ömür sürer . Öyle bir hale gelenler vardır ki ruhları dünyada iken ölmüştür . Böylece dünyada nefsi hayat sürer bir hayvan gibi yaşar . Aslada doymaz . Şeytanlada arkadaş olmuştur yeri ise cehennemdir .

O sebeple ruhları ölmeyenlere diyoruz ki dünyanın aldatıcılığına , süsüne kanmayın . Kalplerinizi tevbe ve istiğfar ile yıkayın . Elinizdekilere başkaları varis olmadan zekat verin , infak edin , fakirleri doyurun . Kabire hiçbir sâlih amel işlemeden gitmeyin .

Tüm rızık Allahın olup , Allahın takdirine razı olanlar dünya ve ahiret rahat eder . Doymamak nefsten olup , ruhumuzla nefsimize galip gelmeyiz . Allahın emir ve yasaklarına uyarak ruhumuz güçlenir .

Hadisi şerifte:

"Hz . Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Siz Allah'a hakkıyla tevekkül edebilseydiniz , sizleri de , kuşları rızıklandırdığı gibi rızıklandırırdı: Sabahleyin aç çıkar , akşama tok dönerdiniz . " ( Tirmizi , Kaynak kütübi sitte:4825) .

Rızkı veren Allahtır . Rızık yollarını açanda odur . Allahın bereket vermediği çok az olur . Allahın bereket verdiği az çok olur . Öyle çoğalır ki çokları kat ve kat geçer .

Ayeti kerimede:

Sadakalarınızı , kendilerini Allah yoluna adayıp yeryüzünde dolaşmayan (kapı kapı gezmeyen) fakirlere verin ki; onlar yüzsuyu dökmediklerinden , durumlarını bilmeyen onları zengin sanır . Onları simâlarından tanırsın . Yüzsüzlük ederek insanlardan istemezler . Hayırdan ne infak ederseniz , şüphesiz ki Allah onu bilir . (Bakara:273) .

Hadisi şeriflerde:

"Cenâb-ı Allah haris (aç gözlü) ve çekiştirilen (tenkit edilen) isteyicilere buğzeder . " (C . Sağir)
"El açıp isteyenler , o el açıp istemelerindeki zül ve hakareti bilselerdi dünyada hiçbir zaman dilencilikte bulunmazlardı . " (C . Sağir) .

Bu ahir zamanda zenginde dilenir olmuştur . Allah Celle ve Celalühü şerlerinden muhafaza buyursun . Cahil halkı bunlara kanmaktan kurtarsın amin .

Ayeti kerimede:

"Sizden hiçbir ücret istemeyenlere uyunuz , onlar doğru yoldadırlar . ("Yasin:21) .

Yine bir hadisi şerifte:

"Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"(Hakiki) fakir , kapı kapı dolaşırken verilen bir iki lokmanın veya bir iki hurmanın geri çevirdiği kimse değildir . Fakat gerçek fakir , ihtiyacını giderecek bir şey bulamayan ve halini anlayıp kendisine tasaddukta bulunacak biri çıkmayan , (buna rağmen) kalkıp halktan birşey istemeyen kimsedir . " (Buhari , Kaynak kütübi sitte:4827) .

Artık o kadar alçalınmış ki binbir oyunla halkın parasını yolmaktalar . Müslümünlar uyanık olmalıdır . Zekatıda ,sadakası, infakıda fakirin boğazına gittiğini bilmesi gerekir .

Bir büyük evliya şöyle buyurmuştur:

“

"Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir . Bunun içindir ki; zekât verilmeyen malda fakirlerin hakkı vardır . Bu hakkı sahibine veren kimse , Allah-u Teâlâ'nın emrini yerine getirip borcundan kurtulmuş olur . Üzerine zekât farz olan kimse ise zekâtını vermezse , fakirlerin malını gasp etmiş olur .

"Sadakalar (zekâtlar) , Allah'tan bir farz olarak ancak fakirlere , düşkünlere , (zekât toplayan) memurlara , kalpleri İslâm'a ısındırılacak olanlara , kölelik altında bulunanlara , borçlulara , Allah yoluna ve yolcuya mahsustur . Allah bilendir , hükmünde hikmet sahibidir . " (Tevbe: 60)

Allah-u Teâlâ'nın emri budur , nizam-ı İlâhî budur . Bu nizam-ı İlâhî'yi bozmak isteyenler ise , Allah-u Teâlâ'nın kitabına göre değil de kendi kitaplarına göre hüküm veriyorlar . Fakirin lokması ağzından alınıp binaya zinâya verilmez . Binaya zekât alan , zinâya da harcar . Bankaya girmiş , fâize dalmış , içki içmiş , kumar oynamış , bu menhiyatlardan ötürü borçlu düşmüş kimselere de zekât verilmez . Beytül-mal ismi altında topladıkları , sahte imamlara da zekât verilmez . Veren bir daha vermek zorundadır . "

“

Demiştir .

Fetö gibilere para kaptıranlar bir daha vermek zorundadır . Tekrar söylüyoruz ki bu hayır amellerde Allah için verilmeli , fakirlerin doyduğuna emin olmalıdır .

Hadisi şerifte:

"Onların dinleri para olacak . " (Münâvi) .

Allah Dilediğini zengin eder , zengin yaşatır . Dilediğini ömrü boyunca fakirlik içinde bırakır . Bazılarını zenginken fakir , bazılarını da fakirken zengin yapar . Allah iyiyi , güzeli emreder .

Allah için olmak , Allah için ölmek lazım .

Ayeti kerimede:

Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz . Şüphesiz ki Allah muhsinlerle beraberdir . (Ankebut:69) .

Allah sonsuz zengindir . Dilediğinide sonsuz zengin eder . Hikmetlerine , lütuflarına , ihsanlarına , cömertliğine , vermesine sınır getirilemez . Vermek istediğine kimse karşı çıkamaz . Vermediğini kimse alamaz . Herşeyin üstünde güç ve kudrete sahip , tek hükümdar alemlerin Rabbi olan Allah çok yüce , çok büyüktür .


Mânî

Allah Mânî dir .

Ayeti kerimede:

"Eğer Allah sana bir zarar bir sıkıntı verirse , onu senden kaldıracak O'dur . Eğer sana bir hayır ve iyilik dilerse , lütfuna kimse mâni olamaz . O bunu kullarından dilediğine eriştirir . O çok bağışlayan , çok merhamet edendir . " (Yunus: 107) .

Bir şeyin meydana gelmesine müsaade etmeyen , sevdiklerini başkalarının eziyetlerinden koruyan Allahtır .

Allahu Teala hiçbir engeli olmayandır . Hükmünde ve emirde galip olandır . Emir almaz emir verir . Hüküm edilemez hüküm eder . İhtiyacı olmayıp , ihtiyaçları giderendir . Bir şeyi engellemek istediğinde o şey asla gerçekleşemez . Engellediğini engeli kaldıracak , izin verdiğini engelleyecek yoktur . Zatından başka Rab , ilah olmayan , eşi , benzeri , dengi , ortağı , yardımcısı olmayandır .

Yeryüzünde ve gökyüzünde , ikisi arasında kalana ve dışındakilere zerre kalmayıncaya kadar hüküm eder . Zerreden kürreye herşey Allahu Tealanın mülküdür . Mülkünü ise dilediği gibi yürütür , idare eder . Tüm işler ona döndürülür , işlerin hükmünü , karara bağlanması , sona ermesi veya tamamlanmamasını o taktir eder .

Ayeti kerimede:

Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . (Enam:59) .

Akılların ötesinde , ilimlerin ötesinde , düşünce ve duyguların ötesindedir . Bu sebeple kullar ne Allahın adaletini , ne işlerini kavrayamaz .

Hayır görünen şer , şer görünün hayır olabilir . Allah ise ezeli ilmiyle , geçmişi ve geleceği kapsayacak şekilde , hiçbir şeyi atlamadan , unutmadan adaletini uygular . İşleri hükme bağlar .

Ayeti kerimede:

Birinin suyu tatlı ve susuzluğu giderici , diğerininki tuzlu ve acı olan iki denizi salıverip , aralarına da karışmalarına engel olan bir perde koyan Allah’tır . (Furkan:53) .

Engellediği ve hükme bağladığı bir iş asla bozulmaz . Güneş , ay , yıldızlar , yer , gök ne varsa hepsi Allaha boyun eğmiştir . Emrini çiğneyecek yoktur . Sadece insana hayır ve şerri seçme ruhsatı verilmiştir . Oda zaten kendi nefsinedir . İster hayrı , ister şerri seçsin Allahın mülkünde bir şey eksilmez veya artmaz . Fakat tüm kullarını azabından korkutur , kendisinden sakındırır , iyi olmamızı emreder , emir ve yasaklarına uyarak bizleri dosdoğru yolunda kurtuluşa davet eder . İman ve hidayette Allahtan olup dilediğini kurtarır . Sapıklıkta bırakmak isteğini bırakır . Dilerse en kötü görünen kulunu dahi aydınlığı çıkarıp hidayet edebilir . Dilediğini alçaltır , dilediğini yükseltir . Allah azabından emin olunamaz .

Ayeti kerimede:

Bununla beraber şüphe yok ki ben , tevbe eden , iman edip sâlih amel işleyen , sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım . (Tâ-Hâ:82) .

Allah dilediğini yapandır . Kulun her daim Allaha yönelik olmalı , Allaha sığınmalıdır . Sadece zor zamanlarda değil , iyi zamanlarında ibadet , zikir , dua , şükür etmelidir . Allah kullarını en iyi bilendir .

Ayeti kerimede:

Yoksa yeryüzünü barınmaya elverişli kılan , aralarında ırmaklar akıtan , ona sâbit dağlar yerleştiren ve iki deniz arasına bir engel koyan mı? Allah ile beraber başka bir ilâh mı var? Hayır , onların çoğu bilmezler . ( Neml:61) .

Her zerre Yüce Allahın varlığına delidir . Büyükleri nasıl özenle yaratmışsa , en küçükleri dahi detaylı , özenli yaratmıştır . Güç ve kudretinin sınırı yoktur .

Ayeti kerimede:

Resulüm! De ki: “Eğer Allah size bir kötülük dilemişse , sizi O’ndan koruyacak , veya size rahmet etmeyi dilemişse (ona engel olacak) kim vardır? Onlar Allah’tan başka ne bir dost ne de bir yardımcı bulabilirler! (Ahzab:17) .

Öyle bir Rab ki herşeyi görür , duyar , bilir , haberdardır . İlmiyle herşeyi çepeçevre kuşatandır . İzni olmadan yaprak düşmediğine , bir hareket dahi olmadığına göre Allahın vermek istediğini engelleyecek , vermek istemediğini alacak yoktur .

Ayeti kerimede:

Allah dilemedikçe siz dileyemezsiniz . Şüphesiz ki Allah her şeyi bilendir , hüküm ve hikmet sahibidir . (İnsan:30) .

Bizim Allahı sevebilmemiz için Allahın bizi sevmesi gerek . İstetmezse isteyemezsin . Allah tüm kullarına rahmet ve merhamet edici olup , zatın yönelmelerini bekler . Bu sebeple kul Allahla nasıl bir bağ kurmalıdır , yüce gönlünü nasıl kazanmalıdır , nasıl ona güvenip tevekkül etmelidir . Allahı herşeyden daha çok sevmek gerek . Allah kimse değer vermezken dahi kuluna değer verir , rızkını eksikte etmez , tevbe ve istiğfar edildiğinde kabul eder . Çünkü herşeye herşeyden yakındır . Kulunu kulundan daha çok sever . Ateşte yanmasını istemez . Bu sebeple Allahın sevgisi kazanmak için , Allaha sevgimizi göstermeliyiz . Emir ve yasaklarını gönülden teslimiyetle , ihlasla yapmalıyız . İbadetlerde sabır etmeliyiz gün gelir Allahda bize yönelir sever .

ŞEYH MUHAMMED ES’AD ERBİLÎ (Kuddise Sırruh) şöyle demiştir:

“

“Kulum bana nafilelerle yaklaşır . O kadar ki , ben onu severim ve ben onu sevince işiten kulağı , gören gözü , tutan eli ve yürüyen ayağı olurum . ”buyuruyor . Çünkü farzların edası ile mükellef olan beden olduğu gibi , nafilelerle memur olan da ruhaniyettir . ”

“

Buyurmuştur .

Tevbe kapısı açıkken bizi bizden çok seven Allaha yönelmeliyiz .

Elbette kafir , müşrik , münafık olarak can verenlere elem verici azap vardır .

Ayeti kerimede:

"Benim huzurumda söz değiştirilmez ve ben kullara aslâ zulmetmem .” (Kaf:29) .

Herkes eliyle ne kazanmışsa onu bulacak . Tüm iyilikler Allahtan , tüm kötülüklerden kendi nefsimizdendir . Haddi aşmamak , nankörlerden olmamak , gönül bağı ile hakka yaklaşmak lazımdır .

Ayeti kerimede:

Resulüm! Sakın itaat (ve iltifat) etme , alabildiğine yemin eden aşağılığa . Daima kusur arayıp kınayana , söz götürüp getirene . İyiliği engelleyen , haddi aşan günahkâra . Kaba ve haşin , bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine . Çok mal ve oğulları var diye . (Kalem:10'dan , 14'e kadar) .

Kibirlenen hiç kimseyi Allah sevmez . Tevbe ve istiğfar etmezsede azaba uğratır . Çünkü insan acizdir , günahkardır , zayıftır neyi var ki kibirlenecek . Zaten üzerinde ne varsa Allahu Teala vermiştir . Övünmeye , hamde , şükre layık olan yalnız Allahtır . Sonsuz hamdler onadır .

Ayeti kerimelerde:

Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . (Şura:30) .

Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki , biz onu yaratmadan önce bir Kitap'ta yazılmış olmasın . Şüphesiz ki bu Allah'a göre kolaydır . (Hadid:22) .

Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir . (Teğabun:11) .

Allahu Teala zatına kul , habibine ümmet eylesin . Tüm kötülükleri lütfu ve rahmetiyle engelleyen , kullarının nice günahlarına mani olan , iyiliklerinde yardım eden , Nice zararlı şeylere savan , yok eden , kullarını koruyup zararların isabet etmesine mani olan , nice kötülüklere mani olan , zalimliklerin zalimliğinin nicelerine mani olan Allahtır .

Eceli gelmeden bir kul ölemez . Vakti ve zamanı gelmelidir . Vaktinden önce hiçbir iş gerçekleşemez . Tüm düzenin bozulmasına mani olup koruyan Allahtır . Kainatı düzene sokan , emrinde hareket ettiren , dilediğini isabet ettirip , dilediğine mani olandır .

Allah sonsuz manidir . Engelleyebileceklerinin sınırı yoktur . Emri oldan ibarettir oda hemen oluverir .

İnsanın arzu ve istekleri bazı sebeplere , sebepler de Allah-u Teâlâ'nın hükmüne bağlıdır . Dilerse bir sebep halkeder bir dileği yerine getirir , o iş bir anda oluverir . Bazı dileklere de müsaade etmez , o işe mâni olur , isteyenin başvurduğu sebepler hükümsüz kalır . O işin ya zamanı gelmemiştir , yahud da o iş mukadder değildir .


Dar

Allah Dardır .

Ayeti kerimede:

"Eğer Allah sana bir zarar isabet ettirecek olursa , onu kendisinden başka hiçbir kimse gideremez . " (En'âm: 17) .

Zarar ve elem verici şeyler yaratan Allahtır .

Yılan , deniz anası , akrep , tırtıl , örümcek gibi nicelerinin vücutlarında zehir vardır . Bu özelliklerle donatan yüce Allah , kendilerine bir savunma mekanizması vermiştir . İnsanları sokarlarsa bu zehir vücuda hemen etki eder . Panzehir ile hemen tedavi olunmalıdır . Yani Allah zarar verici şeyleri yarattığı gibi yarar verici , zararı giderici ilaçlar , hayırlarda yaratmıştır . Kullarını çaresiz bırakmamıştır .

Bunlar Allahın azabınada dünyada delillerdir . Dünyada bir arı soksa nasılda kıvranmakta , acı duymaktayız . Bazen bir karınca ısırması dahi insana acı verir . Allah hertürlü yaratmaya kadirdir . Dünyada yarattıkları bu kadar acı veriyorsa , ahirette sonsuz cehennemde neler yaratmıştır .

Ayeti kerimede:

Onların çağırdıkları da , Rablerine hangisi daha yakın olacak diye vesile ararlar . O’nun rahmetini umarlar , azabından korkarlar . Zira Rabbinin azabı (korkunçtur) , sakınılacak bir azaptır . (İsra:57) .

Allahın azabı çok korkunçtur . Kullarını korkutup kendisinden sakındırır . Zerre haksızlık yapmaz . Kul günahlarının bedelini görür . Kullarını tevbe ve istiğfara çağırır . Dünya aldatmacasına kanıp , inkarcılardan , nankörlerden olanları ise korkunç azabıyla yakalar .

Dünyadada , ahirette tüm zararlı şeylerden koruyacak ancak Allahtır . Yardımcı ve dostumuz ancak Allahtır .

Ayeti kerimede:

Allah'a kaçınız! Ben size O'nun katından apaçık bir korkutucuyum . (Zariyat:50) .

Allah kimi hayvanların zehir ve zararlarını derece derece üstün kılmıştır . Bazıları insanları anında öldürebilir . Bazıları akıl almaz derece azaplara sebep olabilir .

Dünyadaki zehir buysa ahiretteki nasıl korkunçtur .

Ayeti kerimede:

Şüphesiz ki Zakkum ağacı . Günahkârların yiyeceğidir . Erimiş maden gibi karınlarında kaynar . Sıcak suyun kaynaması gibi . "Tutun onu! Cehennemin ortasına sürükleyin! “Sonra başının üzerine kaynar su azabından dökün!" "Tat bakalım! Hani sen kendince çok üstün , çok şerefli bir kimse idin . ""Bu , işte o şüphe edip durduğun şeydir . "(Duhan:43'den 50'ye kadar . ) .

Bu ağacın meyveleri dikenlidir .

Hadisi şerifte:

"Ebu Sa'id (radıyallahu anh) , "Doğrusu günahkarların yiyeceğ'i zakkum ağacıdır . Karınlarında , suyun kaynaması gibi kaynayan erimiş maden gibidir" (Duhan , 43-46) ayetinde geçen mühl (erimiş maden) tabiri hakkında şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Bu (mühl) sıvı yağın dibine çöken tortu gibidir , adamın yüzüne yaklaştırılınca , yüzünün derisi derhal içine düşer . " (Tirmizi , Kaynak kütübi sitte:784) .

"İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Eğer zakkûmdan , dünyaya tek damla damlatılacak olsa , bu dünya ehlinin yiyeceklerini ifsad ederdi . Öyleyse , yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur (anlayın)!" ( Tirmizi , Kaynak kütübi sitte:5083) .

Kene , tahta kurdu , sivrisinek gibi canlılarda insanlara zarar verir . Nelere yararlı olduklarını yine Allahu Teala bilir . Bunlar ısırdıklarında kanın pıhtılaşmasın önleyen bir şey salgılarlar . Bunlardan da korkuncu örümcekler vardır ki ısırdığında deriyi eritir o yara kapanmaz .

Zarar verici şeyler sadece hayvanlarda olmayıp herşey insana zarar verebilir . Küflü bir çive , yere düşen bir ine , keskin uçlu bıçaklar , akla gelebilecek herşey insanın zararında olabilir . Yararında kullanılabilir .

Bir zehir başka bir zehre panzehir olabiliyor . Allah hiçbir şeyi boşuna yaratmamıştır . Her yarattığında hikmetleri görülür .

Tüm insanlar , tüm yaratılanlar bir araya gelse bir sinek kanadını yaratamaz . Allah o sineğin uçmasını , hızlı hareket etmesini , gözlerini ayaklarını , tüm özelliklerini yerli yerinde yapmıştır . İnsan vücudu ise çok karmaşık olup Allahın kudretinin eseridir . Hangi canlı incelenirse incelensin Allahın varlığına delilidir .

İnsan bir gününde dahi nice zararlarla karşı karşıyadır . Bizleri koruyan , musibetleri isabet ettirmeyen Allahtır . Eğer insan başıboş olsaydı emin olunuz ki yaşaması mümkün değildi . Günümüzde şu trafikte neler yaşanmakta . İncelendiğinde görülmeyen eller olaya müdahale edip nice insanlar korunmakta . Bazen öyle şeyler oluyor ki defalarca araba takla atmasına rağmen içindekiler sağ çıkıyor . Günlerce depremde yıkılan enkaz altında canlı bebekler çıkarılıyor .

Öldürmeyen Allah öldürmez . Onun takdirinden öteyede geçilmez .

Ayeti kerimede:

De ki: “Allah’ın dilemesi dışında ben kendime ne bir zarar , ne de bir menfaat verme gücüne sahip değilim . ” Her ümmetin (hayatlarının son bulacağı) belirli bir eceli vardır . Ecelleri gelince ne bir an geri kalırlar , ne de öne geçebilirler . (Yunus:49) .

Zaman , ölçü , düzen kainatı idare eden , kontrol edip koruyan alemlerin Rabbidir . İnsan kendi haline bırakılsa ne kendini koruyabilir , ne başkasını koruyabilirdi . Yeryüzünde hayatta kalması mümkün değildi .

Ayeti kerimede:

İnsan başıboş bırakılacağını mı sanıyor? (Kıyame:36) .

Hayır da şer de insanlar için birer imtihan sebebidir . Allah-u Teâlâ dilediğini acı ile imtihan eder . Sabreden kullarına mükâfat verir . Zarar murad ettiği kulundan o zararı çevirecek , O'ndan başka kimse yoktur .

Hastalık , fakirlik ve korku gibi üzüntü ve sıkıntıları insanın başından sadece O kaldırabilir . Çünkü veren de O'dur , murad ettiği zaman giderecek olan da O'dur .

Yaratan O , derdi bilen de O , dermanı hazırlayan da O . . .

Ne murat etmişse o olur .

Ayeti kerimede:

Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir . (Teğabun:11) .

Yeryüzündeki ve gökyüzündeki tüm tehlikelerden Allah Celle ve Celalühü bizleri korusun inşaAllah .

Yeryüzünde bozgunculuk eden , zalimlik ve zorbalık eden , fitne ve fesat çıkaran , hayırları önleyen , şerri yayan ve yapan niceleri vardır ki Allah bunların zararlarının çoğunu önler . O çok yüce , çok büyüktür .

Ayeti kerimede:
İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi . Allah işlediklerinden bir kısmını onlara tattırıyor ki , belki dönerler . (Rum:41) .

Adaletli olunmayı , iyi olunmayı , güzel davranmayı , kötülüklerden , kötü söz ve davranışlardan kaçınmayı , iyilik ve yardımda bulunmayı , hayır olarak ne varsa işlemimiz , bize nasıl Müslüman , mümin olmamızı ayetleriylede açıklayan Allahtır . Maalesef ki hayır yerine şerri tercih eden daha çok oldu . Bunlar ise kendi nefsine zulüm edenlerdir .

Ayeti kerimede:

Dileseydik herkese hidayet verirdik . Fakat: “Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım!” diye benden kesin söz çıkmıştır . (Secde:13) .

Nefse ve şeytanına uyanlar helaktadır , tevbe ve istiğfar edilmelidir .

Ayeti kerimede:

Allah: “Yerilmiş ve kovulmuş olarak oradan çık! Andolsun ki insanlardan sana kim uyarsa onları ve sizi , hepinizi cehenneme dolduracağım!” buyurdu . (Araf:18) .

Ancak Rabbinin rahmetine nâil olanlar müstesnâdır . (Onlar bu ihtilâfın dışında kalmışlardır) . Esasen onları bunun için (rahmet etmek için) yaratmıştır . Rabbinin: “Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!” sözü tamamen yerine gelmiştir . (Hud:119) .

Bizi yaratan , yaşatan , koruyan , nice özelliklerle donatan , yerden ve gökten rızıkları üstümüze yağdıran , öldürdükten sonra diriltecek olan Allah alemlerden müstağni , ganidir . Tüm hamdler ve senalar onadır . Her türlü övülmeye layık olandır .


Nâfi

Allah Nâfidir .

Ayeti kerimede:

"Göklerde olanları , yerde olanları hepsini size musahhar kılmıştır . " (Câsiye: 13)

Tüm hayırlar , iyilikler , güzellikler Allahın olup , bunları ihsan edip verende Allahtır . Yerde ve gökte hertürlü hayrı insanlar için yaratan odur . Allahu Tealanın sayısız nimetleri ancak yine zatı bilir .

Ayeti kerimede:

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . ( İbrahim:34) .

Güneşi ısı ve ışık kaynağı yapan , ayı ve yıldızlarla yeryüzünü aydınlatıp karanlıkta bırakmayan , denizde ve karada herşeyi insanlara hizmet ettiren Allahtır .

Bütün hayırlar O'nun elindedir , kime dilerse O'na hayır ve menfaat verir . Hayır murad ettiği bir kulundan , o hayrı geri çevirecek O'ndan başka kimse yoktur .

Yerleri , gökleri direksiz desteksiz tutuyor . Gündüzün peşinden geceyi , gecenin peşinden de gündüzü getiriyor . Dilediği zaman semâdan yağmurlar yağdırıyor , arzdan sular fışkırtıyor .

Ayeti kerimede:

Görmez misin ki , Allah bulutları sürüyor . Sonra onları bir araya getirip üst üste yığıyor . İşte görüyorsun ki , yağmur bunların arasından çıkıyor . Gökten dağlar (gibi bulutlar) dan dolu indirir . Onu dilediğine isabet ettirir , dilediğinden de uzak tutar . Şimşeğinin parıltısı neredeyse gözleri alır . Allah gece ile gündüzü çevirir . Şüphesiz ki bunda basiret sahipleri için ibret vardır . Allah bütün canlıları sudan yaratmıştır . Onlardan kimi karnı üzerinde sürünür , kimi iki ayak üstünde yürür , kimi dört ayak üstünde yürür . Allah dilediğini yaratır . Çünkü Allah her şeye kâdirdir . Andolsun ki biz açıklayıcı âyetler indirdik . Allah dilediği kimseyi dosdoğru yola iletir . (Nur:43 , 44 , 45 , 46) .

Hayırda , şerde Allahtan olup imtihandır . O ne takdir ederse o gerçekleşir .

Ayeti kerimede:

Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır . Dönüş de ancak Allah’adır . (Nur:42) .

Dilediğine dilediği kadar verir . Mülk onun , rızık onun , herşey onundur . Vermesi , alması , vermemesi hep hikmet ve hak üzeredir . Allah zerre haksızlık etmez , zere zülüm etmez .

Emrindede , hükmündede galiptir .

Allahın yarattığı yararlı şeyler sayılamayacak kadar çoktur .

Ayeti kerimelerde:

Rüzgârları (yağmurun yağacağına , aşılamanın yapılacağına) müjdeciler olarak göndermesi O’nun delillerindendir . Tâ ki size rahmetinden tattırsın , gemiler O’nun emriyle yüzsün ve siz O’nun lütfundan (nasibinizi) arayasınız . Umulur ki şükredersiniz . ( Rum:46) .

Görmez misin ki , Allah gökten su indirdi . Biz o su ile renkleri çeşit çeşit meyveler çıkardık . Dağlardan (geçen) beyaz , kırmızı , çeşit çeşit renklerde ve simsiyah yollar yaptık . İnsanlardan , hayvanlardan ve davarlardan da yine böyle türlü renkli olanlar vardır . Kulları içinde Allah'tan en çok korkanlar âlimlerdir . Şüphesiz ki Allah Azîz'dir , çok bağışlayıcıdır.(Fatır:27 , 28) .

Biz yeryüzünde nice nice hurma bahçeleri ve üzüm bağları yarattık , içinden pınarlar fışkırttık . (Yasin:34) .

Yeryüzünde haşmetli dağlar meydana getirdik . Size tatlı sular içirdik . (Mürselat:27) .

Sonra bulutu üzerlerine gölge yaptık . (Araf:160) .

Rabbiniz O’dur ki , lütfundan (nasip) aramanız için gemileri denizde sizin için yüzdürüyor . Çünkü O , size çok merhametlidir . (İsra:66) .

Gökleri ve yeri yaratan , gökten suyu indirip onunla rızık olarak size türlü meyveler çıkaran Allah’tır . O’nun izniyle denizde yüzüp gitmeleri için gemileri emrinize verdi , nehirleri de size musahhar kıldı . (İbrahim:32) .

Geceyi gündüzü , güneşi ve ay’ı sizin hizmetinize verip musahhar kıldı . Yıldızlar da O’nun buyruğuna boyun eğmiştir . Elbette bunların her birinde aklını kullananlar için âyetler (ibretler) vardır . (Nahl:12) .

Biz kurbanlık develeri sizin için Allah’ın nişanelerinden kıldık . Onlarda sizin için hayır vardır . Ön ayakları bağlı olduğu halde keserken Allah’ın adını anın . Yanları üstüne düştüklerinde ise onlardan yiyin . Kanaat edip istemeyene de , isteyene de yedirin . Şükredersiniz diye onları böylece sizin emrinize musahhar kıldık . Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah’a ulaşmaz . Allah’a ulaşacak olan sizin takvânızdır . Sizi hidayete erdirdiği için Allah’ı tekbir edesiniz diye , O bunları size musahhar kıldı . İhsan edenleri müjdele! (Hac:36 , 37) .

Görmediniz mi? Göklerde ve yerdeki her şeyi Allah size musahhar kılmıştır . Zâhir ve bâtın (açık ve gizli) her türlü nimetlerini bol bol vermiştir . İnsanlar içinde ne bilgisi , ne rehberi ne de aydınlatıcı bir kitabı yokken Allah hakkında tartışan kimseler vardır . (Lokman:20) .

Gölgelendiğimiz gölgede , yediğimiz yemeklerde , içtiğimiz sularda , yattığımız yatakta , oturduğumuz koltukta , işittiğimiz , gördüğümüz , düşündüğümüz , bildiğimiz herşeyde Rabbimizin nimetleri vardır .

Çeşit çeşit bitkiler çıkaran , tohumları çatlatıp ağaçlardan meyve ve sebzeler çıkaran , sıcak ve soğuk rızıklar veren Allahtır . Allahın nimetleri sayılamamaktadır .

Şu bedenimizi dahi nice özelliklerle donatan , ihtiyacımız olan herşeyi ihsan eden , bizi rızıklandıran , koruyan , besleyen , ihtiyaçlarımızı gideren , dualarımızı kabul eden , her işimizde yardım eden Allah Celle ve Celalühüdür .

Ayeti kerimede:

Rabbin bal arısına: “Dağlarda , ağaçlarda ve hazırlanmış kovanlarda yuva edin!” diye vahyetti .

“Sonra her çeşit ürünlerden ye . Sonra da Rabbinin işlemen için gösterdiği yollardan kolaylıkla yürü!” Karınlarından insanlara şifa olan çeşitli renklerde bir şerbet (bal) çıkar . İyice düşünen bir topluluk için bunda ibret vardır . (Nahl:68 , 69) .

Küçücük bir arıdan böyle bir hayır çıkaran Allah herşeye kadirdir . Ol der oda olur .

Ayeti kerimede:

Vazifelerini sürekli olarak yerine getiren güneşi ve ay’ı size musahhar kıldı . O , geceyi ve gündüzü de size musahhar kıldı . (İbrahim:33) .

Çoğu nimetlerin değeri ancak yokluğunda anlaşılır . Aç kalınca tokluğun , soğuk olduğunda sıcağın , sıcak olduğunda soğuyun , göremeyince gözün , duyamayınca kulağın , yürüyemeyince ayağın , tutamayınca elin kıymeti anlaşılır . Kabirde ise bizi yoktan var edip , her türlü nimetleri bizlere ihsan ettiği nimetler çok iyi anlaşılır . Ama iş işten geçer . Özellikle zamanın kıymeti bilinememektedir .

Hayra ve iyiliklere yönelmeliyiz .

Ayeti kerimede:

İman edip de sâlih amel işleyenlere gelince , biz elbette güzel amel işleyenlerin mükâfatını boşa çıkarmayız . (Keyf:30) .

Dünyada bunca hayrı yaratan Alemlerin Rabbi olan Allah , inanan kulları için sonsuz cennetlerini hazırlamıştır . Gözlerin görmediği , kulakların duymadığı , akıl ve kalplerden geçmeyen nimetlerdir ve sonsuzdur . Bitmez , tükenmez tat ve zevklerin sonu gelmez .

Ayeti kerimede:

Fakat iman edip sâlih ameller işleyenler için bitmez tükenmez bir mükâfat vardır . (Tin :6) .

İşte onlar gerçek müminlerin tâ kendisidir . Onlar için Rableri katında nice dereceler , bağışlanma ve tükenmez bir rızık vardır . (Enfal:4) .

Muhakkak ki Allah iman edip sâlih ameller işleyen kimseleri , altlarından ırmaklar akan cennetlere koyar . Şüphesiz ki Allah dilediğini yapar . (Hac:14) .

Rableri onları kendi katından bir rahmet ve hoşnutluk ile içinde tükenmez nimetler bulunan cennetlerle müjdeler . (Tevbe:21) .

Mutlu kılınanlara gelince , onlar da cennettedirler . Rabbinin dilediği hariç , gökler ve yer durdukça onlar orada ebedî kalacaklardır . Bu , bitmez tükenmez bir lütuftur . (Hud:108) .

Sizin yanınızda olanlar tükenir , Allah katında olanlar ise bâkidir , tükenmez . Sabredenlerin karşılığını , yaptıklarının en güzeliyle vereceğiz . (Nahl:96) .

Değersiz dünya hayatına karşılık ahireti geri bırakmak akıllıcamıdır . Allahu Teala bizleri razı olacağı hayırlı amelleri işletsin inşaAllah .


Nûr

Allah Nurdur.

Bir büyük evliya şöyle anlatmıştır:

Nûr: Âlemleri nûrlandıran.

Nûr, Allah-u Teâlâ'nın zâhir ism-i şerifi ile tecelli etmesidir. Varlıklar O Nûr'un tecellisi ile vücud bulmuştur. O'ndan başka ne vücud var, ne de mevcut...

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

"Gökler ve yer" ibaresi Kur'an-ı kerim'de hususiyetle "Kâinat" için kullanılmaktadır. Dolayısıyla Âyet-i kerime'nin mânâsı "Allah bütün kâinatın nûrudur." demektir.

Gökleri meleklerle ve parlak yıldızlarla, yeri de kendi dostları olan nebilerle velilerle aydınlatan, nûrlandıran O'dur.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde Resul-i Ekrem'ini "Sirâcen münîrâ = Nûr saçan kandil" olarak vasıflandırmıştır. (Ahzâb: 46)

Allah-u Teâlâ Zât-ı akdes'ine Nûr ismini vermiş, Kitab-ı kerim'ini ve Resul-i Ekrem'ini nûr kılmış, mahlukatı ile kendisi arasına bu nûr ile perde çekmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir niyazlarında:

"Hamd sana mahsustur. Sen göklerin, yerin ve bunlarda bulunan her şeyin nûrusun!" buyurmuştur. (Buhari)

Bütün kâinat cesettir, perdedir, elbiseden ibarettir. Kudret ve kuvvet sahibi ve yegane yaratıcı olan Hazret-i Allah mevcudatı yarattı ve bu perdede nakşetti. Her zerrede ulûhiyet sırları mevcuttur. Öyle bir nakkaş, öyle bir yaratıcı ki dünyanın bütün bilginleri bir araya toplansa, yarattığı bir zerrenin karşısında aciz kalırlar.

İşte Allah budur.

O kâinatın perdesini öyle varlıklarla süsledi ki... Ey insan! Sen de o perdedesin, sen de o varlıkların içindesin ve o perdenin üzerindesin. Zira ilk yaratılışın da topraktandır. Seni bitki biter gibi bitirdi.

O seni kerih bir sudan yarattı. Bir zamanlar ana rahminde üç ayrı karanlık içindeydin. Seni sudan, ısıdan ve ışıktan O koruyordu. Sonra suret verip ana karnından çıkardı.

Seni mükerrem yaptı. En güzel surette süsleyip donattı. En nefis nimetlerle merzuk etti. Bütün kâinâtı sana musahhar kıldı.

Ey mağrur, zalim ve cahil insan! O seni topraktan yarattı. Toprağın üzerinde geziyorsun. Senden evvel göçenlerin yüzüne, gözüne basa basa gidiyorsun. Yine bizi toprağa iade edecek.

"Güldüren de O'dur, ağlatan da O'dur.

Öldüren de O'dur, dirilten de O'dur." (Necm: 43-44)

Oysa her varlık "Ol!" demekle var oldu ve varlık sahnesinde görülmeye başladı. Dilediği zaman her şeyi yok edecek.

Yaratılmış hiçbir şey Allah değildir. Herşey "Ol!" emriyle husule gelmiştir.

Yaratıyor, bu sahneye koyuyor, imtihan ediyor.

Gün gelecek bu uçsuz bucaksız nimetlerin her zerresinden hesap soracak. Fakat insan O'nu bilemedi, tanıyamadı.

O Ehad'dır. O'ndan başka Allah yoktur. Vücud O, mevcud O. Bütün canlıların yaratılışı vücud nûrunun zerrelerinin zuhur mahallidir. İnsan bunu bir türlü bilemedi ve kavrayamadı, Hazret-i Allah'tan kendisini ayrı sandı. Dünya perdesinde O'nunla mevcud olduğunu bilemedi. O ise Samed'dir. Kâinâtı O yarattı, üzerini O donattı. Sen de O'nun esrarı ile perdede görünüyorsun. Yer, gök, cemadat, nebatat, hayvanat... her şey O'na muhtaç. Her şey O'na muhtaç olduğunu biliyor, O'na tesbihini yapıyor. O'nun büyüklüğünü biliyor ve anıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Allah-u Teâlâ göklerin ve yerin nûrudur.

__

Yine bir büyük evliya nur süresinin 35. Ayetini şöyle tefsir etmiştir.

"Allah Göklerin ve Yerin

Nûrudur"

Allah-u Teâlâ Nûr Sûre-i şerif'inin 35. Âyet-i kerime'sinde şöyle buyuruyor:

"Allah göklerin ve yerin nûrudur. O'nun nûrunun misali, içinde lâmba bulunan bir kandil gibidir. O kandil billur bir cam içindedir. O billur cam ise sanki inci gibi parlayan bir yıldızdır. Ki, ne batıda ne de doğuda bitmeyen mübarek bir zeytin ağacından (onun yağından) yakılır. Ateş dokunmasa bile onun yağı ışık verir. Nûr üstüne nûrdur. Allah dilediği kimseyi nûruna kavuşturur. Allah insanlara böyle misaller verir. Ve Allah her şeyi hakkıyla bilir." (Nûr: 35)

Nûr, Allah-u Teâlâ'nın Zâhir İsm-i şerif'inin tecelli etmesidir. Varlıklar o Nûr'un tecellisi ile vücud bulmuştur. Bütün âlemleri meydana koyan, mükevvenâtı gösteren, hakikati bildiren O'dur.

Şu gördüğün bütün bu âlem bir tabla veya bir tepsiden ibarettir. Ve fakat senin bildiğin tepsi ya tenekedir, ya da billurdur. Allah-u Teâlâ'nın tepsisi ise nurdur.

"Gökler ve yer" ibaresi Kur'an-ı kerim'de hususiyetle "Kâinat" için kullanılmaktadır. Dolayısıyla Âyet-i kerime'nin mânâsı "Allah bütün kâinatın nûrudur." demektir.

Gökleri meleklerle ve parlak yıldızlarla, yeri de kendi dostları olan nebilerle velilerle aydınlatan, nûrlandıran O'dur.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde Resul-i Ekrem'ini "Sirâcen münîrâ=Nûr saçan kandil" olarak vasıflandırmıştır. (Ahzâb: 46)

İbn-i Mesud -radiyallahu anh- şöyle buyurur:

"Rabb'inizin katında ne gece ne gündüz vardır. Göklerin ve yerin nûru, O'nun zâtının nûrudur."

Gökleri ve yeryüzünü aydınlatan nûrun hayret verici vasıflarının temsili şudur:

"O'nun nûrunun misali, içinde lâmba bulunan bir kandil gibidir." (Nûr: 35)

Burada Allah-u Teâlâ'nın nûru, içinde lâmba bulunan bir kandile benzetilmektedir.

Mümin-i kâmil'in kalbi Allah-u Teâlâ'nın hidayeti ile nûrlanmıştır:

"O kandil billur bir cam içindedir." (Nûr: 35)

Billur cam, kudsi ruhtur.

Ruhaniyet, dünyada da kabirde de mahşerde de, onunla beraber haşrolunur.

"O billur cam ise sanki inci gibi parlayan bir yıldızdır." (Nûr: 35)

Öyle bir güzellikte ve parlaklıktadır ki bu güzelliği temsil için inciye benzetilmiştir. Çünkü burada nûr üstüne nûr olmuş, yeryüzünün yıldızları olmuştur.

Bu cam berraklık ve güzellik hususunda parıl parıl parlayan yıldızı andırmakta; yıldız da parlaklık, berraklık ve güzellikte inciye benzemektedir. Küçük cam, büyük bir yıldız haline dönüşüyor.

"Ki, ne batıda ne de doğuda bitmeyen mübarek bir zeytin ağacından (onun yağından) yakılır." (Nûr: 35)

O ağaç, Allah-u Teâlâ'nın sevdiği seçtiği kendisine çektiği kullardır. O muhabbetullah ile yanar, onun yağı feyzi ilâhiyedir. O nûr o feyz-i ilâhi sebebiyle hiçbir şey söylemese bile hâl ile beşeriyetin numunesi ve imtisali olduğu için nûr saçar. Bu beyanlarımız Allah-u Teâlâ'nın Habib-i Ekrem'inin yüzüsuyu hürmetine vekillerine bahşettiği lütuflardır.

"Ateş dokunmasa bile onun yağı ışık verir." (Nûr: 35)

Öyle aydınlık ki, yağın kendisi yanmadan bile ortalığı aydınlatacak durumda.

Allah-u Teâlâ'nın bu kulları hakkında Âyet-i kerime ve Hadis-i şerif'lerde bir çok beyanlar bulunmaktadır.

Nitekim bir Âyet-i kerime'de:

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nûr üzerindedir." buyuruluyor. (Zümer: 22)

Bu nûru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'i ile beyan ediyor:

"Mü'min-i kâmil'in ferasetinden korkunuz. Çünkü o Azîz ve Celîl olan Allah'ın nûru ile bakar." (Münâvî)

Bunlar vâris-i enbiya oldukları içindir ki, Âyet-i kerime ve Hadis-i şerif'lerin tecelliyatına mazhar olmuşlardır. Yani bildirdiği kadar bilir, gösterdiği kadar görür. Hakk'ta fani olduğu zaman bunlar husule gelir.

Cenâb-ı Hakk'ı görür kendisini görmez, zira âyân-ı sâbite ile Hakk'ı tesbih eder, O'nunla ibadet eder.

Azamet-i ilâhî'nin karşısında bir zerre olarak Allah-u Teâlâ'ya ibadet, taat ve secdesini yapar.

"Kulhüvallahü Ehad" dediği zaman azamet-i ilâhi'yi görür. "Allahüssamed" yarattığı varlıkların O'na muhtaç olduğunu bilir.

Bu esrar-ı ilâhiye ne zaman tecelli eder ki âyân-ı sâbite bütün "âyân-ı sâbite"lerin Hazret-i Allah'a ne kadar muhtaç olduğunu görür? Ve herşeyin Hakk ile kaim olduğunu gördüğü zaman Âyet'ül-kürsi'nin sırrına mazhar olur.

Fatiha-i şerif'te "Elhamdülillâhi, Rabb'il âlemin" derken bu sırra mazhardır. Bu ise ancak Hazret-i Allah'ın boyası ile boyandığı zaman husule gelir.

"Allah'ın boyası ile boyanın! Allah'ın boyasından daha güzel boyası olan kimdir?" (Bakara: 138)

Bir zerre olarak Hakk ile Hakk'ı tesbih eder. Ruh Cenâb-ı Hakk'ın lütuf tecelliyatıyla nûrlanır, nefsi ruha tâbidir. O da nûrlanmış olur, dolayısıyla vücudu da nûrlanır. Bunların hepsi husule geldiği zaman "Sirâcen münîrâ" olur. Her tecelliyat-ı ilâhi ile "Nûrun alâ nûr" olur. O artık Hakk iledir. En hoşlandığı şey Hazret-i Allah'ın hükmü olur. Onlarda arzu yaşamaz. Hayat ve vefat arasında hiç fark olmaz. Çıkacak hükm-ü ilâhî'ye peşinen teslim olmuşlardır. Bu onlara ihsan edilen lütuflardır. Hazret-i Allah'a ram olmuştur. Bütün iradesini Hazret-i Allah'a teslim etmiştir.

Nur Hakkında Kuranı Kerimde Geçen Tüm ayeti kerimeler:

Onların (münafıkların) hali, karanlık bir gecede ateş yakan kimsenin durumuna benzer. Ki, ateş tam onların çevresini aydınlatmışken, Allah

onların nurlarını giderir ve onları karanlıklar içinde bırakır. Onlar artık hiçbir şeyi göremez olurlar.(Bakara:17).

Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp

karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır. (Bakara:257).

Eğer seni yalanladılarsa, senden önce apaçık deliller, sahifeler ve nur saçan kitap getiren peygamberler de yalanlanmıştı. (Ali imran:184).

Ey insanlar! Size Rabbinizden kesin bir delil geldi ve size apaçık bir nur (Kur’an) indirdik. (Nisa:174).

Ey ehl-i kitap! Size Resul’ümüz geldi. Kitap’tan gizleyip durduğunuz şeylerin bir çoğunu size açıklıyor, bir çoğundan da geçiyor. Gerçekten size

Allah’tan bir nur ve apaçık bir kitap geldi. (Maide:15).

Doğrusu biz yol gösterici ve nurlandırıcı olarak Tevrat’ı indirdik. Kendilerini Allah’a teslim etmiş peygamberler, yahudi olanlara onunla

hükmederlerdi. Rabbânîler (Rabbe kul olanlar) ve Ahbar (bilginler) de Allah’ın kitabını korumaları kendilerinden istendiği için onunla

(hükmederlerdi). Hepsi de ona (Tevrat’a) şâhit idiler. O halde insanlardan korkmayın, benden korkun. Âyetlerimi değersiz olan şeylerle

değiştirmeyin. Kim Allah’ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir. (Maide:44).

Onlar Allah’ı lâyıkıyle bilip takdir edemediler. Çünkü: “Allah hiçbir beşere bir şey indirmedi.” dediler. De ki: “Musa’nın insanlara bir nur ve hidayet

olarak getirdiği Tevrat’ı kim indirdi? Siz onu parça parça kağıtlar haline getirip, işinize geleni açıklıyor, çoğunu da gizliyorsunuz. Sizin de

atalarınızın da bilmediği şeyler (Kur’an’da) size öğretilmiştir.” Resul’üm! Sen “Allah!” de, sonra bırak onları, daldıkları bataklıkta oynaya

dursunlar. (Enam:91).

Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan

kimse gibi olur mu hiç? Kâfirlere yaptıkları böylece süslü gösterilmiştir. (Enam:122).

Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o Elçi’ye, o ümmî Peygamber’e uyarlar. O Peygamber kendilerine iyiliği emreder,

kötülükten men eder. Onlara temiz şeyleri helâl, çirkin şeyleri de haram kılar. Onların ağır yüklerini, sırtlarındaki zinciri kaldırıp atar. İşte o

Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete

erenlerdir. (Araf:157).

Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir mârifet, bir nur) verir.

Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir. (Enfal:29).

Allah’ın nurunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nurunu mutlaka tamamlayacaktır. (Tevbe:32).

Güneşi ışık, ay’ı nur yapan, yılların sayısını ve hesabı bilmeniz için aya menziller (konak yerleri) tayin eden O’dur. Allah bunları ancak hak ile

yaratmıştır. O, bilen bir topluluk için âyetlerini birer birer açıklar. (Yunus:5).

. Allah göklerin ve yerin nûrudur. O’nun nûrunun misali, içinde lâmba bulunan bir kandil gibidir. O kandil billur bir cam içindedir. O billur cam ise

sanki inci gibi parlayan bir yıldızdır. Ki, ne batıda ne de doğuda bitmeyen mübarek bir zeytin ağacından (onun yağından) yakılır. Ateş

dokunmasa bile onun yağı ışık verir. Nûr üstüne nûrdur. Allah dilediği kimseyi nûruna kavuşturur. Allah insanlara böyle misaller verir. Ve Allah her

şeyi hakkıyla bilir. (Nur:35).

Veya engin bir denizdeki yoğun karanlıklar gibidir. Onu üstüste dalgalar ve dalgaların üstünde de bulutlar örter. Karanlıklar üstünde karanlıklar...

İnsan elini çıkarıp uzatsa, neredeyse onu dahi göremez. Allah kime nur vermemişse onun nuru yoktur. (Nur:40).

Gökte burçlar yaratan, orada ışık saçan güneşi ve nurlu ay’ı vâreden Allah, yüceler yücesidir. (Furkan:61).

Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak. (Ahzab:46).

Şayet seni yalanlarlarsa, onlardan öncekiler de yalanlamışlardı. Peygamberleri onlara açık delillerle, sayfalarla ve nurlu bir kitap ile

gelmişlerdi. (Fatır:25).

Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabbinden verilen bir nur üzerinde değil midir? Kalpleri Allah'ı zikretmeye kaskatı olan

kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler. (Zümer:22).

Mahşer yeri Rabbinin nuru ile aydınlanır. Kitap konulur. Peygamberler ve şâhitler getirilir. Sonra aralarında hak ve adaletle hükmolunur ve onlar

aslâ haksızlığa uğratılmazlar. (Zümer:69).

İşte böylece sana da emrimizden bir ruh (Kur'an) vahyettik. Sen kitap nedir, iman nedir önceleri bilmezdin. Fakat biz onu (Kur'an'ı) bir nur

yaptık. Kullarımızdan dilediğimizi onunla doğru yola iletiriz. Şüphesiz ki sen doğru yolu göstermektesin. (Şura:52).

Bu (Kur'an) insanların kalp gözlerini açacak bir nur, kesin olarak inanan bir toplum için hidayet ve rahmettir. (Casiye:20).

O gün ki, erkek münâfıklarla kadın münâfıklar, iman edenlere: ‘Bize bakınız, nurunuzdan alalım!' diyeceklerdir. Onlara: ‘Dönün ardınıza da bir nur

arayın!' denilir. Nihayet onların arasına, içinde rahmet, dışında azap bulunan kapalı bir sur çekilir. (Hadid:13).

Allah'a ve peygamberlerine iman edenler, işte onlar Rableri katında sıddîklar ve şehitlerdir. Onların mükâfatları ve nurları vardır. Kâfir olup da

âyetlerimizi yalanlayanlara gelince, işte onlar da cehennem halkıdırlar. (Hadid:19).

Ey iman edenler! Allah'tan korkun ve Peygamber'e inanın ki; size rahmetini iki kat versin, ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi

bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir. (Hadid:28).

Ey iman edenler! Yürekten samimi bir tevbe ile Allah'a dönün. Umulur ki Rabbiniz sizin kötülüklerinizi örter ve sizi altlarından ırmaklar akan

cennetlere koyar. O gün Allah Peygamber'i ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak. Nurları önlerinde ve

sağlarında koşup parlayacak. Derler ki: "Ey Rabbimiz! Nurumuzu tamamla ve bizi bağışla, şüphesiz ki sen her şeye kâdirsin." (Tahrim:8).

"Onların içinde ay'ı bir nur yapmış, güneşin de ışık saçmasını sağlamıştır." (Nur:16).

Nur kelimesi geçen tüm hadisi şerifler:

"İbnu Abbas (radıyallahu anhüma) anlatıyor: "Cibril (aleyhisselam), Hz. Peygamber (aleyhissalatu vesselam)'in yanında otururken yukarıda kapı sesine benzer bir ses işitti. Başını göğe doğru kaldırdı. Cibril (aleyhisselam) dedi ki: "İşte gökten bir kapı açıldı, bugüne kadar böyle bir kapı asla açılmamıştı." Derken oradan bir melek indi. Cibril (aleyhissalam) tekrar konuştu: "İşte arza bir melek indi, şimdiye kadar bu melek hiç inmemişti." Melek selam verdi ve Hz. Peygamber (aleyhissalatu vesselam)'e : "Sana verilen iki nuru müjdeliyorum. Bunlar, senden önce başka hiçbir peygambere verilmemişlerdi: Onların biri Fatiha Sûresi, diğeri de Bakara Sûresi'nin son kısmı. Onlardan okuduğun her harfe mukabil sana mutlaka büyük sevap verilecektir. dedi." ( Müslim,Kaynak kütübi sitte:438).

"Nevvas İbnu Sem'an anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kıyamet günü Kur'an-ı Kerim ve ona dünyada iken sahip çıkıp onunla amel edenler getirilirler. Bu gelişte, Bakara ve Al-i İmran sureleri Kur'an-ı Kerim'in önünde yer alırlar." Resûlullah (aleyhissalatu vesselam) bu iki sure için üç teşbihte bulundu ki, bir daha onları unutmadım. Şöyle demişti: "Onlar sanki iki bulut veya aralarında nur ve aydınlık olan iki siyah gölgelik veya sahiplerini müdafaa vaziyeti almış saflar halinde iki kuş sürüsü gibidirler." (Müslim, Kaynak kütübi sitte:442).

"Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zü'l-Celal hazretleri Adem (aleyhissalatu vesselam)'i yarattığı zaman sırtını meshetti. Bunun üzerine kıyamete kadar onun neslinden yaratacağı insanlardan herbirinin iki gözü arasına nurdan bir parlaklık koydu. Sonra hepsini Adem (aleyhisselam)'e arzetti. Adem (aleyhisselam):

"-Ey Rabbim bunlar da kim?" diye sordu.

"-Bunlar senin zürriyetindir" dedi.

Onlardan bir tanesi dikkatini çekti, gözlerinin arasındaki parlaklık çok hoşuna gitmişti.

"-Ey Rabbim şu da kim?" diye sordu.

"-Davud!" deyince.

"-Pekala ne kadar ömür verdin?" diye sordu.

"-Altmış yıl!" dedi.

Adem:

"-Ey Rabbim, ona benim ömrümden kırk yıl ilave et!" dedi.

Resûlullah (aleyhissalatu vesselam) buyurdular ki: Hz. Adem'in yaşı kırk yıl eksik olarak kesinleşince hemen ölüm meleği geldi. Adem (aleyhisselam) ona:

"-Yani benim ömrümden kırk yıl daha geride kalmadı mı?" dedi. Melek:

"-İyi ama, dedi, sen onu oğlun Davud'a vermedin mi?"

Adem inkar etti, zürriyeti de inkar etti, Adem unuttu ve meyveden yedi. Zirriyeti de unuttu. Adem hata işledi, zürriyeti de hata işledi." ( Tirmizi, Kaynak kütübi sitte:613).

"İbnu Abbas (radıyallahu anhüma) buyurdu ki: "Hz. İsa (aleyhisselam)'dan sonra bir kısım melikler Tevrat ve İncil'i tahrif ettiler. Aralarında mü'min olanlar da vardı, bunlar Tevrat ve İncil'i okuyorlardı. (Müminlerin okuduklarından rahatsız olan) bazıları, meliklerine şöyle dediler: "Bunların bize yaptığı hakaretten daha ağır hakaret, savurdukları küfürden daha galiz küfür görmedik. Kitapta, "Allah'ın indirdiği ile hükmetmeyenler kafirlerin ta kendisidirler"(Maide, 44) diye okuyup, kitaptan gösterdikleri ayetlerle bizi yaptığımız işlerden dolayı kınıyorlar (kafır, fasık oldunuz diyorlar.) Onları çağırıp uyarın, bizim okuduğumuz gibi okusunlar, bizim inandığımız gibi inansınlar."

Melik onları çağırıp topladı, ya ölümü ya da tahrif edilmiş haliyle Tevrat ve İncil'i okumaktan birini tercih etmelerini teklif etti: Onlar:

"- İstediğiniz bu mu? bizi bırakın (bir düşünelim)!" dediler. Sonra bunlardan bir kısmı:

"- Bize bir kule inşa edin, bizi içine tıkın, yiyecek ve içeceğimizi çekebileceğimiz (ip gibi) bir şeyler de verin, böylece bizden size hakaret sayılacak bir şey ulaşmamış olur" dedi. Diğer bir kısmı da:

"- Bırakın bizi başımızı alıp gidelim. Yeryüzünde dolaşır, vahşi hayvanlar gibi yer içeriz. Bizi kendi memleketinizde (faaliyet yapar) bulursanız öldürürsünüz" dedi. Bir grup da:

"- Bize ıssız bir arazinin ortasında evler inşa ediverin. Biz orada kendi başımıza kuyular açıp ziraat yapalım, sizinle hiç konuşmayalım, sizlere uğramıyalım da!" dedi. Bunların her kabilede samimi yakınları vardı. İsteklerini kabul ettiler (ve öldürmediler). Cenab-ı Hakk (onların kalbine, şu ayette temas buyurduğu) ruhbaniyeti inzal buyurdu:

"...Üzerlerine bizim gerekli kılmadığımız fakat kendilerinin güya Allah'ın rızasını kazanmak için ortaya attıkları rahbaniyete bile gereği gibi riayet etmediler. İçlerinde inanmış olan kimselere ecirlerini verdik. Ama çoğu yoldan çıkmışlardır" (Hadid, 27).

Geri kalanlar da şöyle dediler:

"- Falancaların ibadet ettiği gibi biz de ibadet edelim. Falancaların yeryüzünde dolaştığı gibi biz de dolaşalım, falancaların edindiği gibi biz de evler edinelim."

Bunlar şirkleri üzerine devam eden kimselerdi. Bunlar kendilerine uydukları (diğer) kimselerin imanlarını da bilmiyorlardı. Hz. Peygamber (aleyhissalatu vesselam)'e nübüvvet geldiği zaman, bu ruhbanlardan pek az kimse kalmıştı. Bu kişi, mabedinden indi, seyyah olup dolaşan bir kişi seyahatinden döndü, bir kişi de manastırından çıktı. Bunlar gelip iman ettiler ve tasdikte bulundular. (Bütün Ehl-i Kitap hakkında) Cenab-ı Hakk şöyle buyurdu: "Ey iman edenler, Allah'tan korkun. Onun peygamberine de iman edin ki, (Allah) size rahmetinden iki kat nasib versin" (Hadid, 28).

Burada zikri geçen iki kat nasibden biri: Hz. İsa (aleyhisselam)'ya İncil'e ve Tevrat'a olan imanları sebebiyledir, diğeri de Hz. Muhammed aleyhissalatu vesselam)'e olan imanları ve onu tasdikleri sebebiyledir.

(Ayet şöyle devam ediyor): "Sizin için yardımıyla yürüyeceğiniz bir nur lutfetsin..." (Hadid, 28). Bu nurdan maksad Kur'an ve Hz. Peygamber (aleyhissalatu vesselam)'e ittiba etmeleridir.

Vahiy şöyle devam ediyor: "...Ehl-i Kitap, hakikaten Allah'ın fazl(u kerem)inden hiçbir şeye nail olamayacaklarını, muhakkak bütün inayetin Allah'ın elinde bulunduğunu, onu (ancak) dileyeceği kimselere vereceğini bilmedikleri için mi (küfürde inad ediyorlar? Halbuki bunu pekala biliyorlar da). Allah büyük fazl-u kerem sahibidir" (Hadid, 29)." ( Nesai, Kaynak kütübi sitte:814).

Hz. Enes İbnu Malik anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Karanlık gecelerde mescidlere müdavim olanların, Kıyamet gününde tam bir nura kavuşacaklarını müjdele!" (Kaynak kütübi sitte:6194).

"Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün elimden tuttu ve şu açıklamayı yaptı:

"Allah toprağı cumartesi günü yarattı. Ondaki dağları pazar günü yarattı; ağaçları pazartesi günü yarattı. Mekruhları salı günü yarattı. Nuru çarşamba günü yarattı ve onda hayvanları perşembe günü yaydı. Hz.Adem (aleyhisselam)'i cuma günü ikindi vaktinden sonra, ikindi ile gece arasındaki gündüz vaktinin en son saatinde en son mahluk olarak yarattı." (Müslim,Kaynak kütübi sitte:1164).

"Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala, Hz. Adem (aleyhisselam)'ı yarattığı ve ruh üflediği zaman, Adem hapşırdı ve elhamdülillah diyerek, izni ile Teala'ya hamdetti. Rabbi de ona:

"Ey Adem, yerhamukallah (Allah sana rahmet etsin), (mukarreb) meleklerden şu oturan gruba git ve "Esselamu aleyküm" de!" dedi. (Hz. Adem öyle yaptı. Hitab ettiği melekler):

"Ve aleyke's-selamu ve rahmetullahi ve berekatuhu!" diye karşılık verdiler. Sonra Adem (aleyhisselam) Rabbine döndü. Rabbi ona:

"Bu cümle senin ve evladlarının aralarındaki selamlaşmadır" dedi.

Allah Teala hazretleri, elleri kapalı olduğu halde Adem'e:

"Dilediğini seç!" dedi. Hz. Adem:

"Rabbimin sağ elini seçtim! Rabbimin iki eli de sağdır, mübarektir" dedi. Sonra Allahu Teala hazretleri sağ elini açtı. İçinde Hz. Adem ve onun zürriyeti(nin emsalleri) vardı. Hz. Adem (aleyhisselam):

"Ey Rabbim, bunlar nedir?" dedi. Rabb Teala:

"Bunlar senin zürriyetindir" dedi. Her insanın iki gözünün arasında ömrü yazılıydı. Aralarında biri hepsinden daha parlak, daha nurlu idi. Hz. Adem:

"Ey Rabbim ! Bu kimdir?" dedi. Rabb Telala hazretleri:

"Bu senin oğlun Davud'dur. Ben ona kırk yıllık ömür takdir ettim" dedi. Adem aleyhisselam:

"Ey Rabbim onun ömrünü uzat!" talebinde bulundu. Rabb Teala:

"Bu ona takdir edilmiş olandır!" deyince, Adem:

"Ey Rabbim, ben ona kendi ömrümden altmış senesini verdim"diye ısrar etti. Bunun üzerine Rabb Teala:

"Sen ve bu (talebin berabersiniz)." buyurdu.

Sonra Adem cennete yerleştirildi. Allah'ın dilediği kadar orada kaldı. Sonra cennetten (arza) indirildi. Adem burada kendi ecelini yıl be-yıl sayıp hesaplıyordu. Derken ölüm meleği geldi. Hz. Adem (aleyhisselam) ona:

"Acele ettin, erken geldin. Bana bin yıl ömür takdir edilmişti!" dedi.

Melek:

"İyi ama sen oğlun Davud a altmış senesini verdin" dedi. Ne var ki O bunu inkar etti, zürriyeti de inkar etti; o unuttu, zürriyeti de unuttu. "

Resûlullah (aleyhissalatu vesselam) ilave etti: "O günderı itibaren yazma ve şahidlik emredildi." Tirmizi, Kaynak kütübi sitte:1671).

"Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Melekler nurdan yaratıldılar, cinler dumanlı bir alevden yaratıldılar. Adem de size vasfı yapılandan yaratıldı. " (Müslim, Kaynak kütübi sitte:1672).

"Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Adil olanlar, kıyamet günü, Allah'ın yanında, nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar. -Allah'ın her iki eli de sağdır Onlar hükümlerinde, aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir." (Müslim,Kaynak kütübi sitte:1689).

"İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın geceleyin namazdan çıkınca şu duayı okuduğunu işittim: "AlIahım! Senden, katından vereceğin öyIe bir rahmet istiyorum ki, onunla kalbime hidayet, işlerime nizam, dağınıklığıma tertip, içime kamil iman, dışıma amel-i salih, amellerime temizlik ve ihlas verir, rızana uygun istikameti ilham eder, ülfet edeceğim dostumu lutfeder, beni her çeşit kötülüklerden korursun.

Allahım, bana öyle bir iman, öyle bir yakin ver ki, artık bir daha küfür (ihtimali) kalmasın. Öyle bir rahmet ver ki, onunla, dünya ve ahirette senin nazarında kıymetli olan bir mertebeye ulaşayım.

Allahım! Hakkımızda vereceğin hükümde lütfunIa kurtuluş istiyorum, (kurbuna mazhar olan) şühedaya has makamları niyaz ediyorum, bahtiyar kulların yaşayışını diliyorum, düşmanlara karşı yardım taleb ediyorum!

Allahım! Anlayışım kıt, amelim az da olsa (dünyevi ve uhrevi) ihtiyaçlarımı senin kapına indiriyor (karşılanmasını senden taleb ediyorum). Rahmetine muhtacım, halimi arzediyorum. (İhtiyacım ve fakrim sebebiyledir ki) ey işlere hükmedip yerine getiren, kalplerin ihtiyacını görüp şifayab kilan Rabbim! Denizlerin aralarını ayırdığın gibi benimle cehennem azabının arasını da ayırmanı, helake davetten, kabir azabindan korumanı diliyorum.

Allahım! Kullarından herhangi birine verdiğin bir hayır veya mahlukatindan birine vaadettiğin bir lütuf var da buna idrakim yetişmemiş, niyetim ulaşamamış ve bu sebeple de istediklerimin dışında kalmış ise ey alemlerin Rabbi, onun husülü için de sana yakarıyor, bana onu da vermeni rahmetin hakkında senden istiyorum.

Ey Allahım! Ey (Kur'an gibi, din gibi) kuvvetli ipin, (şeriat gibi) doğru yolun sahibi! Kafirler için cehennem vaadettiğin kıyamet gününde, senden cehenneme karşı emniyet, arkadan başlayacak ebediyet gününde de huzur-i kibriyana ulaşmış mukarrebin meleklerle, (dünyada iken çok) rükü ve secde yapanlar ve ahidlerini ifa edenlerle birlikte cennet istiyorum. Sen sınırsız rahmet sahibisin, sen (seni dost edinenlere) hadsiz sevgi sahibisin, sen dilediğini yaparsın. (Dilek sahipleri ne kadar çok, ne kadar büyük şeyler isteseler hepsini yerine getirirsin.)

Allahım! Bizi, sapıtmayıp, saptırmayan hidayete ermiş hidayet rehberleri kıl. Dostlarına sulh (vesilesi), düşmanlarına da düşman kıl. Seni seveni (sana olan) sevgimiz sebebiyle seviyoruz. Sana muhalefet edene, senin ona olan adavetin sebebiyle adavet (düşmanlık) ediyoruz.

Allahım! Bu bizim duamızdır. Bunu fazlınla kabul etmek sana kalmıştır. Bu, bizim gayretimizdir, dayanağımız sensin.

Allahım! Kalbime bir nur, kabrime bir nur ver; önüme bir nur, arkama bir nur ver; sağıma bir nur, soluma bir nur ver; üstüme bir nur, altıma bir nur ver; kulağıma bir nur, gözüme bir nur ver; saçıma bir nur, derime bir nur ver; etime bir nur, kanıma bir nur ver; kemiklerime bir nur koy!

Allahım nurumu büyüt, (söylediklerimin hepsine bedel olacak) bir nur ver, (söylenmiyenleri de kuşatacak) bir nur daha ver!

İzzeti bürünmüş, onu kendine alem yapmış olan Zat münezzehtir. Büyüklüğü bürünmüş ve bu sebeple kullarına ikramı bol yapmış olan Zat münezzehtir. Tesbih ve takdis sadece kendine layık olan Zat münezzehtir. Fazl ve nimetler sahibi Zat münezzehtir. Azamet ve kerem sahibi Zat münezzehtir. Celal ve ikram sahibi Zat münezzehtir." ( Tirmizi, Kaynak kütübi sitte:1785).

"Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ali İbnu Ebi Talib (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'a gelerek: "Annem ve babam sana kurban olsun, şu Kur'àn göğsümde durmayıp gidiyor. Kendimi onu ezberleyecek güçte göremiyorum" dedi. Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: "Ey Ebül-Hüseyin! (Bu meselede) Allah'ın sana faydalı kılacağı, öğrettiğin takdirde öğrenen kimsenin de istifade edeceği, öğrendiklerini de göğsünde sabit kılacak kelimeleri öğreteyim mi?"

Hz. Ali (radıyallahu anh): "Evet, ey Allah'ın Rasülü, öğret bana!" dedi. Bunun üzerine Hz. Peygamber şu tavsiyede bulundu:

"Cuma gecesi (perşembeyi cumaya bağlayan gece) olunca, gecenin son üçte birinde kalkabilirsen kalk. Çünkü o an (meleklerin de hazır bulunduğu) meşhüd bir andır. O anda yapılan dua müstecabtır. Kardeşim Yà'kub da evlatlarına şöyle söyledi: "Sizin için Rabbime istiğfàr edeceğim, hele cuma gecesi bir gelsin." Eğer o vakitte kalkamazsan gecenin ortasında kalk. Bunda da muvàffàk olamazsan gecenin evvelinde kalk. Dört rek'àt namaz kıl. Birinci rek'atte, Fatiha ile Yà-sin süresini oku, ikinci rek'atte Fatiha ile Ha-mim, ed-Duhan süresini oku, üçüncü rek'atte Fatiha ile Eliflam-mim Tenzilü's-secde'yi oku, dördüncü rek'atte Fatiha ile Tebareke'l-Mufassal'ı oku. Teşehhüdden boşaldığın zaman Allah'a hamdet, Allah'a senayı da güzel yap, bana ve diğer peygamberlere salat oku, güzel yap. Mü'min erkekler ve mü'min kadınlar ve senden önce gelip geçen mü'min kardeşlerin için istiğfar et. Sonra bütün bu okuduğun duaların sonunda şu duayı oku:

"Allahım, bana günahları, beni hayatta baki kıldığın müddetçe ebediyen terkettirerek merhamet eyle. Bana faydası olmayan şeylere teşebbüsüm sebebiyle bana acı. Seni benden razı kılacak şeylere hüsn-i nazar etmemi bana nasib et. Ey semavat ve arzın yaratıcısı olan celal, ikram ve dil uzatılamayan izzetin sahibi olan Allahım. Ey Allah! ey Rahman! celalin hakkı için, yüzün nuru hakkı için kitabını bana öğrettiğin gibi hıfzına da kalbimi icbar et. Seni benden razı kılacak şekilde okumamı nasib et. Ey semavat ve arzın yaratıcısı, celalin ve yüzün nuru hakkı için kitabınla gözlerimi nurlandırmanı, onunla dilimi açmanı, onunla kalbimi yarmanı, göğsümü ferahlatmanı, bedenimi yıkamanı istiyorum. Çünkü, hakkı bulmakta bana ancak sen yardım edersin, onu bana ancak sen nasib edersin. Herşeye ulaşmada güç ve kuvvet ancak büyük ve yüce olan Allah'tandır. " Ey Ebu'l-Hasan, bu söylediğimi üç veya yedi cuma yapacaksın. Allah'ın izniyle duana icabet edilecektir. Beni hak üzere gönderen Zat-ı Zülcelal'e‚ yemin olsun bu duayı yapan hiçbir mü'min icabetten mahrum kalmadı."

İbnu Abbas (radıyallahu anhüma) der ki: "Allah'a yemin olsun, Ali (radıyallahu anh) beş veya yedi cuma geçti ki Resûlullah (aleyhissalatu vesselam)'a aynı önceki mecliste tekrar gelerek:

"Ey Allah'ın Resülü! dedi, geçmişte dört beş ayet ancak öğrenebiliyordum. Kendi kendime okuyunca onlar da (aklımda durmayıp) gidiyorlardı. Bugün ise, artık 40 kadar ayet öğrenebiliyorum ve onları kendi kendime okuyunca Kitabullah sanki gözümün önünde duruyor gibi oluyor. Eskiden hadisi dinliyordum da arkadan bir tekrar etmek istediğimde aklımdan çıkıp gidiyordu. Bugün hadis dinleyip sonra onu bir başkasına istediğimde ondan tek bir harfi kaçırmadan anlatabiliyorum.

Resûlullah (aleyhissalatu vesselam) bu söz üzerine Hz. Ali (radıyallahu anh)'ye: "Ey Ebü'l-Hasan! Kabenin Rabbine yemin olsun sen mü'minsin!" dedi." Tirmizi, Kaynak kütübi sitte:1820).

"Ebu Said (radiyallahu anh) anlatıyor: "Muhacirlerin fakirlerinden bir grupla birlikte oturmuştum. Bunlardan bir kısmı, bir kısmı (nın karaltısından istifade) ile çıplaklıktan korunuyordu. Bir kadın da bize (Kur'an) okuyordu. Derken Resulullah (aleyhissalatu vesselam) çıkageldi ve üzerimizde dikildi. Resulullah'ın yanımızda dikilmesi üzerine kadın okumayı bıraktı. Resulullah da selam verdi ve: "Ne yapıyorsunuz?" diye sordu. "Ey Allah'ın ResuIu! dedik, o karımızdır, bize (Kur'an) okuyor. Biz de Allah Teala'nın kitabını dinliyoruz." Bunun üzerine Resulullah (aleyhissalatu vesselam): "ümmetim arasında, kendileriyle birlikte sabretmem emredilen kimseleri yaratan Allah'ıma hamdolsun!" dedi. Sonra, kendisini bizimle eşitlemek üzere Resulullah, ortamıza oturdu. Ve eliyle işaret ederek: "şöyle (halka yapın)" dedi. Cemaat hemen etrafında halka oldu, yüzleri ona döndü. Ebu Said der ki: "Resulullah (aleyhissalatu vesselam)'ın onlar arasında benden başka birini daha tanıyor görmedim. (Herkes yeni baştan vaziyetini alınca) Resulullah şu müjdeyi verdi: "Ey yoksul muhacirler, size müjdeler olsun! Size kıyamet günündeki tam nuru müjde ediyorum. Sizler cennete, insanların zenginlerinden yarım gün önce gireceksiniz. Bu yarım gün, (dünya günleriyle) beşyüz yiI eder." ( Ebu Davud, Kaynak kütübi sitte:2049).

"Amr İbnu Şu'ayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Saçtaki akları yolmayın. Zira bir kimse müslüman iken tek bir kıl bile ağarmış olsa, bu Kıyamet günü onun için mutlaka bir nur olur."

Bir rivayette şöyle denmiştir: "Allah ona bu sebeble sevap yazdı, onun sebebiyle ondan günah affetti." ( Ebu Davud, Kaynak kütübi sitte:2107).

Hz. Enes (radıyrallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana, (dünyanızdan) koku ve kadın sevdirildi. Gözümün nuru ise namazda kılındı." ( Nesai, Kaynak kütübi sitte:2112).

"Hz. Enes (radıyallahu anh) anlatıyor: "Bana kadın ve güzel koku sevdirildi, gözümün nuru namazda kılındı." ( Nesai,Kaynak kütübi sitte:2302).

"Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri buyuruyor ki: "Benim celalim adına birbirlerini sevenler var ya! Onlar için nurdan öyle minberler vardır ki, peygamberler ve şehidler bile onlara gıbta ederler." ( Tirmizi, Zühd 53, (2391).

"Ebu İdris el-Havlani, Mu'az İbnu Cebel radıyallahu anh'den naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Tebareke ve Teala Hazretleri şöyle hükmetti: "Benim rızam için birbirlerini sevenlere, benim için bir araya gelenler, benim içiin birbirlerini ziyaret edenlere ve benim için birbirlerine harcayanlara sevgim vacip olmuştur." Muvatta, Kaynak kütübi sitte:3316).

"Hz. Ömer (radıyallahu anh) anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'ın kulları arasında bir grup var ki, onlar ne peygamberlerdir ne şehidlerdir. Üstelik Kıyamet günü Allah indindeki makamlarının yüceliği sebebiyle peygamberler de, şehidler de onlara gıbta ederler."

Orada bulunanlar sordu:

"Ey Allah'ın Resulü! Onlar kim, bize haber ver!"

"Onlar aralarında ne kan bağı ne de birbirlerine bağışladıkları bir mal olmadığı halde, Allah'ın ruhu (Kur'an) adına birbirlerini sevenlerdir. Allah'a yemin ederim, onların yüzleri mutlaka nurdur. Onlar bir nur üzeredirler. Halk korkarken, onlar korkmazlar. İnsanlar üzülürken, onlar üzülmezler.

Ve şu ayeti okudu: "Haberiniz olsun Allah'ın dostları var ya! Onlara ne korku var ne de onlar üzülecekler" (Yunus 62)." ( Ebu Davud,Kaynak kütübi sitte:3319).

"Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam aramızda ayağa kalkıp şu beş cümleyi söyledi:

Allah Teala Hazretleri uyumaz, zaten O'na uyku da yakışmaz. Kıstı (tartıyı, rızkı) indirir ve kaldırır. Geceleyin yapılan amel, gündüzleyin yapılandan önce; gündüzleyin yapılan amel de geceleyin yapılan amelden önce Allah'a yükseltilir. O'nun hicabı nurdur. Eğer o perdeyi açacak olsa, veçhinin sübuhatı, basarının ihata ettiği bütün mahlükatını yakardı." ( Müslim,Kaynak kütübi sitte:3456).

"Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ikişer ikişer yıkayarak abdest aldı ve: "Bu, nur üzerine nurdur" buyurdu.''" ( Kaynak kütübi sitte:3586).

"Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim, Kıyamet günü çağırıldıkları vakit abdestin izi olarak (nurdan) bir parlaklıkları olduğu halde gelirler. Öyleyse kimin imkanı varsa parlaklığını artırsın." ( Kaynak kütübi sitte:3611).

"Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir yerde ölen Ashabımdan hiçbirisi yoktur ki, Kıyamet günü oranın ahalisine bir nur ve onlara (cennete sevkte) bir rehber olmasın." ( Tirmizi,Kaynak kütübi sitte:4436).

"Hz. Enes radıyallahu anh anlatıyor: "Üseyd İbnu Hudayr ve Abbad İbnu Bişr radıyallahu anhüma karanlık bir gecede Resûlullah aleyhissalatu vesselam'ın yanında idiler. (Sohbet bitince) yanından ayrıldılar. Derken önlerinde iki nur peydah oldu. Yolları ayrıldığı zaman her birinin bir nûru vardı." ( Buhari, Kaynak kütübi sitte:4347).

"Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslüman, yahudi ve hıristiyanların meseli şuna benzer: Bir adam var, bir grub kimseyi ücretli olarak tutmuş; kendisi için belli bir ücret mukabilinde, geceye kadar çalıştırıyor. Bunlar gündüzün yarısına kadar çalışıp:

"Bize şart koştuğun ücrete ihtiyacımız yok. (Biz gideceğiz.) Şu ana kadar yaptığımız iş için de para istemiyoruz" derler. Adam onlara:

"Böyle yapmayın, işin geri kalan kısmını da tamamlayın ve ücretinizi tam olarak alın!" diye rica eder. Ancak onlar buna yanaşmazlar ve terkedip giderler.

Adam onlardan sonra işi için başkalarını ücretle tutar. Onlara:

"Şu gününüzü tamamlayın, öncekilere vaadettiğim ücreti size tam olarak vereyim!" der. Bunlar ikindi vaktine kadar çalışırlar. O zaman:

"İşin senin olsun, yaptığımız çalışmanın ücretini de istemiyoruz. (Çalışmayı terkediyoruz)!" derler. Adam onlara da:

"İşinizin geri kısmını tamamlayın, şurada az bir zamanınız kaldı" diye rica eder, ancak onlar dinlemeyip giderler. Adam geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda güneş batıncaya kadar çalışırlar ve önceki iki grubun ücretini de alırlar. İşte bu, onların ve bu nurdan kabul ettikleri miktarın meselidir." ( Buhari, Kaynak kütübi sitte:4472).

"Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah sizi üç hasletten himaye etti: "Hepinizi helak edecek olan peygamberinizin bedduasından, batıl ehlinin hak ehline (nurunu söndürecek kesin) bir galebesinden, dalalet üzerine birleşmenizden." Ebu Davud, (Kaynak kütübi sitte:4482).

"Hz. Aişe radıyallahu anha anlatıyor: "Necaşi rahimehullah öldüğü zaman biz onun kabrinin üzerinde uzun müddet bir nur görüldüğünü konuşurduk." (Ebu Davud,Kaynak kütübi sitte:4519).

"İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rükn ve makam iki cennet yakutu idiler. Allah onların nurlarını aldı. Eğer onların nurlarını almamış olsaydı, o ikisi mağrible maşrık arasını aydınlatırdı." (Tirmizi,Kaynak kütübi sitte:4544).

"Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Karanlıkta mescide gidenlere Kıyamet günü tam bir nura kavuşacaklarını müjdele!" ( Ebu Davud, Kaynak kütübi sitte:4623).

"Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Abdest imanın yarısıdır. Elhamdülilllah mizanı doldurur; sübhanallah velhamdulillah arz ve sema arasını doldurur; namaz nurdur; sadaka bürhandır; sabır ziyadır; Kur'an ise lehine veya aleyhine bir hüccettir. Herkes sabahleyin kalkar, nefsini satar; kimisi kurtarır, kimisi de helak eder." ( Müslim, Taharet 1, (223); Tirmizi,Kaynak kütübi sitte:4638).

"İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah (cin ve ins dahil) mahlukatını bir karanlık içinde yarattı. Sonra üzerlerine kendi nurundan serpti. Bu nur, kimlere isabet ettiyse hidayeti buldular, kimlere de isabet etmediyse sapıttılar. Bu sebeple diyorum ki: "Kalem, Allah Teala'nın ilmi hususunda kurumuştur." ( Tirmizi, Kaynak kütübi sitte:4805).

"Müslim'in diğer bir rivayetinde Ebu Hureyre'den şöyle rivayet edilmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim Havz'ın başında yanıma gelecek. Ben, tıpkı devesinden başkasının devesini kovan bir kimse gibi, havzımdan (bazı) insanları kovarım!" Yanımdakiler:

"Ey Allah'ın Resûlü! Bizi tanıyacak mısınız?" dediler.

"Evet buyurdu. Sizin, başkasından olmayan bir alametiniz olacak. Sizler yanıma alın ve abdest uzuvlarında, abdestin eseri olan bir nurla geleceksiniz. Ancak sizden bir grup benden engellenecek, onlar bana ulaşamayacaklar. Ben: "Ey Rabbim onlar benim Ashabım, onlar benim Ashabım!" diyeceğim. Ama bir melek bana cevap verip:

"Senden sonra onlar ne bid'alar ortaya çıkardılar biliyor musun?" diyecek."

Bir diğer rivayette şöyle buyrulmuştur: "Havuzum Eyle ile Aden arasındaki mesafeden daha geniştir. Onun rengi kardan daha beyaz, baldan daha tatlıdır. Onun maşrabaları yıldızlardan daha çoktur." ( Müslim, Kaynak kütübi sitte:5049).

"Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Ebu Seleme radıyallahu anh'ın yanına girdi. Ebu Seleme'nin gözleri açık kalmıştı; onları kapattı. Sonra:

"Ruh kabzedildi mi göz onu takip eder" buyurdu. Ehlinden bazıları feryad u figan koparmıştı. Aleyhissalatu vesselam:

"Kendinize kötü temennide bulunmayın, hayır dua edin! Çünkü melekler, söylediklerinize amin derler!" buyurdu. Sonra ilave etti:

"Allahım, Ebu Seleme'ye mağfiret buyur! Derecesini hidayete erenler arasında yükselt. Arkasında kalanlar arasında ona sen halef ol! Ey alemlerin Rabbi! Ona da bize de mağfiret buyur! Ona kabrini geniş kıl, orada ona nur ver!" (Müslim,Kaynak kütübi sitte:5383).

Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli nimetler arasında yaşarken onlar için bir nur parlar. Onlar derhal başlarını kaldırırlar. Rab Teala'yı başlarının üstünde kendilerine yaklaşmış ve: "Ey cennet ehli, sizlere selam olsun!" dediğini görürler."

Resûlullah devamla dedi ki: "İşte bu hal, Kur'an'da zikri geçen: "Rahmet sahibi Rablerinden onlara selam vardır" ( Yasin 58) ayetinin haber verdiği durumdur."

Resûlullah devamla buyurdular:

"Rab Teala onlara, onlar da Rab Teala'ya bakarlar. O'na baktıkları müddetçe etraflarındaki cennet nimetlerinden hiçbirine iltifat etmezler. Bu hal onların nazarında Rabb Teala hicaba bürününceye kadar devam eder. Rabb Teala hicaba bürünür, fakat Allah'ın nüru ve bereketi cennet ehlinin üzerinde ve makamlarında baki kalır." (Kaynak kütübi sitte:6000).

"Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Ey Allah'ın Resulü denildi. Ümmetinden, görmediğin kimseleri (Kıyamet günü) nasıl tanıyacaksın?" Şu cevabı verdi: "Ümmetim, abdest sebebiyle alınlarında nur, kollarında nur, ayaklarında nur taşıyacaklar (bu nurla onları tanıyacağım)." ( Kaynak kütübi sitte:6041).

"Asım İbnu Amr anlatıyor: "Irak ahalisinden bir grup, Hz. Ömer'e gitmek üzere yola çıktı. Yanına geldikleri vakit Hz. Ömer onlara: "Siz kimlerdensiniz!? diye sordu. Onlar: "Biz Irak ahalisindeniz!" dediler. "İzinli olarak mı geldiniz?" dedi. Onlar: "Evet!" dediler. Onlar Hz. Ömer radıyallahu anh'tan kişinin evde kıldığı namazın hükmünü sordular. Hz. Ömer: "Ben Resulullah'a bu hususta sormuştum da: "Kişinin evinde kıldığı namazı nurdur, öyleyse evlerinizi nurlandırın" buyurdu" dedi." ( Kaynak kütübi sitte:6360).

"Su'da'I-Mürriyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın vefatından sonra Hz. Ömer, (bir gün kocam) Talha'ya uğradı. (Onu üzgün bularak:) "Neyin var, niye üzgünsün? Amca oğlun (Ebu Bekr'in) halife oluşu mu seni üzdü?" dedi. Talha: "Hayır! Lakin ben Resûlullah aleyhissalatu vesselam'ın: "Ben bir kelime biliyorum, her kim ölümü anında onu söylerse mutlaka amel defteri için bir nur olur ve onun cesedi ve ruhu, ölüm anında o kelime sebebiyle bir rıza, bir rahmet bulacaktır" buyurduğunu işittim" dedi. Ben bu kelimenin ne olduğunu o ölünceye kadar sormadım. (İşte bunun için üzgünüm)" dedi. Bunun üzerine Hz. Ömer: "Ben o kelimeyi biliyorum. O, Resûlullah aleyhissaltu vesselam'ın amcası (Ebu Talib)e vefatı anında teklif ettiği kelime-i tevhiddir. Eğer Resülııllah aleyhissalatu vesselam, amcası için, kelime-i tevhidden daha kurtarıcı bir şey bilseydi onu (söylemesini) emrederdi" dedi." (Kaynak kütübi sitte:7090).

"Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün Ashab-ı Kiramına: "İçinizde cennet için gayret edecek kimse yok mu? Zira cennetin eşi yoktur. Ka'be'nin Rabbine yemin ederim ki, cennet, parıl parıl parlayan nurları, güzel kokulu üğrünen yeşillikleri, sağlam yüksek köşkleri, devamlı akan nehirleri, çok çeşitli olgun meyveleri, güzel genç zevceleri, pek çok takım elbiseleri ile yüksek, sağlam ve güzel saraylarda saadet ve yüz parlaklığı içinde yaşanan ebedi mekandır" buyurdu. Sahabiler: "Biz zaten onun için gayretteyiz, ey Allah'ın Resulü!" dediler. Aleyhissalatu vesselam: "İnşaallah!" deyiniz" dedi ve sonra cihaddan söz açtı ve ona teşvik etti." (Kaynak kütübi sitte:7298).


Hâdî

Allah Hadidir .

Ayeti kerimede:

Biz böylece her peygambere suçlulardan bir düşman verdik . Hidayet verici ve yardımcı olarak Rabbin yeter! ( Furkan:31) .

Bir büyük evliya şöyle açıklamıştır:

Hâdî: Hidayeti yaratan , dilediği kullarını hidayete erdiren .

Allah-u Teâlâ kendi zâtını bilmek ve doğru yolu bulmak için lütuf ve keremi ile kullarında muvaffakiyet halkeder . O kime hidayeti nasip ederse , doğru yolu bulmuş olur . Kimi de sapıklığı ile başbaşa bırakırsa , doğru yolu bulamaz .

"Allah kime hidayet ederse , o kimse hak yoldadır . Kimi de sapıklığında bırakırsa , artık ona doğru yolu gösterecek bir dost bir mürşid bulamazsın . " (Kehf: 17).

"Şüphesiz ki Allah iman edenleri mutlaka dosdoğru bir yola iletir . " (Hacc: 54).

Azim nispetinde kullarını destekler , hidayetlerini artırır , sermayelerini çoğaltır , yollarını açar ve önlerine ışık tutar .

Hidayet Allah-u Teâlâ'nın , kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir . İman nûrunu ihsan ettiği , kalbine akıttığı kulunu , mârifetullah nûru ile kudsî ruh ile destekler .

“

Buyurmuştur .

İmam Gazali hazretleri esmaül hüsna şerhinde bu ismi şerif şöyle anlatılmıştır .

EL'HADÎ

O , öyle bir varlıktır ki , kullarından havas olanlarına , zalim tanımaya hidayet etmiştir de onunla , zatının bilinmesine delil getirmişlerdir . Kullarından avam tabakasına , yaratıklarını göstermiştir de onlar , onunla zatını ispata koyulmuşlardır .

Hülasa her yaratığı , neye ihtiyacı varsa , ne yapması lazım gelirse ona hidayet etmiştir .

İşte çocuğa doğar doğmaz , meme emme ilhamını , civcive yumurtadan çıkar çıkmaz yerdeki taneleri toplama ilhamını veren o olmuştur .

Ya arı? Ona altı köşe şeklinde petek yapmayı kim göstermiştir? Bunların hepsini ayrı ayrı açıklayacak olursak konu uzayıp gider . İki ayetle anlatmaya çalışalım:

1- "Bizim Rabbimiz her şeye hilkatini veren , sonra da doğru yolunu gösterendir"

2 - "Takdir eden (ona göre de) yol gösterendir .

İnsanlardan hidayet edenler , peygamberler ve halkı doğru yola irşat eden âlimlerdir . Aslında insanları onların vasıtasıyla hidayet eden Allah'tır . Çünkü peygamberler olsun , âlimler olsun , O'nun emirlerini yerine getirmeye yine O'nun tarafından vazifelendirilmişlerdir .

“

Buyurmuştur .

Doğru yolun özü , diğer tüm sapık yolları ayırt ettirecek ayeti kerime şudur .

Ayeti kerimede:

"Sizden hiçbir ücret istemeyenlere uyunuz , onlar doğru yoldadırlar . "(Yasin:21) .

Doğru yolu bulmak kuran ve sünnet ile mümkün olup hadisi şerifte şöyle buyurulmuştur .

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak , bir fırka müstesna , diğerleri hep ateştedir .

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır . " (Ebu Dâvud).

Müslüman görünen münafıkların halini Allahu Teala şöyle anlatmıştır .

Ayeti kerimede:

Allah da kendileriyle alay eder , azgınlıklarında onlara mühlet verir , bu yüzden onlar bir müddet başı-boş dolaşırlar . İşte onlar hidayet karşılığında sapıklığı satın almışlardır . Bu alış-verişleri kendilerine kâr sağlamamıştır , doğru yolu da bulamamışlardır . Onların (münafıkların) hali , karanlık bir gecede ateş yakan kimsenin durumuna benzer . Ki , ateş tam onların çevresini aydınlatmışken , Allah onların nurlarını giderir ve onları karanlıklar içinde bırakır . Onlar artık hiçbir şeyi göremez olurlar . Onlar sağırdırlar , dilsizdirler , kördürler . Onlar artık dönmezler . Yahut onların hali , gökten sağanak halinde boşanan , içinde yoğun karanlıklar , gürültü ve yıldırımlar bulunan yağmura tutulmuş kimselerin durumu gibidir . Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar . Halbuki Allah o kâfirleri çepeçevre kuşatmıştır . O esnada şimşek sanki gözlerini çıkaracakmış gibi çakar . Etraflarını aydınlatınca bir kaç adım yürürler . Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar . Allah dileseydi elbette onların kulaklarını sağır , gözlerini kör ederdi . Şüphesiz ki Allah her şeye kâdirdir . Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize ibadet ediniz ki korunasınız . (Bakara:15'den 21'e).

Kul kulluğunu yapacak . Allah Celle ve Celalühü emir ve yasaklarına harfiyen uyup , gönülden teslim olacak .

Bir kudsi hadiste:

Ebu İdris el-Havlani , Ebu Zerr radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam , aziz ve celil alan Rabbinden naklen anlattığına göre , Rabb Teala şöyle buyurmuştur:

"Ey kullarım! Ben zulmü kendime haram kıldım; onu sizin aranızda da haram kıldım; öyleyse birbirinize zulüm yapmayın .

Ey kullarım! Benim hidayete ulaştırdıklarım hariç , hepiniz sapıklık içinde kalırsınız , öyleyse benden sizi hidayete ulaştırmamı isteyin ki , size hidayet nasip edeyim .

Ey kullarım! Benim doyurduklanm hariç , hepiniz açsınız; öyleyse benden sizi doyurmamı isteyin ki , ' size yiyecek vereyim .

Ey kullarım! Benim giydirdiklerim hariç , hepiniz çıplaksınız; öyleyse benden sizi giydirmemi isteyin ki , size giyecek vereyim .

Ey kullarım! Sizler gece-gündüz hata edip günah işliyorsunuz . Ben ise bütün günahları affediyorum . Öyleyse siz de benden günahlarınızın affını isteyin ki , sizleri affedeyim .

Ey kullarım! Sizin bana bir zarar vermeye gücünüz yetmez ki , zarar veresiniz . Aynı şekilde , bana bir fayda vermeye de gücünüz yetmez ki , fayda veresiniz .

Ey kullarım! Sizin ilk insandan son insana kadar hepiniz , insanlarınız ve cinleriniz en muttaki bir insan gibi olsanız ve o sıfat içinde bana kulluk etseniz , bu benim mülkümde hiçbir şey artırmaz , yüceliğime bir şey katmaz .

Ey kullarım! Sizin ilk insandan son . insana kadar hepiniz , insanlarınız ve cinleriniz en günahkâr bir insan gibi olsanız ve o halde bana isyan etseniz , bu benim mülkümde hiçbir şey eksiltmez , yüceliğime hiçbir zarar vermez .

Sizin ilk insandan son insana kadar hepiniz , insanlarınız ve cinleriniz bir tepede toplansanız , her biriniz benden bir şey istese ve hepinize istedikleri şeyleri versem , bu benim mülkümde hiçbir şey eksiltmez .

Ey kullarım! Siz amel etmektesiniz , ben ise amellerinizi sizin için tesbit edip yazıyorum; sonra onların karşılığını size tam olarak vereceğim .

Kim amel defterinde bir hayır bulursa , (onu kendisine nasip eden) yüce Allah'a hamdetsin . Kim de amel defterinde kötü işler bulursa , başkasını değil , sadece kendi nefsini kınasın . " Âlemlerin rabbi yüce Allah'a hamdolsun . (Kaynak: İmam Gazâlî eserinde kırkıncı kudsi hadis . Kütübi sittede 5327 . Hadis . ).

Hidayet hakkında hadisi şerifler:

"Ebu Mûsa Abdullah İbnu Kays el-Eş'ari ( radıyallahu anh ) anlatıyor: " Hz . Peygamber ( aleyhissalatu vesselam ) şöyle buyurdular: "Allah'ın benimle gönderdiği ilim ve hidayetin misali , bir araziye düşen yağmur gibidir . ( Bilindiği üzere ) , bazı araziler var , tabiatı güzeldir , suyu kabul eder , bol bitki ve ot yetiştirir . Bir kısım arazi var , münbit değildir , ot bitirmez , ama suyu tutar . Onun tuttuğu su ile Cenab-ı Hakk insanları yararlandırır: Bu sudan kendileri içerler , hayvanlarını sularlar ve ziraat yaparlar . Diğer bir araziye daha isabet eder ki , bu ne su tutar ne ot bitirir .

Bu temsilin biri Allah'ın dininde ilim sahibi kılınana delalet eder , böylesini Allah benimle göndermiş olduğu hidayetten yararlandırır; yani hem öğrenir , hem öğretir . Temsilden biri de , buna iltifat etmeyen Allah'ın benimle gönderdiği hidayeti hiç kabul etmeyen kimseye delalet eder" . " (Buhari , Kaynak kütübi sitte:56) .

"Ebu Hüreyre ( radıyallahu anh ) , " ( Ey Muhammed ) Sen sevdiğini hidayete erdiremezsin , ama Allah dilediğine hidayet verir" ( Kasas 56 ) ayeti hakkında şunu söylemiştir: "Bu ayet Resûlullah ( aleyhissalatu vesselam ) 'ın , amcası Ebu Talib'in İslam'a girmesini ısrarla istemesi üzerine nazil oldu . " ( Müslim , Kaynak kütübi sitte:728) .

"Resûlullah ( aleyhissalatu vesselam ) iki secde arasında: "Allahım bana mağfiret et , merhamet et , beni zengin kıl , bana hidayet ver , bana rızık ver ) derdi" . "( Ebu Davud , Kaynak kütübi sitte:1781) .

Hz . Peygamber ( aleyhissalatu vesselam ) geceleyin uyanınca şu duayı okurdu: "Allahım! Seni hamdinle tenzih ederim , Senden başka ilah yoktur . Günahım için affını dilerim , rahmetini taleb ederim . Allahım ilmimi artır , bana hidayet verdikten sonra kalbimi saptırma . Katından bana rahmet lutfet . Sen lutfedenlerin en cömerdisin" . " (Ebu Davud , Kaynak kütübi sitte:1798) .

"Sehl İbnu sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vallahi , senin hidayetinle bir tek kişiye hidayet verilmesi , senin için kıymetli develerden müteşekkil sürülerden daha hayırlıdır . " (Ebu Davud , Kaynak kütübi sitte:4089) .

"Yezid İbnu Hayyan , Zeyd İbnu Erkam radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Haberiniz olsun! Ben size iki ağırlık bırakıyorum . Bunlardan biri Allah Teala'nın Kitabı'dır . O , Allah'ın ( sema-arz arasına uzanmış ) ipi olup , kim ona tutunursa hidayet üzere olur , kim de onu terkederse dalalete düşer . İkincisi itretim , Ehl-iBeytim'dir . " Biz , Zeyd İbnu Erkam'a sorduk:

"Kadınları da Ehl-i Beyt'inden midir?"

"Hayır! dedi , Allah'a yemin olsun , kadın bir müddet erkekle beraber olur . Sonra ( kocası ) onu boşar , o da babasına ve kavmine döner . "Resûlullah aleyhissalatu vesselam'ın Ehl-i Beyt'i aslı ve kendinden sonra sadaka haram olan asabesi'dir . " (Müslim , Kaynak kütübi sitte:4463) .

"Yine Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir hidayete davette bulunursa , buna uyanların sevaplarının bir misli ona gelir ve bu durum , onların ücretlerinden hiçbir şey eksiltmez . Kim bir dalalete çağrıda bulunursa , buna uyanların günahlarından bir misli de ona gelir ve bu onların günahlarından hiçbir eksiltme yapmaz . " (Müslim , Kaynak kütübi sitte:4646) .

"İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah ( cin ve ins dahil ) mahlukatını bir karanlık içinde yarattı . Sonra üzerlerine kendi nurundan serpti . Bu nur , kimlere isabet ettiyse hidayeti buldular , kimlere de isabet etmediyse sapıttılar . Bu sebeple diyorum ki: "Kalem , Allah Teala'nın ilmi hususunda kurumuştur . " ( Tirmizi , 4805) .

Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Ben müşrike annemi İslam'a davet ediyordum , fakat hep imtina ediyordu . Bir gün yine davette bulunmuştum , bana Resûlullah aleyhissalatu vesselam hakkında hoşuma gitmeyen sözler işittirdi . Ağlayarak Aleyhissalatu vesselam'a gittim .

"Niye ağlıyorsun?" diye sordu .

"Ey Allah'ın Resûlü dedim , annemi İslam'a davet ediyordum , hep bana imtina etti . Bugün de aynı davette bulundum , bu sefer sizin hakkınızda hoşuma gitmeyen sözler sarfetti . Ebu Hureyre'nin annesine hidayet vermesi için Allah'a dua ediverin!" dedim .

Bu talebim üzerine Aleyhissalatu vesselam:

"Allahım! Ebu Hureyre'nin annesine hidayet et" buyurdular . Ben , Aleyhissalatu vesselam'ın duasına sevinerek huzurlarından ayrıldım . Anneme geldiğim zaman , kapıya yöneldim . Kapı kapalıydı . Annem ayak seslerimi işitti .

"Ebu Hureyre! Yerinde dur ( içeri girme ) !" diye seslendi . Ben su şırıltılarını işittim , yıkanıyordu . Yıkandı , entarisini giydi , alelacele başörtüsünü koydu ve kapıyı açtı .

"Şehadet ederim ki Allah'tan başka ilah yoktur , Şehadet ederim ki Muhammed Allah'ın elçisidir!" diyordu . Ben hemen Resûlullah aleyhissalatu vesselam'a döndüm . Sevinçten ağlıyordum .

"Ey Allah'ın Resulü! Müjde dedim . Allah senin duanı kabul buyurdu . Ebu Hureyre'nin annesine hidayet nasib etti!"

Aleyhissalatu vesselam Allah'a hamdetti ve hayırlı sözler söyledi . " (Müslim , Kaynak kütübi sitte: 5564) .

" Hz . Ömer radıyallahu anh'ın anlattığına göre: "Bir gün Resûlullah aleyhissalatu vesselam'ın mescidine gitmiştir . Orada Hz . Muaz İbnu Cebel radıyallahu anh'ı Aleyhissalatu vesselam'ın kabrinin dibinde oturmuş ağlar bulmuş ve: "Niçin ağlıyorsun?" diye sormuştur . Hz . Mu'az: "Resûlullah aleyhissalatu vesselam'dan işitmiş olduğum bir hadis sebebiyle" demiş ve Resûlullah aleyhissalatu vesselam'ın hadisini okumuştur: "Şurası muhakkak ki riyanın azı dahi şirktir . Kim Allah'ın velisine düşmanlık yaparsa şüphesiz Allah ile savaşmaya çıkmış olur . Allah itaatkar , takva sahibi ve halktan uzak duran öyle ( kendi halinde ) kullarını gerçekten sever ki , onlar görünmedikleri zaman aranmazlar ( ehemmiyet verilmedikleri için , yoklukları kimsenin dikkatini çekmez ) , hazır bulundukları zaman ( da meclislere , ciddi meşguliyetlere ) çağırılmazlar , tanınmazlar . Kalpleri pırıl pırıl hidayet kandilleridir . ( Onları hiçbir şey şekke şüpheye atamaz . ) Her müşkil meselenin , ağır belanın altından kalkarlar . " (Kaynak kütübi sitte:7158) .

Ahir zamanda birçoğu Kendi nefsleri için , bir takım dünya menfaatleri için ilahi hükümleri , ayetleri görmezden gelirler . Sapıklığı tercih ederler . Kendileri şaşırdıkları gibi halkıda şaşırtırlar çok dikkat edilmelidir .

Bir büyük evliya yine şöyle demiştir .

“

Cenâb-ı Hakk’ın bir insanda dalâlet yaratması , o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır . Yoksa kul iradesini dalâlete yöneltmedikçe , Hazret-i Allah onu zorla sapıklığa düşürmez . Çünkü insanda hidayet ve iman fıtrîdir , yaratılışında vardır . Dalâlet ve küfür insanın cüz’i iradesini kötüye kullanmasından dolayı sonradan ârız olmuştur .

“

Buyurmuştur .

Ayeti kerimede:

“İnsanları hidayete erdirmek senin üzerine borç değildir . (Sana düşen hidayete davettir . ) Şu kadar var ki , Allah dilediği kimseye hidayet eder . ” (Bakara: 272)

“Dileseydik herkese hidayet verirdik . ” (Secde: 13)

Dünya imtihan olup Alemlerin Rabbine sığınmalı , hidayet istemeli , ona yönelmeli , kalpten emir ve yasaklarına uymalıyız . Allah Celle ve Celalühü dilediğini kurtaracaktır .

Kuranı kerimde hidayet kelimesi geçen tüm ayeti kerimeler:

016 . Bakara İşte onlar hidayet karşılığında sapıklığı satın almışlardır . Bu alış-verişleri kendilerine kâr sağlamamıştır , doğru yolu da bulamamışlardır .

026 . Bakara Şüphesiz ki Allah sivrisinek veya ondan daha küçüğüyle misal getirmekten çekinmez . İman edenler böyle misallerin Rablerinden gelen bir hak olduğunu bilirler . Kâfirler ise: “Allah bu misalle ne demek istedi?” derler . Allah bu misalle bir çoğunu saptırır , bir çoğunu da hidayete erdirir . Verdiği misallerle Allah ancak fâsıkları saptırır .

038 . Bakara Onlara: “Hepiniz oradan inin! Size benden bir hidayet geldiği zaman , kim benim hidayetime tâbi olursa , onlar için hiçbir korku yoktur , onlar mahzun da olmayacaklardır . ” dedik .

053 . Bakara Doğru yolu bulup hidayete erişesiniz diye Musa’ya Kitap ve furkan (hak ile bâtılı birbirinden ayıran ölçü) vermiştik .

070 . Bakara “Rabbine bizim için duâ et , onun mahiyetini bize açıkça bildirsin . Çünkü bizce birçok sığırlar birbirine benziyor . Allah dilerse elbette buluruz ve hidayete ereriz . ” dediler .

097 . Bakara De ki: “Kim Cebrâil’e düşman olursa , iyi bilsin ki bu Kur’an’ı Allah’ın izniyle senin kalbine o indirmiştir . O Kur’an ki , önceki kitapları tasdik edicidir , müminler için hidayet kaynağı ve müjdedir .

0120 . Bakara . Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar . De ki: “Allah’ın hidayeti asıl hidayetin tâ kendisidir . ” Sana gelen ilimden sonra eğer onların arzularına uyacak olursan , andolsun ki Allah’tan sana ne bir dost ne de bir yardımcı olmaz .

0143 . Bakara . İşte böylece sizi , bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık . Peygamber de size şâhit olsun . Biz senin arzulayıp da üstünde durduğun Kâbe’yi; Peygamber’e uyanı , ökçesi üzerinde geriye dönenden ayıralım diye kıble yaptık . Doğrusu bu , Allah’ın hidayet edip yol gösterdiği kimselerden başkasına elbette ağır gelir . Allah sizin imanınızı aslâ zâyi edecek değildir . Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir .

0159 . Bakara . İndirdiğimiz açık delilleri ve hidayeti biz Kitap’ta açıkça belirttikten sonra gizleyenler var ya , işte onlara hem Allah lânet eder , hem de bütün lânet ediciler lânet eder .

0175 . Bakara . Onlar hidayeti verip sapıklığı , mağfireti bırakıp azabı satın almış kimselerdir . Ateşe ne kadar da dayanıklıdırlar!

0185 . Bakara . Ramazan ayı öyle bir aydır ki , insanlara doğru yolu gösteren , hidayeti açıklayan , hakkı ve bâtılı birbirinden ayırt eden Kur’an o ayda indirildi . Şu halde sizden her kim o aya erişirse oruç tutsun . Kim de hasta olur veya yolculukta bulunursa , tutamadığı günler sayısınca diğer günlerde kaza etsin . Allah sizin için kolaylık ister , güçlük istemez . Bu kolaylığı dilemesi , sayıyı tamamlamanız ve size doğru yolu gösterdiğinden dolayı Allah’ı yüceltmeniz içindir . Umulur ki şükredersiniz!

0198 . Bakara . Rabbinizin lütuf ve ihsanını aramanızda size hiçbir vebal ve günah yoktur . Arafat’tan ayrılıp akın ettiğinizde Meş’ar-i haram’ın yanında Allah’ı zikredin . O size nasıl hidayet ettiyse , siz de O’nu öylece zikredin . Bundan evvel siz sapıklardan idiniz .

0258 . Bakara . Allah kendisine hükümranlık verdi diye , Rabbi hakkında İbrahim ile tartışmaya gireni (Nemrut’u) görmedin mi? İşte o zaman İbrahim: “Benim Rabbim diriltir ve öldürür . ” demişti . O da: “Ben de diriltir ve öldürürüm . ” dedi . İbrahim: “Şüphesiz ki Allah güneşi doğudan getiriyor , sen de onu batıdan getir!” deyince inkâr eden adam şaşırıp kaldı . Allah zâlimler gürûhunu hidayete erdirmez .

0264 . Bakara . Ey iman edenler! Allah’a ve ahiret gününe inanmayıp , insanlara gösteriş için malını harcayan kimse gibi sadakalarınızı başa kakmak ve eziyet etmek suretiyle boşa çıkarmayın . O gösteriş yapanın durumu , üzerinde biraz toprak bulunan kayaya benzer . Şiddetli bir sağanak isabet eder de onu sert bir kaya halinde bırakıverir (Toprağı gider , kaya kalır) . Kazandıklarından hiçbir şey elde edemez . Allah kâfirler gürûhunu hidayete erdirmez .

0272 . Bakara . İnsanları hidayete erdirmek senin üzerine borç değildir . Şu kadar var ki , Allah dilediği kimseye hidayet eder . Hayır olarak harcadığınız her şey kendiniz içindir . Zaten siz yalnız Allah rızâsını kazanmak için infak edersiniz . Verdiğiniz her hayır , tam olarak size noksansız ödenir ve siz aslâ haksızlığa uğratılmış olmazsınız .

04 . Ali İmran Daha önce insanlara hidayet yolunu gösterici olarak Furkan’ı indirdi . Allah’ın âyetlerini inkâr edenler için şiddetli bir azap vardır . Allah Azîz’dir , intikam sahibidir .

08 . Ali İmran (Onlar şöyle yalvarırlar): “Ey Rabbimiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme . Bize kendi nezdinden bir rahmet ver . Şüphesiz ki bağışı en bol olan sensin . ”

073 . Ali İmran “Sizin dininize uyanlardan başka hiçbir kimseye inanmayın . ” De ki: “Gerçek hidayet Allah’ın hidayetidir . ” (Onlar kendi aralarında şöyle dediler): “Size verilenin benzerinin bir başkasına verildiğine , veya Rabbinizin katında size karşı onların delil getireceklerine de inanmayın . ” De ki: “Lütuf ve ihsan Allah’ın elindedir , onu dilediğine verir . Allah’ın lütfu geniştir , O her şeyi bilir . ”

086 . Ali İmran İman ettikten , peygamberin hak olduğuna şehadet ettikten ve kendilerine apaçık deliller geldikten sonra inkâr eden bir topluluğu Allah nasıl hidayete eriştirir? Allah zâlimler topluluğunu hidayete eriştirmez .

096 . Ali İmran Şüphesiz ki insanlar için ilk kurulan Beyt , Mekke’deki mubarek ve âlemlere hidayet kaynağı olan Kâbe’dir .

0138 . Ali İmran . Bu (Kur’an) , insanlar için bir açıklama , takvâ sahipleri için de bir hidayet ve bir öğüttür .

07 . Rad Kâfirler: “Ona Rabbinden bir âyet (mucize) indirilmeli değil miydi?” dediler . Sen ancak bir yol göstericisin ve her toplumun hidayet rehberi bir yol göstericisi vardır .

027 . Rad Kâfirler: “Ona Rabbinden bir âyet (mucize) indirilmeli değil miydi?” dediler . De ki: “Şüphesiz ki Allah dilediğini dalâlete düşürür ve Hakk’a inabe edene de hidayet eder . ”

031 . Rad Eğer Kur’an ile dağlar yürütülseydi veya onunla yer parçalansaydı , yahut onunla ölüler konuşturulmuş olsaydı (kâfirler yine de inanmazlardı) . Hayır! Bütün işler Allah’a âittir . İman edenler hâlâ bilmediler mi ki , Allah dileseydi bütün insanları hidayete erdirirdi . Allah’ın vaadi gelinceye kadar inkâr edenlere , yaptıklarından dolayı ya ansızın büyük bir belâ gelmeye devam edecek veya o belâ evlerinin yakınına inecektir . Şüphesiz ki Allah vaadinden aslâ dönmez .

04 . İbrahim Biz her peygamberi mutlaka kendi kavminin dili ile gönderdik ki , onlara apaçık anlatsın . Allah dilediğini dalâlette bırakır , dilediğini de hidayete erdirir . O Azîz’dir , hükmünde hikmet sahibidir .

0115 . Nisa . hidayet kendisine apaçık belli olduktan sonra , peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız . Ahirette de kendisini cehenneme sokarız . Ne kötü bir dönüş yeridir orası!

051 . Maide Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin . Onlar birbirlerinin dostudurlar . Sizden kim onları dost edinirse , o onlardandır . Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez .

067 . Maide Ey Resul! Rabbinden sana indirileni tebliğ et . Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun . Allah seni insanlardan koruyacaktır . Doğrusu Allah kâfirler gürûhunu hidayete erdirmez .

0108 . Maide . Bu , şâhitliği gereği gibi yapmalarına veya yeminden sonra yeminlerin reddedilmemesinden korkmalarına daha yakındır . Allah’tan korkun ve dinleyin! Allah fâsıklar gürûhunu hidayete erdirmez .

035 . Enam Eğer onların yüz çevirmeleri sana ağır geliyorsa , o zaman gücün yetiyorsa yerde bir delik aç veya göğe merdiven kur da , onlara bir âyet getir . Allah dilemiş olsaydı elbette onları hidayet üzerinde toplardı . O halde sakın câhillerden olma!

056 . Enam De ki: “Allah’ı bırakıp da taptığınız başka şeylere ibadet etmek bana yasak edildi . ” De ki: “Sizin hevâ ve heveslerinize aslâ uymam! Aksi takdirde sapıklığa düşmüş ve hidayete erenlerden olmamış olurum . ”

071 . Enam De ki: “Allah’ı bırakıp da bize bir fayda ve zarar veremeyen şeylere mi tapalım? Allah bize hidayet ettikten sonra topuklarımızın üzerinde geriye mi döndürülelim? O kimse gibi ki , şeytanlar saptırarak şaşkın bir halde onu çölde bırakmışlar , arkadaşları ise: “Bize gel!” diyerek doğru yola çağırıyorlar . De ki: “Şüphesiz ki asıl hidayet ancak Allah’ın hidayetidir ve biz âlemlerin Rabbine teslim olmakla emrolunduk . ”

084 . Enam Biz ona İshak’ı ve Yakub’u bağışladık , her birini doğru yola eriştirdik . Daha önce de Nuh’u ve onun neslinden Davut’u ve Süleyman’ı , Eyyub’u , Yusuf’u , Musa’yı ve Harun’u hidayete kavuşturmuştuk . İşte biz muhsinleri böyle mükâfatlandırırız .

086 . Enam İsmail’i , Elyesâ’yı , Yunus’u ve Lût’u da hidayete erdirdik . Her birine âlemlerin üstünde meziyetler verdik .

088 . Enam İşte bu yol Allah’ın hidayet yoludur . Allah kullarından dilediğini bu yola eriştirir . (Kime dilerse ona nasip eder) . Eğer onlar da şirk koşsalardı , elbette yapageldikleri şeyler boşa çıkardı .

090 . Enam O peygamberler Allah’ın hidayet ettiği kimselerdir . O halde sen de onların gittiği doğru yolu tutup onlara uy , o yoldan yürü . De ki: “Ben buna karşılık sizden hiçbir ücret istemiyorum . ” Bu , âlemler için ancak bir öğüttür .

091 . Enam Onlar Allah’ı lâyıkıyle bilip takdir edemediler . Çünkü: “Allah hiçbir beşere bir şey indirmedi . ” dediler . De ki: “Musa’nın insanlara bir nur ve hidayet olarak getirdiği Tevrat’ı kim indirdi? Siz onu parça parça kağıtlar haline getirip , işinize geleni açıklıyor , çoğunu da gizliyorsunuz . Sizin de atalarınızın da bilmediği şeyler (Kur’an’da) size öğretilmiştir . ” Resul’üm! Sen “Allah!” de , sonra bırak onları , daldıkları bataklıkta oynaya dursunlar .

0117 . Enam . Senin Rabbin kendi yolundan sapanı en iyi bilendir . hidayete ermiş olanları da en iyi bilen O’dur .

0125 . Enam . Allah kime hidayet etmek isterse , onun göğsünü İslâm’a açar . Kimi de saptırmak isterse , onun da göğsünü göğe yükseliyormuş gibi iyice daraltır . Allah inanmayanların üzerine işte böyle murdarlık indirir .

0140 . Enam . Cehaletleri yüzünden beyinsizce çocuklarını öldürenler ve Allah’a iftira ederek , O’nun kendilerine verdiği rızkı haram kılanlar , muhakkak ki hüsrana uğramışlardır . Onlar doğru yoldan sapmışlardır . hidayete erecek de değillerdir .

0144 . Enam . Deveden de iki , sığırdan da iki . De ki: “O , iki erkeği mi , yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Yoksa Allah bunları size emrederken orada hazır mıydınız?” İnsanları bilgisizce saptırmak için Allah’a karşı yalan uydurandan daha zâlim kim vardır? Şüphesiz ki Allah zâlimler topluluğunu hidayete erdirmez .

0149 . Enam . De ki: “Kesin delil Allah’ın delilidir . O dileseydi elbette hepinizi hidayete kavuştururdu . ”

0154 . Enam . Sonra iyilik edenlere nimetimizin tamamlanması ve her şeyi geniş bir şekilde açıklanması için , hidayet ve rahmet olmak üzere Musa’ya Kitab’ı verdik . Umulur ki Rablerine kavuşacaklarına iman ederler .

0157 . Enam . Veya: “Bize de kitap indirilseydi , biz onlardan daha doğru yolda olurduk . ” dememeniz için . İşte size Rabbinizden açık bir delil , hidayet ve rahmet gelmiştir . Allah’ın âyetlerini yalanlayan ve onlardan yüz çevirenden daha zâlim kim olabilir? Âyetlerimizden yüz çevirenleri , yüz çevirdiklerinden dolayı azabın en kötüsü ile cezalandıracağız .

030 . Araf O , bir topluluğu hidayete erdirdi , bir topluluğa da sapıklık hak oldu . Çünkü onlar Allah’ı bırakıp şeytanları dost edindiler . Böyle iken onlar kendilerinin doğru yolda bulunduklarını , hidayete erdirilmiş olduklarını zannederler .

043 . Araf Biz onların gönüllerindeki kinleri çıkarır atarız . Altlarından ırmaklar akmaktadır . Ve onlar derler ki: “Lütfedip hidayeti ile bizi buna kavuşturan Allah’a hamdolsun . Allah bizi doğru yola iletmeseydi , biz kendiliğimizden doğru yolu bulamazdık . Andolsun ki Rabbimizin elçileri gerçeği getirmişler . ” Onlara: “İşte size cennet! Yaptıklarınıza karşılık olarak o size miras verildi . ” diye seslenilir .

052 . Araf Andolsun ki biz onlara ilim ile açıkladığımız , inanan bir topluluk için hidayet ve rahmet olarak bir kitap getirdik .

0154 . Araf . Musa’nın öfkesi geçtikten sonra levhaları aldı . Onların bir nüshasında: “Rablerinden korkanlar için hidayet ve rahmet vardır . ” yazılmıştı .

0155 . Araf . Musa , tayin ettiğimiz vakit için kavminden yetmiş kişiyi seçti . Onları bir sarsıntı tutunca , dedi ki: “Rabbim! Dileseydin bunları da beni de daha önce helâk ederdin . Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin? Bu senin imtihanından başka bir şey değildir . Sen bu imtihanınla dilediğini dalâlete düşürür saptırırsın , dilediğini de hidayete götürür doğru yola iletirsin . Bizim dostumuz sensin . Bizi bağışla , bize merhamet et . Sen bağışlayanların en hayırlısısın . ”

0178 . Araf . Allah’ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur . Kimi de saptırırsa , işte onlar mahvolanlardır .

0198 . Araf . Onları hidayete çağırsanız işitmezler . Onların sana baktıklarını görürsün . Oysa onlar görmezler .

0203 . Araf . Onlara bir âyet getirmediğin zaman: “Sen kendin bir tane derleyip getirseydin ya!” derler . De ki: “Ben ancak Rabbimden bana vahyedilene uyarım . Bu , Rabbinizden gelen basîretlerdir (kalp gözlerini açan beyanlardır) . İman eden bir topluluk için hidayet ve rahmettir . ”

018 . Tevbe Allah’ın mescidlerini ancak Allah’a ve âhiret gününe inanan , namazı dosdoğru kılan , zekât veren ve Allah’tan başkasından korkmayanlar imar eder . İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır .

019 . Tevbe Siz hacılara su dağıtma işi ile Mescid-i haram’ı onarma işini; Allah’a ve ahiret gününe inananla , Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler . Allah zâlimler gürûhunu hidayete erdirmez .

024 . Tevbe Resulüm! De ki: “Eğer babalarınız , oğullarınız , kardeşleriniz , eşleriniz , hısım akrabanız , kazandığınız mallar , durgunluğa uğramasından korktuğunuz alış-verişler , hoşunuza gitmekte olan meskenler , size Allah’tan ve O’nun Peygamber’inden , Allah yolunda cihaddan daha sevgili iseler , artık Allah’ın emri gelinceye kadar bekleyin . Allah fâsıklar gürûhunu hidayete erdirip doğru yola iletmez . ”

033 . Tevbe Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur . İsterse müşrikler hoşlanmasınlar .

037 . Tevbe Haram ayları geciktirmek , küfrü artırmaktan başka bir şey değildir . Çünkü onunla kâfir olanlar saptırılır . Bunu bir yıl helâl , bir yıl da haram sayarlar ki , Allah’ın haram kıldığına sayıca uysunlar da Allah’ın haram ettiğini helâl kılmış olsunlar . Onların kötü işleri kendilerine güzel gösterildi . Allah kâfirler gürûhunu hidayete erdirmez .

080 . Tevbe Resulüm! Onlar için ister mağfiret dile , ister dileme . Onlar için yetmiş defa af dilesen de Allah onları aslâ bağışlamayacaktır . Bu , onların Allah’ı ve Peygamber’ini inkâr etmelerinden ötürüdür . Çünkü Allah , fâsıklar gürûhunu hidayete erdirmez .

0109 . Tevbe . Binasını Allah korkusu ve rızâsı üzerine kuran kimse mi hayırlıdır , yoksa binasını çökecek bir yar kıyısına kurup da onunla birlikte kendisi de cehennem ateşine yuvarlanıp giden kimse mi hayırlıdır? Allah zâlimler gürûhunu hidayete erdirmez .

0115 . Tevbe . Allah bir topluluğu hidayete erdirdikten sonra , sakınmaları gereken şeyleri kendilerine açıklamadıkça onları dalâlete düşürecek değildir . Şüphesiz ki Allah her şeyi bilendir .

035 . Yunus De ki: “Sizin ortak koştuklarınızdan Hakk’a iletecek olan var mıdır?” De ki: “Allah’tır Hakk’a ileten . O halde Hakk’a ileten mi uyulmaya daha lâyıktır , yoksa hidayet verilmedikçe kendi kendine doğruyu bulamayan mı daha lâyıktır? Ne oluyor size? Nasıl hüküm veriyorsunuz?”

057 . Yunus Ey insanlar! Size Rabbinizden bir öğüt , hastalanmış gönüllere bir şifâ ve müminler için hidayet rehberi ve rahmet gelmiştir .

0108 . Yunus . De ki: “Ey insanlar! Size Rabbinizden hak gelmiştir . Artık kim hidayeti kabul ederse , o ancak kendi iyiliği için hidayete ermiş olur . Kim de saparsa , o da ancak kendi zararına sapmış olur . Ben sizin üzerinize vekil değilim . ”

0111 . Yusuf . Andolsun ki peygamberlerin kıssalarında akıl sahipleri için ibretler vardır . Bu (Kur’an) uydurulabilecek bir söz değildir . Ancak kendinden önce gelen kitapları tasdik eden , inanan bir kavme her şeyi açıklayan , doğru yolu gösteren bir hidayet ve bir rahmettir .

09 . Nahl Yolun doğrusunu göstermek Allah’a âittir . Yolun eğri olanı da vardır . Allah dileseydi hepinizi hidayete erdirirdi .

036 . Nahl Andolsun ki biz her ümmete: “Allah’a ibadet edin , Tâğut’tan sakının!” diye bir peygamber gönderdik . İçlerinden kimine Allah hidayet etti , kimine de sapıklık hak oldu . Yeryüzünde gezin de , yalanlayanların sonunun nasıl olduğunu görün!

037 . Nahl Sen onların hidayete ermelerini ne kadar istesen de şüphesiz ki Allah , saptırdığı kimseleri hidayete erdirmez ve onların yardımcıları da yoktur .

064 . Nahl Resulüm! Biz bu Kitab’ı sana , sırf anlaşmazlığa düştükleri şeyleri onlara açıklaman ve iman eden bir topluluğa da hidayet ve rahmet olması için indirdik .

089 . Nahl O gün her ümmete kendilerinden bir şâhit göndeririz ve seni de bunların üzerine şâhit olarak getiririz . Biz bu Kitab’ı sana her şey için bir açıklama , bir hidayet ve rahmet kaynağı , müslümanlar için bir müjde olarak indirdik .

093 . Nahl Allah dileseydi hepinizi bir tek ümmet yapardı . Fakat O , dilediğini sapıklıkta bırakır , dilediğine de hidayet verir . İşlediklerinizden andolsun ki sorumlu tutulacaksınız .

0102 . Nahl . De ki: “Onu Ruh’ül-kudüs (Cebrâil) , Rabbinden sana hak olarak indirdi ki , iman edenlere sebat versin , müslümanlar için bir hidayet ve müjde olsun . ”

0104 . Nahl . Allah’ın âyetlerine inanmayanlara gelince , şüphesiz ki Allah onları hidayete erdirmez ve onlar için acıklı bir azap vardır .

0107 . Nahl . Bu da onların dünya hayatını ahirete tercih etmelerinden ve Allah’ın da inkâr eden topluluğu hidayete erdirmemesinden ötürüdür .

0125 . Nahl . Rabbinin yoluna hikmetle , güzel söz ve nasihatla dâvet et . Onlarla en güzel bir şekilde mücadele et . Çünkü Rabbin , yolundan sapanları en iyi bilendir . O , hidayete erenleri de en iyi bilendir .

02 . İsrâ Biz Musa’ya Kitap verdik ve: “Benden başka hiçbir vekil tutmayın . ” diye o Kitab’ı İsrailoğulları için bir hidayet rehberi kıldık .

094 . İsrâ Kendilerine hidayet rehberi geldiği zaman , insanları iman etmekten alıkoyan şey , sadece: “Allah peygamber olarak bir insanı mı gönderdi?” demeleri oldu .

097 . İsrâ Allah kimi hidayete erdirirse , işte asıl hidayeti bulan O’dur . Kimi de dalâlete düşürürse , onlar için O’ndan başka dostlar bulamazsın . Biz onları kıyamet günü yüzükoyun , körler , dilsizler ve sağırlar olarak haşrederiz . Onların varacağı ve kalacağı yer cehennemdir . Ateşi ne zaman sönmeye yüz tutsa hemen alevini artırırız .

013 . Kehf Biz sana onların başından geçenleri gerçek olarak anlatıyoruz . Onlar Rablerine inanmış gençlerdi , biz de onların hidayetlerini artırdık .

017 . Kehf Güneşi görürsün ki , doğduğu zaman mağaralarının sağına meyleder , batınca da onların sol tarafını kesip geçer . Onlar mağaranın genişçe bir yerinde idiler . Bu , Allah’ın âyetlerindendir . Allah kime hidayet ederse , o kimse hak yoldadır . Kimi de sapıklığında bırakırsa , artık ona doğru yolu gösterecek bir dost bir mürşid bulamazsın .

055 . Kehf Kendilerine hidayet geldiğinde , insanları iman etmekten ve Rablerinden mağfiret dilemekten alıkoyan şey; daha öncekilerin sünnetini (onların başına gelenlerin kendi başlarına da gelmesini) , yahut azabın göz göre göre kendilerine gelmesini beklemeleridir .

057 . Kehf Kendisine Rabbinin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim olabilir? Biz onu (Kur’an’ı) anlamasınlar diye , onların kalplerinin üzerine perdeler , kulaklarına da ağırlık koyduk . Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler .

076 . Meryem Allah hidayette bulunanların hidayetini artırır . Bâki kalacak sâlih ameller , Rabbinin katında hem sevap olarak daha iyidir , hem de netice olarak daha hayırlıdır .

046 . Tâ-Hâ Buyurdu ki: “Korkmayın , ben sizinle beraberim , işitir ve görürüm . ” 47 . Hemen ona gidin ve deyin ki: “Biz , senin Rabbinin elçileriyiz . İsrailoğullarını bizimle gönder ve onlara azap etme . Hem biz Rabbinden sana bir âyet (mucize) ile geldik . Selâm hidayete tâbi olanlara olsun!”

047 . Tâ-Hâ Hemen ona gidin ve deyin ki: “Biz , senin Rabbinin elçileriyiz . İsrailoğullarını bizimle gönder ve onlara azap etme . Hem biz Rabbinden sana bir âyet (mucize) ile geldik . Selâm hidayete tâbi olanlara olsun!”

0123 . Tâ-Hâ . Buyurdu ki: “Birbirinize düşman olarak hepiniz oradan inin! Size benden bir hidayet geldiği zaman , kim benim hidayetime tâbi olursa o (dünyada) sapmaz , (ahirette de) bedbaht olmaz .

016 . Hac İşte biz böylece onu açık açık âyetler hâlinde indirdik . Şüphesiz ki Allah dilediğine hidayet eder .

024 . Hac Onlar sözün en güzeline hidayet edilmişler , kendisine çok hamdedilen Allah’ın doğru yoluna eriştirilmişlerdir .

037 . Hac Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah’a ulaşmaz . Allah’a ulaşacak olan sizin takvânızdır . Sizi hidayete erdirdiği için Allah’ı tekbir edesiniz diye , O bunları size musahhar kıldı . İhsan edenleri müjdele!

067 . Hac Biz her ümmete bir ibadet yolu tayin ettik , onlar ona göre ibadet etmektedirler . Öyleyse bu hususta seninle çekişmesinler . Sen Rabbine dâvet et , şüphesiz ki sen dosdoğru bir hidayet üzerindesin .

049 . Mü’minûn Andolsun ki biz Musa’ya , belki hidayet bulurlar diye kitap verdik .

054 . Nûr De ki: “Allah’a itaat edin ve Peygamber’e itaat edin . Eğer yüz çevirirseniz , bilin ki o peygamber kendisine yükletilenden , siz de kendinize yükletilenden sorumlusunuz . Ona itaat ederseniz , hidayete erer doğru yolu bulursunuz . Peygamber’e düşen sadece apaçık tebliğdir . ”

031 . Furkan Biz böylece her peygambere suçlulardan bir düşman verdik . hidayet verici ve yardımcı olarak Rabbin yeter!

02 . Neml Müminler için hidayet rehberi ve müjdedir .

024 . Neml “Onun ve kavminin , Allah’ı bırakıp güneşe secde ettiklerini gördüm . Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş . Bunun için doğru yola gelip hidayete giremiyorlar . ”

077 . Neml Ve o , müminler için gerçekten bir hidayet rehberi ve bir rahmettir .

092 . Neml “Ve ben Kur’an okumakla emrolundum . O halde kim hidayete ererse , ancak kendisi için ermiş olur . Kim de saparsa , de ki: “Ben sadece uyarıcılardanım . ”

037 . Kasas Musa dedi ki: “Benim Rabbim kendi katından kimin hidayetle geldiğini ve (dünyânın) güzel âkibetinin kimin olacağını en iyi bilendir . Muhakkak ki zâlimler aslâ felâh bulmazlar . ”

043 . Kasas Andolsun ki biz Musa’ya önceki nesilleri helâk ettikten sonra , iyice düşünüp öğüt alsınlar diye; insanları basiret (kalp gözü) sahibi yapan ve onlar için bir hidayet ve rahmet olan o Kitab’ı verdik .

050 . Kasas Şayet sana cevap veremezlerse bil ki , onlar sırf kendi heveslerine uymaktadırlar . Halbuki Allah’tan bir hidayet olmaksızın kendi hevesine uyandan daha sapık kim vardır? Muhakkak ki Allah , zâlimler gürûhunu elbette hidayete erdirmez .

056 . Kasas Resulüm! Sen sevdiğini hidayete erdiremezsin , fakat Allah dilediğine hidayet eder ve hidayete erecek olanları en iyi O bilir .

064 . Kasas Onlara: “Ortak koştuğunuz ortaklarınızı çağırın!” denir . Onlar da çağırırlar , fakat kendilerine cevap veremezler . Azabı karşılarında görürler . Ne olurdu , hidayeti kabul etmiş olsalardı!

085 . Kasas Resulüm! Kur’an’ı sana farz kılan Allah , elbette seni yine döneceğin yere döndürecektir . De ki: “Rabbim hidayetle geleni de ve apaçık sapıklıkta bulunanı da en iyi bilendir . ”

03 . Lokman O Kitap ki , muhsinler için hidayet rehberi ve rahmettir .

013 . Secde Dileseydik herkese hidayet verirdik . Fakat: “Andolsun ki cehennemi hem cinlerden hem insanlardan bir kısmıyla tamamen dolduracağım!” diye benden kesin söz çıkmıştır .

023 . Secde Andolsun ki biz Musa’ya Kitap verdik . “Resulüm! Sakın sen de ona (Musa’ya) kavuşmaktan şüphe etme!” Ve biz onu İsrâiloğulları için bir hidayet rehberi yaptık . (Not: Bu Âyet-i kerime’de Resulullah Aleyhisselâm’ın Musa Aleyhisselâm ile karşılaşacağına işaret vardır . Nitekim Miraç Gecesi’nde karşılaşmışlardır . )

032 . Sebe Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara): "Size hidayet geldi de , sizi ondan biz mi çevirdik? Hayır , kendiniz suçlu idiniz . " derler .

050 . Sebe De ki: "Eğer ben saparsam kendi aleyhime sapmış olurum . Şayet hidayete erdiysem , bu da bana Rabbimin vahyetmesinden ötürüdür . Şüphesiz ki O işitendir , yakındır . "

08 . Fâtır Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi? Şüphesiz ki Allah dilediğini saptırır , dilediğini de hidayete erdirir . O halde nefsin onlar hakkında bir takım üzüntülere dalarak yıpranmasın . Çünkü Allah onların yaptıklarını çok iyi bilendir .

018 . Zümer O kullarım ki , sözü işitip de onun en güzeline uyarlar . İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir . İşte bunlar öz akıl sahiplerinin tâ kendileridir .

023 . Zümer Allah sözün en güzeli olan Kur'an'ı; âyetleri birbirine benzer , uyumlu , ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir . Rablerinden korkanların (bu Kitab'ın etkisinden) derileri ürperir . Sonra hem derileri hem de kalpleri Allah'ın zikrine (yönelerek) yumuşar . Bu kitap , Allah'ın hidayet rehberidir . Dilediğini onunla doğru yola iletir . Allah kimi de saptırırsa artık ona yol gösteren bulunmaz .

036 . Zümer Allah kuluna kâfi değil mi? Seni O'ndan başkaları ile korkutuyorlar . Allah kimi dalâlette bırakırsa ona hidayet edecek yoktur .

037 . Zümer Allah'ın hidayete erdirdiğini de dalâlete düşürüp saptıracak yoktur . Allah Azîz ve intikam alıcı değil midir?

057 . Zümer Veya: "Allah bana hidayet etseydi , elbette takvâ sahiplerinden olurdum . " demesin .

053 . Mü’min Andolsun ki biz Musa'ya hidayet verdik ve İsrâiloğullarına da o Kitab'ı miras bıraktık .

044 . Fussilet Biz onu yabancı bir dil ile okunan bir kitap yapsaydık , onlar mutlaka: "Âyetleri tafsilatlı bir şekilde genişçe açıklanmalı değil miydi? Arap bir peygambere yabancı dil öyle mi?" derlerdi . De ki: "Bu , iman edenlere bir hidayet ve bir şifâdır . " İman etmeyenlerin ise kulaklarında ağırlık vardır ve Kur'an onlara göre körlüktür . Sanki onlara uzak bir yerden sesleniliyor da duymuyorlar .

013 . Şûrâ "Dine bağlı kalın ve dinde ayrılığa düşmeyin . " diye Nuh'a tavsiye ettiğini , sana vahyettiğimizi , İbrahim'e , Musa'ya , İsa'ya tavsiye ettiğimizi Allah size de din kıldı . Fakat kendilerini dâvet ettiğin şey müşriklere pek ağır geldi . Allah dilediği kulunu zâtına seçer ve kendisine yönelen kimseyi de hidayete iletir .

023 . Şûrâ Allah'ın iman eden ve sâlih ameller yapan kullarına müjdelediği işte budur . Resulüm! (İlâhî ahkâmı tebliğ ettiğin kimselere) de ki: "Ben sizi hidayete dâvet ettiğim için hiçbir ücret istemiyorum . Ancak yakınlarıma (Ehl-i beyt'ime) muhabbet etmenizi isterim . " Kim bir iyilik yaparsa , onun iyiliğini artırırız . Şüphesiz ki Allah çok bağışlayan , şükrün karşılığını verendir .

037 . Zuhruf Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar . Onlar da kendilerinin doğru yolda bulunduklarını , hidayete erdirilmiş olduklarını zannederler .

040 . Zuhruf O sağırlara sen mi işittireceksin? Yahut körleri ve apaçık sapıklıkta olanları sen mi hidayete erdireceksin?

011 . Câsiye İşte bu Kur'an bir hidayettir . Rablerinin âyetlerini inkâr edenlere gelince , onlara tiksindiren , elem verici bir azap vardır .

020 . Câsiye Bu (Kur'an) insanların kalp gözlerini açacak bir nur , kesin olarak inanan bir toplum için hidayet ve rahmettir .

010 . Ahkaf De ki: Hiç düşündünüz mü? Eğer bu (Kur'an) Allah katından ise ve siz de onu inkâr etmişseniz; İsrâiloğullarından bir şâhit de bunun benzerini (Tevrat'ta) görüp iman ettiği halde , siz yine de büyüklük taslamışsanız (zâlim olmaz mısınız)? Şüphesiz ki Allah zâlimler gürûhuna hidayet edip , doğru yola iletmez .

011 . Ahkaf İnkâr edenler iman edenler için: "Eğer bu (din) bir hayır olsaydı , onlar bizi geçemezlerdi . " dediler . Fakat onlar bununla hidayete ermek arzusunda olmadıkları için: "Bu eski bir uydurmadır . " diyeceklerdir .

030 . Ahkaf Dediler ki: "Ey kavmimiz! Biz Musa'dan sonra indirilen ve kendinden öncekileri doğrulayan , hakka ve doğru yola hidayet eden bir kitap dinledik . "

05 . Muhammed Onları hidayete eriştirecek ve hallerini düzeltecektir .

017 . Muhammed hidayeti kabul edenlere gelince , Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir .

025 . Muhammed hidayet kendilerine apaçık belli olduktan sonra arkalarını dönenlere , yaptıklarını şeytan hoş göstermiş ve onları uzun emellere düşürmüştür .

032 . Muhammed Şüphesiz ki inkâr edenler , Allah yolundan alıkoyanlar ve kendilerine hidayet belli olduktan sonra Peygamber'e karşı gelenler , Allah'a hiçbir zarar veremezler . Allah onların yaptıklarını hep boşa çıkaracaktır .

028 . Fetih Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur . Şâhit olarak Allah yeter .

030 . Necm Onların ilimden erebildikleri gaye işte budur . Şüphesiz ki Rabbin , evet O , yolundan sapanları en iyi bilendir . O , hidayet bulanı da en iyi bilir .

05 . Saf Bir zamanlar Musa kavmine: "Ey kavmim! Beni niçin incitiyorsunuz? Halbuki benim , Allah'ın size gönderdiği bir peygamberi olduğumu biliyorsunuz!" demişti . Onlar yoldan sapınca , Allah da onların kalplerini saptırmıştı . Allah fâsıklar gürûhunu doğru yola iletip hidayete erdirmez .

07 . Saf İslâm'a dâvet edilirken Allah'a karşı yalan uydurandan daha zâlim kim olabilir? Allah zâlimler gürûhunu hidayete erdirmez .

09 . Saf Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur . İsterse müşrikler hoş görmesinler .

05Cuma Kendilerine Tevrat yükletildiği halde , onu taşımayanların (onunla amel etmeyenlerin) durumu , koca koca kitaplar taşıyan merkebin durumu gibidir . Allah'ın âyetlerini yalanlamış olan kavmin durumu ne kötüdür! Allah zâlimler gürûhunu hidayete erdirmez .

011Tegabun Allah'ın izni olmayınca hiçbir musibet isabet etmez . Kim de Allah'a inanırsa ona hidayet eder , gönlünü doğruya yöneltir . Allah her şeyi bilendir .

07 . Kalem Doğrusu senin Rabbin , yolundan sapanları çok iyi bilir . hidayete erip doğru yolda olanları da O çok iyi bilir .

013 . Cin "Biz hidayet rehberi olan Kur'an'ı dinlediğimizde , ona iman ettik . Kim Rabbine iman ederse; o artık ne mükâfatın azalacağından , ne de haksızlığa uğrayacağından korkmaz .

014 . Cin "İçimizde kendini Allah'a vermiş müslümanlar da var , hak yolundan sapan zâlimler de var . Kendini Allah'a veren müslümanlar; işte onlar hidayet yolunu arayanlardır . "

03 . İnsan Biz ona hidayet yolunu gösterdik . İster şükredici olsun , isterse nankör olsun .

Sonsuz hidayet edici alemlerin Rabbinin şanı ne yücedir .


Bedî

Allah Bedidir .

Ayeti kerimede:

Göklerin ve yerin yaratıcısı O’dur . Bir şeyin olmasını hükme bağladığında ona sadece: “Ol!” der , o da hemen oluverir . (Bakara: 117) .

Bedî': Numune ve emsali bulunmayan , acîb ve hayret verici şeyler yaratan , icat eden Allahtır .

Benzer , farklı , bambaşka canlılar yaratması sanatının eserlerindendir . Bazı meyve ve sebzeler birbirine benzer , bazıları benzemez . Nice çeşitli hayvanlarda da , insanlardada durum aynıdır . Bazen çocuk annesinin ve babasının genlerini aldığından onlara benzeyebilir . Bazen ise bambaşka olur . Sırf görüntü olarak değil bir çok huy , duygu , hal , nice özellikleri farklı veya aynı olabilir . Fakat ne kadar benzerlik göstersede bu Allahın yarattığı apayrı bir canlıdır . Hiç yoktan bir kerih sudan Allah onu , anne karnında karanlıklar içinde derece derece , farklılaştırarak , geliştirerek bir bebek haline getirir . Bir zerre sudan Allah onu insan şekline sokar . Herşeyi zamanlı , ölçülü , yerinde yapar .

Ayeti kerimede:

Ey insanlar! Eğer öldükten sonra tekrar dirilmekten şüphede iseniz , gerçek şu ki; biz sizi topraktan , sonra nutfeden , sonra pıhtılaşmış kandan , sonra yapısı belli belirsiz bir çiğnem etten yarattık . Ki , size kudret ve hikmetimizi açıkça gösterelim . Dilediğimizi belli bir süreye kadar rahimlerde durdururuz . Sonra sizi bir bebek olarak çıkarırız . Daha sonra da güçlü kuvvetli bir çağa eriştiririz . Sizden kimine ölüm gelip çatar . Kiminiz ömrünün en kötü çağına , yaşlılık devresine ulaştırılır , bilirken bir şey bilmez olur . Yeryüzünü kurumuş ölmüş görürsünüz . Fakat biz onun üzerine suyu indirdiğimiz zaman harekete geçer , kabarır ve her çeşit güzel bitkilerden çift çift yetişir . Bu böyledir . Muhakkak ki Allah tek gerçektir . (Her şey O’nunla var olmuştur) . Ölüleri O diriltiyor ve O her şeye kâdirdir . (Hac:5 , 6) .

Allah için herşey kolay olup , ikiz , üçüz , dördüz gibi nicelerini yaratır . Her insanın sesi ayrı , karakteri ayrı , kaderi ayrı , yaşayacak kazaları ayrıdır . Kimse anne , babasını seçemediği gibi , anne , babada çocuklarını seçemez . Nasıl olacağınıda bilemez . Allahın takdiri ne ise olacak olan odur . Fakat şu vardır ki insana hayır ve şerri seçme ruhsatı dünyada verilmiştir . Herkes ne yaparsa , ne kazanırsa ahirettede onu bulucaktır . Kazayı dua geri çevirebilir . Yani yaşayacağımız bir belayı , musibeti , ibtilayı Allah dilerse lütfuyla geri çekebilir . Kıyamet günüde Allahın kaderi olup asla değişmez hükümlerindendir . Asıl hayat dünya olmayıp , sonsuz ahiret hayatı asıl hayattır . Bu ise kabirde daha iyi anlaşılır . Ölüm son olmayıp sadece ahiret yurduna geçiştir .

Sonra hesap gününde iyiliklere mükafat , günahlara ceza vericek olan Allahımız , bizleri hükmüyle cennet veya cehenneme koyucaktır .

Ayeti kerimede:

Kıyamet saati mutlaka gelecektir , onda hiç şüphe yoktur . Allah kabirlerdeki kimseleri diriltip kaldıracaktır . (Hac:7) .

Bir şeyi yapmak istediğinde; onu düşünüp tasarlamaya , zamana , mekâna ve numuneye muhtaç değildir . Kâinatı ve içindeki her şeyi misalsiz yaratmıştır . Her şeyin en güzelini yaratan O'dur .

"Bir şeyin yaratılmasını hükme bağladığında ona sadece 'Ol!' der , o da hemen oluverir . " (Bakara: 117) .

Buyruğu bir an bile geciktirilmez . Her şey O istediği anda meydana gelir . O böyle bir yaratıcıdır .

Sebep meydana gelince , yani "Kün!" emr-i şerifi vuku bulunca , sebebin sonucu da hemen oluverir ki bu da yaratmadır .

Buyruğu bir an bile geciktirilmez . Her şey O istediği anda meydana gelir . O böyle bir yaratıcıdır .

Misli , örneği , eşi , benzeri , ortağı , dengi bulunmayan Allah sonsuz bedidir . Ezelde tek olduğu gibi ebedide tektir . Yarattıklarına benzemez .

Ayeti kerimede:

O , gökleri görebildiğiniz bir direk olmaksızın yarattı . Yere de sizi sarsmasın diye sağlam ve yüksek dağlar koydu ve orada her çeşit canlıları yaydı . Gökten su indirdik ve orada her güzel çiftten bitirdik .

İşte bunlar Allah’ın yarattıklarıdır . Şimdi gösterin bana , O’ndan başkaları ne yaratmıştır? Hayır! Zâlimler apaçık bir sapıklık içindedirler . (Lokman:10 , 11) .

Akılların ötesinde , ilimlerin ötesinde , zatının sonsuz ilmiyle yaratır .

Ayeti kerimede:

De ki: "Onları ilk defa yaratan diriltecek . O her türlü yaratmayı hakkıyla bilir . “(Yasin:79) .

Hertürlü çeşit çeşit yaratır .

Ayeti kerimelerde:

Çardaklı ve çardaksız cennet gibi üzüm bağlarını , tatları ve yemişleri çeşit çeşit hurmaları , ekinleri , zeytin ve narları , birbirine hem benzer hem de benzemez bir halde meydana getiren hep Allah’tır . Her biri mahsül verdiği zaman ürününden yiyin . Hasat zamanı devşirildiği gün ve toplandığı gün de hakkını verin . İsraf etmeyin . Çünkü Allah israf edenleri sevmez . (Enam:141) .

Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer . O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk , çeşit çeşit mahsullerle süslenir . Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada , geceleyin veya gündüzün birden emrimiz geliverir de , orayı hiçbir şey bitirmemişe çeviririz . İşte biz âyetlerimizi , düşünen insanlar için böylece apaçık beyan ederiz . (Yunus:24) .

. Allah onunla size ekinler , zeytin ve hurma ağaçları , üzümler ve her çeşit meyveler yetiştirir . Bunda düşünen bir topluluk için âyet (ibret)ler vardır . (Nahl:11) .

Görmez misin ki , Allah gökten su indirdi . Biz o su ile renkleri çeşit çeşit meyveler çıkardık . Dağlardan (geçen) beyaz , kırmızı , çeşit çeşit renklerde ve simsiyah yollar yaptık . (Fatır:27) .

Allahu Tealanını yaratmasına sınır getirilmez . Çeşitlendirmesinin ve ilminin sonu yoktur . Yokluk aleminden varlık alemine çıkarmak istediğini ol emriyle var eder . Yok iken var olur . Kâinatta ol emrinin eseri olup benzerini yaratmayada kadirdir . Güç ve kudretinin sınınırı yoktur . Yüceler yücesi alemlerin Rabbine hamd ve şükürler olsun .


Bâkî

Allah Bâkî dir .

Ayeti kerimede:

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (Zâtı) bâki kalacaktır . " (Rahman: 27).

Varlığında hiçbir değişme olmayan , ebedî olan . Allahtır .

Allah-u Teâlâ'nın varlığı ebedîdir , sonsuzdur . Sonradan yok olmaktan münezzehtir . O'ndan başka her şey fânidir .

Allahu Teala evvel ve ahir olup , ne başlangıcı , nede sonu yoktur . Ebedi , sonsuz bakidir . Tam ve eksiksiz , kusursuz , herşeyin en yüce , en mükemmel halinde olduğu için değişmez . Zamandan , mekandan , uzaklık ve yakınlıktan münezzehtir . Pak ve temizdir . Zaten kainat onun mülkü olup dilediği gibi hüküm eder . Allah herşeyin sahibi olup bedenimiz , ruhumuz , nefsimiz herşey Allahın mülkündedir . Bizde zaten Allahın mülküyüz , sahibimiz Allahtır ve ona döndürüleceğiz .

Hakiki var Allah Celle ve Celalühü olup , diğer var gözükenler ol emirinin eseridir . Herkes istesede , istemesede ölüm takdiri gerçekleşir . Dünya son olmayıp , asıl hayat sonsuz ahiret hayatıdır .

Allahu Teala dünya imtihanlarını kazanan , kendisine inanan tüm kullarına sonsuz cennetlerini müjdelemiştir .

Ayeti kerimelerde:

İman edip sâlih amel işleyenleri elbette altlarından ırmaklar akan ve içinde ebedi kalacakları cennet köşklerinde yerleştiririz . Çalışanların ücreti ne güzeldir! (Ankebut:58) .

Çalışanlar böyle ebedi bir saâdet için çalışsınlar . (Saffat:61) .

O günde erkek müminlerle kadın müminleri önlerinden ve sağlarından nûrlarını koşarken görürsün . Onlara: "Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir . İşte büyük kurtuluş budur!" denilir . (Hadid:12) .

Onlar namazlarını dosdoğru kılarlar ve kendilerine rızık olarak verdiğimiz şeylerden bağışta bulunurlar . İşte onlar gerçek müminlerin tâ kendisidir . Onlar için Rableri katında nice dereceler , bağışlanma ve tükenmez bir rızık vardır . (Enfal:3 , 4) .

Rableri onları kendi katından bir rahmet ve hoşnutluk ile içinde tükenmez nimetler bulunan cennetlerle müjdeler . (Tevbe:21) .

. Mutlu kılınanlara gelince , onlar da cennettedirler . Rabbinin dilediği hariç , gökler ve yer durdukça onlar orada ebedî kalacaklardır . Bu , bitmez tükenmez bir lütuftur . (Hud:108) .

Fakat iman edip sâlih ameller işleyenler için bitmez tükenmez bir mükâfat vardır . (Tin:6) .

Cennetlikler sonsuz nimetler içinde sevinirken , cehennemliklerde sonsuz azaplar içinde kahrolurlar .

Ayeti kerimedelerde:

Onlar ebedi olarak o lânetin içinde kalacaklardır . Onlardan azap hafifletilmez ve onlara mühlet de verilmez . (Bakara:162) .

Bu lânete ebediyyen gömülüp gidecekler . Onların azapları hafifletilmez , yüzlerine de bakılmaz . (Ali imran:88) .

Onların hepsini bir araya topladığı gün Allah: “Ey cinler topluluğu! Siz insanlardan pek çok kimseyi yoldan çıkardınız . ” buyurur . Onların insanlardan olan dostları ise: “Ey Rabbimiz! Biz birbirimizden faydalandık ve bize verdiğin mühleti doldurup ecelimize erdik!” derler . O da şöyle der: “Sizin yeriniz ateştir! Allah’ın dilediği zamanlar hariç , orada ebedi kalacaksınız . ” Şüphesiz ki Rabbin hükmünde hikmet sahibidir , bilendir . (Enam:128) .

Şeytan ayıp yerlerini kendilerine göstermek için onlara vesvese verdi ve: “Rabbiniz , sırf melek olursunuz veya burada ebedi kalanlardan olursunuz diye sizi bu ağaçtan menetti , başka bir sebepten değil . ” dedi . (Araf:20) .

İkisinin de âkibeti cehennemdir . Her ikisi de içinde ebedi kalacaklardır . İşte zâlimlerin cezası budur . (Haşr:17) .

Allah için bir sınır olmayıp , dilediğini yapandır . Kıyamet günü tüm yaşayanları öldürcektir . Böylece tüm yaşayanlar ölümü tatmış olucaktır .

Ayeti kerimede:

Her insan ölümü tadacaktır . Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz . Sonra bize döndürüleceksiniz . (Enbiya:35) .

Allahu teala sadece insanları değil tüm melekleri , cinleri , hayvanları , bitkileri , alemleri kıyamette yerle bir edicektir . Sadece Allahu Tealanın zatı kalacaktır. Dilediği zaman ise diriltecektir. Ezelden kıyamet gününe kadar tüm yarattığı insan ve cinleri hesap günü için tekrar diriltecektir . Mahşer alanındada toplayıp , hesaplarını görerek , cennet ve cehenneme hepsini sevk edicektir . Böylece ebedi ahiret hayatına geçilir .

Ayeti kerimede:

Mahşer yeri Rabbinin nuru ile aydınlanır . Kitap konulur . Peygamberler ve şâhitler getirilir . Sonra aralarında hak ve adaletle hükmolunur ve onlar aslâ haksızlığa uğratılmazlar . (Zümer :69) .

Kimsenin hakkı kimsede zerre kalmaz . Hesap sorucu olarak Allah yeter .

Dünya geçicidir , aldatma ve oyundur . Ahiret ise sonsuz olup gerçek hayattır .

Ayeti kerimede:

Malının kendisini ebedi kılacağını zanneder . (Hümeze:3) .

İnsan mal toplar , toplar yemeden ölür ve toprak olur . Niceleri bu son ile ahiretlerini mahvetmiştir .

Ayeti kerimede:

Kim nefsinin mala olan hırs ve cimriliğinden korunursa , işte onlar saâdete erenlerdir . (Haşr:9) .

Zekat vermez , sadaka vermez , infak etmez ahirete göçerse vay onun haline!

Baki kelimesi geçen hadisi şerifeler

"İbnu'l-Müseyyeb diyorki: "Mal ve oğullar dünya hayatının süsüdür . Ama baki kalacak faydalı işler , sevap olarak da , emel olarak da Rabbinin katında daha hayırlıdır" ( Kehf , 46 ) ayetinde geçen "baki kalacak faydalı işler" , kulun sarfedeceği "Allahu ekber" , "Sübhanallah" , "Elhamdulillah" , "Lailahe illallah" , "La-havle ve-la kuvvete illa billah" sözlerdir . " (Muvatta , kaynak kütübi sitte:692) .

"Yine Hz . Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Ölüyü , ( mezara kadar ) üç şey takip eder: Ailesi , malı ve ameli . Bunlardan ikisi geri döner , biri baki kalır: Ailesi ve malı geri döner , ameli kendisiyle baki kalır . " (Buhari , Kaynak kütübi sitte:5465) .

" Hz . Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli nimetler arasında yaşarken onlar için bir nur parlar . Onlar derhal başlarını kaldırırlar . Rab Teala'yı başlarının üstünde kendilerine yaklaşmış ve: "Ey cennet ehli , sizlere selam olsun!" dediğini görürler . "

Resûlullah devamla dedi ki: "İşte bu hal , Kur'an'da zikri geçen: "Rahmet sahibi Rablerinden onlara selam vardır" ( Yasin 58 ) ayetinin haber verdiği durumdur . "

Resûlullah devamla buyurdular:

"Rab Teala onlara , onlar da Rab Teala'ya bakarlar . O'na baktıkları müddetçe etraflarındaki cennet nimetlerinden hiçbirine iltifat etmezler . Bu hal onların nazarında Rabb Teala hicaba bürününceye kadar devam eder . Rabb Teala hicaba bürünür , fakat Allah'ın nüru ve bereketi cennet ehlinin üzerinde ve makamlarında baki kalır . (Kaynak kütübi sitte:6000) .

Gökte , yerde içindeki ve dışındakilerde Allahındır . Vakti gelince değersiz dünyayı yok edicektir . Bu değersiz dünyada , kısa hayatta sonsuz ahiretini kazanabilenlere müjdeler olsun . Kendi nefslerine uyup , tevbe ve istiğfar etmeden , nankör ve inkarcılardan olup ahirete göçenlere ise yazıklar olsun .

Değişmeyen , bozulmayan , ebedi Baki olan Alemlerin Rabbine hamd olsun .


Vâris

Allah Vâristir .

Ayeti kerimede:

"Doğrusu biz hem diriltir hem de öldürürüz . Ve ancak biziz hepsine vâris olanlar . " (Hicr: 23).

Mevcut olan şeyler yok olduktan sonra , varlığı devam eden , servetlerin gerçek sahibi olan Allahtır .

Allah yerlerin , göklerin ve ikisi arasında bulunan mülkün sahibidir . Tek gerçek varisidir . Bizim dediğimiz bedenimiz ölüm anında bırakmak zorunda kalıyoruz . Bedenimizi ise toprak çürütüyor . Geriye ruh ve nefs kalıyor .

Ayeti kerimede:

Resülüm! Sana ruhtan sorarlar . Onlara de ki: “Ruh Rabbimin emrindendir . Size ilimden pek az bir şey verilmiştir . ”(İsra:85) .

Ruh itaatkardır , aslında ahirete yöneliktir . Fakat nefse uyuldukça aslını unutur , nefsin boyasına boyanır . Ruhu zikirle , ibadetle , ilimle uyandırmak gerekir . Bu dünyanın geçiciliği olduğunu , ahiretin kalıcı olduğunu ise nefse duyurmak gerekir .

Nefs ise isyankar olup dünyaya bağlıdır . Kendisinden başka hiçbir şeye değer vermez . Fakat onunda Rabbi Allahtır .

Nefsle hayatını sürdürüp , bitiren kullar kabirde hükümsüzlüğünü , hiçbirşeye sahip olmadığını , değersizliğini iyice anlar .

Yani benim dediğimiz hiçbir şeye sahip değiliz . Bedeninde , ruhunda , nefsinde , ailende , malında hepsinin varisi ve sahibi Allahtır .

Yaratılmanın sırrı ve amacı şudur:

Ayeti kerimede:

Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım . (Zariyat:56) .

Yaratan Rabbimiz bilmeye çalışmak ve ona göre ibadet etmek gerekiyor . Hem rahmeti ve hemde azabı iyi bilinmelidir .

Ayeti kerimede:

Doğrusu biz hem diriltir hem de öldürürüz . Ve ancak biziz hepsine vâris olanlar . (Hicr:23) .

Hiçbir şey değilken , bir damla pis su iken , Allah bizi şekillendirdi , ruhundan üfürüp hayat verdi , bizi yaşatıyor , öldürecek ve diriltecektir .

Hiçbir şeye bilmez ve hiçbir şeye sahip değilken Allah kainatı bizim hizmetimize verdi . Her zerre onun mülkü olup , bizde Allahın mülkleriyiz . Sahibimiz Allahtır .

Ayeti kerimede:

Zekeriyâ’yı da an! Hani Rabbine niyaz etmişti: “Ey Rabbim! Beni yalnız bırakma! Sen vârislerin en hayırlısısın . ” (Enbiya:89) .

Allahı olan herşeye sahiptir . Allahı olmayan , tanımayan , dünya ile yetinen , inkarcı nankörlerden olanların ise herşeyi olsada Allahı yoktur . Allahı olmayanını ise hiçbir şeyi yoktur . İnkar ettikleri alemlerin Rabbine cehennemde çok yalvaracaklara ama iş işten geçmiş olucaktır .

Ayeti kerimede:

Bu lânete ebediyyen gömülüp gidecekler . Onların azapları hafifletilmez , yüzlerine de bakılmaz . (Ali imran:88) .

Tevbe ve istiğfar edip Allaha yönelenler ise Allah çok rahmet eden , çok merhamet eden , tevbeleri kabul eden , affetmeyi sevendir .

Ayeti kerimede:

Biz de istiyorduk ki; o yerde ezilmekte olanlara iyilikte bulunalım , onları önderler yapalım ve onları (ötekilerin mülküne) mirasçı kılalım . (Kasas:5) .

Musa kavmine dedi ki: “Allah’tan yardım dileyin ve sabredin . Yeryüzü şüphesiz Allah’ındır , kullarından dilediğini ona vâris kılar . Hayırlı âkibet Allah’tan korkanlarındır . ” (Araf:128) .

Andolsun ki Zikir’den (Tevrat’tan) sonra Zebur’da da yazdık ki: Yeryüzüne ancak sâlih kullarım vâris olur . (Enbiya:105) .

Yeryüzü mülk olarak tamamen Allahındır . Dilediğini oradan yok eder , başkalarınıda mirasçı kılar . Fakat hepsi geçici mirasçı olup dünya kimseye kalmayacaktır . Hakiki varis Allahtır .

Ayeti kerimede:

Biz nice memleketleri helâk etmişizdir ki , halkı bol geçimleri ve refahıyla şımarmıştı . İşte yerleri! Kendilerinden sonra oralarda pek az bir zaman hariç , kimse oturmadı . Onlara biz vâris olmuşuzdur . (Kasas:58) .

Şüphesiz ki biz bütün yeryüzüne ve üzerinde bulunanlara vâris olacağız . Onlar bize döndürülecekler . ( Meryem:40) .

Allahu Teâlâ yüce rahmetiyle dünyanın yanında ahirette sonsuz bir hayat daha yaratmıştır . Dünya aldatıcı , geçici , bir oyun olup hakiki hayat değildir . Hakiki hayat ahiret ve kalıcıdır . Herkes dünyada ne işlemişse ahirettedede onu bulucaktır . İyilik edenler cennete , kötülük edenler cehenneme gidecektir . Hüküm ancak Allahındır . Din gününün sahibidir .

Allaha inanan , emir ve yasaklarına gönülden teslim olup uyan mümin kullarına büyük müjdeler vardır . Ahirette sonsuz cennetler onlarındır . Allah onları cennetlere varis kılacaktır .

Allah Celle ve Celalühü sonsuz rahmet ve merhamet sahibidir . Bu sebeple her kulun cennet veya cehenneme gideceğini bildiği halde , her kulu için ahirette hem cennetlik yerini , hemde cehennemlik yerine hazırlamıştır . Sonsuz rahmetinin eseridir . Böylece cehenneme giden her kişinin yerinede cennetlikler sahiplenecek , varis olucaklardır .

Ayeti kerimede:

Onlar da derler ki: "Bize verdiği sözü yerine getiren ve bizi cennete vâris kılan Allah'a hamdolsun . Cennette istediğimiz yerde oturuyoruz . (Allah için) çalışanların mükâfatı ne güzelmiş!" (Zümer:74) .

O müminler ki , emanetlerini ve sözlerini yerine getirirler . . Namazlarına riâyet ederler . İşte asıl vâris olacak olanlar bunlardır . Onlar Firdevs cennetine vâris olacaklar , orada ebedî kalacaklardır . (Müminun:8 , 9 , 10 , 11) .

Hadisi şerifte:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette yüz derece vardır . Her bir derecenin diğer derece ile arası , sema ile arz arası kadar geniştir . Firdevs bunların en yukarıda olanıdır . Cennetin dört nehri buradan çıkar . Bunun üstünde Arş vardır . Allah'tan cennet istediğiniz vakit Firdevs'i isteyin . "( Tirmizi , Kaynak kütübi sitte:5067) .

Dünyada , ahirette Allahındır . Dünya değersiz olup , değerli olan ahirettir .

Ayeti kerimede:

Resulüm! Âyetlerimizi inkâr eden ve: “Bana elbette mal ve evlat verilecektir . ” diyen adamı gördün mü? O gaybı mı biliyor , yoksa Rahman’ın katından bir söz mü almıştır?Kesinlikle hayır! Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız . Onun dediğine biz vâris oluruz ve o bize tek başına yapayalnız gelir . (Meryem:80) .

İnsan Allaha tek başına hesap vereceğini , çıplak doğduğu gibi , çıplak hiçbir şeysiz gideceğini iyi anlamalıdır . Herşeyin tek varisi ve sahibi odur .

Tüm rızık Allahın olup , dilediğine dilediği kadar verir . Mülk onundur dilediği gibi yönetir , dağıtır . Yüce Allahın katında zerre hazinesinden bir şey eksilmez . Fakat dünyaya değer vermediğinden kıyamette yok edicektir . Zaten imtihan için yaratmıştır . İyiler , kötüler ayrılsın diye . Değer vermeyerek dünya , elbetteki cennetlerle kıyaslanamaz . Cennetlerde aklın almadığı , gözlerin , kulakların duymadığı , tadılmamış , bilinmemiş sonsuz nimetleri Allah Celle ve Celalühü hazırlamıştır . En büyük mükafatı ise cennetliklerden razı olup cemalini göstermesidir .

Hadisi şerifte:

"Ebu Hureyre radıyallahu anh anlatıyor: " ( Ashab , Resûlullah'a ) : "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular . Aleyhissalatu vesselam: "Bulutsuz bir günde , öğle vaktinde güneşi görme hususunda bir itişip kakışmanız olur mu?" diye sordu . Ashab: "Hayır!" deyince:

"Bulutsuz ( dolunaylı ) gecede ayı görmekte itişip kakışmanız olur mu?" diye tekrar sordu . Ashab yine: "Hayır!" deyince:

"Nefsim yed-i kudretinde olan Zat-ı Zülcelal'e yemin olsun , Rabbinizi görme hususunda da hiçbir itişip kakışmanız olmayacak . Tıpkı güneş ve ayı görmede itişip kakışmanız olmadığı gibi . Böylece kul , Rabbiyle karşı karşıya gelecek . Rabb Teâlâ:

"Ey filan! ben sana ikram etmedim mi? Seni efendi yapmadım mı? Sana zevce vermedim mi? Atı , deveyi sana musahhar ( hizmetçi ) kılmadım mı? Reislik yapmana , ganimet malından dörtte bir almana müsaade etmedim mi?" diye soracak . Kul:

"Evet ey Rabbim!" diyecek . Rab Teâlâ:

"Benimle karşılaşacağını hiç düşünmedin mi?" diyecek . kul bu soruya: "Hayır!" karşılığını verecek . Rab Teâlâ da:

"Öyleyse şimdi de ben seni unutuyorum . Tıpkı ( dünyada ) sen beni unuttuğun gibi!" diyecek . Sonra ikinci kul Allah'ın karşısına çıkar . Rab Teâlâ ona da aynı şeyleri söyler . Sonra üçüncüye de birinciye söylediklerinin aynısını söyler . Kul: "Evet! Ey Rabbim!" der . Rab Teâlâ da:

"Benimle karşılaşacağını hiç aklından geçirdin mi?" diye sorar . Kul:

"Ey Rabbim , sana , kitaplarına ve peygamberlerine inandım . Namaz kıldım , oruç tuttum , sadaka verdim!" der ve elinden geldiğince ( Hak Teâlâ hakkında ) hayır senada bulunur . Rab Teâlâ:

"Bu hususta lehine şehadet edecek biri var mı?" diye soracak . Kul:

"Hayır , yok!" diyecek . Rabb Teâlâ:

"Şimdi senin aleyhine bir şahit gönderilecek!" der . Kul kendi kendine: "Benim aleyhime şahidlik yapacak da kim?" diye içinden düşünür . Kulun ağzı mühürlenir . Uyluğuna: "Haydi konuş!" denir . Uyluğu , eti , kemiği konuşup , onun amelini haber verirler . Bu , onun kendisi için bir özür aramaması içindir . Bu kimse , allah'ın gadabına uğrayan münafıktır . " Kaynak kütübi sitte:5035) .

Kimse Allahu Teâlâ’yı kandıramaz , hesabındanda kaçamaz .

Hadisi şerifte:

Cennete En Son Giren:

Ebu Hüreyre -radiyallahu anh-den:

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem-e “Yâ Resulellah! Kıyamet gününde biz Rabb’imizi görecek miyiz?” diye sordular .

Onlara:

“Bulutsuz bir gecedeki ayın on dördünde ayın görünmesi hususunda şüphe eder misiniz?” Diye sordu .

“Hayır yâ Resulellah!” dediler .

“Peki , görmeye mani hiçbir bulut yokken güneşi görmek hususunda hiçbir şüpheniz olur mu?” diye tekrar sordu .

“Hayır yâ Resulellah!” denilmesi üzerine şöyle buyurdu:

“Muhakkak ki siz Rabb’inizi böyle göreceksiniz . Kıyamet gününde insanlar bir araya toplanır . Rabb’imiz ‘Her kim her neye tapmışsa , onun ardına düşsün . ’ buyurur . Artık kimi güneşin , kimi ayın , kimi tağutların (kodamanların) peşine düşüp gider . Yalnız bu ümmet içlerinde münafıkları da olduğu halde yerinde kalır .

Allah-u Teâlâ onlara (başka bir surette) tecellî edip ‘Ben sizin Rabb’inizim . ’ buyurur . Onlar ‘Rabb’imiz bize gelinceye kadar yerimizde dururuz . O bize geldiğinde biz O’nu tanırız . ’ derler .

Allah Azze ve Celle onlara (Bu defa tanıyacakları bir surette) tecellî edip ‘Ben sizin Rabb’inizim . ’ buyurur . Onlar da ‘Sen bizim Rabb’imizsin . ’ derler ve Allah-u Teâlâ onları dâvet eder .

Cehennemin ortasına Sırat kurulur . Ümmetini en evvel geçiren ben olurum . O gün peygamberlerden başka kimse konuşamaz . Onların o günkü niyazları da:

‘Allah’ım! Selâmet ver , selâmet ver!’ sözünden ibarettir .

Cehennemde sâdan dikeni gibi kancalar çengeller vardır . Sâdan dikenini biliyor musunuz? İşte bu çengeller sâdan dikenine benzer . Şu kadar var ki , büyüklüklerini yalnız Allah bilir . İnsanları kötü amellerinden dolayı kapıp cehenneme çekerler . Kimisi günahları ile helâk olur . Kimisi hardal gibi ezim ezim ezildikten sonra kurtulur .

Nihayet Allah-u Teâlâ cehennemliklerden her kime rahmet buyurmayı dilemişse , kendisine ibadet etmiş olanların çıkarılmasını meleklere emreder . Onlar da onları kurtarırlar . Melekler onları secde azalarından tanırlar . Allah-u Teâlâ secde azalarını yiyip mahvetmeyi cehenneme haram kılmıştır . Binaenaleyh Ademoğlunu cehennem yer de , yalnız secde azalarını yiyemez . Bunlar ateşten kavrulup kapkara olarak çıkarılırlar . Üzerlerine Âb-ı hayat dökülür . Sel kenarında biten yabani reyhan tohumu gibi çabucak biterler . Sonra Allah kulları arasında hükmünü bitirir .

Ancak cennet ile cehennem arasında , yüzü ateşe doğru dönük bir kimse kalır . O , cehennemden en son çıkarak cennete giren kimsedir .

‘Yâ Rabb’i! Yüzümü şu ateşten kurtar . Kokusu dumanı beni kavuruyor , keskin ateşi beni yakıp duruyor . ’ der , mütemadiyen dua ve niyazda bulunur .

Allah-u Teâlâ: ‘Bu senin dediğin yapılacak olursa , başka bir şey istemez misin?’ buyurur .

O ise: İzzetine yemin ederim ki istemem!’ der .

Dilediği gibi Allah’a söz verdikten sonra , Allah onun yüzünü ateşten çevirir , cennete doğru döndürür , cennetin olanca güzelliklerini görünce Allah’ın dilediği kadar susar . Sonra ‘Rabb’im? Beni cennetin kapısına yanaştır . ’ der .

Allah-u Teâlâ: ‘Daha başka bir şey istemeyeceğine dair söz vermemiş miydin?’ buyurur .

O da: ‘Rabb’im! Yarattıklarının en bedbahtı ben olmayayım . ’ der .

Allah-u Teâlâ: ‘Bunu da verirsem başka bir şey istemeyeceğine dair söz verir misin?’ buyurur .

‘İzzetine yemin ederim ki , başka bir şey istemem . ’ diye sağlam bir söz verince , cennetin kapısına getirilir . Cennetin olanca güzellik ve yeşilliğini , içerideki neşe ve sevinci görünce , yine utanıp , Allah’ın dilediği kadar sükût eder . Sonra ‘Rabb’im! Beni cennete koy . ’ der .

Allah-u Teâlâ: ‘Ey Ademoğlu , yazık sana! Sen ne sözünde durmaz bir kimseymişsin! Daha başka bir şey istemeyeceğine dair söz vermemiş miydin?’ buyurur .

O kimse:‘Rabb’im! Yarattıklarının en bedbahtı ben olmayayım . ’ der .

Allah-u Teâlâ bu hâlden hoşlanır ve güler , cennete girmesine izin verir . ‘Bir dileğin var mı?’ buyurur . O da dilediği kadar diler . İstekleri bitince Allah-u Teâlâ: ‘Şunu da iste , bunu da iste! . . . ’ diye hatırlatır . Nihayet dilekleri bitince ‘Bunların hepsi senin , bir o kadar dahası da senin!’ buyurur . ”

Ebu Sâid-i Hudrî -radiyallahu anh-nin rivayetinde “Bunların hepsi senin on misli dahası da senin . ” cümlesi de vardır . (Buhârî) .

Allah varis olunamayan tek Rabdir . Öyle bir varistir ki sonu yoktur . Herşeyi yaratan zatı olduğu gibi , herşey onun mülküdür . Tek , bir olan Allah herşeyin sahibidir . Kıyamette her canlıyı öldürecek sadece zatı kalıcaktır .

Ayeti kerimede:

Ancak azamet ve ikram sahibi olan Rabbinin veçhi (zâtı) bâki kalacak . (Rahman:27) .

Tek gerçek varis bu gündede odur . Dilediği zaman yine mülkünü dilediği gibi idare edicek , dilediği anda hepsini diriltip , mahşer alanına toplayacaktır . Sonra ise hesaplarını görüp amellerine göre herkes cennet veya cehenneme gidecektir . Hükmünü dilediği gibi yapar , rahmetininde dilediğine isabet ettirir .

Bu dünya saâdeti ve ebedî selâmet mi hayırlıdır , yoksa geçici bir dünya için , bir hayâlât için bir ebediyâtı kaybetmek ve ebedî azaba düçar olmak mı hayırlıdır?


Reşîd

Allah Reşiddir .

Ayeti kerimede:

"İman eden adam dedi ki: "Ey kavmim! Siz bana uyun ki size doğru yolu göstereyim . " (Mümin: 38) .

Bütün işleri ezelî takdirine uygun bir nizam ve hikmet üzere sonuna ulaştıran Allahtır .

Her iş O'nun dilemesi ile meydana gelir . Hükmünde hata yapması , tedbirinde yanılması düşünülemez . Hükmünde hikmet sahibidir . İnsanları istikamete , iyiye ve güzele sevkeder . Her varlığı yaradılış gayesine uygun olarak hedefine ulaştırır .

Kaza ve kadere inanmak demek , hayır ve şer , iyi ve kötü , acı ve tatlı , fayda ve zarar , kazanç ve ziyanların hepsinin; Allah-u Teâlâ'nın takdiri ile , tertibiyle , dilemesi ve yaratması ile meydana geldiğine inanmak demektir .

Bir Âyet-i kerime'de:

"Biz her şeyi bir kader ile yarattık . " buyuruluyor . (Kamer: 49) .

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"O Rabb ki yaratıp düzene koymuştur . Her şeyi takdir edip (plânlayıp) doğru yolu göstermiştir . " (A'lâ: 2-3)

Kader ve takdir; bir şeyi belirli bir ölçüye göre yapmak , plânlamak , tayin etmek demektir . Sınırlama , ölçü , miktar , emir ve hüküm mânâlarına da gelir .

İslâm dini'ne göre; Allah-u Teâlâ'nın ezelden ebede kadar yaratılmış ve yaratılacak şeylerin yerini ve zamanını , en ince teferruatına varıncaya kadar her şeyi ezelî ilmi ile bilip takdir etmesine kader denir .

Allah-u Teâlâ'nın ezelde irade ve takdir buyurduğu şeyleri , zamanı gelince Levh-i mahfuz'da yazıldığı şekilde meydana getirmesine de kaza denir .

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Yeryüzüne ve sizin başınıza gelen her hangi bir musibet yoktur ki , biz onu yaratmadan evvel , bir Kitap'ta yazılmış olmasın . Şüphesiz ki bu Allah'a göre kolaydır .

Bu , elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir . " (Hadid: 22-23).

OImuş , olacak , geçmiş , gelecek herşeyi ilmiyle bilen , kuşatan , takdir edip düzene koyan , yöneten Allahu Tealadır . Akılların ötesindedir . Allahın işlerini yine en iyi zatı bilir .

Ayeti kerimelerde:

Onlar acaba buluttan gölgeler içinde Allah’ın ve meleklerin kendilerine gelmesini mi bekliyorlar? Halbuki iş bitirilmiştir . Bütün işler Allah’a döner . (Bakara:210) .

Ancak Rabbinin rahmetine nâil olanlar müstesnâdır . (Onlar bu ihtilâfın dışında kalmışlardır) . Esasen onları bunun için (rahmet etmek için) yaratmıştır . Rabbinin: “Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!” sözü tamamen yerine gelmiştir . (Hud:119) .

Sizin de hesabınızı ele alacağız , ey insan ve cin! (Rahman:31) .

Kâfirler: "Kıyamet saati bize gelmez . " dediler . De ki: "Hayır! Gaybı bilen Rabbime andolsun ki , o mutlaka size gelecektir . Göklerde ve yerde zerre kadar bir şey bile O'ndan gizli kalmaz . Bundan daha küçüğü de daha büyüğü de , şüphesiz ki apaçık bir kitapta (Levh-i mahfuz'da)dır . "(Sebe:3) .

Yaratması , yaşatması , öldürmesi , diriltmesi , rızıklandırması , koruması , affetmesi veya cezalandırması Allahın işlerindendir . Dünya imtihan olup , nice başımıza gelen olaylarda imtihandır .

Ayeti kerimede:

Sana gelen her iyilik Allah’tandır , bütün kötülükler de kendi nefsindendir . (Nisa:79) .

Allah dileseydi hepinizi bir tek ümmet yapardı . Fakat O , dilediğini sapıklıkta bırakır , dilediğine de hidayet verir . İşlediklerinizden andolsun ki sorumlu tutulacaksınız . (Nahl:93) .

Başınıza gelen her hangi bir musibet , kendi ellerinizle işledikleriniz yüzündendir . O yine de çoğunu affeder . (Şura:30) .

Biz sizi pek yakında gelecek bir azap ile uyardık . Kişi o gün kendi elleriyle işlediklerine bakar . O gün kâfir: "Ah ne olurdu , ben toprak olaydım!" der . ( Nebe:40) .

Allahu Teala dilediği zalimliğe , dilediği günahada engel olabilir eğer kulunu korumayı dilerse . Fakat nefsiyle başbaşa bıraktığı zamanlarda vardır ki kulunu dener .

Dünyanın bu hali ise Allahın emir ve yasaklarının uygulanmamasıdır . Adaletli olmak , iyi olmak , kötülüklerden kaçınmak , iyi ve güzel ne varsa , hayır olarak ne varsa onları işlemek , kötü olan ne varsa kaçınmak , güç yetiyorsa engellemek hep Allahın emirlerindendir .

Allahu Teala nice zalimleri yeryüzünden silerek zaten insanlara büyük yardımlarda bulunmuştur . Peygamberlerinin elleriylede kafir kavimleri helak etmiş , dilediği azabıylada onları yeryüzünden silmiştir .

Ayeti kerimede:

İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi . Allah işlediklerinden bir kısmını onlara tattırıyor ki , belki dönerler . (Rum:41) .

Zalim hükümdarları , firavunları Allah bir bir yok etmiş , mümin kullarınada yeryüzüne varisler kılmıştır . Herşeye müdahale etse elbetteki imtihan olmaz .

İşleyebildiğimiz bir zerre hayır varsa Allahın rahmetinin eseridir . Bir zerre günahımız , kötülüğümüz varsa kendi nefsimizdendir .

Ayeti kerimede:

De ki: “Yeryüzünde gezip dolaşın da , daha önce geçenlerin âkıbetinin nasıl olduğunu görün . Çünkü onların çoğu müşrik idi . ” (Neml:69).

Bu azgın , zalim , günahkar , bozguncu , fitne ve fesatçı kavimleri helak etmeseydi gerçektende yeryüzünde yaşanabilirmiydi .

Allah dinini peygamberleriyle , kitaplarıyla , mucizeleriyle desteklemiştir .

İnananlara büyük mükafat vaat etmiştir . Allah vaadinden asla dönmez . İnkar edenlere ise büyük azap vaat etmiştir . Allah vaadinden asla dönmez .

Allah herşeye herşeyden yakın olup zerre zülüm etmez , zerre haksızlık etmez . Adaleti ise sonsuz olup onun adaleti gibi adalet yoktur . Kulları ise hem Allahın işlerini , takdirlerin , adaletini kavrayamaz , anlıyamaz . Beşer aklın ötesinde olup Allah ise herşeyi kuşatandır .

Kul kulluğunu yapacak , herşeyi Rabbinden bilecek . Zarara uğrarsa nefsini şuçlayacak , hayırı ise Allahtan olduğunu bilecek .

Ayeti kerimede:

O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır . O Azîz'dir , çok bağışlayıcıdır . (Mülk:2) .

Allahın yardımı olmadan bir iş tamamlanamaz . Başarıyada ulaşamaz . Allah takdir edicek ki o iş gerçekleşsin .

Ayeti kerimede:

Gaybın anahtarları Allah’ın katındadır , onları O’ndan başkası bilemez . Karada ve denizde olanı da O bilir . O’nun ilmi dışında bir yaprak dahi düşmez . Yerin karanlıkları içindeki tek bir tane , yaş ve kuru her şey apaçık bir kitapta (Levh-i mahfuz’da) yazılmıştır . (Enam:59) .

İnsanların kendi elleyle işlediği zülümlerden , zararlardan , kötülüklerden Allahu Telayı sorumlu tutmak ancak en yüksek cahilliktir . Oysa Allah kullarının hepsine iyiliği emretmiştir .

İnsan bir nefesini geri alıp vermeye bile güç yediremez . Allah yaşatır , korur . Tüm rızıkta ondandır .

Ayeti kerimede:

İnsanı nutfeden (bir damla kerih sudan) yaratmıştır . Böyle iken o nasıl oluyor da apaçık bir hasım kesiliyor? (Nahl:7) .

Allahın emir ve yasaklarına uymamak , günahlardan tevbe ve istiğfar etmemek , nankörde ve isyanda diretmek ancak kendilerine zarar verir . Çünkü Allah alemlerden müstağnidir . Kullarına zülüm edici değildir . Bizde ne varsa hepsi Allahın olup hiçbir şeye sahip değiliz . Kabirde daha iyi anlaşılacaktır .

Hadisi şerifte:

Yine Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü dedik , senin yanında iken kalplerimiz maneviyatta rikkate gelip inceliyor , dünyaya karşı alakamız kesiliyor ve ahireti sanki görmüş gibi oluyoruz . Yanınızdan ayrılınca ailemizle ünsiyet edip çocuklarımızı kokladık mı , önceki halimizi inkar ediyoruz , bunun sebebi nedir?"

Aleyhissalatu vesselam şu cevabı verdi:

"Eğer siz , ayrıldıktan sonra da yanımdaki halinizi devam ettirseydiniz , melekler , sizi evlerinizde ziyaret eder , yollarda sizinle müsafahada bulunurdu . Eğer siz hiç günah işlemeseydiniz , Allah sizi toptan yok eder , günah işleyip istiğfar edecek yeni bir mahlûk yaratır ve onları mağfiret ederdi . " ( Tirmizi , 5534) .

Günah , kusur , hata ettiğimizde Rabbimize yönelmeli , af ve bağışlanma dilemeli , tevbe ve istiğfar etmeliyiz . Ne günahlardan bağışlanacağına emin bir halde , nede günahlarımız bağışlanmayacak gibi ümitsiz bir halde olmamalıyız . Bunun orta halinde olmayız .

Allah kullarını çok iyi biliyordu , elbette günah işleyeceklerinide biliyordu . Kulunu kulundan daha iyi bilendir . Bunun için tevbe ve istiğfara devam edilmeli , büyük günahlardan uzak durup , Allaha sığınılmalıdır .

Dünyaya günahlara dalmak , tevbe ve istiğfara gerek duymamak zaten helak olmaktır .

Ayeti kerimede:

Geceyi ve gündüzü , güneşi ve ay’ı yaratan O’dur . Her biri bir yörüngede yüzüp gitmektedir . Resulüm! Biz senden önce hiçbir beşere ebedîlik vermedik . Şimdi sen ölürsen , sanki onlar ebedî mi kalacaklar?Her insan ölümü tadacaktır . Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz . Sonra bize döndürüleceksiniz . (Enbiya:35) .

Ölüm red edilemeyen gerçektir . Öldükten sonra ise ahirete hayatına geçiş yapılır .

Bunların hepsi Allahın kaderidir .

Kaza ise değişebilir .

Hadisi şerifte:

"İbnu Ömer ( radıyallahu anhüma ) anlatıyor: "Resûlullah ( aleyhissalatu vesselam ) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kapıları açılmış demektir . Allah'a taleb edilen ( dünyevi şeylerden ) Allah'ın en çok sevdiği afiyettir . Dua , inen ve henüz inmeyen her çeşit ( musibet ) için faydalıdır . Kazayı sadece dua geri çevirir . Öyle ise sizlere dua etmek gerekir . " ( Tirmizi , 1732) .

Allahu Tealanın iptilaların , musibetlerine , imtihanlarına sabır ve rıza gösterenler , Allahın mükafatıyla mükafatlandırılırlar .

Hadisi şerifte:

İbn-i Abbas -radiyallahu anh- Hazretleri'nden bir rivayette Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hazret-i Allah Şaban ayının yarısı gecesinde , olacak şeylerin hükümlerini verir . Kadir gecesinde ise onları vazifeli meleklere teslim eder . "

Kur'an-ı kerim de bu gecede Levh-i mahfuz'dan topluca dünya semâsına nazil olmuş , Kadir gecesinde ise âyet âyet yeryüzüne indirilmeye başlamıştır .

Ayeti kerimede:

Doğrusu Rabbinin katında bir gün , sizin saydıklarınızdan bin yıl gibidir . (Hac:47) .

Herşey zatının kontörlünde , yönetiminde , hüküm ve emrinde olan Allah alemlerden gani , hamde ve övgüye layık , sonsuz yüceliktedir .

Emir oldan ibaret olup older oda olur . Her zerre , daha küçüğü ve daha büyüğü onun emrine boyun eğer . Dünyada insana hayır ve şer şeçim ruhsatı verilmiştir . Dünya hayatı bittiğinde hükümsüzlüğünü oda görücektir . Tek ilah , hükümdar , hakimlerin hakimi , hüküm edenlerin hükmedeni , melik , Mevla Allahtır . Herşey onundur , Herşey ondandır .

Hayat verirse hayattasın , vermezse vefattasın . Ruhları diriltecek olan Allahtır.

Ayeti kerimede:

Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç? Kâfirlere yaptıkları böylece süslü gösterilmiştir. . Böylece biz her memleketin ileri gelenlerini (kodamanlarını veya idarecilerini) en büyük günahkârlar yaptık ki, orada hileler çevirsinler. Halbuki onlar aslında yalnız kendilerini aldatıp hile yaparlar, amma farkında olmazlar. (Enam:122,123).

De ki: “Allah bizim için ne yazmış, ne takdir etmiş ise, ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe:51).


Sabûr

Allah Sabûrdur .

Ayeti kerimede:

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı , yeryüzünde tek canlı bırakmazdı . Fakat onları takdir edilen bir süreye kadar geciktirir . Süreleri dolunca da , ne bir an geri kalabilirler ne de ileri geçerler . " (Nahl: 61) .

Çok sabırlı olan , âsilerden intikam almada acele etmeyen , cezalandırmayı belli bir süre tehir eden Allahtır .

Onca günaha , hataya , kusura tekrar tekrar kullarının tevbe ve istiğfarlarını kabul eden , cezayı erteleyerek kulunu günahlardan dönmesini bekleyen , kendisinden af ve bağışlanma dilenmesini bekleyen Allahtır . Kulunu kulu için sever . Yoksa Allahın hiçbir şeye ihtiyacı yoktur . Kulları yaratan Allahtır onların azap görmesini istemez bu sebeple peygamberleriyle , kitaplarıyla , mucizeleriyle hep dinine kurtuluşa tüm kullarını çağırmıştır . Bu daveti kabul etmeyen inkarcı , günahkar , nankör ve zalimler ise kendi nefsine zülüm etmiştir .

Bütün sabredenlerin sabırları O'nun rahmet ve inâyeti ile husule gelir .

Rahmeti , merhameti , sabrı , tüm iyilikleri , tüm hayırları yaratan Allahtır . Kullarının kalplerinde bunları halkedendir . O sebeple Allahın eşi , benzeri , ortağı , yardımcısı yoktur . Yarattıklarına benzemez . Allahın rahmet ve merhameti tüm alemleri yani kainatı kaplamıştır . Nerede kaldı kulun rahmeti . Görmesi , işitmesi , bilmesi , ilmide asla kullarına benzemez . Herşeye herşeyden yakın olup , tüm yaratıklarını çepeçevre kuşatmıştır . Herşeyden haberdar olandır .

Kendisi sabırlı olduğu gibi kullarınında sabırlı olmasını ister .

Hadisi şerifte:

"Resulullah aleyhissalatu vesselam buyurdular ki: "İşittiği şeyin verdiği ezaya aziz ve celil olan Allah'tan daha sabırlı kimse yoktur . Çünkü O'na şirk koşulur , evladlar nisbet edilir . O , yine de onlara afiyet ve rızık vermeye devam eder . " ( Buhari , Kaynak kütübi sitte:3218) .

Kullarda ibtilalara , belalara , musibetlere , sıkıntı ve üzüntülere sabır etmeli , dünya imtihan olduğunu bilmelidir .

Ayet kerimelerde:

Sabır göstermekle ve namaz kılmakla Allah’tan yardım isteyin . Şüphesiz ki bu (sabır ve namaz) , Allah’a saygıdan kalbi ürperenlerden başkasına zor gelir . (Bakara:45) .

Ey iman edenler! Sabır ve namaz ile Allah’tan yardım isteyin . Muhakkak ki Allah sabredenlerle beraberdir . (Bakara:153) .

O; göklerin , yerin ve ikisi arasındakilerin Rabbidir . O’na ibadet et ve bu ibadetinde sabırlı ol . Hiç sen Allah’ın ismini taşıyan başka birini bilir misin? (Meryem:65) .

Görmez misin ki , gemiler denizde Allah’ın nimetiyle akıp gider . Böylece size âyetlerini (varlığının delillerini) gösterir . Bunlarda pek sabırlı ve çok şükreden kimseler için âyetler (işaretler) vardır . (Lokman:31) .

Hazreti Allah Celle ve Celalühü sad süresinde nice sabırlı peygamberlerini anmıştır .

Hz . Süleyman aleyhisselam hakkında ayeti kerimede:

Şüphesiz ki onun bizim katımızda yakınlığı ve âkibet güzelliği vardır . (Sad:40) .

takip eden ayeti kerimelerde:

Resulüm! Kulumuz Eyyub'u da an! O Rabbine: "Doğrusu şeytan bana bir yorgunluk ve eziyet verdi . " diye nidâ etmişti . Ayağını yere vur! İşte yıkanacak ve içilecek soğuk bir su!"Bizden bir rahmet ve akl-ı selim sahipleri için de bir hatıra olmak üzere ona hem âilesini hem de onlarla beraber bir mislini daha bağışladık . Eline bir demet sap al , onunla vur , yeminini böylece yerine getir . " Doğrusu biz onu çok sabırlı bulmuştuk . O ne iyi kul idi! Daima Allah'a yönelirdi . Resulüm! Güçlü ve basiretli kullarımız İbrahim'i , İshak'ı ve Yakub'u da an! Biz onları ahiret yurdunu düşünen , ihlâslı kimseler kıldık . . Doğrusu onlar bizim katımızda seçkin ve iyi kimselerdendir . Resulüm! İsmail'i , Elyesâ'yı , Zülkifl'i de an! Hepsi de iyilerdendir . İşte bu bir zikirdir ve doğrusu muttakilere güzel bir gelecek vardır . Kapıları yalnızca kendilerine açılmış Adn cennetleri vardır . (Sad:41'den 50'ye kadar) .

Tüm peygamberler hem Allahu Teâlânın emir ve yasaklarına uyarak , hem halkı irşad ve hidayete davet ederek , onların zülümlerine , kötülüklerine , hakaretlerine sabır göstererek en büyük sabır örneklerin vermişlerdir .

Hadisi şerifte:

"Mus'ab İbnu Sa'd , babası radıyallahu anh'tan naklediyor: "Der ki:

"Ey Allah'ın Resûlü! dedim , insanlardan kimler en çok belaya uğrar?"

"Peygamberler , sonra büyüklükte onlara ve bunlara yakın olanlar . Kişi diyaneti nisbetinde belaya maruz kalır . Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur . Şayet dininde zayıflık varsa , Allah onu da diyaneti nisbetinde imtihan eder . Bela kulun peşini bırakmaz . Ta o kul , hatasız olarak yeryüzünde yürüyünceye kadar . " (Tirmizi , kaynak kütübi sitte:4665) .

Mümin kulları günahları dünyada bela , müsibet , ibtila olarak döner ki buda Allahın rahmetidir . Dünyada işlediklerinin cezasını verir , çoğunuda yüce affetmesiyle affeder . Hesabı ahirete bırakılmasını istemez . Çünkü ahiret hesabı çok korkunçtur . Kafirlerin rahatı , dünyalıkları , malı , mülkü onun iyiliği için değil , ahirette hesabı korkunç olması içindir . Ayrıca Allah dünyada zerre iyiliğini bırakmaz ki böylece ahirette hüsran olanlardan olsun .

Tek , bir ilah olan , hak olan Allaha inanmayanlar , tevbe ve istiğfar etmeden ahirete göçenler ancak kendilerine zülüm etmiştir .

"Resulullah ( aleyhissalatu vesselam ) efendimiz buyurdular ki: "dünyada zahidlik , helal olanı haram etmek veya malı ziyan etmekle olmaz . Gerçek zahidlik , Allah'ın elinde olana , kendi elinde olandan daha çok güvenmen ve bir musibete düştüğün zaman getireceği sevabı sebebiyle , onun devamına rağbet göstermendir . " Rezin şunu ilave etti: "zira Allah Teâlâ Hazretleri şöyle buyurmuştur: "Bu , kaybettiğinize üzülmemeniz ve Allah 'ın size verdiği nimetlerle şımarmamanız içindir" ( Hadid 23 ) . " Tirmizi , (Kaynak kütübi sitte:2043) .

"Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre , Resûlullah aleyhissalatu vesselam şöyle buyurmuştur:

"Mü'min kişiye bir ağrı , bir yorgunluk , bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa , Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur . " ( Buhari , Kaynak kütübi sitte:4658) .

Müminin yaşadığı çoğu şey ibtila olup , Allaha ulaştıran , ruhu tekamül ettiren bir araçtır . Varlığı atma , nefsi eğitme yoludur .

Allah dertlerle , sıkıntılarla kullarını zatına çeker . Ona yöneleni , dua edenleri sıkıntılarını giderir , dualarını kabul eder . Allahın takdirine razı olanlar ahirette büyük ecirler alırlar .

Ayet kerimede:

Eğer Allah sana bir zarar bir sıkıntı verirse , onu senden kaldıracak O’dur . Eğer sana bir hayır ve iyilik dilerse , lütfuna kimse mâni olamaz . O bunu kullarından dilediğine eriştirir . O çok bağışlayan , çok merhamet edendir . (Yunus:107) .

Sana gelen zerre hayır yoktur ki Allahu Teâlâdan olmasın . Elbette kullarını hayra , iyilik etmeye yönelten zaten Allahtır . Zekat , sadaka verin , fakirleri doyurun , iyilik edin , hayırlara koşun zaten Allahın emirlerindendir . Ayrıca gökten tatlı suyu , yerden tohumları çatlatıp bitkiler yeşerten , meyveler ve sebzeler çıkaran yine Odur . Herşeyin sahibi Allahtır . Güç ve kuvvet vermese , enerji vermese hareket edebilecek kimdir?

Tüm lütuflar , ikramlar , rızıklar Allahtandır . İzzet , şeref , şanda onundur . Dilediğine dilediği kadar , dilediklerinden ihsan eder . Cömertliğinin , kereminin sınırı ve sonu yoktur .

Ayeti kerimede:

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim :34) .

Sabır dahi Allahın yardımıyladır . Sabrı yaratanda odur .

Ayeti kerimede:

İman edip de sâlih ameller işleyenlere gelince , -ki biz hiç kimseye gücünün üstünde bir şey yüklemeyiz- işte onlar cennet ehlidirler , onlar orada ebedî kalacaklardır . (Araf:42) .

Hadisi şerifte:

Hz . Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Herşeyin bir zekatı ( temizlenme vasıtası ) vardır , cesedin zekatı oruçtur . "

Muhrız rivayetinde şu ziyadede bulundu: "Resulullah aleyhissalatu vesselam şunu ilave etti: "Oruç , sabrın yarısıdır . ("kaynak kütübi sitte:6501) .

Allahu Teâlâ işlerini çok ince düzenler . Sabır edenler ise karşılığını dünya ve ahiret alır .

Hazreti Musa aleyhisselam ile Hızır aleyhisselamın buluşması hadisi şerifte şöyle anlatılmıştır .

"Said İbnu Cübeyr anlatıyor:

"İbnu Abbas ( radıyallahu anhüma ) 'a dedim ki: "Nevf el-Bekkali , İsrailoğullarının peygamberi olan Hz . Musa ( aleyhisselam ) , Hızır'ın arkadaşı olan Musa olmadığını zannediyor . "

Bana şu cevabı verdi: "Allah'ın düşmanı yalan söylüyor . Ben Übeyy İbnu Ka'b ( radıyallahu anh ) 'ı dinledim . Demişti ki: "Ben Resûlullah ( aleyhissalatu vesselam ) 'tan işittim , şunu anlattı:

"Musa ( aleyhisselam ) Beni İsrail'e hutbe irad etmek üzere ayağa kalktı . Kendisine , "insanların en bilgini kimdir?" diye soruldu: I: "Benim" diye cevap verdi . Cenab-ı Hak , "Allahu a'lem ( yani en iyi bilen Allah'tır ) " demediği için Musa'yı azarladı . Ve: "İki denizin birleştiği yerde bulunan bir kulum senden daha alimdir" diye ona vahyetti .

Hz . Musa ( aleyhisselam ) :

-"Ey Rabbim ben onu nasıl bulabilirim? diye sordu . Kendisine:

-"Bir zenbile bir balık koy , onu sırtına al . Balığı nerede yitirirsen o zat oradadır" dendi .

Dendiği gibi yaparak yola çıktı . Kendisiyle beraber , hizmetçisi olan Yuşa İbnu Nûn da yola çıktı . Beraberce yürüyerek bir kayanın yanına geldiler . Hz . Musa ve hizmetçisi dinlenmek üzere orada yattılar . Balık kımıldayarak zenbilden çıkıp denize kaydı . Allah ondan suyun akıntısını tuttu . Öyle ki su kemer gibi oldu . Balık için bir kanal meydana gelmişti . Hz . Musa ( aleyhisselam ) ve hizmetçisi ( balık için olduğunu bilmeksizin ) bu manzaraya şaşırdılar . Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler . Musa'nın arkadaşı ona , balığın gitmesini haber vermeyi unutmuştu . Sabah olunca Hz . Musa ( aleyhisselam ) hizmetcisine: "Hele sabah kahvaltımızı getir . Biz bu yolculukta yorulduk" dedi . Ama emrolunduğu yere gelinceye kadar yorulmamıştı . Hizmetçi:

-"Hani bir kayanın yanına gelmiş yatmıştık ya! Ben balığı orada unuttum . Onu hatırlatmayı , bana mutlaka şeytan unutturdu . Balık denize şaşılacak şekilde sıvışıp gitmişti" dedi .

Musa ( aleyhisselam ) : "Bizim aradığımız orasıydı" dedi ve hemen izlerinin üzerine geri döndüler .

İzlerini takiben yürüyerek kayaya kadar geldiler . Musa ( aleyhisselam ) orada örtüsüne bürünmüş bir adam gördü ve ona selam verdi . Hızır aleyhisselam ona:

-"Senin bu yerinde selam ne gezer!"

-"Ben Musa'yım . "

-"Benû İsrail'in Musa'sı mı?"

-"Evet . "

-"Sen , Allah'ın sana öğrettiği bir ilmi bilmektesin ki ben onu bilmem . Ben de Allah'ın bana öğrettiği bir ilmi bilmekteyim ki , onu da sen bilemezsin . "

-"Allah'ın sana öğrettiği hakkı bana öğretmen şartıyla sana uymamı kabul eder misin?"

-"Sen benimle beraber olmak sabrını gösteremezsin . Mahiyet ve hikmetini bilmediğin şeye nasıl sabredeceksin ki?"

-"İnşallah sen beni çok sabırlı bulacaksın . Hem ben senin hiç bir emrine karşı gelmeyeceğim . "

-"Öyleyse gel . Ancak , madem bana tabi olacaksın , ben sana haber vermedikçe bana hiç bir şey sormayacaksın!" dedi . Hz . Musa ( aleyhisselam ) :

-"Tamam!" dedi .

Hz . Musa ve Hz . Hızır ( aleyhisselam ) beraberce gittiler . Deniz kıyısında yürüyorlardı . Bir gemiye rastladılar . Kendilerin gemiye almalarını söylediler . Gemi sahipleri Hızır ( aleyhisselam ) 'ı tanıdılar . Ve ücret istemeksizin onları gemiye aldılar .

Hızır ( aleyhisselam ) , gidip , geminin tahtalarından birini deldi . Hz . Musa ( aleyhisselam ) ona:

-"Bak , bunlar bizi bedava gemilerine aldılar , sen gidip gemilerini deldin , adamları boğacaksın . Hiç de yakışık almayan bir iş yaptın!" dedi .

Hızır:

-"Ben sana , "benimle bulunmaya sabredemezsin" demedim mi?" dedi .

Hz . Musa:

-"Unuttuğum şey sebebiyle beni sigaya çekme . Bu iş sebebiyle bana zorluk çıkarma!" ricasında bulundu .

Sonra bunlar gemiden indiler . Sahil boyu yürürken , çocuklarla oynayan bir yavrucak gördüler . Hızır ( aleyhisselam ) yavrucağı yakaladığı gibi eliyle başını kopararak çocuğu öldürdü . Musa ( aleyhisselam ) :

-"Masum bir çocuğu kısas hakkın olmaksızın niye öldürdün . Bu çok yadırganacak bir iş!" dedi .

-"Ben sana demedim mi , sen benim beraberliğime sabredemezsin!" diye Hızır ( aleyhisselam ) , Musa'ya çıkıştı . Hz . Musa:

-"Ama bu birinciden de şiddetli idi" dedi ve ilave etti: "Bundan sonra sana bir şey sorarsam , beni arkadaş etme , nazarımda bu hususta haklı sayılacaksın" dedi .

Yola devam ettiler . Bir köye geldiler . Halktan yiyecek birşeyler istediler . Ama kimse onları ağırlamadı . Köyde yıkılmak üzere olan bir duvara rastladılar . Hızır ( aleyhisselam ) eliyle şöyle göstererek: "Eğilmiş" diyordu . Onu doğrulttu . Hz . Musa ( aleyhisselam ) ona:

-"Bir cemaat ki , kendilerine geliyoruz , bize ilgi gösterip , ağırlamıyorlar , yiyecek vermiyorlar . Sen onlara bedava iş yapıyorsun , dilesen ücret alabilirdin!" dedi .

Hızır ( aleyhisselam ) , Hz . Musa'ya:

-"Artık birbirimizden ayrılma zamanı geldi . Şimdi sana sabredemediğin şeylerin te'vilini haber vereceğim" dedi .

Resûlullah ( aleyhissalatu vesselam ) bu ara ilave etti:

-"Allah Musa'ya rahmet buyursun . Keşke , Hz . Hızır'la beraberliğe sabretseydi de maceralarını bize nakletseydi , bunu ne kadar isterdim!"

Ravi devam ediyor: Resûlullah ( aleyhissalatu vesselam ) buyurdular ki: "Birinci ( soru ) su Musa'nın bir unutması idi . Bir serçe gelerek geminin kenarına kondu . Sonra denizden gagasıyla su aldı . Hz . Hızır bunu göstererek Hz . Musa'ya , "Bak , dedi . Benim ve senin ilmin ve diğer mahlukatın ilmi , Allah'ın ilminden , şu kuşun denizden eksilttiği kadar eksiltir . " (Buhari , Kaynak kütübi sitte:693) .

Mümin kullar sabırlı olmalıdır .

Ayeti kerimede:

Onlara bir musibet geldiğinde: “Biz Allah içiniz ve elbette O’na döneceğiz . ” derler . (Bakara:156) .

Hadisi şerifte ise:

Hz . Enes ( radıyallahu anh ) anlatıyor: "Resulullah ( aleyhissalatu vesselam ) , ( ölen ) çocuğu için ağlamakta olan bir kadına rastlamıştı:"Allah'tan kork ve sabret!" buyurdu: Kadın ( ızdırabından kendisine hitab edenin kim olduğuna bile bakmadan ) :"Benim başıma gelenden sana ne?'' dedi . Resulullah ( aleyhissalatu vesselam ) uzaklaşınca , kadına: “Bu Resulullah idi!'' dendi . Bunun üzerine , kadın çocuğun ölümü kadar da söylediği sözden dolayı ( utanıp ) üzüldü . ( Özür dilemek için ) doğru aleyhissalatu vesselamın kapısına koştu: Ama kapıda bekleyen kapıcılar görmedi , doğrudan huzuruna çıktı ve:

"Ey Allah'ın Resulü , ( o yakışıksız sözü ) sizi tanımadan sarfettim ( bağışlayın! ) " dedi . Aleyhissalatu vesselam:"Makbul sabır , musibetle karşılaştığın ilk andakidir" buyurdu . "

( Buhari;Kaynak kütübi sitte:3207) .

Üsame İbnu Zeyd ( radıyallahu anhüma ) anlatıyor: "Resulullah ( aleyhissalatu vesselam ) 'ın kızı ( Zeyneb ) , babasına birisini göndererek "Oğlum ölmek üzere , son nefesini verirken yanında hazır ol'' diye rica etti . Resulullah ( aleyhissalatu vesselam ) ; adamı geri çevirirken:

"Selamımı söyle ve şunu hatırlat: Alan da Allah'tır , veren de Allah'tır . Her şeyin O'nun yanında muayyen bir eceli vardır . Sabretsin ve Allah'ın ( sabredenlere vereceği ) mükafaatı düşünsün!''"( Buhari , Kaynak kütübi sitte:3215) .

"Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Abdest imanın yarısıdır . Elhamdülilllah mizanı doldurur; sübhanallah velhamdulillah arz ve sema arasını doldurur; namaz nurdur; sadaka bürhandır; sabır ziyadır; Kur'an ise lehine veya aleyhine bir hüccettir . Herkes sabahleyin kalkar , nefsini satar; kimisi kurtarır , kimisi de helak eder . " (Müslim , Kaynak kütübi sitte:4638) .

Duaları ettiğimiz gibi kabülünüde beklemeliyiz . Duada ısrar etmeliyiz . Duada hayırlısıyla ver ya Rabbi demeliyiz .

Hayır görünün şer , şer görünen ise hayır olabilir .

Allah kullarını bilir .

İmam Gazali kudsi hadisler eserinde 13 . Kudsi hadiste ;

Yüce Allah (c . c) şöyle buyurmaktadır: "Ey âdemoğlu!
Nice (ilim ve ibadetle kalpte parlayan) ışıklar vardır ki , onu kötü arzuların rüzgârı söndürmüştür . Nice ibadet edenler vardır ki , kendini . beğenme duygusu onları felâkete götürmüştür .
Nice zenginler vardır ki , zenginlik onları ifsat etmiştir .
Nice fakirler vardır ki , fakirlik onları bozmuştur .
Nice sıhhatli kişiler vardır ki , afiyette olmak onları yoldan çıkarmıştır .
Nice âlimler vardır ki , ilim onları saptırmıştır .
Nice cahiller de vardır ki , cehaletleri onları helake sürüklemiştir .
Eğer aranızda çokça rükû eden yaşlılar , takvaya sarılmış gençler , süt emen çocuklar ve otlayan hayvanlar olmasaydı (yaptığınız isyanlar yüzünden) üzerinizdeki göğü demir , yeri kuru bir çöl ve toprağı da safi kül yapardım . Böylece gökten bir damla olsun yağmur yağdırmaz , yerden bir tek yeşillik çıkartmaz ve üzerinize azabı daimî kılardım . "

Buyrulmuştur .

Herşeyin hayırlısı demelidir . Allahu Teâlânını takdirlerine razı olunmalıdır .

Hadisi şerifte:

"Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Ensar radıyallahu anhüm'den bazı kimseler , Resûlullah aleyhissalatu vesselam'dan bir şeyler talep ettiler . Aleyhissalatu vesselam da istediklerini verdi . Sonra tekrar istediler , o yine istediklerini verdi . Sonra yine istediler , o istediklerini yine verdi . Yanında mevcut olan şey bitmişti; şöyle buyurdular:

"Yanımda bir mal olsa , bunu sizden ayrı olarak ( kendim için ) biriktirecek değilim . Kim iffetli davranır ( istemezse ) , Allah onu iffetli kılar . Kim istiğna gösterirse Allah da onu gani kılar . Kim sabırlı davranırsa Allah ona sabır verir . Hiç kimseye sabırdan daha hayırlı ve daha geniş bir ihsanda bulunulmamıştır . "

Rezin rahimehullah şu ziyadede bulunmuştur: "İslam'a girip , yeterli miktarla rızıklandırılan ve verdiği bu miktara Allah'ın kanaat etmeyi nasip ettiği kimse kurtuluşa ermiştir . " (Buhari , Kaynak kütübi sitte:4823) .

"İbnu Abbas radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim . Bana şu nasihatta bulundu:

"Yavrum! Allah'a karşı ( emir ve yasaklarına uyarak edebini ) koru , Allah da seni ( dünya ve ahirette ) korusun! Allah'ı ( n üzerindeki hukukunu ) koru ki O'nu karşında ( dünya ve ahiretin fenalıklarına karşı hami ) bulasın -veya önünde demişti: Bollukta Allah'ı tanı ki , darlıkta da O , seni tanısın . ( Dünya ve ahiretle ilgili ) bir şey isteyince Allah'tan iste . Yardım talep edeceksen Allah'tan yardım dile . Zira kullar , Allah'ın yazmadığı bir hususta sana faydalı olmak için biraraya gelseler , bu faydayı yapmaya muktedir olamazlar . Allah'ın yazmadığı bir zararı sana vermek için biraraya gelseler , buna da muktedir olamazlar . Kalemlerin mürekkebi kurudu ve sayfalar dürüldü . Sen , yakini bir imanla , tam bir rıza ile Allah için çalışmaya muktedir olabilirsen çalış; şayet buna muktedir olamazsan , hoşuna gitmeyen şeyde , sabırda çok hayır var . Şunu da bil ki Nusret ( i ilahi ) sabırla birlikte gelir , kurtuluş da sıkıntıyla gelir , zorlukta da kolaylık vardır , bir zorluk iki kolaylığa asla galebe çalamayacaktır . " Rezin bu elfazla tahric etmiştir . Tirmizi'de muhtasar olarak kaydedilmiştir . (Kaynak kütübi sitte:5800) .

Allahu Teâlâ kulların imtihan ediceğini ayetlerinde duyurmuştur . Sabır etmemiz gerektiğinide bildirmiştir . Sabır edenler kurtuluşa erer .

Ayeti kerimede:

Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız . Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz . Eğer sabreder ve takvâ gösterirseniz , bilmiş olun ki bu , üzerinde sebat edilecek işlerdendir . (Ali imran:186) .

Ey iman edenler! Sabredin , sebat gösterin , hazırlıklı ve uyanık bulunun ve Allah’tan korkun ki , felâha erebilesiniz . (Ali imran:200) .

Bununla beraber şüphe yok ki ben , tevbe eden , iman edip sâlih amel işleyen , sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım . (Tâ-Hâ:82) .

Allah iman edenlere hem dünyada hem de ahirette o sâbit söz üzerinde daima sebat ihsan eder . Zâlimleri de saptırır . Allah dilediğini yapar . (İbrahim:27) .

Hayatın kaynağı hayy , iyiliklerin ve hayırların kaynağı vedüd , vehhab , kerim olan , rızıkların kaynağı Rezzak olan , yardım edenlerin en hayırlısı , rahmet ve merhamet kaynağı , göklerin ve yerin nuru Alemlerin Rabbine sonsuz hamd ve senalar olsun .


Ahad

Allah Ehaddır .

Bir büyük evliya bu ismi şerifi tefsir etmiştir .

Allah Bir Tektir:

"De ki: O Allah bir tektir . " (İhlâs: 1) .

"Bir tek" mânâsına gelen "Ehad" lâfzı , Zât-ı ilâhî'ye âit has bir sıfat olup , başka hiç kimse hakkında kullanılmaz . Çünkü Allah-u Teâlâ zâtında birdir ve her cihetten tektir . Hiçbir varlığa benzemez , hiçbir varlık da kendisine benzemez . Zâtında , sıfatlarında , işlerinde , isimlerinde , asla misli ve benzeri yoktur . Birliğinin , tekliğinin delilleri yarattığı varlıklarda apaçık görülür .

Sıfatlarında birdir , hiçbir sıfatının benzeri başkasında yoktur . Mahlûkatta , bilhassa insanlarda O'nun sıfatlarının benzeri değil nişâneleri vardır . O nişânelerden Allah-u Teâlâ'nın ilâhî sıfatları sezilir ve iman edilir .

Varlığının başlangıcı yoktur , nihayete ermez .

Fiillerinde birdir; yaratmakta , yarattıklarını idâre etmekte yardımcıya ihtiyacı yoktur .

İsimlerinde birdir; Esmâ-i hüsnâ'sında hiçbir isimde hakiki mânâsıyla benzeri yoktur . Yegâne ve benzersizdir . Bu ise Tevhid'in kati ifâdesidir .

Allah-u Teâlâ eksiksiz olan "Seyyid"dir , şerefi en üstün olan "Şerif"tir , azameti en yüce olan "Azîm"dir , hilmi en mükemmel olan "Halîm"dir , ilmi geçmişi ve geleceği içine alan "Âlim"dir , hikmeti en yüce olan "Hakîm"dir . Her türlü şeref ve yücelikte mükemmelin kendisidir . O'ndan başkası için bu sıfatlar kullanılmaz .

Ulûhiyet ve ubûdiyet yalnız O'na mahsustur . Varlığına şâhit yine kendi varlığıdır . Her varlık O'nun kudretinin eseridir . Var olan ne ki varsa O'nunla var olmuştur .

Allah-u Teâlâ "Vâhid" sıfatı ile de muttasıftır . İlâhlıkta tektir , O'ndan başka hiçbir ilâh yoktur .

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız bir tek ilâhtır . " (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur . Bunun içindir ki bir mümin "Lâ ilâhe illâllah" dediği zaman; onların hak olmadıklarını , ancak hak mâbud olarak Allah'ın var olduğunu ispat ve tasdik etmiş olmaktadır .

Müminin ilk görevi , O'nun kendisinden başka hiçbir ilâh olmayan , tek ve ortaksız Allah olduğunu bilmesi; O'nun Zât-ı akdes'ini zihinlerde tasavvur edilen , vehimlerde hayal edilen her şeyden tecrîd etmesi , uzak tutmasıdır .

Gerek yahudiler ve gerekse hıristiyanlar aslında "Tevhid ehli" oldukları halde , Allah-u Teâlâ'yı şânına lâyık olmayan noksan sıfatlardan , eksikliklerden uzak tutmadıkları için "Tenzih ehli" olamamışlardır . Kur'an-ı kerim Allah-u Teâlâ'yı bir bilmenin bu bakımdan yeterli olmadığını göstermek için O'nun eşi ve benzeri olmadığını , birliğinin her yönüyle Zât-ı akdes'ine mahsus bir birlik olduğunu ortaya koymuş , Allah-u Teâlâ'nın birliği inancına , O'nun eşsiz yüceliği demek olan "Tenzih" vasfını eklemiştir .

Resulullah Aleyhisselâm'ın İslâm'a dâvet ettiği Arap müşrikleri de Allah'ın varlığına inanıyorlardı , fakat putları O'na ortak koşarak inanıyorlardı . Bu ise makbul bir iman değildir . Tapılacak , ibadet yapılacak , kulluk edilecek , mabud tanınacak başka hiçbir mâbud yoktur , yalnız ilâhlık kendisinin hakkı olan Allah vardır .

Nitekim diğer bir Âyet-i kerime'sinde de şöyle buyurur: "Yoksa onların Allah'tan başka bir ilâhı mı var? Allah onların ortak koştukları şeylerden uzaktır . " (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden , iftiralarından ve şirk koşmalarından kerîm zâtını tenzih etmektedir .

Buyurmuştur .

Allah her bakımdan , her durumdan , her koşuldan , her zaman ve mekandna , geçmişten geleceğe , ezelen ve ebeden , sonsuza kadar tek ve birdir . Kendisine varis olunamayandır . O ise herşeye varis ve vekildir . Hiçbir eksiği , kusuru , hatası , yanılması olamayan pak , temiz olan Allah Alemlerden müstağni ve ganidir . Onu tüm noksanlıklardan tenzih ederiz . Tüm hamd ve övgüler zatınadır .


Rabb

Allah Rabbdir .

Ayeti kerimelerde:

O; göklerin , yerin ve ikisi arasındakilerin Rabbidir . O’na ibadet et ve bu ibadetinde sabırlı ol . Hiç sen Allah’ın ismini taşıyan başka birini bilir misin? (Meryem:65) .

Dedi ki: “Hayır! Sizin Rabbiniz göklerin ve yerin Rabbidir ki , bunları O yaratmıştır . Ben de buna şâhitlik edenlerdenim . ” (Enbiya:56) .

Musa: “Kesin olarak inanacaksanız , bilin ki O; göklerin , yerin ve ikisinin arasında bulunan her şeyin Rabbidir . ” dedi . (Şuara:24) .

Göklerin , yerin ve ikisinin arasında bulunanların da Rabbidir , doğuların da Rabbidir . (Saffat:5) .

Varlıkları yaratıp yetiştiren , terbiye eden , eğiten , yetiştiren , her şeye nizamını , güzelliğini ve yeteneklerini veren , her şeyin Malikî ve sahibi Rab Allahtır . Yaratıyor , yaşatıyor , yönetip idare ediyor , herşeyi takdir ediyor , öldürüyor diriltiyor . Herşeyin tek ve gerçek Rabbi Allahtır . Rızıklandırır , korur , yardım eder herşeyden haberdardır .

Kuranı kerimde Rabbimiz hakkında ayeti kerimeler:

Allah göklerin ve yerin nûrudur . Rabbiniz O’dur . Rabbin çok iyi bilendir , hüküm ve hikmet sahibidir . ” Rabbin dilediğini yapandır . Rabbin çok bağışlayan ve çok merhamet edendir . ” Rabbin hikmet sahibidir , bilendir . Şüphesiz ki Rabbin yaratan ve bilendir . Doğrusu Rabbin pek kuvvetlidir ve Azîz’dir . Rabbin şüphesiz ki Azîz’dir , engin merhamet sahibidir . Rabbin cezayı çabuk verendir . Şüphesiz ki Rabbiniz Allah , gökleri ve yeri altı günde yarattı . Ey Rabbimiz , bağışlamanı dileriz! Dönüş sanadır . ” Rabbim her şeyi gözetip koruyandır . ” Şüphesiz ki Rabbim yapmakta olduklarınızı çepeçevre kuşatmıştır . ” Rabbim size çok yakındır ve duâları kabul edendir . ” Rabbimin ilmi her şeyi kuşatmıştır . Rabbim bana gerçekten pek çok iyilikte bulundu . Şüphesiz ki Rabbim dileyeceği şeyleri çok ince düzenler . Şüphesiz ki Rabbim duâları işitendir . ” Benim Rabbim gökte ve yerde söyleneni bilir . Yegâne galip ve övülmeye lâyık olan Allah’ın yoluna çıkarman için onu sana indirdik . Rabbin vekil olarak yeter . ” Âlemlerin Rabbi . Benim Rabbim diriltir ve öldürür . ” Rabbin çok bağışlayıcıdır , merhamet sahibidir . Rabbin Ganî’dir ve rahmet sahibidir . Rabbin nihayetsiz kerem sahibidir . Rabbiniz geniş rahmet sahibidir . O , büyük Arş’ın sahibidir . Göklerin , yerin ve ikisinin arasında bulunanların Rabbidir . Doğrusu Rabbim çok merhametlidir ve çok sever . ”Rahman ve Rahim olan Allah .

Bir kudsi hadiste:

Yüce Allah Celle ve Celalühü şöyle buyurmaktadır:

Ben , benden başka ilah olmadığına , hiçbir ortağımın bulanmadığına ve Muhammedin benim kulum ve elçim olduğuna kendi nefsimi şahit tutarım .

Her kim benim kaderime razı olmaz , verdiğim belaya sabretmez , nimetlerime şükretmez , verdiğim rızka kanaat etmez ise benden başka bir rabbe kulluk etsin .

Her kim dünya için hüzünlenir ve kederlenirse bana kızmış gibidir . Kim bir musibetten şikayette bulunursa benden şikayette bulunmuş olur .

Her kim bir zenginin yanına çıkar ve ona sırf zenginliği sebebiyle tevazuda bulunursa dininin üçte biri gider .

Biri öldü diye dövünerek yüzünü yırtan kimse , mızrağını alarak benimle savaşmış gibidir . Bir kabrin üstündeki bir ağacı kesen kimse , eliyle kabemin kapısını yıkmış gibidir .

Kazancını hangi yoldan elde ettiğine aldırış etmeden yiyen biri; Allah'ın onu hangi kapıdan cehenneme atacağına aldırış etmiyor demektir .

Her yeni gününde dini için kazançta olmayan herkes kayıptadır . Kayıpta olan kişi için de ölüm daha hayırlıdır .

Her kim ki bildiğiyle amel ederse Allah ona bilmediği ilimleri öğretir .

Emelini uzun tutanın ameli hâlis olmaz . "(2 . Kudsi hadis imam gazali hz. eserinden) .

İnsanı hiç bilmez iken yaratan , sonra onu çocukluk , yetişkinlik , yaşlılık devrelerine sokan Allahtır . Bilmediklerimizi öğretip , yeryüzünde dilediği kadar yaşatan , o süre doluncaya kadarda koruyan Allahtır . Ecel Allahın takdiri olup , Allahın takdir ettiği zamanda gerçekleşir . Ölüm son olmayıp , ebedi ahiret hayatına geçiştir .

Herşeyin Rabbi olan Allah alemlerden müstağnidir .


Fatır

Allah Fâtırdır .

Ayeti kerimde:

Hamd gökleri ve yeri yaratan , melekleri ikişer , üçer , dörder kanatlı olmak üzere elçiler yapan Allah'a mahsustur . Yaratmada dilediği kadar fazlalaştırır . Şüphesiz ki Allah her şeye kâdirdir . (Fatır:1) .

Yaratan , îcat eden , yoktan var eden Allahtır . Gökler ve yer kainattır . Hepsi Allahın Mülküdür .

Ayeti kerimede:

O , göklerin ve yerin yaratıcısıdır . Size kendi nefislerinizden eşler yarattı . Hayvanlardan da çiftler yarattı . Bu suretle sizi çoğaltıyor . O'nun benzeri bir şey yoktur . O işitendir , görendir . (Şura:11) .

Allahu Teala ilk yarattığı gibi , yaratmalarıda sürekli tekrar edendir . Nesilleri devam ettirendir . Kıyamete kadarda dilediği kadarını yaratacaktır . Allahın yarattıkları sayılamayacağı gibi , yarattıklarının en ince ayrıntısına kadar yine yaratan bilir . Hiçbir şeyi unutmaz .

Ayeti kerimelerde:

De ki: "Ey gökleri ve yeri yaratan , gizliyi de âşikârı da bilen Allah'ım! Kullarının arasında ayrılığa düştükleri şeyin hükmünü ancak sen verirsin . "Zümer:46) .

De ki: “Gökleri ve yeri yoktan yaratan Allah’tan başkasını mı dost edineyim? O ki , yedirir , kendisi yemez . ” De ki: “Ben müslümanların ilki olmakla emrolundum . ” Sakın müşriklerden olma! (Enam:14) .

Peygamberleri onlara dedi ki: “Gökleri ve yeri yaratan Allah hakkında şüphe mi var? Halbuki O , günahlarınızı bağışlamak için sizi çağırıyor ve sizi belirli bir vakte kadar bırakıyor . ” Onlar da: “Siz de bizim gibi birer beşersiniz . Siz bizi atalarımızın tapındığı şeylerden uzaklaştırmak istiyorsunuz . Öyleyse bize apaçık bir delil getirin . ” dediler . (İbrahim:10) .

Kainatta ne varsa hepsi Allah Celle ve Celalühünün ol emrinin eseridir . Yokluk aleminden varlık alemine çıkarıp yaratan odur . Ol der oda olur . Yaratmasının sınırı yoktur . Herşeyi ezeli ve ebedi takdirine göre uygular . Dilediğini yapandır .

Ayeti kerimede:

“Rabbim! Sen bana hükümranlık verdin , rüyâların tabirini öğrettin . Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin . Müslüman olarak canımı al ve beni sâlihler zümresine kat . ” (Yusuf:101) .

Allahu Teala dünyayı yaratırken değer vermemiştir . Bir aldatma , imtihan yeri kılmıştır . Asıl hayat ahiret hayatıdır .

Bu dünyada kör olan kimse ahirette de kördür . Üstelik iyice yolunu şaşırmıştır . (İsra:72) .

Sırf O’nun cemâlini dileyerek sabah akşam Rablerine yalvaranlarla birlikte bulun ve sabret . Dünya hayatının güzelliklerini arzu edip de gözlerini onlardan ayırma . Bizi anmasını kendisine unutturduğumuz , hevâ ve hevesine uymuş , haddi aşmış kimselere boyun eğme . (Keyf:28) .

Onlara dünya hayatının tıpkı şöyle olduğunu anlat: O , gökten indirdiğimiz suya benzer ki , o su sayesinde yeryüzünün bitkileri birbirine karışır , arkasından da rüzgarın savurduğu çöp kırıntısı haline döner . Allah her şeyin üstünde bir kudrete sahip olandır . Mal ve oğullar , dünya hayatının süsüdür . Bâki kalacak olan sâlih ameller ise , Rabbinin katında hem sevapça daha hayırlıdır , hem de ümit etmeye daha lâyıktır . ( Keyf:45 , 46) .

Sakın kendilerini denemek için , onlardan bazılarına bol bol verdiğimiz dünya hayatının süsüne gözlerini dikme! Rabbinin rızkı hem daha hayırlı hem de daha süreklidir . (Tâ-Hâ:131) .

Tüm kainat hizmetimize verilmiş olup sadece imtihandır . Allah zatının bilinmesi için onları sonsuz ilmiyle yaratmıştır . Bir zerre karşısında tüm yaratılanlar şaşkın kalır , anlıyamazlar . Bir damla pis sudan insanı yaratan Allah herşeye kadirdir .

Göklerin ve yerin yaratıcısı , sahibi , varisi alemlerin Rabbine sonsuz hamd ve senalar olsun .


Zül Celal-i Vel İkram

Allah Zülcelâl-i vel-ikrâmdır .

Ayeti kerimede:

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (Zâtı) bâki kalacaktır . " (Rahman: 27)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi Allahtır . Tüm yücelik , izzet , şeref , şan , azamet , mülk sonsuz olarak onundur . Herşeye vekildir , herşeye şahittir , herşeyin sahibidir . Tüm rızıklarda zatınındır ki yarattıklarına rızkı üzerine almıştır .

Ayeti kerimede:

Yeryüzünde yaşayan bütün canlıların rızkı Allah’a âittir . Allah o canlının durduğu yeri ve sonunda bırakılacağı yeri bilir . Bunların hepsi apaçık bir Kitap’ta (Levh-i mahfuz’da)dır . (Hud:6) .

Allah fazlından yerden ve gökten rızıklar yağdırır . Sonsuz nimetler ile ihsanda bulunur .

Hadisi şerifte:

"İbnu Mes'ud (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri'nin fazlından isteyin . Zira Allah , kendisinden istenmesini sever . İbadetin en efdali de (dua edip) kurtuluşu beklemektir . " ( Tirmizi , Kaynak kütübi sitte:1758) .

Azamet , ululuk , yücelik , kibriyâ . . . gibi büyüklük nişanesi olan ne kadar kemâlât varsa hepsi O'na mahsustur . Her türlü övgü ve tâzim ancak O'na yakışır .

Mahlukat üzerindeki sayıya gelmeyen , ölçüye sığmayan nimetler ancak O'nun ikramı O'nun ihsanıdır . Yoklara varlık , fânilere hayat veren O'dur .

Ayeti kerimede:

Azamet ve ikram sahibi Rabbinin adı ne yücedir!(Rahman:27) .

Zât-ı akdes'i ezelî ve ebedîdir . O'ndan önce hiçbir şey yok idi , O'ndan gayri kalacak da yoktur . Varlığı daimidir , nihayete ermez .

Celal ve ikram sahibi Allahımızın ihsanlarının , ikramlarının , rızıklarının , lutüflarının asla sonu gelmez . Nankörler göremez , bilemez . Bizleri yoktan var eden , sayısız nimetlerle donatan , yaşatan , öldürüp diriltecek olan yalnız Allahtır . Bizlere yaşam şansı veren , insan şekline sokan yüce Allaha şükürler olsun . Dileseydi hayvan olabilir , dileseydi başka bir canlı olabilirdik . Allahın en büyük nimetlerinden biride imandır . Kul bu imanını hem korumalı , hem artırmalıdır . Allahın emir ve yasaklarını harfiyen uymalı , Rabbiyle gönülden bağ kurup , ona samimi olmalıdır .

Unutmamalıyız ki dua ettiğimizde duamıza cevap veren , yardım istendiğinde eden , korunma istendiğinde koruyan , sonsuz güç ve kudret sahibi alemlerin Rabbi çok yücedir .

Ayeti kerimede:

Kendisinden isteyebileceğiniz her şeyi size vermiştir . Allah’ın nimetlerini birer birer saymaya kalkışsanız , icmâlen bile sayamazsınız . Şüphesiz ki insan çok zâlim ve çok nankördür . (İbrahim :34) .

Allahu Teâlâ dünyaya değer vermemiştir . Yarattığı cennetleri ise ne gözler görmüş , ne kulaklar işitmiş , ne akıl ve kalplerden geçmiştir . Dünya geçici ve çok kısadır . Ahiret ise inanan kullarına hazırladığı sonsuz bir yerdir .

Ayeti kerimede:

Bununla beraber şüphe yok ki ben , tevbe eden , iman edip sâlih amel işleyen , sonra da hak yolunda (ölünceye kadar) sebat eden kimseyi elbette çok bağışlayıcıyım . . (Tâ-Hâ:82) .

Kainatı yaratan , idare eden , hüküm ve hikmet sahibi , emrinde galip , her bakımdan kusursuz , sonsuz yüce , ilminin sonu olmayan , azamet ve büyüklüğü herşeyi kuşatmış , tek , bir , hükümdarların hükümdarı , uluların ulusu , yücelerin yücesi , bilinirliği ve bilinmezliği sonsuz olan , övmekte ve bilmekte aciz kaldığımız alemlerin Rabbinin şanı ne yücedir .


New Topic

Adl http://islamikonular.weebly.com/adl.html
Afüvv http://islamikonular.weebly.com/afuumlvv.html
Âhir http://islamikonular.weebly.com/acirchir.html
Alim http://islamikonular.weebly.com/alim.html
Aliyy http://islamikonular.weebly.com/aliyy.html
Allah http://islamikonular.weebly.com/allah2.html
Azîm http://islamikonular.weebly.com/azicircm.html
Aziz http://islamikonular.weebly.com/aziz.html
Bâis http://islamikonular.weebly.com/bacircis.html
Bâkî http://islamikonular.weebly.com/bacirckicirc.html
Bâri http://islamikonular.weebly.com/bacircri.html
Bâsıt http://islamikonular.weebly.com/bacircs305t.html
Basîr http://islamikonular.weebly.com/basicircr.html
Bâtın http://islamikonular.weebly.com/bacirct305n.html
Bedi http://islamikonular.weebly.com/bedi.html
Berr http://islamikonular.weebly.com/berr.html
boş http://islamikonular.weebly.com/bo351.html
Câmi http://islamikonular.weebly.com/cacircmi.html
Cebbar http://islamikonular.weebly.com/cebbar2.html
Celîl http://islamikonular.weebly.com/celicircl.html
Dar http://islamikonular.weebly.com/dar.html
Ehad http://islamikonular.weebly.com/ehad2.html
Evvel http://islamikonular.weebly.com/evvel2.html
Fâtır http://islamikonular.weebly.com/facirct305r.html
Fettah http://islamikonular.weebly.com/fettah.html
Ğaffar http://islamikonular.weebly.com/286affar.html
Ğafûr http://islamikonular.weebly.com/286afucircr.html
Ğaniyy http://islamikonular.weebly.com/286aniyy.html
Habîr http://islamikonular.weebly.com/habicircr.html
Hâdî http://islamikonular.weebly.com/hacircdicirc.html
Hâfid http://islamikonular.weebly.com/hacircfid.html
Hafîz http://islamikonular.weebly.com/haficircz.html
Hakem http://islamikonular.weebly.com/hakem.html
Hakîm http://islamikonular.weebly.com/hakicircm.html
Hakk http://islamikonular.weebly.com/hakk.html
Hâlıktır . http://islamikonular.weebly.com/hacircl305kt305r.html
Halîm http://islamikonular.weebly.com/halicircm.html
Hamîd http://islamikonular.weebly.com/hamicircd.html
Hasîb http://islamikonular.weebly.com/hasicircb.html
Hayy http://islamikonular.weebly.com/hayy.html
Kâbıd http://islamikonular.weebly.com/kacircb305d.html
Kâdir http://islamikonular.weebly.com/kacircdir.html
Kahhar http://islamikonular.weebly.com/kahhar.html
Kaviyy http://islamikonular.weebly.com/kaviyy.html
Kayyum http://islamikonular.weebly.com/kayyum.html
Kebîr http://islamikonular.weebly.com/kebicircr.html
Kerim http://islamikonular.weebly.com/kerim.html
Kuddüs http://islamikonular.weebly.com/kudduumls1.html
Lâtif http://islamikonular.weebly.com/lacirctif.html
Mâcid http://islamikonular.weebly.com/macirccid.html
Mâlik'ül-Mülk http://islamikonular.weebly.com/macirclikuumll-muumllk.html
Mânî http://islamikonular.weebly.com/macircnicirc.html
Mecîd http://islamikonular.weebly.com/mecicircd.html
Meliktir http://islamikonular.weebly.com/meliktir.html
Metin http://islamikonular.weebly.com/metin.html
Muahhir http://islamikonular.weebly.com/muahhir.html
Mucîb http://islamikonular.weebly.com/mucicircb.html
Muğni http://islamikonular.weebly.com/mu287ni.html
Muhsî http://islamikonular.weebly.com/muhsicirc.html
Muhyî http://islamikonular.weebly.com/muhyicirc.html
Muîd http://islamikonular.weebly.com/muicircd.html
Muizz http://islamikonular.weebly.com/muizz.html
Mukaddim http://islamikonular.weebly.com/mukaddim.html
Mukît http://islamikonular.weebly.com/mukicirct.html
Muksid http://islamikonular.weebly.com/muksid.html
Muktedir http://islamikonular.weebly.com/muktedir.html
Musavvir http://islamikonular.weebly.com/musavvir.html
Muzilldir http://islamikonular.weebly.com/muzilldir.html
Mübdî http://islamikonular.weebly.com/muumlbdicirc.html
Müheymindir http://islamikonular.weebly.com/muumlheymindir.html
Mümindir http://islamikonular.weebly.com/muumlmindir.html
Mümît http://islamikonular.weebly.com/muumlmicirct.html
Müntekim http://islamikonular.weebly.com/muumlntekim.html
Müteâlî http://islamikonular.weebly.com/muumlteacirclicirc.html
Mütekebbirdir http://islamikonular.weebly.com/muumltekebbirdir.html
Nâfi http://islamikonular.weebly.com/nacircfi.html
Nur http://islamikonular.weebly.com/nur1.html
Rabb http://islamikonular.weebly.com/rabb.html
Râfi http://islamikonular.weebly.com/racircfi.html
Rahim http://islamikonular.weebly.com/rahim.html
rahmandır http://islamikonular.weebly.com/rahmand305r.html
Rakîb http://islamikonular.weebly.com/rakicircb.html
Raûf http://islamikonular.weebly.com/raucircf.html
Reşîd http://islamikonular.weebly.com/re351icircd.html
Rezzak http://islamikonular.weebly.com/rezzak.html
Sabûr http://islamikonular.weebly.com/sabucircr.html
Samed http://islamikonular.weebly.com/samed.html
Selâmdır http://islamikonular.weebly.com/selacircmd305r.html
Semi http://islamikonular.weebly.com/semi.html
Şehîd http://islamikonular.weebly.com/350ehicircd.html
Şekûr http://islamikonular.weebly.com/350ekucircr.html
Tevvâb http://islamikonular.weebly.com/tevvacircb.html
Vâcid http://islamikonular.weebly.com/vacirccid.html
Vahid http://islamikonular.weebly.com/vahid.html
Vâlî http://islamikonular.weebly.com/vacirclicirc.html
Vâris http://islamikonular.weebly.com/vacircris.html
Vâsi http://islamikonular.weebly.com/vacircsi.html
Vasi http://islamikonular.weebly.com/vasi.html
Vedûd http://islamikonular.weebly.com/veducircd.html
Vehhab http://islamikonular.weebly.com/vehhab.html
Vekil http://islamikonular.weebly.com/vekil.html
Velî http://islamikonular.weebly.com/velicirc.html
Zâhir http://islamikonular.weebly.com/zacirchir.html
Zülcelâl-i vel-ikrâm http://islamikonular.weebly.com/zuumllcelacircl.html


Topic 1

Yüce Allahın İsmi Şerifi Hakında Bazı Bilgiler

http://islamikonular.weebly.com/yuumlce-allahin-304sm304-350er304fler304-hakinda-bazi-b304lg304ler.html

islamikonular.


Topic 2

Write here...

Copyright © 2019 islamikonular. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 islamikonular. All Rights Reserved.


New Topic

Write here...

Copyright © 2019 islamikonular. All Rights Reserved.