{$$PAGE_TITLE$$}

{$$TEXT$$}

Copyright ©{$$YEAR$$} islamikonular. All Rights Reserved.


Topic 1

Peygamber Efendimizin (s.a.v) Sünnetleri

Sünnet Nedir?

Sünnetin sözlük anlamı, “yol, gidiş, tabiat, prensip, kanun” demektir. Terim anlamı ise, Peygamber Efendimizin (a.s.m.) söz ve fiillerinin ve takrirlerinin tümü mânâsına gelir. Takrir, bir konuda sükût etmekle, o işi reddetmemek demektir. Hadis-i Şerifler, âyetleri açıklarlar. Âyetlerde kısa ve öz olarak beyan edilen İlâhî maksatları izah ederler. Kuranda yer almayan bir konuda ise hüküm ortaya koyarlar.

“Namaz kılın!” emri öz hâlindedir; ayrıntısı ise hadislere bırakılmıştır. Namazların rekat sayıları, kılınma biçimleri âyette ayrıntıları ile verilmiş değildir. O halde, sünnet olmasaydı, “Namaz kılın!” emri nasıl yerine getirilecekti?“Ben namazı nasıl kılıyorsam siz de öyle kılın.”(Hadis-i Şerif).

Aynı şekilde, “Zekât verin!” emrinin de tafsilatı ve teferruatı hadis-i şeriflerle sabit olmuştur.

Nur Müellifi Bediüzzaman, hadis-i şerifler için “Kur'an'ın birinci tefsiri” ifadesini kullanır. Allah Resulünün (a.s.m.), Kur'an âyetleri hakkında yaptığı açıklamalar “ilk tefsir” olduğu gibi, sorulan fıkhî sorulara verdiği cevaplar da ilk fetvalardır. Keza, yaptığı içtihatlar da ilk içtihatlardır. Allah Resulü (a.s.m.) ümmetine her hususta rehber olduğu gibi bu noktada da öncülük etmiştir.

“İşittikleri haberi, Peygambere veya yetki sahibi kimselere götürselerdi, onların arasından hüküm çıkarmaya gücü yetenler, onun ne olduğunu bilirlerdi.” (Nisa Sûresi, 4/83)

Her maksada farklı yoldan gidilir. Zengin olmanın yoluyla, alim olmanın yolu birbirinden ayrıdır. Birincisinde, ekonominin kendine has kurallarına harfiyen uyulacak ve bu sahada muvaffak olmuş kimseler taklit edilecektir. İkincisinde ise, ilim sahasında söz sahibi zatlara talebe olunacaktır.

İlâhî hakikatlere ermek de, ancak, bu sahanın yetkili ve vazifelisi olan zatların izinden gitmekle mümkün olabilir.

“Hak ve hakikat, nübüvvet içindedir ve nebîler elindedir. Dalâlet, şer ve hasâret, onun muhalifindedir.”(Lem'alar, On yedinci Lem'a)

Sünnete tâbi olmayı Allah sevgisinin şartı olarak takdim eden bir âyet-i kerime:

“De ki, Allahı seviyorsanız bana uyun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah çok bağışlayan ve esirgeyendir.” (Al-i İmran Sûresi, 3/31)

Resulûllah Efendimiz (a.s.m.), Allah'ın sevdiği ve razı olduğu örnek insandır. Ona uymayan kimsenin Allah sevgisi, sözde kalmaya mahkûmdur. Hakikat bu iken, sadece âyetle amel etme vehmine kapılarak sünnetten yüz çevirmek, Allah'ın sevdiği zata benzemeyi terk etmek demektir.

Bir insan, Kur'an-ı Kerim'i hadislerin ışığında değil de kendi fikriyle yorumlamaya kalkışırsa, ortaya çıkacak yol Allah Resulünün (a.s.m.) değil, o adamın şahsî yolu olacaktır. Bu yolun ise nereye çıkacağı bellidir.

Kur'an'ı anlamaktan maksat onu yaşamak ve yaşatmaktır. Bu noktada, en büyük rehber Allah'ın Resulüdür (a.s.m.). Bu gerçeği bizzat Kur'an âyetlerinden okuyalım:

“Peygamber size neyi verdiyse onu alın, Ve size neyi yasakladıysa ondan da sakının. Allah'tan korkun, çünkü Allah'ın azabı çetindir.” (Haşir Sûresi , 59/7)
“O, kendiliğinden konuşmaz. Onun konuşması ancak indirilen bir vahiy iledir.” (Necm Sûresi, 53/3-4)
“Kim Resule itaat ederse, Allah'a itaat etmiş olur.” (Nisa Sûresi, 4/80 )

İttiba-ı sünnet denilince, Allah Resulünün (a.s.m.) izinden gitmeyi ve böylece her konuda istikamet üzere olmayı anlıyoruz.

Şimdi, kendi nefsimize şu soruyu soralım: Bir mümin, asr-ı saadete kavuşsaydı ne yapacaktı? Elbette ki, Allah Resulünü (asm.) her hususta adım adım takip edecekti. Öyle değil mi?

İşte bugün, Onun (asm.) sünnetlerine harfiyen uymak da aynı mânâyı taşır.

Nur Külliyatı'nda, sünnetler üç ana guruba ayrılır:
“Resul-i Ekrem Aleyhissalâtü Vesselâmın Sünnet-i Seniyesinin menbaı üçtür: Akvali, efali, ahvalidir.”(Lem'alar, On Birinci Lem'a)

Demek oluyor ki, Resulullah Efendimizin (a.s.m.) o mukaddes sünnetleri, “mübarek lisanından dökülen nurlu cümleler” “icra ettiği işler” ve “hâliyle insanlık âlemine sergilediği örnek ahlâk”tan oluşuyor.

Bir Müslüman, O Nebiler Nebisini (a.s.m.) taklit etmeğe, farzlardan başlar. Allah'ın emirleri farz olmakla birlikte, Allah Resulünün (a.s.m.) onları işlemesi cihetiyle, aynı zamanda sünnettirler. Yani, Allah'ın emirlerine harfiyen uyan ve yasaklarından hassasiyetle kaçınan bir mümin, sünnetin farz kısmını yerine getirmiş olur.

Farzları yerine getiren bir mümin, manevî terakkisini nafile ibadetlerle sürdürür. Nafile denilince, farz ve vacip dışında kalan ibadetler anlaşılır.

Namazların sünnetleri nafile ibadet gurubuna girdiği gibi, kuşluk namazı, tahiyye-i mescit namazı, gece namazı gibi nice nafile ibadetler de vardır.

“Âdât-ı hasene” ise, Allah Resulünün (a.s.m.) yeme, içme, oturma gibi beşerî fiilleridir. Bunların her biri, insanlar için güzel birer örnektir. Bir mümin, adet olarak her gün icra ettiği bu gibi işleri, Allah Resülünün (a.s.m.) yaptığı şekilde yapmaya çalışırsa, ayrı bir feyiz kaynağı daha bulmuş ve dünya işlerinde bile huzuru yakalama imkânına kavuşmuş olur.

“Sünnet-i Seniyyeye ittibaı kendine adet eden, âdâtını ibadete çevirir, bütün ömrünü semeredar ve sevapdar yapabilir.”(Lem'alar, On Birinci Lem'a)

Ahval grubuna giren sünnetlere gelince, bunlar “takvadan, muhabbetten, güzel ahlâkın bütün şubelerinden, insanî seciyelerin en üstünlerinden ve beşerî karakterlerin en sağlamlarından” örülmüş ve dokunmuş muhteşem bir tablo teşkil ederler.

Kalbin Allah sevgisi ve Allah korkusuyla dolu olması da hâl grubuna giren sünnetlerdendir.

“İçinizde Allahı en çok seven benim. Ve Ondan en fazla da ben korkarım.” (Hadis- Şerif)

sorularla islamiyet

Copyright ©2015 islamikonular. All Rights Reserved.


Topic 2

Peygamber Efendimizin (s.a.v) Sünnetleri

Sünnet-i Seniyye

Sünnet-i Seniyye

Peygamberimizin yaptığı, konuştuğu, hal ve hareketlerinin tamamına sünnet diyoruz. Öyleyse hayatı boyunca yaptığı her şeye sünnet diyebiliriz. Fıkıh kitapların da geçen sünnet kelimesi ise, daha çok “yaparsak sevabı var, yapmazsak günahı yok” manasına geliyor.

Mesela, yemeği sağ elle yemek, dişleri temizlemek, ayakta yemek yememek gibi. Ancak sünnet kelimesini geniş anlamıyla aldığımız da Peygamberimizin yaptığı her şeyi içine alır. Bu durumda, Allah’ın istekleri ve yasakları da sünnetin içinde yer alır. Mesela, Peygamberimiz namaz kılmış mı? Evet. Öyleyse namaz kılmakta bir sünnettir. Şu halde sünneti bölümlere ayırmak gerekecektir.

Farz olanları: Allah’ın mutlaka yapmamızı veya terk etmemizi istediği her şeydir. Allah’ın emir ve yasaklarını en iyi şekilde uygulayıp örnek olan Peygamberimizdir. Biz de ona uymak suretiyle en üst seviyede Peygamberimize uymuş oluruz. Namaz kılmak , Oruç tutmak, Zina etmemek, haram yememek gibi.

Vacip olanlar: Dinimizin vacipleri. Mesela gece namazını 3 rekat olarak kılmak vaciptir.

Nafile olanlar: İbadetleri yaparken farz ve vaciplerin dışındaki yaptığımız şeylerdir. Mesela namaz kılarken Kur’andan bazı süreleri okumak farz, ama subhaneke duasını okumak nafiledir.

Adab olanlar: Bunlara da edeb diyoruz. Yemek yerken, yatarken, camiye, tuvalete girip çıkarken (vb.) günlük işlerimizi yaparken Peygamberimiz’e uyarsak o işi adabına uygun yapmış oluruz.

Demek ki Sünneti farz, vacip, nafile ve adap diye ayıra biliriz. Sünnetin en yükseği ve en faziletlisi bu sıraya göredir. Bunu bir insanın vücudu gibi düşünebiliriz. İnsanın yaşaması için gerekli organları vardır. Beyin, kalp, kafa vesaire.

İşte iman etmemiz gereken esaslarda ruhumuzun beyni kalbi gibidir. Vücudumuzun gözü, kulağı, eli, ayağı vesaire duyu organları vardır. Farzlar da bunun gibidir. Ruhumuzun gözü, kulağı, eli, ayağıdır. Farzları yapmayan elsiz, ayaksız, gözsüz, kulaksız bir insan gibi eksiktir. Vücudumuz da bir de parmak, kaş, saç gibi güzellikler ve süsler vardır. Bunlar olmasa da yaşarız. Ama olduğu zaman daha mükemmel insan oluruz. Bunun gibi sünnetin nafile ve adab kısımları da ruhumuzun süsü ve güzelliğidir. Yapsak çok sevabı var, yapmasak günahı yok.

Özetlersek, farz ve vacip kısımlar mutlaka yapılması gereken sünnetlerdir. Nafile ve adap kısımlar ise yaparsak çok sevabı var. Haramların durumunu sorarsan o da vücudunuzu aids, zehir ve ateş gibi öldürücü şeylerden koruduğumuz gibi ruhumuzu da öldürücü ve zehirleyici haramlardan korumamız gerekir.
Selam ve dua ile...
Sorularla İslamiyet


Topic 3

Peygamber Efendimizin (s.a.v) Sünnetleri

Sünnet-i Seniyye kaç kısımdır?

Sünnet-i Seniyye kaç kısımdır?

Sünnet-i Seniyye kaç kısımdır?

Sünnet-i Seniyye’nin kaç mertebesi vardır? Sünnet-i Seniyye’nin kısımları nelerdir?

Üç çeşit sünnet vardır:

Kavlî Sünnet

Hz. Peygamber’in (asm) söylemiş olduğu sözlerinin tümüne “kavli sünnet” denir. Genel olarak “hadis” ifadesiyle kastedilen kavli sünnettir.

Fiilî Sünnet

Hz. Peygamberimizin (asm) dini ve dünyevi hayatındaki pratik uygulamalarıdır.

Hz. Peygamber’in (asm) fiili sünnetinin kısımları ise şöyledir:

1. Cibilli fiil (İnsan olarak kendisinden sadır olan fiiller),

2. Adi fiiller (Bir gelenek olarak yaptıkları)

3. Dünyevi işlerle ilgili fiiller,

4. Harikulade fiiller ( Mucizeler gibi),

5. Hasais türünden olan fiiller (Sadece Hz. Peygamber’e (asm) ait olan fiiller),

6. Kuran’daki hükümleri beyan sadedinde olan fiiller,

7. İmtisali fiiller,

8.Fiil-i müteaddi (Hz. Peygamber’in (asm) başkalarını ilgilendiren konularda yapmış olduğu tasarruflarına denir. Muameleler, cezalar gibi)

9. Vahiy bekleme anında yaptığı fiilleri,

10. Fiil-i mücerred (Bize nispetle, hükmü açıklayan bir karine bulunmayan ve önceki sayılan tasarruflardan hiç birine girmeyen fiiller)”

Takriri Sünnet

Resulullah’ın (asm) sahabeden bazılarından sadır olan bir fiili, gördüğü zaman sükut etmesi yahut o fiilin iyi-güzel olduğunu izhar buyurmasına takriri sünnet denir.

Takriri sünnet birkaç şekilde tezahür edebilir:

1. Hz. Peygamber’in (asm) bir fiile karşı susması, karşı çıkmaması şeklinde olur.

2. Bazen yapılan fiil karşısında tebessüm ve sevinç göstermesi şeklinde olur. (El-Muvafakat, Efalü’r-Resul)

ŞERİFE ŞEVVAL KARDELEN


Peygamber Efendimiz (s.a.v) Yirmi dört saati,yani bir günü

Peygamber Efendimiz (s.a.v) Yirmi dört saati,yani bir günü

Yirmi dört saati,yani bir günü

Hz. Peygamber (s.a.s.)'in torunları, babaları Hazreti Ali (r.a)'den naklederek anlatıyorlar:
"...Hz. Peygamber (s.a.s.) günlük zamanını üçe taksim ediyordu. Bir kısmını namaz kılmak ve Kur'an okumak gibi Allah Teala'ya ibadete ayırıyordu. Ikinci kısmını aile fertleriyle alakadar olmaya ayırıyordu; günlük ev işlerini yapıyor, ev ihtiyaçlarından kendisine düşenleri yerine getiriyordu. Üçüncü kısımda ise, istirahat buyuruyordu. Ancak istirahat zamanını da ikiye böler ve bunun bir kısmında ashabın ileri gelenlerini huzuruna kabul ederek onlara gerekli bilgileri öğretir, onlar da huzurundan çıkınca öğrendiklerini ashabın bütününe öğretirlerdi."
"Rasülullah (s.a.s.) kendisine yakın olmakta ashabında mal, mülk, para, soy sop gibi şeyler aramaz, daha ziyade takvaya önem verirdi, ibadet ve taata düşkün, güvenilir kimselere fazlaca iltifat ederdi."
İhtiyaç sahiplerinden kimileri bir, kimileri ise iki ve daha fazla olan ihtiyaçlarını arz ederlerdi de Peygamberimiz (s.a.s.) sonuna kadar onları bıkmadan dinler, onlarla ilgilenir ve ihtiyaçlarının giderilmesiyle meşgul olurdu.
Kendisine dünya veya ahiretle ilgili bir soru sorulunca, soruyu soranın seviyesine uygun davranarak onun hayrına olacak cevaplar verirdi. Soru sorana verdiği cevapla onu hayra yöneltirdi. Huzurunda bilgi öğrenenlere,
"Benden öğrendiklerinizi burada olmayanlara öğretiniz. Erkek, kadın, köle, cariye kim olursa olsun çeşitli sebeplerden dolayı bana gelip ihtiyaçlarını arz edemeyen kimselerin de ihtiyaçlarını isteklerini bana iletiniz. Muhakkak ki, ihtiyacını devlet başkanına arz etmeye gücü yetmeyenlere yardımcı olan kimsenin, ayaklarını Cenab-ı Hak kıyamet gününde sırat üzerinde kaydırmaz " diye tenbih ederdi.
Huzurunda abes, yani faydasız söz söylenmesine müsaade etmezdi. Hz. Peygamber (s.a.s.) dışarıda da tevazuyu elden bırakmazdı. Çarşıda, pazarda, sokakta veya herhangi yerde olursa olsun herkese güler yüzle davranır, hal hatır sorar, tatlı dille hitap ederek, gönüllerini alırdı... Meclisinde, camide, cemaatte, cum'ada göremediği ashabının ahvalini derhal soruşturur, başına bir şey gelip gelmediğini öğrenmeye çalışır, görüşebildiklerine ise dini metanetlerini daima takviye ederek, iyilik ve güzelliklere koşturup, çirkinliklerden uzaklaştıracak şeyler söylerdi.
Peygamberimiz (s.a.s.); oturmakta olan bir topluluğun arasına geldi mi baş köşeye geçmek için hiç kimseye sıkıntı vermez, hemen topluluğun en son kısmına ve boş bulduğu bir yere oturuverirdi. Başkalarının da böyle yapmalarını isterdi. Toplantıda bulunanları, durumlarına göre iyilikle anar ve iltifatta bulunurdu, öyle ki herkes onun yanında en çok sevilenin kendisi olduğunu sanırdı. Huzurunda çok oturan bir kişinin de haddi aşan bu tutumu karşısında telaş göstermeyip sabreder ve sükunet içinde onun ihtiyacını karşılamaya çalışırdı. Kendisinden istenilen bir şeyi, varsa verir, yoksa tatlı sözlerle o kişinin gönlünü alıp vaat ederdi.
Rasulullah (s.a.s.)'in şefkati, merhameti, cömertliği, tevazuu herkesin malumu olmuştu. Ahaliden herkes, Hz. Peygamber (s.a.s.)'in kendisi ile alakadar olacağından emindi. Bir hakkın tevziinde hiçbir ferdi ötekine tercih etmezdi.
Hz. Peygamber (s.a.s.)'in meclisi; ilim, haya, sabır ve emanet meclisi idi. Orada edeple oturulurdu. Herkes birbirine saygı beslerdi. Yüksek sesle ve edebe aykırı olarak konuşulmazdı. Orada konuşulup orada kalması gereken bazı şeyler de dışarıya taşırılmaz ve dedikoduculuk yapılmazdı. Orada hiç kimsenin aleyhine konuşulmaz, hiç kimse töhmet altında tutulmazdı.
Huzurunda -insanlık hali- ashabdan bazı kusurlar meydana gelse, o kusurlar orada kalırdı, yayılmazdı. O'nun meclisindeki kimseler tek dil ve tek ağız kişilerdi. Yani gönüllerindeki davada birleşmiş, konuştukları şeylerde kaynaşmış ve birliğin ahengine erişmiş kişilerdi. O'nun topluluğunda tevazu hakimdi. Bunun sonucu olarak yaşlılara hürmet beslenir, küçüklere şefkat gösterilirdi. Hep beraber ihtiyaç sahibinin ihtiyacı ilk önce giderilmeye çalışılırdı. Yani ihtiyaç sahipleri kendileriyle ilgilenilmek konusunda ihtiyaç sahibi olmayanlara tercih olunurdu
Sevmek Benzemeyi Gerektirir
Hz. Rasulullah (sav)’i sevmek, herkese farzdır. Zaten, Cenab-ı Hakk'ı sevmek de buna bağlıdır. Allah Teâla’nın sevgili Peygamberini sevmedikçe, ona uymadıkça, Allah Teâla’yı sevmek saadeti ele geçmez.
Allah-u Zülcelal ayet-i kerimede şöyle buyurmuştur:
“De ki: Eğer Allah’ı seviyorsanız, bana tabi olunuz ki Allah da sizi sevsin.” (Al-i İmran; 3/31)
Allah Teâla, Habib’ine böyle demesini emir buyurmaktadır.
Saadete kavuşmak isteyen kimse, bütün adetlerini, ibadetlerini ve alışverişlerini, kısaca tüm yaşamını O’na benzetmeye çalışmalıdır.
Bir kimsenin sevdiğine benzemeye çalışanlar, benzemeye çalıştığı kimseyi sevene, sevimli ve güzel görünürler. Bunun gibi, Hz. Peygamberi (sav) sevenleri de Allah-u Zülcelal sever. Bundan dolayı, görünen ve görünmeyen bütün iyilikler, bütün üstünlükler, ancak Hz. Peygamber (sav)’i sevmekle ele geçer.
Allah Teâla, sevgili Peygamberini, insanların en güzeli, en iyisi, en sevimlisi olarak yarattı. Her iyiliği, her güzelliği, her üstünlüğü O’nda topladı.
Ashab-ı Kiramın hepsi, O’na aşık idiler. Hepsinin kalbi, O’nun sevgisi ile yanıyordu. O’nun ay yüzünü, nur saçan cemalini görmeleri, lezzetlerin en tatlısı idi. O’nun sevgisi uğruna canlarını, mallarını feda ettiler. Evet, Allah’ı seviyorum diyenlerin, Ashab-ı Kiram gibi olmaları lazım…

Hz. Peygamber (sav)’e tam ve kusursuz tabi olabilmek için, O’nu tam ve kusursuz sevmek lazımdır. Tam ve olgun sevginin alameti de O’na tam olarak mutabaat etmektir. Yani, her söz ve davranışını O’na benzetmek, kısaca O’na uymaktır.
Kur’an-ı Kerim ve hadis kitaplarında, Hz. Peygamber (sav)’e mutabaat etmenin, dinin vazgeçilmez bir esası olduğunu kesin olarak ifade eden ayet ve hadisler pek çoktur.
Oysa Efendimizin şerefli yaşamı hakkında bilgisi olmayan birisinin O’na mutabaat etmesi düşünülemez. Çünkü bilmeden uyulamaz.
Peygamber Efendimiz (sav)’in Gündelik Hayatı

Hz. Hüseyin (ra), babası Hz. Ali’ye (kv), Hz. Peygamber (sav)’in bazı hallerini sormuş, Hz. Ali de şu şekilde anlatmıştır:
“Evine izin isteyerek girerdi. Evindeki zamanını üç kısma bölerdi. Bir kısmını Allah ‘a (ibadet), bir kısmını ailesine ve kendisine. Sonra da insanlara ayırırdı.”

Hz. Peygamber (sav)’in günlük olarak her zaman yaptığı gibi, sabah namazının farzından önce mutlaka iki rekat sünnet kılardı. Nitekim bir hadis-i şerifte şöyle buyurmuştur:
“Sabah namazının iki rekat sünneti dünya ve içindekilerden hayırlıdır.” (Müslim, Tirmizi)
Hz. Peygamber (sav) bütün namazlarını huşu ve huzur içerisinde korku ve ümit arasında kılardı. Nitekim, Mutarrıf (ra), babasından şöyle nakletmiştir:
“Hz. Peygamber (sav)’i namaz kılarken gördüm, göğsünden değirmen sesi gibi inilti çıkıyordu.” Başka bir rivayette ise; “Göğsünden kaynayan tencerenin sesi gibi ses çıkıyordu.” (Ebu Davud, Nesai)
Hz. Peygamber (sav) ümmetine de, bu şekilde namaz kılmalarını emretmiştir. Nitekim Ammar bin Yasir’den (ra) rivayetle diğer bir hadis-i şerifte şöyle buyurmuştur:
“Bir kişi namazını kılınca, kendisine namazdaki dikkatine göre; namazın onda biri, dokuzda biri, sekizde biri, yedide biri altıda biri, beşte biri, dörtte biri, üçte biri ve yarısı kadar sevap yazılır.” (Ebu Davud, Nesai, İbn Hıbban)
Diğer bir hadis-i şerifte ise şöyle buyurmuştur:
“Farz namazlar teraziye benzer. Eksiksiz yapan çok kazanır.” (Taberani, İbn Hıbban)
Bu sebeple Hz. Peygamber (sav) namazlara çok büyük bir önem verirdi. Hz. Peygamber (sav) sabah namazının farzını, cemaate kıldırdıktan sonra, namazını kıldığı seccadenin üzerine, güneş iyice doğuncaya kadar otururdu. (Müslim)
Güneş Doğuncaya Kadar Zikir
Nitekim Enes bin Malik’den (ra) rivayet edilen bir hadis-i şerifte Hz. Peygamber (sav) şöyle buyurmuştur:
“Kim sabah namazını cemaatle kılar, sonra güneş doğuncaya kadar oturarak Allah’ı zikreder, sonra iki rekat namaz (işrak namazı) kılarsa, ona makbul tam bir hac ve bir umre sevabı verilir.”

Enes (ra) der ki: “Tam bir hac ve umre sevabı.” buyurdu. Bu sözü üç defa tekrar etti. (Tîrmizi)
Hz. Peygamber (sav) daha sonra uzaktan yakından kendisini görmeye gelenleri kabul etmeye başlardı. Gelenler halka şeklinde etrafında toplanırlardı. O, çevresindekilere vaaz eder, öğütler verir, sorularını cevaplandırır, hattâ gördükleri rüyaları tabir ederdi. Bazen sahabelere kendi rüyalarını anlatırdı.
Tavır ve Konuşması

Hz. Peygamber (sav)’in konuşması son derece tatlı ve gönül okşayıcı idi. Tane tane konuşur, her cümlesi, dinleyenler tarafından iyice anlaşılması için ayrı ayrı olurdu. Kahkaha ile gülmez, tebessüm halinde bulunurdu. O, insanların en halîmi, en yumuşak huylusuydu.
Hz. Peygamber (sav) şahsına yapılan, nefsine karşı işlenen hataları, yumuşaklıkla karşılardı; Allah’a ve imana yapılan, bir hücum olunca asla susmaz, gereken cevabı verirdi.
Hz. Peygamber (sav) insanların kusurlarını görmez, bazen görmezden gelir, çok zaman gözünü çevirir, kusurunu görse de yüzüne vurmaz, o kişiyle arasındaki saygı ve sevgi perdesini yırtmazdı.
Hz. Peygamber (sav)’in tevazusu, bilhassa insanlarla olan münasebetlerinde daha açık bir şekilde ortaya çıkmıştır. Meclisinde kim olursa olsun, konuşan kimseyi, sabırla dinler, haktan uzaklaşmadığı müddetçe sözünü kesmezdi.
Bir gün adamın biri, Hz. Peygamber (sav)’i görmeye geldi. Fakat Peygamberliğin haşmetinden o kadar etkilendi ki, titremeye başladı. Bunun üzerine Hz. Peygamber (sav):
“Korkma! Ben hükümdar değilim. Kuru et pişirerek karnını doyuran, Kureyşli bir kadının oğluyum.” buyurdu. (Hakim)
Hz. Peygamber (sav) kendi yakınlarına ve sahabelerine devamlı hoşgörülü olduğu gibi, düşmanlarını da, özellikle onlar güçsüz bulundukları ve teslim oldukları zaman bağışlamış, suçlarını affetmiş, sonunda da pek çoğunun iman etmesine vesile olmuştur.
Peygamberimizden bir şey istenildi mi, asla “Yok!” demezdi. O, insanların en cömerdi idi…

Nitekim İbn-i Abbas şöyle demiştir:
“Hz. Peygamber (sav) insanların, en cömerdi idi. Özellikle Ramazan aylarında daha fazla cömert olurdu.” (Buhari)
Duha Namazı

İnsanlarla sohbet etmesi, onların dertlerini dinlemesi genellikle, kuşluk vaktinin girmesine kadar sürerdi.
Kuşluk vakti gelince Hz. Peygamber (sav) bazen dört, bazen da sekiz rekat olmak üzere Duha namazı kılardı. Bu namazın fazileti hakkında şöyle buyurmuştur:
“Cennette, ‘duha kapısı’ denilen bir kapı vardır. Kıyamet günü bir münadi şöyle seslenir: ‘Ey Duha namazı kılanlar nerdesiniz? İşte gireceğiniz kapı burasıdır, Allah Teâla’nın rahmetiyle buradan içeri giriniz.'” (Taberani)
Hz. Peygamber (sav) duha namazını kıldıktan sonra evine gelir, ev işleriyle meşgul olur, elbise ve ayakkabıları tamir eder, hayvanlarını sağardı. (Ahmed bin Hanbel)
Öğlen Namazı

Hz. Peygamber (sav) daha sonra öğle namazı için hazırlık yapardı. Öğle vakti girince camiye gider, öğle namazının farzından önce ve sonra kılınan müekked sünnetleri kılmayı ihmal etmezdi.
Efendimiz öğleden sonra istirahat ederlerdi…

Hz. Peygamber (sallallahu aleyhi vessellem) öğle namazını kıldıktan sonra, bir miktar uyur, ‘kaylule’ yapardı. Nitekim bir hadis-i şeriflerinde şöyle buyurmuşlardır:
“Öğleyin kaylule yapınız. Muhakkak şeytanlar öğle vaktinde kaylule yapmazlar.” (Müslim)
Kaylûle, öğle namazından sonra yapılan kısa istirahat ve uykuya verilen isimdir. Kaylûle yapan insan, bir sünneti ihya ettiği gibi aynı zamanda dinç olur, gece namazlarını, teheccüdü kılacak gücü kendine bulur. Fırsatı olan bu sünneti yerine getirirse iyi olur.
İkindi Namazı

Hz. Peygamber (sallallahu aleyhi ve selem) kaylûle yaptıktan sonra ikindi namazına hazırlanırdı. İkindi vakti girince, farzından önceki sünnet namazı bazı zaman kılar, bazen de terk ederdi. Hz. Peygamber (sav) bu sünnet hakkında hadis-i şerifte şöyle buyurmuştur:
“Kim ikindinin farzından önce dört rek’at sünnet kılarsa, Allah Teala onun vücudunu cehenneme haram eder.” (Taberani)
Hz. Peygamber (sav) ikindi namazını eda ettikten sonra, bir müddet oturduğu yerde kalır zikirle meşgul olurdu. Nitekim Enes bin Malik’den (ra) rivayetle Hz. Peygamber (sav) şöyle buyurmuştur:
“İkindi namazından güneş batıncaya kadar, Allah’ı zikreden bir cemaatle oturmayı, İsmailoğullarından her birinin bedeli on iki bin dirhem olan, dört köle azat etmeye tercih ederim.” (Ebu Davud, Ebu Ya’la, İbn-i Ebi’d-Dünya)
Eşlerine Güzel Davranırdı

Hz. Peygamber (sallallahu aleyhi vesellem) akşam namazına yakın saadet hanesine döner, eşlerinin her birinin yanına gider, azar azar oralarda kalır, hatırlarını sorardı. Hz. Peygamber (sav) hanımlarına güzel ahlakla davranmış, ümmetine de güzel ahlakla davranmalarını emretmiştir.
Nitekim bir hadis-i şerifte şöyle buyurmuştur:
“İmanı en mükemmel olan mü’min, huyu en güzel olandır. Sizin de en hayırlınız, ailesine daha iyi davrananızdır. ” (Ebu Davud, Tirmizi)
Akşam Namazı

Bundan sonra akşam namazının hazırlığını yapardı. Akşam ezanı okununca akşam namazını kıldırır, daha sonra olan iki rekat nafile namaz (sünnet) kılardı.
Hz. Peygamber (sav) akşam namazından sonra zikir ve nafile ibadetle (evvabin namazı) meşgul olur, böylece yatsı namazının vaktinin girmesini beklerdi.
Yatsı Namazı

Yatsı namazının vakti girince, yatsı namazının farzından önce, bazen nafile namaz (sünnet) kılar, bazen de kılmazdı. Yatsı namazının farzından sonra ise iki rekat (müekket sünnet olan) nafile namazı kılmayı ihmal etmezdi. Bundan sonra yatar, gece kalkıp vitir namazını kılardı.
Nitekim Cabir’den rivayetle bir hadis-i şerifte şöyle buyurmuştur:
“Gece geç vakitlerde kalkmamaktan endişe eden kimse, vitir namazını yatmadan önce kılsın. Kim, gece geç vakitlerde kılmak isterse kılabilir. Zira gece kılınan namazda rahmet melekleri hazır bulunurlar, şahit olurlar ve daha faziletlidir.” (Müslîm.Tirmizi)
Hz. Peygamber (sav) yatsı namazını kıldıktan sonra saadet hanesine döner, eşlerinden kimin sırası gelmişse geceyi orada geçirirdi. Yatsı namazından sonra konuşmayı sevmezdi. (Buhari)
Uyuması

Hz. Peygamber (sav) devamlı abdestli olduğu gibi, uykuya çekilirken de abdestsiz yatmazdı. Nitekim İbn-i Ömer’den rivayetle şöyle buyurmuştur:
“Bir kimse abdestli olarak yatarsa, geceyi bir rahmet meleği ile geçirir. O kişi uyanır uyanmaz melek; ‘Allah ‘ım! Falan kulunu bağışla, çünkü o geceyi abdestli geçirdi.' diye dua eder.” (İbn Hibban)
Bera bin Azib ‘den (ra) rivayetle Hz. Peygamber (sav) şöyle buyurmuştur:
“Yatağına girdiğin zaman, namaz için olduğu gibi abdest al, sonra sağ tarafına uzan ve şöyle de: ‘Allah’ım, kendimi sana teslim ettim. Yüzümü sana döndürdüm. İşimi sana teslim ettim. Sırtımı sana dayadım, seni saydığım için. Senden başka sığınacak yer yoktur. İndirdiğin kitabına ve gönderdiğin peygamberlerine iman ettim.’ Bunu der de o gece ölürsen, Müslüman olarak ölürsün. Son sözün bunlar olsun.” (Buharı, Müslim, Ebu Davud, Tirmizi)
Hz. Âişe (r.anha) validemiz şöyle anlatmıştır:
“Hz. Peygamber (sav) yatağına girdiği zaman, ‘muavvizeteyn’i (Felak ve Nas Sureleri) ve Kul hüvallahu ahad’ı (İhlas Suresi) okur ellerine üfleyip, ellerini yüzüne ve vücuduna sürer ve bunu üç kere tekrar ederdi. Hastalandığı zaman aynı şeyi kendisine yapmamı emrederdi. ” (Buharı, Müslim, İmam Malik, Tirmizi)
Yatma Şekli
Hz. Peygamber (sav)’in uyku alışkanlığı şöyleydi:
Yatsı namazının ilk vakti girer girmez namazı kılar, sonra bu duaları okur ve istirahata çekilerek, daima sağ tarafına yatar ve sağ elini yanağının altına koyarak uyurdu.
Gece yarısı veya üçte biri geçtikten sonra uyanır, misvağı daima başucunda durur, kalkınca önce dişini misvaklar, sonra abdest alır ve ibadetle meşgul olurdu. (Tirmizi)
Gece İbadeti
Hz. Aişe (r.anha) validemiz şöyle anlatmıştır:
“Resulullah (sav) geceleri ayakları yarılıncaya kadar ayakta durur, ibadet ederdi. Ona: “Senin geçmiş ve gelecek günahların bağışlandığı halde bunu niçin yapıyorsun?” dedim.” Bana:
“Ben de şükreden bir kul olmayayım mı?” buyurdu. (Buharı, Müslim)
Teheccüd namazı, Hz. Peygamber (sav)’e vacip olduğu için hiç terk etmemiştir. Bu ibadet ve zikirleri yaparken ümmetine de yapmalarını tavsiye etmiştir.
Nitekim bir hadis-i şerifte şöyle buyurmuştur:
“Sizden biri uyurken, şeytan kafasına üç düğüm atar. Her düğümün üzerine; ‘Uzun bir geceye sahipsin uyu!’ diyerek elini vurur. O kişi uyanıp da Allah-u Zülcelal’i zikrederse bir düğüm, abdest alırsa bir düğüm, namaz da kılarsa bütün düğümler çözülür. Artık o kimse neşeli ve hareketli olur. Aksi halde neşesiz ve tembel olur.” (İmam Malik, Buharı, Müslim, Ebu Davud, Nesai)
Diğer bir hadis-i şerifte ise şöyle buyurmuştur;
“Gece bir saat vardır ki, bu saatte Allah’dan dünya ve ahiret işiyle ilgili bir hayır isteyen Müslüman kul ona rastlarsa, mutlaka istediği kendisine verilir. Bu, her gece olur.” (Müslim)
Hz. Peygamber (sav) teheccüd namazını kıldıktan sonra sabah namazı için hazırlık yapardı, sabah namazının sünnetini odasında kılar ve cemâatle farzı edâ etmek üzere mescide giderdi.
Evet, Hz. Peygamber (sav) yirmi dört saatini genelde işte bu şekilde değerlendirirlerdi.
Tövbeye önem verirdi
Gün içerisinde, günde yüz sefer tövbe eder ve ümmetine de tövbe etmesini emrederdi. Nitekim bir hadis-i şerifte şöyle buyurmuştur:
“Ey insanlar! Allah’a karşı tövbe ediniz. Ben günde yüz sefer tövbe ederim.” (Müslim)
Hz. Peygamber (sav) beş vakit farz namazın ardından yapılan tesbihatlara da çok önem verirdi. Ayrıca günlük okumuş olduğu dualar vardır. Yemekten sonra, eve girerken ve çıkarken, tuvalete girerken ve çıkarken gibi…

Hz. Peygamber (sav) günlük okumuş olduğu duaları okumak da ona uymaktır, sünnetini yaşamaktır, O’nun yolunu izlemektir.
Kim Hz. Peygamber (sav)’e uyarsa, Allah-u Zülcelal o kulunu sever ve dostluğunu ona nasip eder.
Not: Geniş bilgi için, Yaşar Bozyiğit’in, "Peygamber Efendimiz"in Sünnet-i Seniyyesine Göre Müslümanın 24 Saati" isimli esere bakılabilir.
Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Temizliğe Verdiği Önem

Peygamber Efendimiz (s.a.v) Temizliğe Verdiği Önem

Temizliğe Verdiği Önem

Peygamberimiz döneminde sabun gibi temizlik maddeleri olmayabilir. Ancak temizlik için çeşitli maddeler kullanılmıştır.

İslâm Dini, taharete yani temizliğe özel bir önem vermiştir. Tahâret lügatta; pislikleri terk etme ve onlardan uzak durma mânâsına gelir. Istılahî anlamı ise; namaza engel olan hades (mânevî kir) ve necâsetten (maddî kir) temizlenme demektir.

Taharet, namazla olan ilgisinden dolayı İslâm Dini’nde özel bir ehemmiyet kazanır. Tahâret kelimesi, değişik şekilleriyle Kur’ânı Kerim’de 31 yerde geçmektedir. Pisliklerden temizlenme, yaklaşık olarak bunların yarısını teşkil etmektedir. Meselâ; “...ve elbiseni temizle.” (Müddessir/74: 4); “Allah, tevbe edenleri ve temizlenenleri sever.”(Bakara/2: 222); “Eğer cünüp iseniz, tam temizlenin (gusül abdesti alın.)” (Mâide/5: 6); “Âdet hâlinde kadınlardan çekilin, temizleninceye kadar onlara yaklaşmayın.” (Bakara/2: 222)

Hz. Peygamber’in (s.a.s.) sözleri arasında da temizlikle ilgili pek çok beyanlarını görebiliriz. Meselâ bunlardan bir tanesi; “Temizlik, imanın yarısıdır.” şeklindedir (Müslim, taharet 1).
Kur’ânı Kerim’de temizlikten bahsedilen yerlerde, sadece maddî pisliklerden temizlenme mânâsı kastedilmemiştir. Aynı zamanda;

a. kalp temizliği mânâsındaki temizlikten şöyle bahsedilmiştir: “... bu hem sizin kalbleriniz, hem de onların kalbleri için daha temizdir.” (Ahzâb/33: 53);

b. fuhuş ve zinadan temizlik: “... Lût âilesini şehrinizden çıkarın. Çünkü onlar, temiz kalmak isteyen (zina ve fuhuş yapmayan) kimselerdir.” (Neml/27: 56);

c. malın haramla kirlenmemesi için temizlik: “Onların mallarından, kendilerini temizleyeceğin ve yücelteceğin bir sadaka al.” (Tevbe/9: 103),

d. putlara tapma ve yalan pisliğinden temizlik: “Ey peygamber! Ağızlarıyla “inandık” dedikleri hâlde, kalpleri inanmamış olanlardan küfürde yarış edenler seni üzmesin. Yahûdiler arasında da yalana kulak veren, sana gelmemiş olan bir kavme kulak verenler vardır. Kelimeleri konuldukları yerlerden çıkarıp tahrif ederler. ‘Eğer size bu verilirse alın, bu verilmezse sakının!’ derler. Allah birini şaşırtmak isterse, sen onun için Allah’a karşı hiç bir şey yapamazsın. Onlar öyle kimselerdir ki Allah, onların kalblerini temizlemek istememiştir. Onlar için dünyada rezillik var ve yine onlar için âhirette de büyük bir azap vardır.” (Mâide/5: 41) gibi âyetlerde temizlikten de bahsedilmiştir.

Ayrıca tahâret kelimesi; bütün bedenin, elbisenin, mekânın ve suyun temizliğini de ihtiva etmektedir.

Beden Temizliği

İslâm dini, temizliği imanın (kemal) şartlarından biri kılmıştır. İbadetlerin kabul edilmesinin ilk şartı, maddî ve mânevî temizlik olduğu gibi, imanda kemalin şartı da temizliktir. Hz. Peygamber (s.a.s.) bir hadîslerinde “Temizlik imanın yarısıdır.” (Müslim, taharet 1) buyururlar. Burada ehemmiyeti belirtilen temizlik mutlaktır. Yani hem maddî, hem mânevî temizlikler buna dahildir (Canan, 66).

Beden temizliği de ikiye ayrılır: Necâsetten tahâret (maddî temizlik), hadesten tahâret (mânevî temizlik).

Hadesten temizlik de büyük ve küçük olmak üzere ikiye ayrılır.

a. Büyük hades, guslü gerektiren cünüplük: “Ey inananlar, sarhoşken namaza yaklaşmayın ki ne dediğinizi bilesiniz. Yolculuk dışında, cünüp iken de yıkanıncaya kadar (namaza yaklaşmayın.” (Nisâ/4: 43); hayz (kadınların aybaşı hâli) ve nifâs: “Sana âdet görmeden soruyorlar. De ki: ‘O eziyettir.’ Âdet hâlinde kadınlardan çekilin, temizleninceye kadar onlara yaklaşmayın.” (Bakara/2: 222)

b. Küçük hades ise; namaz için alınan abdesti gerektiren bevletme, büyük tuvaletini yapma ve abdesti bozan diğer şeylerdir. Ebû Hüreyre’den rivâyet edilen bir hadîsi şerifte, Hz. Peygamber (s.a.s.): “Allah, sizden birinizin, tekrar abdest alana kadar bozulmuş abdest ile kıldığı namazı kabul etmez.” (Buhari, hiyel 2) buyurmuşlardır.

Necâset ise, insanın bedenine, elbisesine ve namaz kılacağı yere bulaşan maddî pislik demektir. Â limlerin çoğuna göre, namazın sıhhatli olabilmesi için bu pisliğin giderilmesi şarttır.

Tıbbî yönden baktığımızda istincânın (idrar ve büyük abdestten sonraki temizlik) beden temizliğinde çok büyük bir rolü vardır. İdrar ve büyük abdestten sonraki temizlik sıhhî açıdan çok önemlidir. Meselâ idrar, zehirli bir çok kimyevî madde ihtiva etmektedir. Ayrıca içinde mikroplar da bulunmaktadır.

Büyük abdest pisliği ise; bunun bir gramında milyonlarca mikrop vardır. Bu pisliğin içinde tifo ve dizanteri mikropları da bulunmaktadır. Manchester Üniversitesi Tıp Fakültesi'nde okutulan derslerde ispat edildiğine göre bu mikroplar, tuvalet kağıdı ile temizlik yapılırken sekiz kat kağıttan geçip insanın elini pisletmektedir. Dolayısıyla, tuvaletteki temizlik için en ideal olan sudur.

İslâm’ın temizlik hususundaki emir ve hükümlerini araştıran bir kimse, bunların arkasında sıhhî yönden büyük faydaların olduğunu görecektir. Meselâ istincâ: İslâm, istincâda sağ elin kullanılmasını yasaklamıştır. Çünkü sağ el ile yemek yenir. Böylece sağ elin pisliklere teması önlenir ve mikroplara karşı hijyenik durum sağlanır.

Peygamber Efendimiz’in (s.a.s.), sağ elini; yemek yerken ve içerken, bir şey alıp verirken kullandığı, sol elini ise; bunun dışında kalan yerlerde kullandığı rivâyet edilmiştir.

Bir günde her namaz için abdestin emredilmesi ve abdest uzuvlarının tekrar tekrar yıkanmasının istenmesi, insan vücudunun açıkta kalan ve mikroplarla en çok kirlenen yerlerinin temizlenmesine vesile olur. Mikrobiyoloji uzmanları, insanın açıkta olan cildinin 1 cm2’sinde 5 milyon kadar mikrobun bulunduğunu isbat etmişlerdir. Mikropların süratli bir şekilde çoğaldığı da bilinen bir gerçektir. Bundan kurtulmak için de, cildin tekrar tekrar yıkanmasından başka çare yoktur.

Doktorlar cildin, insan vücudunda en büyük uzuv olduğunu kabul etmektedirler. Normal bir insanın cildi, yaklaşık olarak 2 m2’dir. Bir insan cildi üzerinde bulunan muhtelif (yararlı ve zararlı) mikropların sayısı, Vindoff’un “Skin and Veneral Diseases” adlı kitabında söylediğine göre yer yüzündeki canlıların hepsinin sayısından daha fazladır. Yine bu bilgine göre, bir defa banyo yapmakla bu mikroplardan (özellikle zararlı olanlarından) 200 milyonu izâle edilmektedir. Bu zararlı mikroplar durmadan çoğalmaktadır. Öyleyse bunları, sürekli ve intizamlı bir surette yok ederek sayısını azaltmalıdır. Bu hususta Peygamber Efendimiz
(s.a.s.) ne güzel buyurmuşlardır: “Her Müslümanın haftada bir defa başını ve vücudunu yıkaması onun üzerinde bir haktır” (Buhari, cum’a 12; Müslim, cum’a 9).

İslâm Müslüman’a, dişlerini ve arasında kalan yemek artıklarını da temizlemesini emretmektedir. Konuyla ilgili olarak Hz. Peygamber (s.a.s.): “İnsanın amellerini yazan, sağ ve solunda bulunup ve ondan hiç ayrılmayan iki meleğin en çok kızdıkları şey; amellerini yazmakla mükellef oldukları kimsenin dişlerinin arasında kalan artıkları temizlemeden namaz kılmasıdır.” Buyurmuşlardır (Süyuti, 85).

Malûmdur ki, mazmaza (abdestte ağzı güzelce yıkamak), ağzı, gırtlağı ve diş etlerini iltihaplardan, dişleri de çürümekten korur. Dr. Mustafa Said esSuyûtî, Mu’cizâtün fi’tTıbbi li’nNebiyyi’lArabî Muhammed (s.a.s.) adlı kitabında, Dr.Garzûzî’nin Vikâyetü’lEsnân ve Sıhhatü’lEbdân adlı kitabından naklen şöyle diyor: İnsanların % 90’ı dişlerini kaybediyorlar. Eğer ağız temizliğine gerekli önemi verseydiler, zamanından önce dişlerini kaybetmezdiler. Ağız temizliği gerektiği gibi yapılmayınca, zarar sadece diş etlerine münhasır kalmıyor. Ağızda oluşan ve biriken zararlı maddeler, tükürük ve yiyeceklerle mideye geliyor. Kana karışarak bütün uzuvlara kadar gidiyor ve birçok hastalığa sebep oluyor.”

Doktorların verdiği bilgilere göre ağızda korkunç sayıda çeşitli mikrop, bakteri, virüs ve asalak vardır. Bunların çeşitleri 100’e yaklaşmaktadır. Bir lokmanın 1.mm2’sindeki mikropların sayısı ise milyonlarla ifade edilmektedir. Bu mikroplar, dişlerin üzerinde ve aralarında birikmiş yemek artıklarıyla beslenmektedir. Bunların gelişme ve çoğalmaları neticesinde ağızda zararlı ifrazatlar ve kötü kokular meydana gelmektedir. Bundan dolayı İslâm, misvak kullanmayı emretmiştir. Hz. Peygamber (s.a.s.) şöyle buyurmuşlardır: “Misvak kullanın, çünkü misvak, hem ağzı temizler, hem de Rabb’in rızâsını kazandırır.” (İbn Mâce, tahâret 7); “Mübârek zeytin ağacından yapılan misvak ne güzeldir. Misvakla hem ağız temiz olur, hem de dişler sararmaktan korunur. Zeytin ağacından yapılan misvak, benim ve benden önceki peygamberlerin misvağıdır.” (Heysemî, Mecmeu’zZevaid, 2: 100); “Dört şey peygamberlerin sünnetlerindendir; hayâ(utanma duygusu), güzel koku kullanma, nikâh(evlenme) ve misvak kullanma” (Tirmizi, nikâh 1).

İslâm, istinşâk’a da teşvik etmiş ve ona, ağız temizliği gibi önem vermiştir. İstinşâk, burun temizliği demektir. Suyun buruna çekilmesi ve daha sonra çıkarılması; burunda birikmiş zararlı maddelerin ve mikropların dışarıya atılması ve burun kıllarının temizlenmesine vesîle olur.

Fıtrî Temizlik ve Vücut Temizliği

Vücut temizliğinin tam olabilmesi için Hz.Muhammed (s.a.s.) bir takım sıhhî talimât getirmiş, bunlara “fıtrî temizlik” adını vermiş ve bunlara uymamız gerektiğini bildirmiştir.

O’nun (s.a.s.), fıtrî temizlik hakkında şöyle dediği rivâyet edilir: “Fıtrat beştir, veya şu beş şey fıtrattandır: Sünnet olmak, kasıklardaki kılları tıraş etmek, tırnakları kesmek, koltuk altı kılları yolmak ve bıyıkları kısaltmak” (Buhari, libas 63). Günümüzün tıp ilmi ise, bu sünnetlerin önemini bize daha yeni yeni söylemektedir.

1. Tırnakların kısaltılmaması, altlarında bir çok mikrobun ve kirin birikmesine sebep olmaktadır. Temiz olmayan tırnakların taşıyarak sebep olduğu bir çok hastalık vardır ki, meselâ ishâl, bağırsak iltihabı, göz iltihabı, bağırsak parazitlerinin bulaşması bunlardan sadece birkaçıdır.

2. Sünnet olmanın da birçok sıhhî faydası vardır. Sünnet olma, kişiyi zararlı olan yağlı ifrazâttan koruduğu gibi, mikropların gelişip çoğalması için uygun bir ortam olan sünnet derisinin kesilmesi, onların çoğalmasını da önleyecektir. Şu da kesin bilinen bir gerçektir ki, kocaları sünnetli olan Müslüman kadınlarda, diğerlerine göre rahim kanseri daha az görülmektedir.

3. Kasık kıllarının temizlenmesi/tıraş edilmesinde de büyük sıhhî faydalar vardır. Çünkü mikrop, bakteri ve benzeri bazı haşareler genellikle kasıklardaki kıllarda yaşarlar. Kasık kıllarını tıraş etme pek yaygın olmayan batıda her sene erkek ve kadınlardan büyük bir yekun değişik hastalıklara yakalanmaktadırlar.

4. Koltuk altları, insanın en çok terleyen yeri olduğundan, mikropların gelişmesi için en uygun olan yerlerdir. Mikropların çoğalması neticesinde kötü koku meydana gelir ve bu kötü koku etrafı rahatsız eder. Onun için koltuk altı kıllarını yolma (veya tıraş etme), bu mikropların büyük sayıda çoğalmasına engel olur.

5. Bıyıkları kısaltma da, fıtrî sünnetlerdendir. Çünkü uzun bıyık, insanın yediği ve içtiği şeylerle devamlı pislenir Onların pislenmesi de ağzın pislenmesine sebep olur.

Elbise Temizliği

İslâm’da çevre temizliği, kişinin giydiği elbisenin de temiz olmasını gerektirir. Müslüman toplumdaki bir fert, görünüşü güzel, tertipli ve temiz elbiseli olmalıdır. Bu hususta Allah Teâlâ: “Ey Âdem oğulları, her mescid için (namaz kılacağınız vakit, yatak ve namaza mani kiri bulunan iş elbisesi gibi, elbiseleri değil), güzel elbisenizi giyin.” (A’râf/7: 31) buyurmaktadır.

Hz. Peygamber (s.a.s.), insanların görünüş ve elbise itibariyle en güzel olanıydı. Arkadaşlarını, elbise temizliğine dikkat etmeleri için teşvik ederdi. Bir gün, üzerinde kirli elbise bulunan bir adam gördü ve: “Bu adam elbisesini yıkayacak bir şey bulamıyor mu!” (Ebû Dâvûd, libas14) dedi. Hz. Peygamber (s.a.s.), bu sözüyle Müslümanları, bu adamın giydiği şekilde kirli elbise giymemeye davet ediyordu.

İslâm, elbise temizliğini her gün yapılan ve devam eden ibadetlerin sıhhati için şart kılmıştır. Bu durum da, insanı bilerek veya bilmeyerek elbiseye temas eden bütün pisliklerden devamlı olarak uzak durma hususunda dikkat ve teyakkuza teşvik etmektedir. Allah Teâlâ: “...ve elbiseni temizle.” (Müddessir/74: 4) buyurmaktadır. Hz. Peygamber (s.a.s.) de: “Kimin bir elbisesi varsa, onu temiz tutsun.” buyurmuşlardır. Hz. Peygamber (s.a.s.), özellikle insanların birlikte oldukları cuma ve bayram namazları gibi yerlerde elbiselerin temiz olması gerektiğini bilhassa vurgulamaktadır.

Mekân Temizliği

Hz. Peygamber (s.a.s.), evlerin temizliğine de büyük önem vermişler ve: “Allah güzeldir ve güzeli sever, cömerttir ve cömerdi sever, kerîmdir ve kerîmi sever, temizdir ve temizi sever. Evlerinizin çevresini temizleyin...” (Tirmizî, edeb 41) buyurmuşlardır.

Bu hadîsi şerifte Peygamber Efendimiz bizleri, evlerinin temizliğinde süprüntü ve fazlalıkları temizlemeyenlere benzemekten menetmişlerdir.
İslâm, evlerin ve çevrelerinin temizlenmesini emretmekle, daha pek çok faydanın yanısıra, âmmenin sıhhatini hedeflemiştir. Çünkü, ev ve evlerin çevrelerinde pislik birikirse, buralarda haşereler ve mikroplar rahat bir şekilde gelişir ve çoğalır. Ayrıca, etrafa bir çok hastalığa sebep olabilecek kötü kokular yayılır ve evler oturulamayacak bir hâle gelir.

Mekân temizliği denilince evlere ilâveten sokak, ibadethâne, toplantı yerleri vs. insanların devamlı veya arasıra bulunmak zorunda oldukları yerler de akla gelir.

İslâm, umumî bir şekilde yeryüzünün, kirlenmeden korunmasını ve temiz tutulmasını istemektedir. Özellikle üzerinde namaz kılınan yerin temiz olmasını şart koşmaktadır. Üzerindeki pislik hangi çeşit pislik olursa olsun temizlenmemiş bir yerde kılınan namaz makbul değildir.

Mekân temizliği konusunun içine, insanın içinde yaşayacağı ister ev olsun isterse çadır olsun mesken yeri seçimi de girer. Selefi sâlihîn, ev yapılacak yerin seçiminde şu şartların göz önünde bulundurulması üzerinde durmuştur:

1. Hastalıkların çok olduğu bir yer ve çevresi olmamalı.
2. Güneş ve havadan mahrum, rutubetli yerler olmamalı.
3. Yerin altında bir yer, (ağır ve zehirli gazların istilâ ettiği mahaller olmamalı).
4. Çok yüksekte şiddetli rüzgâra maruz yerlerde de olmamalı.
5. İhtiyaca göre odaları geniş olmalı.
6. Evin kendisi, kapıları ve pencereleri sağlam olmalı ki, zararlı haşerelerin, soğuk havanın ve akciğer veremi mikrobu gibi sıhhate zararlı mikroplar ihtiva eden tozların girmesine de engel olunsun.

Suların Temizliği

“Hayatı olan her şeyi sudan yaptık.” (Enbiyâ/21: 30) âyetinde belirtildiği gibi su, hayatın aslı olduğundan, suyun pislenmeden korunması demek, esasen hayatın değişik şekilleriyle korunması demektir. İslâm Dini, bir çok emriyle suyun korunmasına önem verir ve pisliklerden sakınmaları konusunda insanları teşvik eder. Hz. Peygamber (s.a.s.) bu hususta: “Sizden birisi daha sonra yıkanacağı durgun suya bevletmesin” (Buharî, vüdû’ 28; Müslim, tahâret 95) buyurmuşlardır.

İçine bevledilmiş durgun suda değişik hastalıklara sebep olacak mikroplar bulunduğundan, buralarda yıkanmak doğru değildir. Aynı şekilde Hz. Peygamber (s.a.s.): “Akan suya bevletmekten de nehyetmiştir.” (Heysemi, Mecmau'zZevâid, 1:224). Peygamberimiz’in akar suya bevletmeyi yasaklamasının önemli bir sebebi, suyun, idrarda bulunan bir takım mikroplardan korunmasıdır. Başka bir hadîsi şeriflerinde de: “Lânetlenmeye sebep olan şu üç şeyden sakının; suya, (insanların oturacağı) gölgeliğe ve insanların gelip–geçtiği yola büyük abdest bozmak” (Ebû Dâvûd, tahâret 14).

Suya büyük abdest bozma, suda parazit, mikrop, bakteri ve kötü kokuların oluşmasına sebep olur. Bu zararlı şeyler, bu akarsudaki ve onun birleştiği denizlerdeki balık ve diğer canlılara da menfî tesir eder.

Netice itibariyle diyebiliriz ki, temizlik hususunda İslâm’ın getirdiği ve öğrettiği şeylere tâbi olmak, insan hayatının emniyetle devamının teminatıdır. Bu asırda İslâm’ın getirdiği şeyleri tatbik etmeye ne kadar da muhtacız. Özellikle her türlü kirliliğin, dünyanın dört bir tarafını sardığı ve çözümünün çok zor olduğu şu günlerde.

Hadîs kitapları dışındaki kaynaklar:
Canan, İbrahim, İslâm’da Çevre Sağlığı, İstanbul, 1986.
Suyutî, el–Habâik fi’l–Melâik.

Selam ve dua ile...
Sorularla İslamiyet


New Topic

Peygamber Efendimizin (s.a.v) Sünnetleri

Peygamber Efendimiz (s.a.v) Beden Dili ve Üslubu

Peygamber Efendimiz (s.a.v) Beden Dili ve Üslubu

Hz. Peygamber aleyhissalatü vesselam Efendimiz, şüphesiz bir insan olmanın yanı sıra Allah'ın en son peygamberidir. O'nun, getirdiği dini insanlara tebliğ ve açıklamak gibi bir misyonu da vardır. Her alanda en güzel bir model olan Allah Rasûlü'nün tebliğ ve beyan vazifesini ifa ettiği esnada, insanlarla iletişim kurmadaki becerisi şüphesiz önemlidir.

On beş asır öncesinin şartlarında tek başına çıktığı bir davada çok kısa bir sürede on binleri etkileyen ve onlar üzerinde yaptırım gücü olan bir şahsiyetin iletişim becerileri ve bu arada beden dilini kullanımı, taktir edileceği gibi iletişim ve bu bilimin diğer dalları bakımından da araştırılması ve üzerinde çokça çalışılması gereken bir husus olmalıdır.

Bir tebliğci sıfatıyla Peygamberin, iletişimde çok etkin bir mesaj olan beden dilini nasıl kullandığı bugün bizim için daha bir önem kazanmıştır.

Yürüyüş Biçimi

Kaynakların verdiği bilgiye göre Hz. Peygamber; yürürken ayaklarını sürümezler, adımlarını atarken yerden sertçe kaldırırlardı. Hareket halinde iken sağa sola sallanmazlar, inişli yokuşlu engebeli bir arazide yürürcesine hafifçe önlerine eğilirlerdi. Dimdik durup göğüslerini kabartarak yürümedikleri gibi, koşar adımlarla yürürcesine hızlı da yürümezlerdi. Fakat, Allah'ın kendilerine bir lutfu olarak, uzun mesafeleri kısa zamanda katederlerdi.

Oturuş Biçimi

Peygamber Efendimiz'in oturuş şekillerine dair bize intikal eden vesikalar ise, hadis metinleri arasına serpiştirilmiş durumda olup, şu şekillerden oluşmaktadır:

Kurfesâ biçiminde oturuş: Türkçe karşılığını tam olarak bulamadığımız bu oturuş biçimi şöyledir; insanın oturağı üzerine oturarak, dizlerini, karnına doğru iyice çekip kolları arasına aldıktan sonra ellerinin önden bağlanması şeklinde bir oturuştur. Buna, bir nevi destekli oturuş denebilir. Kaynaklarda, Hz. Peygamber'in zaman zaman bu şekilde oturduğunun görüldüğüne dair rivayetler bulunmaktadır.

Bağdaş Kurma: Ebû Davud'un kaydettiği bir rivayete göre, "Hz. Peygamber, sabah namazını kıldırdıktan sonra, güneş iyice doğuncaya kadar bağdaş kurarak otururdu".

Çömelme: "İhtifâz" veya "ik'â" kelimeleriyle ifade edilen bu oturuş şeklinin, daha çok yemek yerken kullanıldığı görülmektedir.

Ayağını sarkıtarak oturma: Hadis metinleri arasında, Hz. Peygamber'in bir kısım ashabı ile birlikte, bir kuyu bileziğine oturarak ayaklarını kuyu boşluğuna sarkıttıklarına dair rivayetlere de rastlanmaktadır.

Diz çökme: Hz. Peygamber'in oturuş tarzlarına yer veren kaynaklarda, diğerleri gibi ayrı bir başlık altında, diz çökerek oturduklarına dair rivayetlere rastlanmamaktadır. Ancak, hadis metinlerinin sebeb-i vürûd kısımları ile ashabın hayatını anlatan Tabakat kitaplarının satırları arasında bu durumu tesbit etmek mümkün olabilmiştir. Diz çökme, Zat-ı Risalet'in mutad oturuş tarzıdır. Bu sebeple ashabdan birisinin: "Ben, Peygamber Efendimiz'i diz çökmüş vaziyette gördüm" demesi, bilineni tekrar bildirmek olurdu ki, bunun da ilgi çekici bir yönü kalmazdı.

İşte ashabın görüp anlattığı diğer oturuş tarzları, onların zaman zaman ve nadiren Rasûlullah'ın şahsında müşahede ettikleri oturuş şekilleridir. Peygamber Efendimiz, hayatının çeşitli safhalarında yerine göre, yukarıda yedi madde halinde sıralanan şekillerin hepsi ile de oturmuş ve böylece O’na her açıdan benzemek isteyen ümmetini, belli bir şekille bağlamamış ve onları tek tip oturuşla sınırlamamıştır.

Dayandığı Eşyalar

Peygamber Efendimiz: "Üç şey vardır ki, geri çevrilmez: Yastık, güzel koku ve süt!" buyurmuşlardır.

Rasûlullah Efendimiz, sohbet meclislerinde ve uzun müddet oturma durumunda kaldıkları hallerde, kollarının altına bir "yastık" alarak yaslanırlardı.

Hz. Peygamber'in, yerden biraz yüksekçe ve hurma yaprağından örülmüş "serir" adı verilen bir eşya üzerine oturduklarına dair bilgilere de sahip bulunuyoruz.

Peygamber Efendimiz'in, demir veya tahta ayaklı bir kürsü üzerine oturduklarının görüldüğüne dair belgeler de bulunmaktadır.

Hz. Peygamber, o günün toplumunda revaçta bulunup da varlık gösterisine kaçmamak kaydıyla kendisine ikram edilen bütün eşyaların üstüne oturmayı reddetmemiştir. Nitekim misafirliğe gittikleri yerlerde, yerine göre, altına atılan halı veya keçeden mamul minder üstüne oturmuş, yerine göre ikram edilen mindere oturmayarak, kuru tahta veya çıplak toprak üzerine ilişivermiştir.

Konuşma biçimi

Hz. Peygamber'in en bariz özelliklerinden biri de, O'nun konuşmasındaki güzellik ve mükemmellikti. Peygamber Efendimiz: "Ben, az-öz söz söyleme (cevami'ul-kelim) özelliği ile donatılmış olarak gönderildim." (Buharî, VIII, 76, 168; en-Nihaye, I, 295) buyurmuştur. Yetiştiği çevre de, Peygamber Efendimiz'in fasih konuşmasında büyük rol oynamıştır.

Hz. Peygamber tane tane, açık-seçik ve herkesin anlayabileceği bir tarzda konuşurlardı. O kadar ki, dinleyenler eğer kelimelerini saysa, onları teker teker sayabilirlerdi. Yerine göre de, konuşması sırasında geçen önemli cümlelerini üçer defa tekrar ederlerdi.

Yerine göre bir vaiz, bir müftü, bir hakim; yerine göre bir muallim, bir terbiyeci, bir aile reisi; duruma göre bir diplomat, bir kumandan, bir fatih, bütün bunların yanında geniş dostluk çevresi olan bir cemiyet adamı gibi sıfatlarla karşımıza çıkan Hz. Peygamber; dost-düşman, müslim-gayr-i müslim, zengin-fakir, büyük-küçük, kadın-erkek her kesimle muhatap olmuştur.

Peygamber Efendimiz, sohbet ederlerken; ashabına karşı daima mütevazı bir kardeş, şefkatli bir öğretmen ve merhametli bir baba gibi davranmış; bazı muaşeret kaidelerini (görgü kuralları) öğretmeyi arzu ettikleri zaman da, onlara, tatlı bir üslupla hitap etmiştir. Söyleyeceklerini bazen şakacı bir tarzda; bazen gönül alıcı, sevindirici, ümit verici ve teşvik edici bir biçimde; yerine göre kinayeli, teşbihli, ufuk açıcı ve düşündürücü bir üslupla söylemişlerdir.

Hz. Peygamber'in topluluk karşısındaki konuşmalarının tonu da üslubu da çok farklıdır. Kaynaklar, bu tür konuşmalar için "hutbe" kökünden türetilmiş tabirler kullanırlar. "Veda Hutbesi" dışında diğer hitabe tarzındaki konuşmaların içerisinde bu kadar uzununa rastlanmamaktadır.

Halka hitaben yaptığı konuşmalarda, gözleri kızarır, sesinin tonu yükselir ve heyecanı iyice artar; konuşmalarını yaparken, elinde, hem dayanmakta, hem de öteye beriye işaret etmekte kullanılan "mıhsara" denen (asa, baston, değnek, çöp türünden) bir çubuk bulundururlardı.

Hz. Peygamber, bilhassa lüzumsuz aşırılıkları, İslam'a söz getirebilecek ölçüsüz davranışları ve temel prensipleri zedeleyici hareketleri hiç hoş karşılamazlar; bu türden olaylar kendisine intikal ettikçe üzülürler, öfkelenirler, açıktan tavır takınırlar ve sert bir dille ikaz ederek bunları önlemeye çalışırlardı.

Hz. Peygamber'in değişmez bir tavrı vardı: Normal insanda bile hoş karşılanmayan; kaba, kırıcı, küçük düşürücü, hakaret edici, ölçüyü kaçırıcı türden bir konuşma ve hitap tarzı, O'nun şahsiyetinde hiç yer bulmamıştır.

El - Kol Hareketleri (Jestleri)

Hz. Peygamber'in iletişim esnasında yaptığı işaretler incelendiğinde O'nun el ve parmaklarını daha çok kullandığı görülmektedir.

a. Eller: Allah Rasûlu, özellikle eğitim ve öğretim sayılabilecek hitaplarında jestleriyle de konuşmalarına bir canlılık getirmiş ve dinleyenlerin dikkatini konu etrafına toplamayı başarmıştır. Nitekim çoğu zaman yanında taşıdığı asası ile konuya canlılık getiren jestler yapmıştır. Bir gün minberde konuşurken elindeki asa ile minbere vurarak: "Bu Taybe'dir (Medine). Bu Taybe'dir. Dikkat edin! Buna Mekke ile Medine'ye Deccal'ın giremeyeceğini size anlatmıştım." buyurmuştur.

Hz. Peygamber anlattığı konuyu dinleyenlerin zihninde canlandırmak için soyut kavram ve ifadeleri somut hale getirmiş ve muhataplarının anlayacağı seviyeye indirgemiştir. Cennete ilk giren kimsenin kendisi olacağını anlatırken, cennetin kapısını nasıl çalacağını hareketleriyle izah etmeye çalışmıştır. Bu olaya şahit olan Enes b. Malik,

Hz. Peygamber'in "Cennetin kapısını ilk defa çalan ben olacağım." derken eliyle sanki bir kapıyı tıklıyormuş gibi kapı halkasını tutup çaldığı hâlâ gözümün önünde, demektedir. Hz. Peygamber kader konusunda ashabına bilgi verirken eliyle sakalını tutmuştur. Hadis şarihleri bu davranışın O'nun teslimiyetini anlattığını; zira eliyle sakalı tutmanın o dönemde Araplar arasında teslimiyeti ifade ettiğini bildirmektedirler.

Hz. Peygamber, eğitim - öğretim esnasında ellerini mükemmel bir şekilde kullanmıştır. Nitekim ilim bakımından sahabenin ileri gelenlerinden Abdullah b. Mesud, Hz. Peygamber'in kendisine teşehhüd duasını öğretirken elini tuttuğunu haber vermektedir. Bir başka rivayette ise elleri yerine saçını tuttuğu bildirilmektedir.

Hz. Peygamber, önemli gördüğü şeyleri yeri geldiğinde eliyle işaret ederek söylerdi. Örneğin, Ensar'dan bir zat Hz. Peygamber'e, "Ya Rasûlallah! Senden bir takım sözler işitiyorum ancak ezberleyemiyorum." dediğinde Allah Rasûlu ona, "Sağ elinden yardım al." demiş, bunu söylerken de eliyle yazı yazar gibi yapmıştır. Yine Peygamber'in eliyle işareti hususunda sahabeden Abdullah b. Amr'ın anlattığı şu olay da güzel bir örnek teşkil etmektedir. Abdullah şöyle anlatıyor: Rasûlullah'tan duyduğum her şeyi yazıyordum. Bir müddet sonra Kureyşliler'den bazıları beni bundan alıkoymak istedi; "Allah Rasûlu bir beşerdir. O kızgınlık halinde de neşeli haldeyken de konuşurken sen nasıl olur da her şeyi yazarsın." dediler. Ben bu durumu Rasûlullah'a arz ettim. Elini ağzına götürerek, "Yaz! Nefsim elinde olan Allah'a yemin olsun ki, buradan haktan başka bir şey çıkmaz." buyurdu.

Allah Rasûlu bir gün cemaate yatsı namazı kıldırıyordu. Ancak namazı dört rekat yerine iki rekat kıldırdı ve selam verdi. Sonra kalktı mescidin içerisinde yere konmuş ahşap bir sedir gibi bir şeye yaslandı. Sanki kızgın gibiydi. Sağ elini sol elinin üzerine koydu ve ellerinin parmaklarını birbirine kenetledi, sağ yanağına da sol elinin dışına dayadı. Namaz bitti diye acele edip mescidin dışına çıkanlar birbirlerine namaz mı kısaldı şeklinde sordular. Aralarında Hz. Ebû Bekir ve Hz. Ömer de vardı. Ancak onlar da bir şey konuşmaktan çekiniyorlardı. Sahabe arasında elleri uzun olduğu için kendisine "Zülyedeyn" lakabı verilen kişi Peygamber'in yanına geldi ve "Ya Rasûlallah! Sen mi unuttun yoksa namaz mı kısaldı?" diye sordu. Allah Rasûlu de, "ne ben unuttum, ne de namaz kısaldı" buyurdu ve yanındakilere, "Zülyedeyn'in dediği doğru mu?" diye sordu. Oradakiler "evet" deyince kalktı namazını tamamladı ve sehiv secdelerini yaptı. Bu olayda Hz. Peygamber kendisinin üzüntülü ve düşünceli olduğunu sözle ifade etmese de
O'nun hareketlerinden yani beden dilinden bu durum gayet net olarak anlaşılmaktadır.

b. Parmaklar: Hz. Peygamber'in Arafat'ta yüz bin civarında insana karşı veda hutbesini irad ettikten sonra "tebliğ ettim mi?" şeklinde sorduğu ve sonra da şahadet parmağını insanlara çevirerek "Şahid ol Allah'ım!" dediği bilinmektedir. Yine O, Muaz b. Cebel'e tavsiyede bulunurken dilini eliyle tutarak "İşte bunu muhafaza et." demiştir. Rasûlullah, Muaz b. Cebel'e sadece sözle "dilini muhafaza et" diyebilirdi; ancak burada da görüldüğü gibi daha etkili olan görsel metodu kullanmıştır.

Abdullah b. Ebî Evfâ'dan rivayet edildiğine göre, bir yolculuk esnasında Hz. Peygamber, hizmetindeki birine güneş battığı bir sırada, "içecek bir şeyler ver iftar edeceğim." dedi. Adam, "Ya Rasûlallah! Hâlâ gündüz aydınlığı var. Simdi iftar olur mu?" diye şaşkınlığını arz etti. Hz. Peygamber tekrar içecek istedi; adam aynı şeyleri söyledi. Peygamber üçüncü kez isteyince adam içecek getirdi. Allah Rasûlu orucunu açtı ve eliyle doğu tarafını göstererek bir hat çizer gibi, "Bak! Akşam bu taraftan böyle karardığı vakit oruçlu iftar eder." buyurdu.

Hz. Peygamber Ramazan orucu için hilalin gözetilmesinden ve kamerî ayların 29 ve 30 gün çektiğinden bahsederken, "Biz ümmî bir topluluğuz; yazı yazmayı, hesap yapmayı bilmeyiz. Ay şu kadar, şu kadardır." demiş ve iki elinin parmaklarıyla üçer kez işaret ederek bir defasında 30, diğer seferin üçüncüsünde bir baş parmağını kapatarak 29'a işaret etmiştir.

Müminlerin birbirine sahip çıkmalarını ve aralarında olması gereken ilişki ve samimiyeti anlatırken "Müminler tıpkı bir bina gibidir. Birbirlerine destek olur ve ayakta tutarlar." demiş, bu sözleri söylerken de iki elini parmaklarını birbirine kenetlemiştir. O bu hareketiyle birlik ve beraberliğin önemini mükemmel bir üslupla anlatmıştır.

Mimikleri

Edeb bakımından insanların en güzeli olan Allah Rasûlu çok kibar ve nazik biriydi. O'nun engin şefkat ve merhamet hisleri, içindeki duygularını anında dışa yansıtır, pek çok düşüncesi yüz ifadesinden âdeta okunurdu.

a. Yüz ifadesi: Rasûlullah'ın konuşması mimiklerle ayrı bir değere ulaşır. Muhatapları kendine hitap eden Rasûlullah'ın söyleyeceği sözleri O'nun yüzünden de okuma imkanını bulmuştur. Daha söze başlamadan önce nasıl, ne tarzda bir konuşma yapacağının kestirildiği zamanlar olmuştur. Hz. Peygamber kızdığı zaman alnının ortasındaki damar şişer, gözleri kızarırdı. Sahabe, Peygamber'in kızdığını böylece anlarlardı. Bir gün Hz. Âişe'nin yanına girdiğinde onun yanında yabancı birini görünce hoşlanmamış ve bunu da yüz ifadeleriyle hissettirmişti. Hz. Âişe de o kişinin süt kardeşi olduğunu açıklamıştır.

Diğer taraftan Ka'b b. Malik, tövbesinin kabulünü anlatırken Rasûlullah'ın kendini sevinçten parlayan bir yüzle karşıladığını ve söyle dediğini söylemektedir: "Anandan doğduğundan beri senin için en hayırlı günü müjdelerim bu günü."

b. Kaş göz işaretleri: Hz. Peygamber bir kimseyi kötüleyecek şekilde kaş göz işareti yapmaz bunun yapılmasına müsaade de etmezdi. Mekke'nin fethinden sonra ölüm emri verilenlerden Abdullah b. Sa'd b. Ebi's-Serh, Hz. Peygamber'in huzuruna gelerek eman diledi ve beyat etmek üzere Hz. Peygamber'in eline sarıldı. Rasûlullah onun beyatini almadı ancak üçüncü kez istemeyerek kabul etti; adam da öldürülmekten kurtuldu. Daha sonra Hz. Peygamber ashabına, "Benim davranışımı gördüğünüz halde neden adamı öldürmediniz?", diye sitem etti. Ashab, "Ya Rasûlallah! Bize bir göz işareti yapsaydın onun işini bitirirdik." dediler. Bunun üzerine Hz. Peygamber, "Biz peygamberlere gözlerine hıyaneti yakışmaz." buyurdu.

Duruşu Biçimi

Şüphesiz Hz. Peygamber'in beden dili denildiğinde ilk akla gelen O'nun duruşudur. Susmasının dahi dini açıdan bir anlamı olan Allah'ın elçisinin duruşuyla oluşturduğu imaj O'nun gerçek ve en etkili yüzüdür ki, bu bir yönüyle de ahlakı olarak tezahür etmiştir. O'nun ahlakı ise âdeta canlı bir Kur'ân'ı temsil etmektedir. Dolayısıyla O duruşuyla bir anlamda bize Kur'ân'ın öngördüğü insan tipini de göstermiş olmaktadır.

a. Giyim Kuşamı: Hz. Peygamber çeşitli renk ve desenlerde elbiseler giymiştir. Ancak O'nun daha çok beyaz renkli elbiseleri tercih ettiğini biliyoruz. O toplumda diğer insanların giydiği kıyafetleri giymiş, elbisenin temiz ve yırtıksız olmasına dikkat etmiştir. Yün, keten ve pamuklu giysiler giymiş ancak ipek kumaştan yapılmış elbiseleri kullanmamıştır. Rasûlullah daima güzel kokar, saç ve sakalının bakımına son derece dikkat ederdi.

b. Kişisel mesafe: Hz. Peygamber eşlerine, çocuklarına ve torunlarına daha bir yakın durmuş, yakınlık derecesine göre bu duruşunu ayarlamıştır. Kızı Hz. Fatma'yı alnından öpmesi, onun yatağına oturması ve torunu Hz. Hasan ve Hüseyin'i kucaklayarak öpmesi, O'nun fiziksel teması kullanmasını gösterdiği gibi, aynı zamanda yakınları ve mahremleri için kişisel alanlardan mahrem bölgeyi kullanmasına da güzel bir örnek teşkil etmektedir.

O, biriyle konuştuğu zaman onun yüzüne bakar, elini tutmuşsa o bırakmadıkça bırakmaz, karşısındaki yüzünü başka tarafa çevirmedikçe O çevirmezdi. Hatta bir adam bir şey söylemek gayesiyle Rasûlullah'ın kulağına fısıldayarak bir şey konuşsa, adam başını uzaklaştırmadan Rasûlullah başını uzaklaştırmazdı.

Müslümanların birbirine güler yüzle bakmasını öğütleyen Hz. Peygamber, yüzünden sürekli tebessümü eksik etmezdi. Rasûlullah kendisine kötülük yapan düşmanlarını bile sükunetle dinlemiş, konuşma sırası kendine geldiğinde söz alarak konuşmasına başlamıştır. Nitekim, bir defasında Utbe b. Rebia ile yaptığı bir görüşme esnasında, "Söyle Ebû'l-Velid! seni dinliyorum." demiş, Utbe sözlerini bitirip susunca, "Sözlerini bitirdin mi? ey Ebû'l-Velid!" diye sormuş, "evet" cevabını aldıktan sonra: "O halde sen de beni dinle." diyerek söze başlamıştır.

Hz. Peygamber yürürken aciz ve tembeller gibi yürümez sert adımlarla yürürdü. Ardından gelen kimse kendisine kolay kolay yetişemezdi. Hafif öne eğik gibi yürür, arkasından seslenildiğinde sadece boynunu çevirmez bütün vücuduyla dönerdi.

İhtiyaç olmadıkça konuşmayan Allah Rasûlu'nun bazen uzun süre suskun durduğu görülürdü. O'nun bu sessizliğinin hilm sıfatından, insanları yaptıklarından sakındırmak istemesinden, takririnden ya da tefekkürden kaynaklandığı bildirilmektedir.

c. Vücut teması: Hz. Peygamber vücut temasını da yeri geldikçe çok güzel bir biçimde kullanmıştır. O'nun uzaktan gelen sevdiği insanları veya çok yakın akrabalarını kucakladığı, bazen de öptüğü ve bağrına bastığı bilinmektedir. Nitekim Cafer b. Ebî Talib Habeşistan hicretinden Medine'ye dönüşünde, Hz. Peygamber de Hayber'in fethinden henüz yeni gelmişti. On üç yıl aradan sonra Cafer, Peygamber'in huzuruna girdiğinde, Rasûlullah Cafer'i kucaklayarak iki gözünün arasından öpmüş ve şöyle demişti: "Hayber'in fethine mi yoksa Cafer'in gelişine mi daha çok sevindiğimi bilemiyorum."

Kur'ân-ı Kerim'de de zikredildiği gibi Hz. Peygamber, Müslüman olanlardan "beyat" alırken ellerini onların elleri üzerine koymuş öylece söz almıştır.

Rasûlullah insanlarla vücut teması kurarak onlarla olan samimiyetini daha çok pekiştirmiş olmaktadır.

Diğer taraftan Hz. Peygamber'in, çocuklarla iletişim kurabilmek için onların anlayacağı ya da sevineceği şekilde davrandığı görülmektedir. Zaman zaman onları devesine bindirerek gezdirir, onlara nasihat eder, onların saçını okşar, onlara şaka yapardı. Hatta bir defasında abdest alırken abdest suyunu ağzına alıp yanındaki çocuğun yüzüne püskürttüğü bile olmuştur. O'nun bu yakın teması ve doğal davranışı çocukların ilgisini çekmekte ve kendisini sevmelerine zemin hazırlamış olmaktadır.

Gülüş Biçimi

Kaynakların ittifakla kaydettiklerine göre, Rasûlullah Efendimiz, yaradılıştan beşûş çehreli, yani güleç yüzlü idi. Tebessüm denen "gülümseme", O'nun mübarek yüzünden hiç eksik olmazdı. En sıkıntılı anlarında bile, üzüntülerini belli etmezler, yanındakilerin içlerini karartacak bir tavır sergilemezlerdi. Bilhassa sevdikleri kimselerle karşılaştıklarında, öylesine tebessüm ederlerdi ki, böyle anlarda, yüzleri ay gibi parıldardı.

Bu tabii halleri dışında, Rasûlullah Efendimiz'in, bir de gülüşleri vardı. Hadis kaynakları, O'nun nelere ve nasıl güldüklerine dair pek çok vesika kaydetmişlerdir. Özellikle Âişe (ra) validemiz, Peygamber Efendimiz'in gülüş tarzlarını şu şekilde anlatmışlardır: "Rasûlullah Efendimiz'in küçük dili gözükecek şekilde, kendinden geçercesine güldüklerini hiç görmedim. O'nun gülüşü, tebessüm şeklinde idi." (Buharî, el-Cami'us-Sahih, VII, 94-95; el-Edeb'ül-Müfred, s.97, nu:251).

Hz. Peygamber'in diğer sahabilerinin bir çoğu da, çeşitli münasebetlerle, O'nun bu gülüş tarzını anlatırlarken "...öyle ki, azı dişleri gözükecek derecede güldüler!" şeklinde bir ifade kullanmışlardır. Bu gülüş tarzında, dişler gözükür; fakat ses işitilmez. İşte bu, Peygamber Efendimiz'in gülüş tarzıdır.

Şakaları

Enes b. Malik (ra): "Rasûlullah Efendimiz, çocuklara karşı, insanların en çok şaka yapanı idi." (Taberanî, el-Mucemu's-Sagir, II, 39; İbnu'l Esir, en-Nihaye. III, 466). "Peygamber Efendimiz, insanlar içinde, hanımlarına en çok şaka yapan kimse idi." (İbn'ul Esir, en-Nihaye. III, 466; Gazali, İhya, III, 129) der.

Peygamber Efendimiz; daha çok, çocuklara; hanımlarına; fakir fukara zümresine ve çevresinden sevgi bekleyenlere şaka yapmıştır. "Arkadaşınla ağız kavgası yapma; ona şaka da yapma; bir söz verip tutmamazlık da etme!" buyurunca, çevresindekiler tarafından: "Ama ya Rasûlallah, siz de şaka yapıyorsunuz!" diye sorulduğunda: "Evet, ben de şaka yaparım; fakat ben (şaka yaparken bile) sadece hakikati söylerim." (Buharî, el-Edeb'ül-Müfred, s.102, nu:265; Tirmizî, Sünen IV, 357, nu:1990). cevabını vermişlerdir.

Enes b. Malik (ra) anlatıyor: "Peygamber Efendimiz bana, "İki kulaklı!" diye hitabetti." (en-Nihaye, I, 34).

Tirmizî'nin hocası Mahmud b. Gaylan, kendi hocası Ebû Üsame'nin bu haberi açıklayıcı mahiyette: "Yani Hz. Peygamber, Enes'e şaka yapmıştır." dediğini söylemiştir.

Sonuç

Hz. Peygamberin duygu ve hisleri kimi zaman gözyaşı olmuş, kimi zamanda alnında kabaran bir damar olarak ortaya çıkmıştır. Bir şeye işaret ettiğinde elinin tamamıyla işaret ederdi. O, dili kötülüklerden korumak gerektiğini anlatırken dilini eliyle tutarak göstermiş; takvanın yerinin kalp olduğunu söylerken de eliyle sol göğsüne işaret etmiştir. Bir şeye şaşırdığında elini ters çevirir havaya doğru açardı. Konuşurken avuçlarını bir araya getirir ve sağ elinin ayasını sol başparmağının iç tarafına vururdu.

Yapmacık hareket etmeyen, göz boyamaya ve gösteriş yapmaya çalışmayan bir insanın tabi olan yüz ifadeleri neyse Peygamberin içinden geçirdikleri de aynı şekilde yüzüne yansımaktaydı. Kızdığında yüzünü başka tarafa çevirirdi. Sevindiğinde gözlerini indirirdi. Onun gülmesi çoğunlukla tebessüm idi. Gülerken de dişleri dolu taneleri gibi görünürdü.

O her yönüyle mükemmeldi..

Kaynak:
Peygamberimiz'in Şemaili, Prof. Dr. Ali Yardım, Damla Yayınları, İstanbul 2005.
Hz. Peygamberin Şemâili, Prof. Dr. İbrahim Bayraktar, İstanbul 1990.
Hz. Peygamberin Beden Dili, Doç. Dr. Mustafa Karataş, Nun Yayıncılık, 2008.

Selam ve dua ile...
Sorularla İslamiyet


Hapşıran Kişiye-yerhamükellah

Hapşıran Kişiye-yerhamükellah

Hapşıran Kişiye-yerhamükellah

Hapşıran bir Müslümanın "elhamdülillah" demesi, orada bulunanların da hapşıran kişiye, "yerhamükellah / Allah sana rahmet etsin." diyerek mukabelede bulunması, hapşıran kişinin de tekrar, "yehdînâ ve yehdîkümullah / Allah (c.c.) bize ve size hidayet etsin." demesi, Peygamberimiz (s.a.v.) Efendimizin sünnet-i seniyyesidir.
Eğer, olduğu yerde kalmış olsa, bir takım kalıcı dertlere sebep olacak olan, dimağda toplanmış bulunan buharın hapşırarak çıkmasıyla, hapşıran kişiye bir nimet ve fayda temin edilmiş olur. Vücutta, yeryüzünde meydana gelen zelzele gibi bir sarsıntıdan sonra organların eski hâli gibi sağlıklı kalmış olması üzerine hapşıran kişinin, Allah'a hamd etmesi yani, "elhamdülillah" demesi, meşru kılınmıştır.(1) Aksırmanın insan sağlığına bu faydalarından dolayıdır ki, Hatibin, İbn-i Ömer (r.a.) rivayetinde Peygamberimiz (s.a.v.) Efendimiz:
"Aksıran yahut geğiren kişi 'elhamdülillahi alâ külli halin minelhâl' derse, ondan en hafifi cüzzam olan yetmiş hastalık def edilir." buyurmuşlardır.
​
Başka bir rivayette ise Hz. Ali (r.a.)'in, el-Edebü'l-Müfred'de kaydedilen bir rivayeti ise şöyledir:
"Kim hapşırdığı zaman 'elhamdülillahi Rabbi'l-âlemine alâ külli hâlin ma kâne' derse ebediyen ne kulak ne dil (ne de karın) ağrısı çeker."(2)
​
Ayrıca insan hapşırınca birkaç saniyelik zaman dilimi içerisinde kalbin atışı durur ve kalp bu esnada dinlenir. Bundan sonra kalp tekrar çalışmaya başlar. İşte bu insanın ölüp de tekrar hayata dönmesi gibidir. Zira hapşırma esnasında duran kalp tekrar çalışmayabilir. Cenâb-ı Hakk'ın insana tekrar kalbin çalışması nimetini vermesi karşısında, "elhamdülillah" denir, Cenâb-ı Hakk'a şükredilir.
Tıp mütehassıslarına göre, aksırmakla saniyenin onda biri kadar bir zamanda gözlerimiz ve hava geçitlerimiz kapanarak, saatte 300-350 km hızla 85.000.000 bakteriyi bomba gibi havaya fırlatırız.
Araştırmalar aksırmanın nasıl meydana geldiğini anlayabilmek için çok hızlı fotoğraf çeken makinelerde özel bir teknik kullanmış ve ancak saniyenin 1/100.000'inde kareyi dondurarak istedikleri resimleri elde edebilmişlerdir. Resimde görülen zerreciklerin çevresindeki sıvı tabaka buhar olup uçar ve zerreler havada uçuşurlar. Bilim adamları, biri aksırdıktan yarım saat sonra havada hâlâ 4.000 zerreciğin uçuştuğunu ortaya çıkarmışlardır. Bu zerrecikler zararsız su tanecikleri veya cansız maddeler değildir. Aksıran bir kimsenin karşısına bakterilerin çoğalmasına yardımcı olacak besin ortamı bulunan bir tabaka yerleştirilerek tabakanın üzerindeki bakteriler sayıldığında, tek bir damlanın 19.000 bakteri kolonisi meydana getirdiği müşahede edilmiştir. Tek bir aksırık 85.000.000 bakteriyi çevreye saçabilmektir.
Hapşıran kişinin mikropları etrafa saçmaması ve grip gibi hastalıkları yaymaması için, eliyle ya da bir mendil ya da elbisesiyle ağzını kapaması sünnettir. Zira Ebu Hureyre (r.a.)'in bu husustaki bir rivayeti şöyledir:
"Rasûlullah (s.a.v.) hapşırdığında elini veya elbisesini ağzına koyar, sesini gizler veya hapşırmayı içinden yapardı." demişlerdir.
​
Fizyologlara göre mutlaka yapılması gereken bir hareket olan aksırma, insanın şuurlu bir yardımı olmaksızın, şaşırtıcı bir mekanizma ile gerçekleştirilmektedir. Çünkü aksırma ihtiyacı hissettiğimiz zaman aksırırsınız, önüne geçemezsiniz. Vücudunuza bu mekanizma konulmamış olsaydı, bize rahatsızlık veren pek çok zararlı maddelerden ve tozlardan kurtulmamız mümkün olmayacaktı. İşte bu sebeplerden dolayıdır ki milyonlarca mikrop ve zararlı maddelerden kurtulduğumuz için, aksırdıktan sonra Rabbimiz'e şükrediyor, "elhamdülillah" diyoruz.
Hapşıran kişiye "çok yaşa" denilmesi caiz olsa da, sünnete uygun olan ifadelerin kullanılması en doğru söyleyiştir.
Kaynaklar:
1. Zâdü'l-Mead, II/983.
2. Kütüb-ü Sitte, IX/426.

Sorularla İslamiyet.


Peygamber Efendimiz (s.a.v) Oturuş Şekilleri

Peygamber Efendimiz (s.a.v) Oturuş Şekilleri

Fahr-i Kâinât Efendimiz (asm)'in mûtad olan oturuş tarzı, diz üstü oturma şeklinde idi. (Müslim, Îmân, 1, 5; Buhârî, Îmân 37) Fakat bunun haricinde de oturuş şekilleri vardı. Bunlardan biri bağdaş kurarak oturmasıdır. Câbir bin Semure radıyallâhu anhümâ, Resûlullah Efendimiz (asm)'in, sabah namazını kıldıktan sonra güneş iyice yükselinceye kadar, bağdaş kurarak oturduğunu haber vermektedir. (Ebû Dâvûd, Edeb, 26)
Bağdaş kurarak oturmak, Peygamber Efendimiz (asm)'in hoşlandığı ve çokça yaptığı oturuş biçimlerinden biriydi. Çünkü bu oturuş, insanı rahat ettiren, avret mahallinin açılmasını engelleyen ve edep kâidelerine uygun düşen bir oturuş tarzıdır. Allâh Resûlü, sâdece mescidde değil, başka meclislerde de çoğu zaman böyle otururdu. Sahâbenin de Peygamberimiz (asm)'in bu oturuş tarzına uyduklarını ve onun gibi oturmayı tercih ettiklerini görmekteyiz.

Bir diğeri “kurfusâ” veya “ihtibâ” denilen oturuş şeklidir. İbn-i Ömer - radıyallâhu anhümâ-;

“Resûlullah - sallallâhu aleyhi ve sellemi Kâbe'nin avlusunda elleriyle dizlerini tutarak şöyle otururken gördüm.” demiş ve uyluklarını karnına dayayıp kolları ile dizlerini tutarak, kaba etleri üzerine oturmuştur. (Buhârî, İsti'zân, 34)

Kayle bint-i Mahreme de;

“(Müslüman olmak için geldiğimde) Resûlullah sallallâhu aleyhi ve sellemi dizlerini karnına dayamış, dizlerini elleriyle tutup kaba etleri üzerine oturmuş vaziyette gördüm. Onu böyle huşû ve huzûr içinde mütevâzi bir vaziyette oturur görünce, korkudan irkildim.” demektedir. (Ebû Dâvud, Edeb, 22)

Bu tarz, Peygamber Efendimizin (asm) çokça yaptığı, hatta Kâdî İyâz'a göre bağdaş kurarak oturmaktan daha çok tercih ettiği bir oturuştur. Tesettürün tam sağlanması ve avret yerinin açılma ihtimali gibi bir durumun olmaması, bu oturuş şeklinin tercih sebebidir. Sahâbe-i kirâm da çoğu kere böyle otururlardı. Toplumumuzda bu oturuş biçiminin yaygın oluşu, her halde bu sünnetin uygulanışından kaynaklanmaktadır.

Yalnız Resûl-i Ekrem Efendimiz (asm), cuma günü imam hutbe okurken bu şekilde oturup hutbe dinlemeyi yasaklamıştır. (Ebu Dâvûd, Salât, 228) Çünkü bu oturuş biçimi uyuklamaya sebep olur ve kişiyi hutbeyi dinleme vecibesinden alıkoyar. En kötüsü de abdestin bozulmasına sebep olabilir.

Allâh Resûlü sallallâhu aleyhi ve sellem çömelerek de oturmuştur. “İhtifâz” veya “ik‘a” kelimeleri ile ifade edilen bu tarzı, daha çok bir şey yerken kullanmıştır. Enes bin Mâlik radıyallâhü anh:

“Ben, Nebiyy-i Ekrem Efendimiz'i çömelerek oturmuş olduğu hâlde hurma yerken gördüm.” demiştir. (Müslim, Eşribe, 148-149)

Fahr-i Kâinât Efendimizin (asm) müşâhede edilen bir diğer oturuş şekli de, havuz veya kuyunun kenarına oturup ayaklarını aşağıya doğru sarkıtmasıdır. Ebû Mûsâ el-Eş'arî -radıyallâhu anh-'ın anlattığı bir hâdisede Allâh Resûlü, bir kısım ashabıyla birlikte Erîs kuyusunun kenarına oturarak ayaklarını kuyu boşluğuna sarkıtmıştır. (Buhari, Ashâbu'n-Nebi, 5)

Peygamber Efendimizin (asm) Tasvip Etmediği Oturuş Şekilleri

Fahr-i Cihân Efendimizin (asm) beğenmediği ve hoş karşılamadığı oturuş biçimleri de vardır. Meselâ tek elini arkaya uzatıp elinin ayasına yaslanarak ve vücudunu da ona göre biçimlendirerek oturmak Efendimiz (asm) tarafından makbul karşılanmamıştır. İki elini arkaya koyup ayalarına yaslanmak sûretiyle oturmak da aynı şekilde uygun görülmeyen oturuş tarzlarından biridir. Çünkü bu oturuş, insanlara karşı büyüklük taslayan ve kendilerini herkesten üstün görenlerin oturuş biçimi olarak nitelendirilmiştir. Şerîd bin Süveyd - radıyallâhu anh- şöyle anlatıyor:

“Bir gün sol elimi arkaya atmış ve elimin ayasına dayanmış otururken, Resûlullah -sallallâhu aleyhi ve sellem- yanıma geldi ve:
"Allâh'ın gazabına uğramış olanlar gibi mi oturuyorsun?" buyurdu.” (Ebû Dâvûd, Edeb, 24)

Burada önemli olan nokta, İslâm gibi en büyük nimete sâhip olan Müslümanların, nimetten mahrum bırakılmış ve Allâh'ın kızgınlığını haketmiş olan gayri müslimlere, oturuşlarında bile benzememeleri gerektiğidir. Şayet bir oturuş, yürüyüş, yatış ve benzeri davranışlar gayri müslimlerin şiârı ise, yani bu davranışlar görüldüğünde onlar hatıra geliyor ve onların hâli zihinde canlanıyorsa, bunlardan sakınmak Müslümanların görevidir.

Resûl-i Kibriyâ Efendimiz (asm), hangi tarzda olursa olsun, uygun olmayan yerlere oturmayı yasaklamıştır. Bunlardan biri, sokaklara ve yol kenarlarına oturmaktır. Efendimiz ashâbına:

– Yollarda oturmaktan kaçının, buyurmuştur. Onlar:
– Biz buna mecbûruz. Meselelerimizi orada konuşuyoruz, dediklerinde ise Allâh Resûlü:
– Oturmaktan vazgeçemeyecekseniz, o hâlde yolun hakkını verin, buyurdu.
– Yolun hakkı nedir ey Allâh'ın Resûlü, dediklerinde ise:
– Harama bakmamak, gelip geçenleri incitmemek, selâm almak, mârufu emredip münkerden nehyetmektir, buyurdu. (Buhârî, Mezâlim, 22; Müslim, Libâs, 114)

Diğer bazı rivayetlerde de Peygamberimiz (asm),“yol sorana yol göstermek, imdat isteyene yardım etmek” gibi birkaç hakka daha işaret etmiştir.

İnsanların gelip geçtiği yerlere lüzumsuzca oturarak sohbet etmek, insanları seyretmek ve rahatça geçmelerine mâni olmak çirkin bir harekettir. Ancak zarûreten oturulduğunda Efendimizin işaret ettiği hususlara dikkat edilmelidir. Sokaklarda oturmanın bu mahzurunu bilen Müslümanlar, öteden beri câmi avlularında oturmayı âdet edinmişlerdir.

 Kaynak:Sorularla islamiyet
Created with
Fahr-i Kâinât Efendimiz (asm)'in mûtad olan oturuş tarzı, diz üstü oturma şeklinde idi. (Müslim, Îmân, 1, 5; Buhârî, Îmân 37) Fakat bunun haricinde de oturuş şekilleri vardı. Bunlardan biri bağdaş kurarak oturmasıdır. Câbir bin Semure radıyallâhu anhümâ, Resûlullah Efendimiz (asm)'in, sabah namazını kıldıktan sonra güneş iyice yükselinceye kadar, bağdaş kurarak oturduğunu haber vermektedir. (Ebû Dâvûd, Edeb, 26)
Bağdaş kurarak oturmak, Peygamber Efendimiz (asm)'in hoşlandığı ve çokça yaptığı oturuş biçimlerinden biriydi. Çünkü bu oturuş, insanı rahat ettiren, avret mahallinin açılmasını engelleyen ve edep kâidelerine uygun düşen bir oturuş tarzıdır. Allâh Resûlü, sâdece mescidde değil, başka meclislerde de çoğu zaman böyle otururdu. Sahâbenin de Peygamberimiz (asm)'in bu oturuş tarzına uyduklarını ve onun gibi oturmayı tercih ettiklerini görmekteyiz.

Bir diğeri “kurfusâ” veya “ihtibâ” denilen oturuş şeklidir. İbn-i Ömer - radıyallâhu anhümâ-;

“Resûlullah - sallallâhu aleyhi ve sellemi Kâbe'nin avlusunda elleriyle dizlerini tutarak şöyle otururken gördüm.” demiş ve uyluklarını karnına dayayıp kolları ile dizlerini tutarak, kaba etleri üzerine oturmuştur. (Buhârî, İsti'zân, 34)

Kayle bint-i Mahreme de;

“(Müslüman olmak için geldiğimde) Resûlullah sallallâhu aleyhi ve sellemi dizlerini karnına dayamış, dizlerini elleriyle tutup kaba etleri üzerine oturmuş vaziyette gördüm. Onu böyle huşû ve huzûr içinde mütevâzi bir vaziyette oturur görünce, korkudan irkildim.” demektedir. (Ebû Dâvud, Edeb, 22)

Bu tarz, Peygamber Efendimizin (asm) çokça yaptığı, hatta Kâdî İyâz'a göre bağdaş kurarak oturmaktan daha çok tercih ettiği bir oturuştur. Tesettürün tam sağlanması ve avret yerinin açılma ihtimali gibi bir durumun olmaması, bu oturuş şeklinin tercih sebebidir. Sahâbe-i kirâm da çoğu kere böyle otururlardı. Toplumumuzda bu oturuş biçiminin yaygın oluşu, her halde bu sünnetin uygulanışından kaynaklanmaktadır.

Yalnız Resûl-i Ekrem Efendimiz (asm), cuma günü imam hutbe okurken bu şekilde oturup hutbe dinlemeyi yasaklamıştır. (Ebu Dâvûd, Salât, 228) Çünkü bu oturuş biçimi uyuklamaya sebep olur ve kişiyi hutbeyi dinleme vecibesinden alıkoyar. En kötüsü de abdestin bozulmasına sebep olabilir.

Allâh Resûlü sallallâhu aleyhi ve sellem çömelerek de oturmuştur. “İhtifâz” veya “ik‘a” kelimeleri ile ifade edilen bu tarzı, daha çok bir şey yerken kullanmıştır. Enes bin Mâlik radıyallâhü anh:

“Ben, Nebiyy-i Ekrem Efendimiz'i çömelerek oturmuş olduğu hâlde hurma yerken gördüm.” demiştir. (Müslim, Eşribe, 148-149)

Fahr-i Kâinât Efendimizin (asm) müşâhede edilen bir diğer oturuş şekli de, havuz veya kuyunun kenarına oturup ayaklarını aşağıya doğru sarkıtmasıdır. Ebû Mûsâ el-Eş'arî -radıyallâhu anh-'ın anlattığı bir hâdisede Allâh Resûlü, bir kısım ashabıyla birlikte Erîs kuyusunun kenarına oturarak ayaklarını kuyu boşluğuna sarkıtmıştır. (Buhari, Ashâbu'n-Nebi, 5)

Peygamber Efendimizin (asm) Tasvip Etmediği Oturuş Şekilleri

Fahr-i Cihân Efendimizin (asm) beğenmediği ve hoş karşılamadığı oturuş biçimleri de vardır. Meselâ tek elini arkaya uzatıp elinin ayasına yaslanarak ve vücudunu da ona göre biçimlendirerek oturmak Efendimiz (asm) tarafından makbul karşılanmamıştır. İki elini arkaya koyup ayalarına yaslanmak sûretiyle oturmak da aynı şekilde uygun görülmeyen oturuş tarzlarından biridir. Çünkü bu oturuş, insanlara karşı büyüklük taslayan ve kendilerini herkesten üstün görenlerin oturuş biçimi olarak nitelendirilmiştir. Şerîd bin Süveyd - radıyallâhu anh- şöyle anlatıyor:

“Bir gün sol elimi arkaya atmış ve elimin ayasına dayanmış otururken, Resûlullah -sallallâhu aleyhi ve sellem- yanıma geldi ve:
"Allâh'ın gazabına uğramış olanlar gibi mi oturuyorsun?" buyurdu.” (Ebû Dâvûd, Edeb, 24)

Burada önemli olan nokta, İslâm gibi en büyük nimete sâhip olan Müslümanların, nimetten mahrum bırakılmış ve Allâh'ın kızgınlığını haketmiş olan gayri müslimlere, oturuşlarında bile benzememeleri gerektiğidir. Şayet bir oturuş, yürüyüş, yatış ve benzeri davranışlar gayri müslimlerin şiârı ise, yani bu davranışlar görüldüğünde onlar hatıra geliyor ve onların hâli zihinde canlanıyorsa, bunlardan sakınmak Müslümanların görevidir.

Resûl-i Kibriyâ Efendimiz (asm), hangi tarzda olursa olsun, uygun olmayan yerlere oturmayı yasaklamıştır. Bunlardan biri, sokaklara ve yol kenarlarına oturmaktır. Efendimiz ashâbına:

– Yollarda oturmaktan kaçının, buyurmuştur. Onlar:
– Biz buna mecbûruz. Meselelerimizi orada konuşuyoruz, dediklerinde ise Allâh Resûlü:
– Oturmaktan vazgeçemeyecekseniz, o hâlde yolun hakkını verin, buyurdu.
– Yolun hakkı nedir ey Allâh'ın Resûlü, dediklerinde ise:
– Harama bakmamak, gelip geçenleri incitmemek, selâm almak, mârufu emredip münkerden nehyetmektir, buyurdu. (Buhârî, Mezâlim, 22; Müslim, Libâs, 114)

Diğer bazı rivayetlerde de Peygamberimiz (asm),“yol sorana yol göstermek, imdat isteyene yardım etmek” gibi birkaç hakka daha işaret etmiştir.

İnsanların gelip geçtiği yerlere lüzumsuzca oturarak sohbet etmek, insanları seyretmek ve rahatça geçmelerine mâni olmak çirkin bir harekettir. Ancak zarûreten oturulduğunda Efendimizin işaret ettiği hususlara dikkat edilmelidir. Sokaklarda oturmanın bu mahzurunu bilen Müslümanlar, öteden beri câmi avlularında oturmayı âdet edinmişlerdir.

 Kaynak:Sorularla islamiyet


Peygamber Efendimiz (s.a.v) Yürüyüşü

Peygamber Efendimiz (s.a.v) Yürüyüşü

Yürüyüşü

Peygamber Efendimiz (sav)'in yürüyüş şekli:
Ebu Hüreyre (ra) anlatıyor:

"Ben Resulullah Efendimizden daha güzel birisini görmedim; sanki güneş, onun mübarek yüzünde devrediyor gibiydi. Peygamber Efendimiz (sav)'den daha hızlı yürüyen birisini de görmedim; yürürken adeta yeryüzü ayakları altında dürülürdü. Bizler, arkalarından giderken, geri kalmamak için büyük çaba harcardık." (Et-Tirmizi İmam Ebu İ'sa Muhammed, Şemail-i Şerife, 1. cilt, Hilal Yayınları, Ankara, 1976, s.157) .

Hz. Ali (ra)'in torunlarından İbrahim b. Muhammed (ra), "Dedem Hz. Ali, Resulullah Efendimizi tanıtırken şöyle derdi: "Resulullah Efendimiz, yürürken, adeta yokuş aşağı inercesine, ayaklarını sertçe kaldırırlardı." (Et-Tirmizi İmam Ebu İ'sa Muhammed, Şemail-i Şerife, 1. cilt, Hilal Yayınları, Ankara, 1976, s.158) diyerek, Peygamberimiz (sav)'in rahat bir yürüyüşü olduğunu belirtmiştir.

Hz. Yezid İbni Mirsad (ra) ise şöyle demiştir:

"Yürüdüğü zaman vakarlı, fakat hızlı giderdi. Yanındakiler ona yetişemezdi." (G.Ahmed Ziyaüddin, Ramuz El Hadis, 2. cilt, Gonca Yayınevi, İstanbul, 1997, 541/1) .

Hz. Ebu Atabe (ra)'den:

"Yürürken kuvvetli adımlarla yürürdü." (G.Ahmed Ziyaüddin, Ramuz El Hadis, 2. cilt, Gonca Yayınevi, İstanbul, 1997, 541/2) ."

"... Yürürken, ayaklarını yerden biraz kaldırıp önlerine hafif eğilerek yürürlerdi. Ayaklarını ses çıkarıp toz kaldıracak şekilde yere sert vurmazlar; adımlarını uzun ve seri atmakla birlikte sukunet ve vekar üzere yürürlerdi. Yürürken, sanki meyilli ve engebeli bir yerden iniyor görünümünü arzederdi. Bir tarafa dönüp baktıklarında, bütün vücudları ile birlikte dönerlerdi. Rastgele sağa sola bakmazlardı. Yere bakışları, göğe bakışlarından daha çoktu. Çoğunlukla göz ucu ile bakarlardı. Ashabı ile birlikte yürürken, onları öne geçirir kendileri arkada yürürlerdi. Yolda karşılaştığı kimselere, onlardan önce hemen selam verirdi." (Tirmizı'nin Şemail isimli kitabının tercümesinden; Prof. Dr. Ali Yardım, Peygamberimiz (sav)'in Şemaili, Damla Yayınevi, 3 Baskı, İstanbul, 1998, s. 66-67) ."

"Hep harekatı mutedil idi. Bir yere azimetinde (yola çıkmak, gitmek) acele ve sağ ve sola meyletmeyip, kemal-i vekar (ağırbaşlılığın olgunluğu) ile doğru yoluna gider ve fakat sür'at (hızlı) ve sühulet (kolaylıkla) ile yürür idi. Şöyle ki; adeta yürür gibi görünür, lakin yanında gidenler, sür'at ile yürüdükleri halde geri kalırlar idi." (Ahmed Cevdet Paşa, Kısas-ı Enbiya, IV. Cüz, Kanaat Matbaası, İstanbul 1331, s. 364-365; Prof. Dr. Ali Yardım, Peygamberimiz (sav)'in Şemaili, Damla Yayınevi, 3. Baskı, İstanbul, 1998, s. 51) ."

(bk. Hz. Peygamber’in Şemaili, Prof. Dr. İbrahim Bayraktar)

Kaynak:Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Su İçmesi

Peygamber Efendimiz (s.a.v) Su İçmesi

SORU
Su içme adabı ve ayakta su içmek hakkında bilgi verir misiniz?

CEVAP

Suyu içerken imkânlar ölçüsünde kıbleye yönelip, oturarak besmele çekip su bardağı sağ ele alınarak içmelidir. Her hususta olduğu gibi su içerken de itidal üzere hareket etmeli aşırı derecede su içmemeli, çok soğuk ve çok sıcak olanlardan da sakınmalıdır.

Peygamber efendimiz zaman zaman ayakta su içmiş ve bu şekilde su içmenin günah olmadığını göstermek istemiştir. Peygamber efendimiz ayakta su içerek ruhsat yönünü göstermiştir.

Konuyla ilgili rivayetleri beraber değerlendirdiğimizde ayakta su içilebileceği, ancak oturarak içmenin ise daha uygun olduğu söylenebilir.

İbni Abbas radıyallahu anhümâ şöyle dedi: "Peygamber sallallahu aleyhi ve selleme zemzem verdim. Onu ayakta içti." (Buhârî, Hac 76, Eşribe 76; Müslim, Eşribe 117-119)

Ali radıyallahu anh ayakta su içti. Sonra da: "Resûlullah sallallahu aleyhi ve sellemin benim içtiğimi gördüğünüz gibi su içtiğini gördüm" dedi. (Buhârî, Eşribe 16)

İbni Ömer radıyallahu anhümâ şöyle dedi: "Biz Resûlullah sallallahu aleyhi ve sellemin zamanında, yürürken bir şey yer, ayakta iken de su içerdik." (Tirmizî, Eşribe 12. Ayrıca bk. İbni Mâce, Et`ime 25)

Abdullah İbni Amr şöyle dedi: "Ben Resûlullah sallallahu aleyhi ve sellemin ayaktayken de otururken de su içtiğini gördüm." (Tirmizî, Eşribe 12. Ayrıca bk. Nesâî, Sehv 100)

Enes radıyallahu anh’ın rivayetine göre Resûli Ekrem sallallahu aleyhi ve sellem bir kimsenin ayakta su içmesini yasaklamıştır. Râvi Katâde şöyle dedi: Biz Enese, ya ayakta yemek nasıldır? diye sorduk. Enes: Ayakta yemek daha beter (veya kötüdür), dedi. (Müslim, Eşribe 113. Ayrıca bk. Tirmizî Eşribe 11)

Resûli Ekrem sallallahu aleyhi ve sellem “Ayakta su içmeyi yasaklamıştır” ifadesi, Müslimin bir başka rivayetinde “Ayakta su içmekten men etmiştir” (zecere) şeklinde geçmektedir. (Müslim, Eşribe 112, 114)

Ebû Hüreyre radıyallahu anhdan rivayet edildiğine göre Resûlullah sallallahu aleyhi ve sellem şöyle buyurdu: “Hiçbiriniz ayakta su içmesin. Unutarak içen de kussun!” (Müslim, Eşribe 116)

Ayakta su içmenin lehinde ve aleyhindeki hadisler dikkate alındığı zaman, Peygamber Efendimiz’in ayakta su içtiğine dair rivayetlerin, ayakta su içmeyi yasakladığını belirten hadislerden daha fazla olduğu anlaşılmaktadır

İmâm Buhârî’nin de, Kâmil Miras’ın dediği gibi (Tecrid Tercemesi, XII, 53), ayakta su içmekte bir sakınca olmadığı sonucuna vardığı anlaşılmaktadır

Demek oluyor ki, Peygamber Efendimiz, kendisi de zaman zaman ayakta su içmek suretiyle bunun yasak olmadığını göstermiş, belki de sağlık açısından uygun görmediği için bunun alışkanlık haline getirilmesini istememiştir Suyu oturarak içmenin daha uygun olduğunu belirtmek, insanları buna yönlendirmek ve tercihinin bu yönde olduğunu daha açık bir şekilde anlatmak için de ayakta su içmenin aleyhinde bulunmuştur

Peygamberimizin “Ayakta su içen kussun!” tehdidi kesin bir emir (yani vücup için) değildir Bazı âlimler, “Ayakta su içen kussun!” sözünü Resûl-i Ekrem’in değil, Ebû Hüreyre’nin söylediği kanaatindedir.

Sonuç olarak şunu söyleyebiliriz: Çarşıda pazarda ayakta bir şey içmek gerektiğinde ve oturacak bir yer bulunmadığında mutlaka oturacak yer aramamalı; bununla beraber oturarak içmenin sağlığa daha elverişli olduğu unutulmamalıdır.

1. Peygamber Efendimiz ile ondan gören bazı sahâbîler ayakta su içmişlerdir Bu sebeple ayakta su içmek günah değildir

2. Peygamber Efendimiz’in ayakta su içmeyi yasaklaması, oturarak içmeyi daha uygun gördüğünü belirtmektedir

3. Resûl-i Ekrem’in, ayakta su içenin içtiğini kusmasını söylemesi, mutlaka böyle yapılmasını istediği anlamına gelmez Zira Efendimiz Müslümanları eğitmek için bazen bu üslûbu kullanmıştır.

Sorularla İslamiyet

SORU
Suyu üç yudumda içmek hakkında bilgi verir misiniz?

CEVAP
Değerli kardeşimiz;
Burada esas olan suyun yavaş yavaş içilmesidir. Suyun miktarına göre yudum sayısı arttıırlabilir ve azaltılabilir. Suyu üç yudumda içmek sonunda Elhamdülillah demek; su içmenin adaplarındandır. Peygamberimiz (s.a.v.) buyuruyor: "Suyu çocuğun memeyi emmesi gibi için. Depodan doldurur gibi içmeyin. Ondan ciğer hastalıkları zuhur eder."

Efendimiz -sallallâhu aleyhi ve sellem- suyu ve diğer meşrûbâtı üç nefeste içer (Buhârî, Eşribe, 26) ve bu husûsta da şöyle buyururdu: “Deve gibi bir nefeste içmeyin. İki veya üç nefeste için. Bir şey içeceğiniz zaman besmele çekin; içtikten sonra da «elhamdülillah» deyin! ” (Tirmizî, Eşribe, 13)

Peygamber -aleyhisselâm- suyu üç nefeste içmenin faydalarını şöyle açıklamıştır:

1. Üç nefeste içen kimse suya iyice kanar, böylece susuzluğu teskin edilmiş olur.

2. Suyu üç nefeste içmek sağlığa daha uygundur. (Müslim, Tahâret, 65; Eşribe, 121)

Suyun mideye azar azar inmesi hâlinde insanın vücut yapısı, onu hemen ihtiyaç duyulan yere sevk eder. Çok miktarda suyun birden hücûmu hâlinde ise vücut, dengesini kaybederek vazîfesini tam olarak yapamaz: Üşüyen bir kimse midesine âniden inen suyun soğukluğu ile daha da üşür; harâretli vücut da bir anda gelen çok suya karşı tepki gösterir ve suyun serinliğinden tam olarak istifade edemez. Yavaş yavaş ve azar azar içilmesi durumunda ise bu gibi zararlı durumlar söz konusu olmaz.

Bir şey içerken, meşrûbâtın içinde bulunduğu kaba herhangi bir sebeple üflenmesi de uygun görülmemiştir. Ebû Saîd el-Hudrî'den rivâyet e dildiğine gör e, Peygamber Efendimiz içilecek şeylere üflemeyi yasaklamıştı. Bir adam:

– Kaba çerçöp düştüğünü görürsem ne yapayım? deyince:

“– Düşen şeyi dök!” buyurdu. Bu defa adam:

– Bir nefeste içince suya kanmıyorum, dedi. Resûl-i Ekrem de:

“– O takdirde su kabını ağzından çek! (Üç yudumda iç!) ” buyurdu. (Tirmizî, Eşribe, 15) Selam ve dua ile...

Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Yemek Konusunda Sünnetleri

Peygamber Efendimiz (s.a.v) Yemek Konusunda Sünnetleri

Yemek Konusunda Sünnetleri

Peygamberimizin (asm) mutad bir şekilde şu gün şunu bu gün bunu yerdi gibi bir sıralama yoktur. Peygamberimiz (asm) rahat bir hayat yaşamadığı için haftalık ne yediği belli değildir. Bazı günler evinde hiç tencere kaynamadığı, açlıktan karnına taş bağladığı zamanlar olmuştur.

Beslenme Konusunda Ölçüler:

Peygamberimiz (asm) ümmetinin zayıf noktalarını çok iyi bildiğinden, zaman zaman çeşitli ikaz ve tembihlerde bulunmuşlardır. Bu hususta dikkat çeken ikazlardan biri de şöyledir:

"Ümmetim hakkında korktuğum şeylerin en korkuncu (tehlikelisi) şunlardır: Karın büyüklüğü (göbek bağlamak), çok uyku, (maddi ve manevî) tembellik ve yakîn (iman) zayıflığıdır." (Suyuti, Fethu'l-Kebir, 1/58)

Konumuz açısında hadiste dikkat çekilen şişmanlık değil, "göbek bağlamak" anlamındaki oburluktur. Dolayısıyla karın büyüklüğü ile kendini gaflete salıp çok yiyen, yeme ve içmeyi hayatın gayesi edinen, belki böylece şişman olan insanlar kastedilmektedir. Zira Peygamberimiz (asm) böyle yaşayan kimseler için dünya ve ahiret hayatları adına endişe duymuşlardır.

Şu halde bir insanın hayatında yeme ve içme gaye olmuşsa, onda ahiret hayatı adına bir hazırlık beklemek de zordur. Nitekim Peygamberimiz (asm)

"Ademoğlu karnından daha kötü bir kap doldurmamıştır. Oysa ki Ademoğlu için belini doğrultacak birkaç lokma yeterlidir. Şayet mutlaka yemesi gerekiyorsa, o zaman (midesinin) üçte birini yemek, üçte birini su, üçte birini de nefes için ayırsın." (Tirmizi, Zühd, 47) buyurmuşlardır.

Hz. Ömer (ra),

"Çok yeme içmeden sakının! Zira o, bünyenizi hastalandırır, korkaklığı artırır ve ibadetlerinizde tembelleştirir." (Aclunî, Keşfü'l-Hafa, 1/279)

şeklinde ikaz etmiştir.

Hz. Ali (r.a) da,

"Eğer karnın doymuyor ve obur isen, kendini müzmin hastalardan say." (Mâverdî, Edebü'd-dünya ve'd-din, s. 533) demiştir.

Hz. Peygamber (asm) bir olay nedeniyle şöyle buyurmuştur:

"Mü'min bir mideyle (bir kişilik) yer (içer), kâfir ise yedi kişilik yer (içer)." (Buhari, Et'ıme, 12)

Başka bir hadisinde ise Peygamberimiz (asm)

"İki kişinin yiyeceği üç kişiye, üç kişinin yiyeceği de dört kişiye yeter." (Buhari, Etıme, 11)

buyurarak, Müslümanların obur olmaması gerektiğine işaret etmişlerdir.

Görüldüğü gibi çok yemek ve içmek, kamil bir müminin sıfatı değildir. Nitekim Kur'ân-ı Kerim'de bu husus

"İnkar edenler (kafirler) dünyada zevklenirler (dünya hayatının zevkini düşünürler) ve hayvanların yediği gibi yerler." (Muhammed, 47/12)

buyrularak, inanmayanların yaşayışlarına dikkat çekilmektedir.

O halde insan midesinin altında kalıp ezilmemeli, yemesini-içmesini disipline edebilen bir irade insanı olmalıdır. Zira Peygamberimiz

"Kişinin her iştahını çekeni yemesi israf olarak yeter." (İbn Mace, Et'ime, 51) buyurmuşlardır.

(bk. Dr. M. Selim Arık, Miminde Zaaf, Yani Ümit, Ocak-Şubat-Mart 2012)

Peygamberimizin Yeme İçme Adabı:

Allah, insanı adeta bütün varlıkların merkezine yerleştirmiş. Canlı ve cansız her şeyi onun etrafında pervane etmiş. İnsanlık aleminin merkezine de rızkı koymuş. Tüm insanları rızkın etrafında döndürüyor. İnsana verilen bunca yetki ve gösterilen bunca özenin de, rızka muhtaç yaratılıp bir ömür boyu onun peşinden koşturulmasının da temel amacı şükürdür.

Şükür, muhtaç olduğumuz maddî ve manevî her türlü rızkın kimin tarafından gönderildiğini bilmek, O'na yürekten minnettarlık duymak, bunu yeri geldiğinde ifade etmek, sağladığı her türlü imkan ve enerjiyi O'nu hoşnut edecek şekilde kullanmaktır.

Bu temel ölçüyle, yeme içme adabının ana hatları ortaya çıkar. O da, istifade edeceğimiz bir nimeti, elimize aldığımız bir rızkı Allah'ın adıyla yemeye başlamak; nimete saygılı olmak, taşıdığı sanat incelikleri üzerinde tefekkür, yedikten sonra da Allah'a hamd etmektir.

İkinci önemli adabı, yeyip içtiklerimizin helalden olmasıdır. Bu da hem dinen kullanımı yasak olmaması, hem de hakkımız olmasına bağlıdır. İslamî usullerle kesilmemiş hayvan eti, domuz ve diğer yenmeyen canlılardan beslenmek ve şarap içmek yasak olanlara örnektir. Allah'ın yer yüzünde bizim için serdiği nimet sofrası gerçekten çok geniştir. Helal olanlar, yasaklardan mukayeseye gelmeyecek kadar fazladır.

Yasak edilenler de, bildiğimiz ve bilemediğimiz zararlarından dolayıdır. Helal dairesi her türlü ihtiyaç ve arzumuza yetecek kadar geniştir. Harama girmeye hiç gerek yoktur. Aslında helal olmakla birlikte, başkalarının hakkı olan şeylerin, rızaları alınmadan yenilip içilmesi de haramdır.

Konunun diğer temel bir adabı da, yeyip içerken, aşırıya kaçmamaktır. Fazla kullanım gibi, gereğinden az kullanım da helal olmaz. Bu hem tıbben, hem de ahlakî açıdan uygun görülmemiştir. İbadet düşüncesiyle de olsa gereğinden az beslenmek doğru değildir.

Peygamberimiz (asm), ömür boyu her gün oruç tutmayı uygun görmemiştir. Ayrıca, midenin üçte birinin yemeğe, üçte birinin suya ayrılmasını, diğer üçte birinin ise boş bırakılmasını tavsiye etmiş, tıka basa yemeyi onaylamamıştır. İyice acıkmadan sofraya oturulmamasını, oturunca da tam olarak doymadan kalkmasını tavsiye etmiştir.

Peygamberimiz (asm), bu konuda da bizim için güzel bir örnektir. Hadis kitaplarından öğrendiğimize göre, onun sofrası çok çeşitli yemeklerden meydana gelen zengin bir sofra değildi. Sade bir hayat yaşadığı için sofrası da sadeydi. O (asm), yemek için yaşamaz, yaşamak için yerdi. Eve geldiğinde yemek yoksa bunu problem etmez, bazen bir iki hurma ile yetindiği olurdu.

Hz. Peygamber (asm), günde iki kere yemek yerdi. Az yemeyi tavsiye ederdi. Haram olan yiyecek ve içecekler hâriç, diğer yiyecekleri yerdi. Sadece et veya sadece sebze yemek gibi tek yönlü beslenmezdi. Bazı yemekleri daha çok sevse de, hiçbir yemek için "sevmiyorum" ifadesini kullanmazdı.

Yemek davetlerine katılırdı. Yemeğe başlamadan önce ve yemekten sonra ellerini yıkardı. Besmele ile başlar, uygun ve kısa bir dua ile bitirirdi. Sağ eliyle yerdi. Sol eliyle yiyenleri ikaz ederdi. Ortaya konulmuş yemeğin, kendi önüne gelen kısmından yerdi. Yemek yerken sağa, sola dayanmaz, yaslanarak yenilmemesini tavsiye ederdi. Yüzü koyun uzanarak yemek yemeyi yasaklardı.

Yemeğin israf edilmesini menederdi. Soğan, sarımsak gibi kokusu başkalarını rahatsız eden yiyecekleri yedikten sonra toplum içine girmeyi hoş karşılamazdı. Yemeğe ve suya üflemeyi yasaklardı. Yemeğin çok sıcak yenmemesi gerektiğini söylerdi. Yemek ve su kaplarının ağzını kapatmayı tavsiye ederdi.

Aile fertlerinin yemeği bir arada yemelerini tavsiye eder ve beraber yenen yemeğin bereketli olduğunu belirtirdi. Aşırıya kaçmadan konuşup sohbet ederdi.

Bu ve benzeri sünnetlerinden hareketle yeme içme adabı şöylece sayılmıştır:

1. Yemekten evvel ve sonra elini yıkamak,

2. Yemeği kendi önünden almak,

3. Sağ eliyle yemek,

4. Lokmayı ağza göre almak ve iyice çiğnedikten sonra yutmak,

5. Lokmayı yutmadıkça ikinci lokmaya el uzatmamak ağzında lokma ile konuşmamak,

6. Suyu içmeden evvel bardağa bakmak,

7. Suyu bir solukta içmemek,

8. Bardağın içine nefes vermemek,

9. Başkalarını tiksindirecek söz ve hareketten kaçınmak,

10. Başkasının lokmasına ve yediğine bakmamak,

11. Lokmayı ağzına korken kafasını tabağa doğru uzatmamak,

12. Yemekte israf etmemek, lokmasını ve aldığı yemeği bitirmek,

13. Ağzından bir şey çıkarmak gerektiğinde yüzünü sofradan çevirmek ve sol eli ile almak,

14. Dişleriyle koparmış olduğu lokmayı yemeğe batırmamak.

15. Helâlinden, temiz yemek ve Allah'a şükretmek.

16. Sofra sahibiyse, utanmamaları için herkes yeyip bitirmedikçe sofradan el çekmemek ve kalkmamak
(az yiyen biriyse ağır yemeli ve yer gibi davranmalı),

17. Yemeğe önce yaşça veya mevkîce büyük olanın başlamasını beklemek,

18. Mecbur kalmadıkça sokaklarda yemek yememek.

Yemekle ve Beslenmeyle İlgili Tavsiyeler:

1. Acıkmadan yeme, doymadan kalk.

2. Yediğin vakit az ye, yedikten sonra dört–beş saat kadar daha yeme.

3. Şifâ hazımdadır.

4. Mideye, bedene en büyük eziyet, yemek üstüne yemek yemektir.

5. En güzel diyet: Sünnete uygun bir beslenmedir.

6. Sünnete uygun beslenen kimse, şişmanlık hastalığına düçâr olmaz.

Selam ve dua ile...
Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Tırnak Kesmesi

Peygamber Efendimiz (s.a.v) Tırnak Kesmesi

El ve ayak tırnakları beraberce kesilebilir mi? Bunun için belirli bir gün var mıdır?

Kesilebilir. Tırnak kesmenin belirli bir günü yoktur. Gerektiği her an (yani uzayınca) kesilebilir. Önce ellerinkini, sonra ayaklarınkini kesmek, ellere sağ elin işaret parmağından başlayıp, eller avuç içleri birbirine gelecek şekilde birbirine yapıştırıldığında parmakların oluşturduğu daireyi sağa doğru giderek tamamlamak, sonra sağ ayağın küçük parmağından başlayıp sol ayağın küçük parmağında bitirmek müstehap görülmüştür. (6 Hattâb es-Sübkî, el-Menhel I/189) Gazalî`nin söyledigi budur. Bu konuda görüşler vardır. Efdal olan, tırnakların haftada bir kesilmesidir. Onbeş güne kadar bırakmasında da bir mahzur yoktur. Kırk günü aşması ise, harama yakın (tahrîmen) mekruhtur. Ama tırnakları çok uzayıp,sınırı aşmayacaksa, bekleyip cuma günü kesmek (özellikle camiye gidecek erkekler için) müstehaptır. Bu konuda Fetâvây-i Kâdihân`da şöyle denir: "Bir adam tırnak kesmek ya da saç traşı olmak için, cuma gününü belirlese; başka günlerde de bunun câiz olduğunu kabul etmekle beraber, cumaya kadar beklemesi tırnak kesmeyi çok geciktirmiş olsa, bu mekruh olur. Çünkü tırnakları uzun olanın rızkı kıt olur. Eğer çok geciktirmiş olmayacaksa ve cumayı hadîsin tavsiyesine uymak için bekliyorsa bu müstehaptır. Çünkü Aişe Validemizden nakledildiğine göre, Rasûllullah Efendimiz: "Kim cuma günü tırnaklarını keserse, Allah onun öbür cumaya kadar ve üç gün daha fazla belâlardan korur" (7 Kidihân (Hindiyye kenarında) NI/411; Hindiyye V/358 Benzer hadisler için bk. el-Hindî, Kenzu`I-ummâl VI/656 659; Tırnak kesmenin uygun zamanı olarak perşembeyi gösteren bir hadis vardır. Ancak bu, Deylemî`den başka hadis kaynaklarında zikredilmemektedir. Bk. Hindî, Kenz. VI/17256,17384


Peygamber Efendimiz (s.a.v) Sakal,Bıyık Sünneti

Peygamber Efendimiz (s.a.v) Sakal,Bıyık Sünneti

Sakal,Bıyık Sünneti

Yetişkin erkeklerin yanak, çene ve yüzlerinin alt kısımlarında çıkan kıllar.

İnsanları en güzel şekilde yaratan Cenab-ı Allah peygamberleri vasıtasıyla kulluk görevlerini onlara bildirdiği ve öğrettiği gibi, kılık-kıyafetlerini de belirlemiştir.

Allah Teâlâ, insanların bedenlerinde saç, sakal ve diğer kılları yaratmış, peygamberleri de bunlardan bir kısmının giderilmesini veya kısaltılmasını, bir kısmının da kesilmeyerek uzatılmasını tebliğ etmiş ve bu konuda insanları uyarmışlardır.

Allah Teâlâ (c.c), "Peygamber size neyi getirip verdi ise onu kabul edin, alın ve sizi yasakladığı şeyden de sakının" (el-Haşr, 59/7) ve "Allah'ın Rasulünde sizin için güzel örnekler vardır" (el-Ahzâb, 33/21) meallerindeki âyetlerinde buyurduğu gibi, mü'minlere sîrette, sûrette, ahlâkta, âdette ve hayatın bütün dallarında, Rasulu (s.a.s)'un sünnetine uymalarını emretmiştir. Rasulullah (s.a.s)'ın sünnetine uymak, İslâmiyet'i daha doğru anlamanın, daha doğru yaşamanın yegâne yoludur.

Allah (c.c)'ın: "Peygambere itaat eden, Allah'a itaat etmiş olur" (en-Nisa, 4/80) âyet mealinde buyurduklarından hareket ederek, Rasulullah (s.a.s)'a itaatin her şeyden önce farz hükmünü taşıdığını göz önüne alırsak, onun sünnetine sarılmanın önem ve ciddiyeti kendiliğinden ortaya çıkar.

Rasûlullah (s.a.s) ümmetini, kılık kıyafet ve dış görünüşleri bakımından müşriklere benzemekten alıkoymuş; "Kim bir kavme benzerse, onlardandır" (Ebu Davud, Libas, 4) hadisiyle de müslümanları uyarmıştır. Özellikle sakal bırakmaları hususunda mü'minlere tavsiyelerde bulunmuş, çeşitli hadisleriyle de sakalın müslüman için taşıdığı önemi belirtmiştir.

Hz. Aişe (r.anha)'den rivayet edilen bir hadislerinde "On şey fıtrattandır: Bıyıkları kesmek; sakalı salıvermek; misvak ile ağzı, dişleri temizlemek; su ile burnu temizlemek; tırnakları kesmek; kirlerin barınabileceği yerleri yıkamak; koltuk altındaki kılları gidermek, kasıkları tıraş etmek; necaset yolunu su ile pak eylemektir" (Müslim, Tahare, 56; Ebu Davud Tahare, 29; Nesâî, Zine, I) buyurmuşlardır. Diğer hadislerinde ise, "Bıyıkları Çok kısaltın, sakalları ise bırakın"; "Müşriklere muhalefet edin; bıyıkları kısaltın, sakalları çoğaltın"; "Bıyıkları kesin, sakalları bırakın. Böylece Mecusîlere benzemeyin " (Buharî, Libas, 64; Müslim, Tahare, 54) buyurmuşlar ve mü'minleri sakal bırakmaya teşvik etmişlerdir.

Sakal, hadiste de buyurulduğu gibi, yaratılış icabı erkeklerde bulunması gereken ve daha önceki peygamberlerin sünneti olan bir kılıktır. Müteaddid hadislerde sakalların tabii halleri üzere terk edilmesi ve uzatılması emredilmektedir. Kısaltılması konusunda herhangi bir cevaz görülmemektedir. Asırlardır her devirdeki İslâm âlimleri ile bütün mü'minler bu tabii hali benimsemişler ve kendilerinde uygulamışlardır.

Bu hadislerden anlaşıldığına göre, bütün peygamberlerle birlikte Rasul-i Ekrem de sakalını bırakmış ve sakal bırakmayı tavsiye etmiştir. Hz. Peygamber ve ashabının sakallarını traş ettiklerine dair hiç bir kayıt yoktur. Ancak Hz. Peygamber (s.a.s) sakalının ucundan ve yanlarından alırdı (Tirmizi, Edeb, 17). İmam Malik, "Müslüman, çoğunluk sakalını ne şekilde bırakıyorsa o kadar bırakmalı, fazlasını kesmeli, böyle yapmak menduptur. Çünkü bu fazlalığın kesilmemesi, çirkin görünmeye sebeb olur. Sakalı kısaltmanın bir sınırı yoktur. En uygunu, şekli güzelleştirecek biçimde kısaltmaktır" der. İmam Bâcî Abdullah İbn Ömer ve Ebu Hureyre'den nakledilen tatbikata dayanılarak bir tutamdan fazlasının kesilebileceğini söylemiştir.

Dürrül-Muhtar'da sakalın bir tutam boyunda olmasının sünnet olduğu ifade edilmektedir. Aynı şekilde, ekseriyetin görüşüne göre bir tutamdan fazlasını kesmek de sünnettir.

Sakal bırakmak ve buna bağlı olarak sakalı traş etmek konusunda âlimler değişik kanaatlere varmışlardır. Bu alimlerin bir kısmına göre sakal bırakmak farz, kesmek haram; bazılarına göre sakal bırakmak sünnet, kesmek mekruhtur, kimisine göre de müstehaptır. Bunların görüş ve delillerine gelince: Sakal bırakmak farz, traş etmek ise haramdır şeklinde olan birinci görüş, alimlerin cumhuruna aittir. Delilleri ana hatlarıyla şöyledir:

a) Hz. Peygamber (s.a.s) bir hadis-i şeriflerinde sakal bırakmayı emretmiştir. Emirler mendup veya mübah olduğunu ifade ettiğine dair bir delil bulunmadıkça vucub için olurlar. "Sakalları bırakın " emri de sakal bırakmanın farz olmasını gerektirir.

b) Aynı şekilde, Hz. Peygamber (s.a.s) müşrik veya mecusilere benzememeyi emretmiştir. Sakalı traş etmek onlara benzemektir. Bu da haramdır.

c) Sakal traşı, Nisa süresinin 119. ayetinde sözü edilen Allah'ın yarattığı şeyi değiştirmek demektir. Şeytana uyularak yapılân bu hareket de yasaktır.

d) Sakal, erkekleri kadınlardan ayıran bir özelliktir. Sakalını traş eden erkekler kadınlara benzemektedirler. Erkeklerin kadınlara benzemesi de dinen yasaklanmıştır.

Ancak sakalı kesmenin haram olduğunu söyleyen bazı alimlerimiz, sakalın bırakıldıktan sonra kesilmesinin haram olduğunu kasdetmişlerdir. Yoksa sakalı bırakmadan tıraş olmak haram olmaz.

Sakal bırakmak sünnet, traş etmekse mekruhtur görüşünde olanlar Şafiî mezhebinden İmam Nevevi, Râzi, Gazzalî, Şeyh Zekeriyya el-Ensari, İbn-i Hacer, Remli, Hatib, Şirbini gibi zatlardır. Bu görüşü savunanlar şöyle demişlerdir.

a) Hadis-i şerifteki emir, sakal bırakmanın farz olmasını gerektirmez. Zira aynı şekilde Hz. Peygamber (s.a.s), Yahudi ve Hıristiyanlara benzememek için saçların boyanmasını emretmiş, fakat Sahabeden bazı kimseler saçlarını boyamamışlardır. Bu olay bu gibi emirlerin vücub için olmadığını gösterir.

b) Müşriklere din ve imanla ilgili konularda benzemek haramdır. Örf ve âdetlerle ilgili hususlarda ise haram değildir. Zira Rasûlüllah (s.a.s)'de rahiplerinkine benzer bir takunya giymiştir. Şayet bu gibi hususlarda benzemek kesin olarak yasak olsaydı, Hz. Peygamber bunu yapmazdı.

c) Örf ve âdetlerde bile olsa konu sadece müşriklere benzeme noktasından ele alındığı zaman aksine sakal bırakmanın haram olması gerektiği hükmüne varılır. Zira bugün birçok rahip ve gayr-i müslimler de sakal bırakmaktadırlar.

d) Peygamberlerin sünnetlerinden sayılan on şey alimlerin çoğunluğu tarafından sünnet veya müstehap olarak değerlendirilmektedir. Sakal da bunlardan biri olduğuna göre bu da öyle değerlendirilmelidir. Çünkü bunların hepsi temizlik ve iyi görünüşlü olmak gibi güzel âdetlerdir. Rasûlüllah (s.a.s) ümmetine en güzel âdetleri tavsiye etmiştir.

Sakal bırakmak müstehap, (sünnet-i zevaid) traş etmek ise mübahtır görüşünü savunanlar şöyle derler: Sakal bırakmak, yemek, içmek, oturmak, giyinmek gibi Hz. Peygamber'in insan olduğu için tabii olarak yapmış olduğu âdetleridir. Bu itibarla sakal bırakmak ibadetle ilgili sünnet değil, Hz. Peygamber (s.a.s)'in gelenek kasdiyle yapmış olduğu sünnetidir. Buna sünnet-i zevaid de denir. Mahmud Şeltut ve Muhammed Ebu Zehra gibi zamanımızın bazı âlimlerinin görüşü bu şekildedir. Buna göre sakal bırakmak faziletli olmakla birlikte, sakal traşı mübahtır. Sakal bırakılmadığı veya traş edildiği takdirde aleyhte bir hüküm terettüp etmez. İçinde bulunulan çevreye göre hareket etmek yerinde olur.

Sakalın adeta bir parçası olan bıyığa gelince; Hz. Peygamber (s.a.s)'den üst dudağının kenarları görünecek şekilde bıyığı kısaltmak veya tamamen kesmek şeklinde rivayetler vardır. Asıl alınan görüşe göre bıyığı kısaltmak da tamamen traş etmek de sünnettir: Mükellef dilediği şekilde hareket etmekte serbesttir.

Ancak bıyıkların yan taraflarından alıp ortada az birşey bırakmak caiz görülmemiştir. Şir'a şerhinde Hz. Ömer'in bıyıklarının iki ucunu uzattığından söz edilerek bunun bir sakıncası olmadığı açıklanmıştır.

(Sakal ve bıyığın hükümleri ve bu konudaki görüş ve ictihadlar için bk. İbn-i Abidin, II, 113, V, 261; el-Mehhel, I,183-189; Şevkânî, Neylül-Evtar, I, 137-138; el-Mezahibül-Erbea, II, 44-46; Şerhu'n-Nevevî (İrşadüşşarinin kenarında), II, 261-265; İânetü't-Tâlıbin, II, 340; Fethü'r-Rabbânî, XVII, 313-314;ş Mahmut Şeltut, el-Fetâvâ, 227-229; İslâmda Helal ve Haram, Yusuf el-Kardâvî, (Terc. Mustafa Varlı), 107-109; Muhammed Ebu Zehra, İslâm Hukuku Metedolojisi (Terc. Abdülkadir Şener), 51-52; Zekeriyya Kandehlevi, Vucübu ı'fail-Iihye).

Ahmet ARPA

SAKAL KESMEK HARAM MIDIR?

Peygamber Efendimizin (a.s.m.) getirdiği esas, kaide ve prensipler hayatın bütün safhalarını içine alır. İbadetten muamelâta, ahlâktan insanın şahsî yaşayışına ve cemiyetin bütün unsurlarına kadar...
Peygamberimizin yaşayışı en güzel bir örnek ve mü'minler için en açık bir misaldir. Bu hususu Rabbimiz Kur'ân-ı Kerimde şöyle belirtir : «Gerçekten Allah'ı, âhiret gününü arzulayanlar ve Allah'ı çok zikredenler için, size Allah'ın Resulünde (takip edeceğiniz)

pek güzel bir örnek vardır.» 1
Peygamberimizin birtakım sünnetleri vardır ki, bunlar, onun fıtrî muameleleri şeklindedir. Giyinip kuşanması, yeyip içmesi, vücudunun bakımı ve temizliği bu kabildendir. Bunların birçoğu muaşeret kaideleri sınıfına girmektedir. Mü'minler ise, bu sünnetlere uymakla hareketlerini nurlandırmış olurlar.

İşte bu fıtrî sünnetlerden bir kısmını Hz. Âişe validemiz Resul-i Ekrem Efendimizden şöyle rivayet etmektedir :
«On şey fıtrattandır (yaratılıştan olması gereken âdetlerdendir) : bıyığı kısaltmak, sakalı bırakmak, misvak kullanmak, buruna su çekmek, tırnakları kesmek, parmak aralarını yıkamak, koltuk altını temizlemek, etek tıraşı olmak, istinca ve istibra.» 2

Her insanın belli zamanlarda yapması gereken bu fıtrî sünnetler hem bir temizlik vasıtasıdır, hem de Peygamber âdetidir. İnsan bu vazifeleri yerine getirmekle hem bedenî vazifelerini yapmış, hem de sünnete uymakla manevî mükâfata kavuşmuş olur.

Bahsi geçen sünnetler içinde sakal bırakmak ve bıyıkları kısaltmak dış görünüş itibarıyla ayrı bir hususiyet taşımaktadır. Sevgili Peygamberimiz «Sakalı bırakın ve bıyıklarınızı kısaltın» derken «Müşriklere muhalefet edin» 3 buyurmakla da hikmet cihetini belirtmektedirler. Çünkü müşrikler sakallarını kesip bıyıklarını alabildiğine uzatırlardı.
İslâm âlimleri sakalı bırakma ölçüsü olarak bir tutamdan fazlasının kesilmesini ifade ederler. Hz. Ömer, sakalını uzatmış birini görerek bir tutamdan fazlasını kesmesini söylemiştir. Ebû Hüreyre gibi büyük bir Sahabî de (r.a.) sakalını tutar, bir tutamdan fazlasını keserdi. Abdullah bin Ömer'in de aynı şekilde hareket ettiği rivayet edilmektedir.

Fıkıh kitaplarımızda ifade edildiği gibi, sakalın kâmil mânâdaki şekli «arız» denilen yüzün iki tarafı ile çenede bırakılmasıdır. Şayet sadece çenede sakal bırakılsa sünnet yerine gelmiş olmaz.

Sakal bırakmakta ve diğer sünnetleri işlemekte mü'minin esas niyeti Peygamberimize uymak ve onu taklit etmektir. Bir Müslümanm gayesi, mümkün olduğu ölçüde sünnet-i seniyyeye her yönüyle uymaktır. Fakat buna muvaffak olmak ancak «ehass-ı havas» denilen bazı mümtaz şahsiyetlere mahsustur. Yalnızca müçtehid ve velî mertebesine varan zatlar bu sınıfa girer. Fakat herkes sünnetin tamamını yapamasa da, taraftar
olmak, kabul etmek ve hâlis bir niyetle de yapmaya gayret göstermek mecburiyetindedir. Ancak bu niyet ve kararlılık içinde olmakla beraber, daha başka maslahatlar icabı olarak bazı sünnetleri yapmayanları ve yapamayanları çok büyük bir günaha girmiş gibi suçlamaya ve tahkir etmeye, küçük görmeye de hakkımız yoktur.

Sakal meselesine de bu ölçü içinde bakmak lâzımdır. Sakal bırakmak Peygamberimizin hem fiilî ve hem de kavlî bir sünnetidir. Mü'min bu sünneti işlemekle, âdetini ibadete çevirir ve büyük sevaba kavuşur. Sakal bırakmayanların mes'uliyet altına girdiklerini söyleyen müçtehidler varsa da, bazı âlimler sakalı kesmenin tenzihen mekruh olduğunu ve hattâ son devir İslâm âlimlerinin bazıları da mubah olduğunu belirtmişlerdir.

Asrımızın büyük âlimi Bediüzzaman, «Bazı âlimler 'Sakalı tıraş etmek caiz değildir' demişler. Muradları, 'Sakalı bıraktıktan sonra tıraş etmek haramdır' demektir. Yoksa hiç bırakmayan, bir sünneti terk etmiş olur» 4 demektedir.
Bu durumda, sakalı bıraktıktan sonra kesenler, Hanefî, Hanbelî ve Maliki âlimlerince mes'ul duruma düşerlerse de, Şafiî âlimlerince —Gazali, İbni Hacer, Remli, Rafiî ve Nevevî—ye göre tenzihi bir mekruh işlemiş olmaktadırlar. Bu meselede Şafiî mezhebine uyan kimseler,bir mes'uliyet altına girmezler. 5

Bu sünneti işlemeye taraftar olmak, işleyenleri tebrik etmek, onlara hürmet etmek İslâmî bir davranış olduğu gibi, bırakamayanları veya bir mazeretinden dolayı terk edenleri de hor görüp küçük düşürücü konuşmak, büyük bir İslâmî eksiklikmiş gibi değerlendirmek de normal bir hareket değildir. Hele bu meseleden dolayı Müslümanlar arasındaki birlik ve kardeşlik bağlarına zarar vermek, şuurlu Müslümanın yapacağı işlerden değildir.
Sakal bırakan kimselerin, sünnete göre bakımını yapmaları, sünnete hürmetin ifadesi olur. Bıyık meselesinde ise dinî ölçü, kılların üst dudağı kaplamaması, bıyığın herkesin kendi kaşının kılları uzunduğunda olması ve dudak hizasını geçmemesidir. "Bıyıkları kısaltın" hadisine uyan âlimler bıyıklarını ciltleri görünecek kadar kısaltmışlardır.

Kaynaklar:
1. Ahzab suresi, 21. ayet
2. Müslim, Tahare : 56; Neseî, Zinet: 1.
3. Buhari, Libas: 64.
4. Emirdağ Lahikası, s. 48:49.
5. Mezahibü'l-Erbaa,2 :44-45; İânetü'l-Tâlibîn, 2 : 340.

Mehmed Paksu
Kaynak:Sorularla İslamiyet


Misvak Kullanmak

Misvak Kullanmak

Misvak kullanmaktan kastedilen şeyi ağzı temizlemektir. Bu konu peygamberimiz tarafından üzerinde çok durulan ve israrla istenen bir konudur. Hattâ o "Ümmetimi zor bir işe sürüklemiş olmaktan korkmasam, her abdestte (bir rivâyette de, her namazda) misvak kullanmalarını emrederdim. (yani farz kılardım)" buyurmuştur. (Buhârî, cum`a 8, savm 27 Müsned I/80,120, 211, N/250, 258. ) "Ağızlarınızı çok temiz tutun, çünkü onlar Kur`ân yoludur." demiştir(Suyüti`, el-câmiu`s-sağîr(Feyzu`I-Kadîr ile) VI/284; Benzer bir hadis için bk. Müsned N/351.). Ağzı temiz olmayıp kokan insandan meleklerin kaçacağı bildirmiş(Bu anlamdaki hadîsler için bk. Mûslim, mesâcid 72, 74; Nesaî, mesâcid 16, Ibn Mâce, at`ime 59; Müsned NI/374, 387.) ve sürekli ve ağır bir şekilde ağız kokusunun boşanma sebebi dahi olabileceği söylenmiştir. (bk. Ibn Âbidin, Tenkîhu`l-Fetâva`l-Hamidiyye.)

Çünkü ağzı kokan kocadan karısı, karıdan da kocası tiksinecek, aşkla ve sevgiyle sarılamayacak, bu onlan birbirlerinden cinsel tatmin görmemeye, arkasından da bunun sebep olabileceği kötü sonuçlara götürebilecektir. Öyleyse, istiyorlarsa ayrılmaları daha hayırlıdır. Bu, ağzı temiz tutmamanın kötü sonuçlarından sadece biridir.

Misvak sünnetinde esas olan, ağzı temiz tutmaktır. Bu, fırça ile ya da daha başka bir şeyle olabilir. Bunu; Peygamberimizin, "Misvak bulamayan, sağ elinin baş ve şehadet parmağıyla yıkasın" (el-Bennâ, el-Fethu`r-Rabbâni I/296; Kenzü`I-Ummâl IX/315, 26188, 311-26168; el-Menhel I/168; Râmûzu`l-ahâdîs I/190-1; "Parmaklarda misvakın yerine geçer." Feyz. VI/458 (sahih).) dediğinden anlıyoruz. Ancak Peygamberimizin bizzat kullandığı "sivâk" agacından fırça edinmek ayrıca sünnettir. Bunun birçok tıbbî faydaları da vardır. Fakat unutmamak gerekir ki, müslüman, Peygamberının emrini, tıbbî faydası olduğu için değil, Allah`ın "o ne derse onu yapın" (bk. K. Hasr (59) 7.) dediği için yerine getirir.

Misvak sadece erkekler için değil, kadınlar için de sünnettir. Hz. Âişe annemiz, Peygamberimizin kullandığı misvağı, kendisinin de kullandığını söyler. Bazı âlimlerin, kadınlar misvak yerine sakız çiğner ve ağızlarını onunla temizlerler, onların misvağı sakızdır, demeleri, kadınlar misvak kullananamaz anlamına gelmez. Onlar bunu söylerken çoğu kadınların diş etlerinin zayıf olduğunu ve bu yüzden misvak kullanmayacağını düşünerek söylemişlerdir. Bu sebeple misvak kullanamayacak kadınlara, şimdi yumuşak fırça kullanmaları tavsiye olunur.

 Sorularla islamiyet


Misvak Çok Ağır ve Acı Kokuyorsa

Misvak Çok Ağır ve Acı Kokuyorsa

Not:Bu konu kurt26'nın kişisel bilgileridir.Bazı hadisler kaynaklarıyla eklenmiştir.
Sorun çözüldü arkadaşlar.
Sanırım yaş olarak vakumlandığı için böyle olmuş.
Çözüm
Misvakı poşetinden çıkarın iyice yıkayın.Açık alında 1 gün bekletin.
Şuan mis gibi çok güzel kokuyor.
Tadındada herhangi bir sorun yok.Boşa israf etmeyin tavsiyesinde bulunuyorum.
Ben (kurt26)bilgi açısından yapay diş fırcasıyla misvağı kıyasladım.Benim gözlemim olduğu için hatalar olabilir.
1.Yapay diş fırçaları sert.
1.Misvak yumuşaktır aslında susuz kullanıldığı için en başta sert geliyor.Sonra zaten yumuşuyor.
2.Yapay diş fırçaları kimyasal macunsuz ve susuz kullanamaz.Bol su israf ettirir.
2.Misvak susuz kullanılır.Temizlemek için hafif biraz su yeterlidir.
3.Yapay fırça diş eti kanamalarına yol açar.Tahriş eder.Macunu kimayasaldır yutulması sakıncalıdır.
3.Misvak diş eti kanamalarını yok eder.Ne kadar süre kullanırsanız kullanın tahriş etmez.Macunu sıvısı içindedir .Yutulduğunda mideye kadar fayda sağlar.
4.Bilimsel olarak yapay diş fırçaları ve macunun zararları ortadadır.
4.Bilimsel olarak misvağın yaraları ortadadır vücuda zararı yoktur.
Bir soğan yediğinizde ağız kokusunu en hızlı yok eden yine misvaktır.Ben bunu denedim sizde deneyin.
Ağız kokusu yapar diyorlar yalandır ağız kokusunu gideriyor.
Bilinenlerin haricinde misvağın daha bilinmeyen birçok yararı olduğuna eminim.
Misvak kullanma ile ilgili hadisler kaynak kütübi sitte.
3588 "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ümmetim üzerine zahmet vermeyecek olsaydım, her namazda misvak kullanmalarını emrederdim." Muvatta'nın rivayetinde: ". . her abdestte. . .'' denmiştir."
3589 "Ebu Davud ve Tirmizi'nin Zeyd İbnu Halil el-Cüheni radıyallahu anh'tan kaydettikleri rivayet şöyledir: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ümmetime zahmet vermeyecek olsam, her namazda misvak kullanmalarını emrederdim ve yatsı namazını da gecenin üçte birine kadar te'hir ederdim."
3594 "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "misvak ağız için temizlik vasıtasıdır. Rab Teala için de rıza vesilesidir.''"
6044 "Hz. Ali radıyallahu anh buyurmuştur ki: "Muhakkak ki ağızlarınız Kur'an'ın yollarıdır, onları misvakla temizleyin.""
Son olarakda bu güzel hadisi ekliyorum.
4026.Hadis
Misvakta on haslet vardır.Ağzı pak eder,diş diplerini ,etlerini güçlendirir,gözü kuvvetlendirir,balgamı giderir,diş hastalıklarını iyi eder.Sünnete muvafık olur,melekleri sevindirir,Rabbi razı eder,sevapları artırır,mideyi sağlıklı kılar.
Kaynak:Ramuzül ehadis


İstişareye Verdiği Ehemmiyet

İstişareye Verdiği Ehemmiyet

Resûl-i Ekrem (s.a.v) istişareye büyük ehemmiyet verirdi. “İş hususunda onlarla müşavere et.”1 ayeti de bunu emretmektedir.

Peygamber Efendimiz (s.a.v) istişarenin ehemmiyetini şöyle ifade buyurur:

“Biliniz ki, Allah da Resulü de müşavereden müstağnidir. Ancak Allahü Teala bunu benim ümmetime bir rahmet kıldı. Onlardan her kim istişare ederse hayırdan mahrum olmaz, her kim de terk ederse hatadan kurtulmaz.”

Başka bir hadislerinde, “ İstişare eden bir topluluk işlerinin en doğrusuna muvaffak olur.” ; bir diğer hadislerinde de “İstişare eden pişman olmaz.” buyurmuşlardır.

Hz. Peygamber (s.a.v) ümmetini istişâreye teşvik etmiş; kendisi de her konuda onlarla müşavere etmiştir. Meselâ; Bedir Savaşında Mekke müşriklerinin geldiğini haber alan Peygamber Efendimiz (s.a.v) bu konuda ne gibi tedbir alınacağı hususunda Ensar'la müşâvere etmiştir. Ayrıca muharebeden sonra da Bedir esirleri konusunda, Uhud ve Hendek Gazvelerinde, Hudeybiye'de, Taif Seferinde, ezan konusunda ve daha birçok meselede ashabıyla istişâre etmiştir. Ebû Hureyre şöyle buyurmuştur: “Ben Rasûlullah'tan daha çok, istişâre eden kimse görmedim.”

Akıl ve zeka yönüyle insanların en mükemmeli olan Hz. Peygamber (s.a.v) istişareye bu kadar ehemmiyet verdiği halde, bizim gibi aciz insanların istişaresiz hareket etmesi ne kadar büyük bir hatadır!

Evet, Hz. Peygamberin (s.a.v) sahabeleri ile yaptığı müşaverede kendi fikrinin hak olduğunu bildiği halde, çoğunluğun görüşüne tabi olması O’nun (s.a.v) istişareye vermiş olduğu ehemmiyeti ve istişarenin nasıl olması gerektiğini ortaya koymaktadır. Nitekim, Uhud savaşından önce Hz. Peygamber (s.a.v.) savaş hakkında ashabiyle müşavere etmiş, kendi reyi Medine’de kalıp müşrikleri karşılamak olduğu halde, ekseriyetin isteği üzerine şehir dışında savaşmıştır.

Nübüvvet gözlüğü ile görüyordu ki, “Hz. Hamza Uhud’da param parça olacak, onunla beraber yetmiş kadar güzide sahabe bu savaşta şehid olacaklar.” Buna rağmen “hepsi meşverete, meşveretin hukukuna ve meşveret anlayışına feda olsun” dercesine ashabının kararına uydu. İşte meşveretin ehemmiyeti!

Diğer bir misal; Hz. Peygamber (s.a.v), Bedir savaşında, kendilerine en yakın kuyunun başında durdu ve orayı karargah yapmak istedi. Bu sırada Ashab'tan Hubâb el-Cümuh, Peygamberimize "Yâ Resulullah! Burayı, bir vahiy ile mi seçtin? Yoksa bu bir görüş, bir harp taktiği midir?" diye sordu.

Resulullah (s.a.v): “Bu bir görüş ve harp taktiğidir.” dedi.

O zaman sahâbi: “O halde Yâ Resulullah! Burası harp için uygun bir yer değil, orduyu buradan kaldırıp düşmana en yakın kuyuya gidelim. Orada bir havuz yapıp içine su dolduralım, geride kalan kuyuları da tahrip edelim, düşman istifade edemesin." dedi. Bunun üzerine Hz. Peygamber (s.a.v): “Sen güzel bir fikre işaret ettin.” buyurdu ve sahabinin dediği şekilde hareket etti. Aynı şekilde Hendek Savaşında da Selman-i Farisi’nin görüşünü benimseyerek, hendek kazılmasını kabul etmiştir.

Dipnotlar:

1 Ali İmran Suresi 3/159

Yazar: Mehmed Kırkıncı


Peygamber Efendimiz (s.a.v) Konuşma Sünneti

Peygamber Efendimiz (s.a.v) Konuşma Sünneti

“Özür dilemek zorunda kalacağın bir sözü söyleme!” (İbn Mâce, Zühd, 15)

Konuyla ilgili hadis şöyledir:

Ümmü Habibe (radıyallahu anhâ) anlatıyor: "Resulullah (aleyhissalâtu vesselâm) buyurdular ki:

"İnsanoğlunun her sözü aleyhinedir; ancak iyiliği emretmek, kötülükten alıkoymak yahut Allah Tealâ'yı zikretmek müstesnadır." [Tirmizî, Zühd 63, (2414).]

Aliyyu'l-Kâri der ki: "Hadisin açık manası, istisna edilen; iyiliği emretmek, kötülükten alıkoymak yahut Allah Tealâ'yı zikretmek dışında bütün konuşmaların kişinin aleyhinde olduğunu, başka bir konuşma tarzının olmadığını gösteriyor. Ancak, gibi hadisleri aşırılığa ve istikametli olmayan konuşmadan sakındırmak anlamında yorumlamak gerekir. Şurası muhakkak ki, mübah söz, ahirette ona bir fayda sağlayacak değildir.

Konuyla ilgili ayetler ve hadisler dikkate alındığında bu hadisin anlamı şöyle olur:

"Ademoğlunun, hadiste geçenler ve benzerleri dışında kalan her sözü, onun için bir üzüntü ve pişmanlıktır. Onda menfaatine bir yön yoktur. Bu konuda gelen diğer birçok hadis de bunu kuvvetlendirir. Bu hadisin şu ayetten alınmış olması muhtemeldir:

"İnsanların birbirleri arasında gizlice konuşmalarının çoğunda hayır yoktur. Ancak sadaka vermeyi, bir iyilik yapmayı veya insanların arasını düzeltmeyi teşvik eden kimselerin bu maksatla yaptıkları gizli konuşmalar bundan müstesnadır. Kim bunu Allah rızası için yaparsa, elbette biz ona pek büyük bir mükâfaat vereceğiz." (Nisa, 4/114).

Şu halde gerek ayetlerde ve gerek hadislerde gelen hayra, yardımlaşmaya, dostluğa vb. yönelik konuşma çeşitleri dışındaki konuşmalar kişinin lehine değildir. Hadiste sadece üç tane istisnanın belirtilmesi, hem o üç kısma giren konuşmaların önemini gösterir, hem de bunlar dışında kalan mübah konuşmalarda son derece dikkatli olmaya uyarı demektir. Alimler, mübah yani dinen sakıncası olmayan konuşmaların aleyhte olmayacak sınırda kalsa bile ahirette faydasının olmayacağına dikkat çekerler. Normal bir sohbet mübahtır, ama gıybete, dedikoduya, malayaniye bulaşma tehlikesi her an mevcuttur. Bütün mübahlar böyledir. Dolayısıyla, Aleyhissalâtu vesselâm, Allah'ın rızasına, ahiret ekimine âzamî ölçüde uygun bir hayat tarzının yollarını gösterirken, konuşma adabında da, mü'minleri son derece dikkatli olmaya çağıran bir ifade kullanmıştır. (bk. Canan İbrahim, Kütüb-ü Sitte, 16781-2)

Konuşma Adabı

Düşünmek ve konuşmak, insanı diğer canlılardan ayıran en mühim vasıftır. Aralarındaki alâka sebebiyle konuşma, sahibinin aklî seviyesini ve fikir yapısını gösteren pürüzsüz bir ayna gibidir. Dolayısıyla insanı insan yapan dilidir. İslâm, mü’minlerin söz disiplinine sahip olmalarını istemiş ve bu sahada pek çok esaslar koymuştur.

Bir mü’min de her şeyden önce besmele çekerek ve Allah’a hamdederek konuşmaya başlamalıdır. Böyle başlanmayan her mühim iş bereketsizdir. (Ebû Dâvûd, Edeb 18; İbn Mâce, Nikâh 19) Allah’ı zikretmeksizin çok konuşmak da kalbi katılaştırır. Katı kalpli olanlar ise Allah’tan en uzak kimseler. (Tirmizî, Zühd 62)

Konuşmak, insanlar arasındaki iletişimi, muhabbeti ve anlaşıp kaynaşmayı sağlayan büyük bir ilâhî lütuftur. Yani insanlar duygu ve düşüncelerini, arzu ve taleplerini çoğu kez konuşarak ifâde ederler. Bir kimsenin kullandığı dil ve üslûb, onu hayatta başarılı kılabildiği gibi hüsrâna da uğratabilir. Hatta kişinin dilini muhafaza etmesi, cenneti elde etme vesileleri arasında zikredilmiştir. Resûl-i Ekrem Efendimiz (asm) buyuruyor ki:

“Kim bana iki çenesi arasındaki (dili) ile iffet ve nâmusunu koruma sözü verirse, ben de ona cennet sözü veririm.” (Buhârî, Rikâk, 23)

Bir başka hadis-i şerîf'te “En faziletli kimdir?” sorusuna Resûlullâh sallallâhu aleyhi ve sellem:

“Dilinden ve elinden Müslümanların emniyette olduğu kimsedir.”

mukâbelesinde bulunmuştur. (Buhârî, İmân, 4-5)

Fahr-i Kâinât Efendimiz (asm) konuşma âdâbıyla alâkalı bir kısım kâideler koymuştur ki bunları şöyle sıralayabiliriz:

1. Açık ve anlaşılır bir şekilde muhâtabın seviyesine göre konuşulmalı, gerektiğinde önemli görülen ifâdeler tekrar edilmelidir. Nitekim ashâbın, fasih ve beliğ bir üslûp ile konuşan Peygamber Efendimiz (asm) hakkındaki şu tespitleri oldukça önemlidir:

“Resûlullâh -sallallâhu aleyhi ve sellem-'in konuşması her dinleyenin rahatlıkla anlayabileceği şekilde açıktı.” (Ebû Dâvûd, Edeb, 18)

“Konuştuğu zaman onun kelimelerini saymak isteyen sayabilirdi.” (Buhârî, Menâkıb, 23)

“İyice anlaşılmasını istediği kelime ve cümleleri, üç kere tekrar ederdi.” (Tirmizî, Menâkıb, 9)

Sözün, muhâtap tarafından iyice anlaşılabilmesi için bazen tekrar edilmesi gerekebilir. Bu sebeple Kur'ân-ı Kerîm'de câlib-i dikkat vâkıâlar önemine binâen bir kaç kez tekrarlanmıştır. Meselâ şeytanın emr-i ilâhîye isyân edip secde etmemesi yedi yerde, Musâ (as)'a îmân eden sihirbazların durumu ise dört yerde tekrarlanmıştır.

Fahr-i Kâinât Efendimiz (asm), namaz kıldırırken dikkat çekici âyetleri bazen iki, bazen üç defâ tekrarlardı. Sahâbeye nasihat ve îkazda bulunurken, bir kısım ifâdeleri tekrarladığı olurdu. Allâh dostlarının sohbetlerinde de bu şekilde tekrarlara çokça rastlamak mümkündür. Ancak bunun telkin maksatlı olması, sıkıcı olmaması ve cemaatin seviyesine münâsip olması gerekir.

Sözü anlayacak kimsenin bulunmadığı meclislerde konuşmak da nefesleri isrâf etmek mânâsına gelir. Zîrâ Meşhûrî'nin dediği gibi; “Âkilân tâ söz mahallin bulmadıkça söylemez!”

2. Bilgiçlik taslama ve kendini başkalarına üstün gösterme niyetiyle yapmacık konuşmalarda bulunmak veya insanların anlayamadıkları kelimelerle onlara hitap etmek şiddetle yasaklanmıştır. Sevgili Peygamberimiz:

“Şüphesiz ki Allâh Teâlâ, sığırın otu yerken ağzında evirip çevirdiği gibi, sözü ağzında evirip çevirerek lügat paralayan kimselere buğz eder.” buyurmuştur. ( Ebû Dâvûd, Edeb, 94)

Vazifesi hakkı ve hakîkati beyan olan Resülullâh -sallallâhu aleyhi ve sellem-, konuşmalarında hiçbir zaman san'at kaygısı taşımamıştır. Sevgili Peygamberimiz (asm), tertemiz duygular içinde, şefkat ve merhamet hisleriyle dolu olarak ve ruhûnun en tabiî ifâdeleriyle konuşmuştur. Böylece onun mübarek sözleri apayrı bir güzellikte ve şânına yakışır bir hüsn-ü edeb üzere olmuştur.

3. Bağırıp çağırmak sûretiyle yüksek sesle konuşulmamalıdır. Kişinin karşısında sağır varmışçasına bağırarak ya da kavga ediyormuş gibi öfkeli bir ses tonuyla konuşması, doğru değildir. Kibar ve nazik bir üslûbun benimsenmesi, her zaman için en isâbetli yoldur. Kur'an-ı Kerim'in beyânıyla Lokman -aleyhisselâm- oğluna söz konusu metodu şöyle tavsiye etmektedir.

“ (Yavrum!) Yürüyüşünde tabiî ol ve sesini alçalt. Unutma ki seslerin en çirkini merkeplerin sesidir.” (Lokman, 31/19)

Bir başka âyette de:

“Kullarıma söyle, en güzel sözü söylesinler! ” (İsrâ, 17/53)

buyurmaktadır. Hatta Allâh Teâlâ, Hz. Musâ ile kardeşi Hârûn'u, Fıravun'a gönderirken onu yumuşak bir sözle uyarmalarını istemiş (Tâhâ 20/43-44), muhâtab kafir de olsa âdâb gereği güzel bir üslûbun kullanılmasını emretmiştir. Bir hadis-i şerifte de, söylenecek güzel bir sözle bile cehennem azabından kurtulunabileceği ifâde edilir:

“Yarım hurma vermek sûretiyle de olsa cehennemden korunun. Bunu da bulamayan (hiç olmazsa) güzel bir sözle cehennemden korunsun! ” (Müslim, Zekât, 68)

4. İki kişinin, yanlarında bulunan üçüncü kişiyi dışlayarak aralarında fısıldaşmaları yasaklanmıştır. Resûl-i Ekrem Efendimiz (asm) böyle bir tavrın, yalnız kalan kimsenin üzülmesine sebep olabileceğini belirtmektedir. (Buhârî, İsti'zân, 47) Olgun bir Müslüman ise mü'min kardeşini üzecek ve kalbini incitecek davranışlarda bulunmak istemez.

5. Bir mecliste herhangi bir konu görüşülüyor ise veya cevaplandırılmak üzere bir soru sorulmuşsa, ilk söz hakkı meclisin büyüğüne aittir. Bununla birlikte diğer kişiler de yeri geldiğinde edebe uygun bir şekilde fikirlerini beyân edebilirler. Nitekim bir hâdiseyi anlatmak için, yaşça en küçük olan Abdurrahman bin Sehl ilk önce söze başlayınca, Efendimiz -sallallâhu aleyhi ve sellem-; “Sözü büyüklerine bırak, sözü büyüklerine bırak!” buyurmuş, bunun üzerine olayı büyükler anlatmıştır. (Buhârî, Cizye, 12)

Abdullah bin Ömer şöyle anlatır: “Birgün Allâh Resûlü ashâbına:

« Bana mü'mine benzeyen bir ağacı söyleyin!» buyurdu. Oradakiler çölde bulunan ağaçları tek tek saymaya başladılar. Gönlüme onun hurma ağacı olduğu düştü ve hemen söylemek istedim. Ancak orada benden büyük insanlar bulunduğundan konuşmaktan çekindim. Onlar cevâbı bilemeyip sükût ettiklerinde, Efendimiz onun hurma ağacı olduğunu söyledi.” (Müslim, Münâfikîn, 64)

6. Az ve öz konuşmalı, lüzumsuz tafsilattan kaçınmalıdır. Diğer bir ifadeyle çok konuşmamayı, yerinde ve ölçülü konuşmayı âdet edinmek gerekir. Allâh Teâlâ mü'minlerin mümtaz hasletlerini sayarken:

“O kimseler ki boş söz ve işlerden yüz çevirirler.” (Mü'minûn, 23/3)

buyurmakta, lüzumsuz sözlerle meşgul olmayı fâsıklık ve dalâlet olarak nitelendirmektedir. (Lokmân, 31/6)

Peygamberimiz (asm) ise bu konuya şu hadisleriyle dikkat çekmektedir:
“Allâh'ı zikretmeksizin çok konuşmayın! Allâh'ın zikri dışında çok söz söylemek kalbi katılaştırır. Katı kalpli olanların ise Allâh'tan en uzak kimseler olduğunda şüphe yoktur.” (Tirmizî, Zühd, 62)

“Kendisini (doğrudan) ilgilendirmeyen şeyi terk etmesi, kişinin iyi Müslüman oluşundandır.” (Tirmizî, Zühd, 11)

Taşlıcalı Yahyâ, çok konuşanların çok hata yapacağını ifâde ile şöyle der:

"Ehl-i dillerde bu mesel anılur; / Kim ki çok söyler ise çok yanılur."

7. Maddî veya manevî hiçbir faydası olmayan, bilâkis zararı bulunan konuşmalardan şiddetle kaçınılmalıdır. Zîra:

“İnsan hiçbir söz söylemez ki yanında onu gözetleyen, yazmaya hazır bir melek bulunmasın.” (Kaf, 50/18)

âyet-i kerîmesi, insanın kendisine bahşedilen hayatın kelime kelime hesabını vereceğine dikkat çekmektedir. Nebî -sallallâhu aleyhi ve sellem- de şöyle buyurmuştur:

“Allâh'a ve âhiret gününe inanan, ya hayır söylesin ya da sussun! ” (Buhârî, Edeb, 31, 85)

8. Kişinin helâl mi haram mı, güzel mi çirkin mi, hayır mı şer mi henüz tam olarak kestiremediği bir sözü söylemesi de konuşma âdâbına aykırıdır. Hadis-i şerifte:

“Kul, iyice düşünüp taşınmadan bir söz söyleyiverir de bu yüzden cehennemin doğu ile batı arasından daha uzak bir yerine düşer gider.” buyrulmaktadır. (Buhârî, Rikâk, 23)

Nitekim atalarımız da, “Bin düşün bir söyle” ve benzeri güzel sözleri söylerken bu hadislerden ilham almışlardır.

9. İkili ilişkilerde insanı müşkil duruma sokacak anlamsız sözlerden kaçınmak, dostlukların devamı açısından fevkalâde ehemmiyeti hâizdir. Fahr-i Kâinât Efendimiz (asm):

“Ö zür dilemek zorunda kalacağın bir sözü söyleme!” buyurmuştur. (İbn-i Mâce, Zühd, 15)

10. Mü'min her hâlükârda doğruyu konuşmalı, yalan söz ve yalan haberden şiddetle sakınmalıdır. Allâh Resûlü (asm) şöyle buyurmuştur:

“İnsan sabahlayınca, bütün âzâları dile mürâcaat eder ve (âdeta ona) şöyle derler; «Bizim haklarımızı korumakta Allâh'tan kork! Biz ancak senin söyleyeceklerinle ceza görürüz. Biz, sana bağlıyız. Eğer sen doğru olursan biz de doğru oluruz. Eğer sen eğrilir, yoldan çıkarsan biz de sana uyar, senin gibi oluruz.» ” (Tirmizî, Zühd, 61)

Kur'an-ı Kerîm ise aynı çerçevede bizlere şu uyarıda bulunmaktadır:

“ Ey îmân edenler! Allâh'tan korkun ve doğru söz söyleyin ki Allâh amellerinizi salih hâle getirsin ve günahlarınızı bağışlasın. ” (Ahzâb, 33/70-71)

11. Gelecekle ilgili konuşurken “inşaallâh” demek, konuşma ile alâkalı bir diğer edeb kâidesidir. Kulun cüz'î irâdesi herhangi bir şeyin olması için kâfi bir sebep değildir. Önemli olan Allâh'ın dilemesidir. Zîra istikbale ait bir şey dilerken “inşâallâh” demek, Allâh'ın irâdesinin farkında olmak ve onun irâdesinin üstünde bir irâde tanımamak demektir. Nitekim bir âyet-i kerîmede;

“« İnşaallâh» ifâdesini kullanmadıkça hiçbir şey için, «Bunu yarın yapacağım» deme! ” (Kehf 18/23-24)

buyrulmaktadır. Bir hadis-i şerifte ise Süleyman -aleyhisselâm-'ın istikbâle mâtuf bir işinde, inşâallâh demediği için dileğinin gerçekleşmediği haber verilmektedir. (Buhârî, Eymân, 3)

Kulağın Adabı

Allah Teâlâ insana iki kulak bir ağız vermiştir. İnsan iyi bir dinleyici olmalı ki güzel konuşabilsin. Kulak, hayırları dinleyip öğrenmek, Allah ve Rasûlü’nün, anne-babanın ve hocanın emirlerini dinleyip itaat etmek için lütfedilmiştir. Allah’ın âyetleri de işiten ve dinleyen kimseler içindir. Yalan sözü, dedikoduyu, gıybeti, insanı günaha götüren konuşmaları, başkalarının gizliliklerini dinlemesi onun aleyhinedir. Müstehcen şeyleri dinlemesi ise kulak zinasıdır. (Buhârî, İsti’zân 12, Kader 9; Müslim, Kader 20-21) Çünkü çirkin sözler insan üzerinde fenâ tesirler bırakır, aklını fikrini bozar.

Her şeyi dinlemek, her işittiğini söylemek çoğu zaman insanı hataya sürükler. Nebî (s.a.v):

“Her duyduğunu nakletmesi kişiye yalan olarak yeter.” buyurur. (Müslim, Mukaddime 5)

Güzel ses ve sadâlar kulağa hoş gelir, lâkin düşkün olunduğunda vakti heder eder.

İnsan, kulağının şükrü olarak bol bol Kur’an-ı Kerim ve nasihat dinlemelidir. Kur’an okunduğunu işittiğinde hemen susup can kulağıyla dinlemeli ki rahmete erebilsin.

Duymadığı hâlde duyduk diyenler gibi olmamalı, boş söz duyunca hemen yüz çevirmelidir.

Allah Teâlâ cümlemizi, sözü dinleyip en güzeline tabi olan hâlis kullarından eylesin! Amin!

Kaynak:Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Misafir Sünneti

Peygamber Efendimiz (s.a.v) Misafir Sünneti

Peygamberimiz (sav)'in misafiri hiç eksik olmazdı. Uzaktan yakından pekçok misafiri gelirdi. Bazı devlet ve kabilelerden özel ve resmi heyetler gelir, günlerce kalırlardı. Peygamberimiz (sav) bu misafirlerle bizzat ilgilenir, ağırlar, hizmetlerini görürdü.

Habeşistan'dan gelen heyete bizzat Peygamberimiz hizmet etti. Sahabîler,

"Siz bırakın, yâ Resulallah, hizmeti biz görürüz" dediler. Peygamberimiz,

"Onlar daha önce bizim arkadaşlarımıza ikram etmişlerdir. Şimdi ben de bu hizmetlerinin karşılığını vermekten zevk duyuyorum." buyurdu.

Taif'ten gelen Sakif heyetini, mescitte misafir etti, ağırladı. Yine hizmetlerini kendisi gördü. Daha sonra onlar hep beraber Müslüman olarak yurtlarına döndüler.

Peygamberimiz (sav)'in kendi evi misafiri kabule müsait olmadığı zamanlar, Ensardan Remle ile Ümmü Şerik'in evi misafirhane vazifesini görüyordu. Bu kadınlar iyiliksever, cömert kimselerdi. Bazen gelen misafirler o kadar çok olurdu ki, hizmetlerini rahatça görmek için böyle misafir evlerine taksim edilirdi.

Peygamberimiz (sav) misafir konusunda din ayırımı yapmazdı. Herkese aynı yakınlık ve iyiliği yapar, aynı nezaket ve anlayışı gösterirdi.

Ebû Basra Peygamberimiz (sav)'in bu tarafını şöyle anlatır:

"Ben Müslüman değildim. Resulullaha misafir oldum. Geceleyin kalktım, bütün keçileri sağdım, sütlerini içtim. Böylece Resulullahı ve ailesini aç bıraktım. Fakat Resul-i Ekrem bana hiçbir şey demedi."

Yine Ebû Hüreyre'nin anlattığına göre, bir gün Peygamberimiz (sav)'e bir müşrik misafir oldu. Peygamberimiz (sav) süt ikram etti, içti. Bir daha ikram etti, onu da içti. Resulullah (sav)'ın bu ikramı karşısında duygulanan bu müşrik sabahleyin Müslüman oldu.

Fakat Peygamberimiz (sav)'in devamlı misafirleri, mescidin yan tarafında ikamet eden, evi barkı, çoluk çocuğu olmayan fakir sahabîlerin oluşturduğu Suffe Ashabı idi. Peygamberimiz (sav) onları kendi aile fertleri gibi görürdü. Onların eğitim ve öğretimlerini üzerine aldığı gibi, geçimlerini de kendisi karşılardı.

Peygamberimiz (sav)'in ancak dört kişinin taşıyabileceği büyüklükte bir kazanı vardı. Öğle vakti olunca bu kazan getirilir, yemek yapılır, Suffe Ashabı onun etrafına dizilir, Peygamberimiz (sav) ile birlikte ondan yerlerdi. Bazen o kadar kalabalık olurdu ki, Peygamberimiz (sav) oturmaya yer bulamaz, çömelirdi.

Peygamberimiz (sav) bazen Suffe Ashabını kendi evinde de ağırlardı. Bir gün Suffede bulunan sahabîleri Hz. Âişe (r.anha)'nin evine götürdü. Hz. Âişe validemize evde ne varsa getirmesini söyledi. Yemek yenildikten sonra, varsa bir miktar daha getirmesini söyledi. Hurma ve süt geldi. Onları da yediler. Böylece Peygamberimiz (sav) onları bizzat evinde kendisi ağırladı.

Bazen Peygamberimiz (sav)'e çok sayıda misafir gelirdi. Peygamberimiz (sav) evde ne var, ne yoksa misafirlere ikram eder, kendileri ve ev halkı geceyi aç olarak geçirirlerdi. Peygamberimiz (sav) geceleri uyanır, misafirlerin bir ihtiyacının bulunup bulunmadığını sorardı. Onları yolcu edinceye kadar her türlü ihtiyaçlarını karşılamaya çalışırdı.

Bir gün Peygamberimiz (sav)'e bir misafir geldi. Yorgun ve çok fakir olduğunu söyledi. Peygamberimiz (sav) hanımlarının birisinin evine haber gönderdi. Hanımı;

"Yâ Resulallah, seni Hak Peygamber olarak gönderen Allah'a yemin ederim ki, evde sudan başka bir şey yoktur." dedi.

Sonra başka bir hanımına gönderdi, ondan da aynı cevabı aldı. Neticede anlaşıldı ki, Peygamberimiz (sav)'in hanımlarının hiçbirisinin evinde yiyecek yoktur.

Sonra Peygamberimiz (sav) sahabîlere;

"Kim bu adamı bu akşam misafir ederse Allah ona rahmet etsin." buyurdu.

Bunun üzerine Ensardan bir zat kalktı. Kendisinin misafir edebileceğini söyledi ve aldı, evine götürdü. Hanımına:

"Evde yiyecek bir şey var mı?" diye sordu.

"Çocukların yiyeceğinden başka bir şey yoktur." cevabını aldı. Hanımına,

"Çocukları bir şeyle oyala. Yemek isteyecek olurlarsa uyut, misafirimiz yemek yiyeceği zaman kalk, lâmbayı söndür. Tâ ki kendisiyle birlikte yemek yediğimizi göstermiş olalım."

Sofraya oturdular. Misafir yemeğini yedi. Kendileri de yer gibi yaptılar, fakat aç olarak gecelediler.

Ev sahibi sabah olunca Peygamberimiz (sav)'in huzuruna geldi. Peygamberimiz (sav) kendisine şu müjdeyi verdi:

"Sizin yaptığınız bu güzel işten dolayı Allah her ikinizden de razı oldu."

Dilimizde misafirperverlik kelimesi vardır. Misafiri sevmek, ağırlamak, yedirip içirmek, ihtiyaç ve istirahatını temin etmek hem sünnet, hem de millî bir gelenek halinde içimizde yaşamaktadır. Bunun kaynağı ise Peygamberimiz (sav)'in tavsiye ve teşvikleridir.

Misafiri sevmek, onu ağırlamak imanın bir görüntüsü ve alâmetidir. Bir insanda iman ne kadar güçlü ise misafire olan yakınlığı da o nisbette artar.

Ebû Hüreyre'nin rivayetine göre Peygamberimiz (sav) şöyle buyurdular:

"Allah'a ve âhiret gününe iman eden misafirine ikram etsin."

"Allah'a ve âhiret gününe iman eden akrabasını görüp gözetsin."

"Allah'a ve âhiret gününe iman eden ya hayır söylesin yahut sussun."

Hazret-i Peygamber (sav), hem ebedî risâletin sahibi, hem İslâm devletinin başkanı ve hem de İslâm orduları başkomutanı idi. Bu sebeple İslâm başkenti Medine'ye gelen her seviyeden ve her inançtan fertler ve topluluklar gibi elçiler yani diplomatik misafirler de öncelikle Hz. Peygamber (sav)'in misafirleri idiler.

Kaynakların belirttiklerine göre, Araplar, harp-sulh gibi önemli konularda Kureyş kabilesini takip ediyorlardı. Çünkü Kureyş'i üstün kabul ediyor ve onların tavırlarına göre kendilerini ayarlıyorlardı. Kureyş'in düşman olduklarına düşman, dost olduklarına dost oluyorlardı. Kureyş'in kabullerini onlar da benimsiyorlardı. İslâm karşısında da aynı şekilde davranıp Kureyş'i izliyorlardı.

Kureyş'in İslâm'a karşı verdiği amansız mücâdeleye rağmen, Mekke'nin, Müslümanlar tarafından fethi gerçekleştirildikten yani Kureyş'in tam anlamıyla İslâm ordusuna boyun eğdiği kesinleştikten sonra, çevredeki Arap kabileleri, artık zaman kaybetmenin anlamının kalmadığı düşüncesiyle Medine'ye elçiler ve heyetler göndermeye başladılar.

İslâm Tarihinde "Âmu'l-Vüfûd (elçiler yılı) diye bilinen günler, Mekke fethi sonrasına rastlayan özellikle hicrî dokuzuncu yıldır. Tebük Seferi'nden dönüldükten ve Sakif kabilesi Müslüman olduktan sonra Medine çok yoğun bir diplomatik trafik yaşadı. Uzak-yakın yer ve yörelerden insanlar Hz. Peygamber (sav) ile görüşmek, Müslüman olmak ya da bazı şartlarla antlaşmalar yapmak üzere Medine'ye akın ettiler. O günlerde Medine'de, Yüce Kitabımızın 110. Nasr sûresinde:

"Allah'ın yardımı ve zaferi gelip de insanların bölük bölük Allah'ın dinine girmekte olduklarını gördüğün vakit..."

diye bildirmiş olduğu günler ve olaylar yaşanıyordu.

A. DİPLOMATİK MİSAFİRLERİN AĞIRLANMASI

Biz burada sadece yabancı devlet elçilerini değil, geliş amaçlarına bakmadan, Arap kabilelerinin temsilcilerini ve değişik yörelerden muhtelif milletleri ve dinleri temsilen gelen kişi ve heyetleri "diplomatik misafir" olarak değerlendireceğiz. Çünkü yakın plândan tetkik edildiği zaman, bütün bu insanların o günün şartlarında bir çeşit diplomatik misyon üstlendikleri anlaşılmaktadır.

1. Ağırlama

Diplomatik misafirlerin ağırlanması ile diğer misafirlerin ağırlanması arasında, temelde hiçbir fark görülmemektedir. Elde mevcut ne varsa onunla ağırlanıyorlardı. Benî Hanife heyetinin ağırlanması anlatılırken kendilerine Remle binti Hâris'in evinde, sabah akşam bir defasında ekmek ve et, bir defasında ekmek ve süt, bir defasında ekmek ve yağ verildiği kaydedilmektedir.1

Heyetlerin misafirlik süresi aynı değildi. Üç gün kalıp gidenler olduğu gibi 15-20 gün kalan heyetler de oluyordu. Kaç gün kalırlarsa kalsınlar elçiler tam bir din ve vicdan hürriyeti ve hareket serbestisi içinde bulunuyorlardı.

Meselâ, Necrân elçileri, geldikleri gibi Hristiyan olarak dönüp gitmişlerdir. Hiç bir diplomatik misafire baskı yapılmamış ve zarar verilmemiştir, peygamberlik iddiasında bulunan yalancı Müseyleme'nin, mürted olduklarını itiraf eden iki elçisine bile dokunulmamıştır. Hz. Peygamber (sav) onlara:

"Allah'a yemin ederim ki, elçilerin dokunulmazlığı olmasaydı sizin boyunlarınızı vurdururdum."2

demekle yetinmiştir. Bilindiği gibi bu durum, "Elçiye zevâl olmaz" cümlesiyle kültürümüzdeki yerini almıştır.

2. Ağırlama Yerleri

İlk İslâm başkenti Medine'ye gelen elçiler ve heyetler, ya bu iş için tahsis edilmiş evlerde, ya Mescid'in avlusuna kurulan özellikli çadırlarda yada bazı sahâbilerin yanında misafir edilir ve ağırlanırlardı.

Yedi kişiden oluşan Selâmân kabilesi heyeti, Medine'ye geldiklerinde Hz. Peygamberi (sav) Mescidin önünde bir cenazeye gitmek üzereyken buldular. Kendilerini tanıtıp Müslüman olduklarını bildirmek için geldiklerini söylediler. Hz. Peygamber (sav), hizmetçisi Sevbân'a: "Bunları, elçilerin ağırlandığı yerde ağırla!" buyurdu ve gitti. Sevbân onları, Arap heyetlerinin bulunduğu, hurmalık içinde geniş bir eve götürdü. Bu ev, Remle binti Hârisin eviydi3 Remle'nin evi, diplomatik misafirlerin çoğunun ağırlandığı "devlet konuk evi" konumundaydı. Remle'nin evinin, Hz. Ebû Bekir (ra)'in hilafetinde de aynı iş için kullanıldığı bilinmektedir.

Bunun yanında, muhacirlerden birinin Medine'de yaptığı ilk ev olması sebebiyle "büyük ev" diye anılan Abdurrahman İbni Avf'ın evi de "Resûlullahın misafirlerinin ağırlandığı" yerlerden biriydi. Hatta buraya "Misafirler evi"de denirdi.4 Ezd kabilesi elçileri de Ferve b. Amrin evinde ağırlanmıştı.5

On dört kişiden oluşan meşhur Necran Hristiyanları temsilcilerini Hz. Peygamber (sav), Ebû Eyyûb el-Ensârî'nin evinde misafir etmiştir.6

Öte yandan bazı kabile heyetleri, akrabalarından Medine'de olanların yanına misafir oluyorlardı.7

Tebük Seferi dönüşünde Ramazan ayında, Medine'ye gelen Sakif Kabilesi elçileri, Kur'ân dinlemeleri ve Müslümanları izlemeleri için Mescidin avlusuna kurulan çadırlarda ağırlandılar. Kendilerinin hizmetiyle Halid b. Said b. As ve Bilal el-Habeşî ilgileniyordu. Sakif elçilerinin, bu iki zat tarafından getirilen yiyecekleri, emniyet mülahazasıyla, önce getirenler tatmadıkça yemediklerine bilhassa işaret edilir.

Yine, Ahlaf boyu elçilerinin Benî Mâlik'ten olanları, mesciddeki bir çadırda ağırlanmışlardır.8

Hz. Peygamber (sav) Vail b. Hucr'u misafir etmesi için Muaviye b. Ebî Süfyân'a teslim etmiştir. O da onu Harre'de bir evde ağırlamıştır.9

Bazı elçilerin ya da misafirlerin ağırlanması işini kendiliklerinden üstlenmek isteyen sahâbiler de olurdu. Hz. Peygamber (sav), uygun gördüklerinin isteklerini olumlu karşılardı.10 Bazılarına da müsaade etmezdi.11

3. Ağırlama İşiyle Görevliler

Yukarıda da işaret ettiğimiz gibi bilhassa Mescidin yakınında ağırlanan misafirlerin hizmetleriyle Halid b. Said, Bilal el-Habeşî ve Hz. Peygamber (sav)'in hizmetçisi Sevbân meşgul olurdu. Remle binti Hârisin evinde kimler bu hizmeti yürütüyordu; bu konuda herhangi bir isim kaydına muvaffak olamadık.

B. HZ. PEYGAMBERİN DİPLOMATİK MİSAFİRLERLE İLGİLENMESİ

Hz. Peygamber (sav), Medine'ye gelen elçilerle yani diplomatik misafirlerle, sayıları ne olursa olsun ve nereden gelmiş olurlarsa olsunlar, Müslüman olsun veya olmasınlar, kimi temsil ederlerse etsinler, onlarla sade ve samimi bir şekilde ilgilenirdi.

Burada hemen işaret edelim ki, gelen heyetler genellikle kabile başkanlarının riyasetindeki kişilerden oluşurdu. Bazan da elçiler sivil kimseler olurdu. Heyetler içinde din bilginleri, şair ve hatipler gibi kültürel seviyesi yüksek insanlar bulunurdu. Bu heyetler genellikle sözlü mesajlarla gelirlerdi. Ancak Hz. Peygamber (sav)'in dine davet mektubu gönderdiği devletlerin elçileri yazılı mesaj getirirlerdi.

Şimdi Efendimiz (sav)'in bu misafirleriyle nasıl ilgilendiğine dair kısa tesbitlerde bulunalım.

1. Güzel Giyinmesi

Hz. Peygamber (sav), diplomatik misafirlerin gelişinden herhangi bir şekilde haberdâr olmuşsa, onları güzel elbiseler giymiş olarak karşılardı. Hatta yakın dostlarının da aynı şekilde güzel giyinmelerini isterdi. Cündeb b. Mekîsin bildirdiğine göre: "Kinde heyeti geldiğinde, Hz. Peygamberin üzerinde Yemenî bir elbise (hulle) vardı. Ebû Bekir ve Ömer de onun gibi giyinmişlerdi."12 Hatta kendisi de bir elçilik heyetiyle gelip Müslüman olmuş olan nur yüzlü sahâbî Cerir b. Abdullah diyor ki: "Kendisine Arap heyetleri geldikçe Resûlullah aleyhisselâm bana haber gönderirdi. Ben de elbisemi giydikten sonra yanına varırdım..."13

Geldiklerini haber vermeyen heyetler, çoğunlukla Hz. Peygamberi (sav) Mescid'de bulurlardı. Onlarla tanıştıktan ve ne maksatla geldiklerini öğrendikten sonra, kendilerinin misafir edilmesini sağlardı. Daha sonra onlarla görüşmelerine devam ederdi.

İşaret edelim ki o günlerin âdeti olduğu halde14 Hz. Peygamber (sav), elçileri görkemli karşılama törenleri ile etkileme gibi sun'î hiçbir yola tevessül etmezdi.

2. Başlarını Okşaması

Hz. Peygamber (sav), aşırı derecede heyecanlı, tereddütlü gördüğü bazı misafirlerinin başını mübârek eliyle şöyle bir sıvazlardı. Böyle bir iltifata mazhar olan kimsenin rahatladığı ve soyu için bu işlemin bir iftihar vesilesi olduğuna dair kayıtlar bulunmaktadır.

3. Evine Davet Etmesi

Hz. Peygamber (sav) kendisine gelen Adiy b. Hâtem'in elini tutmuş, evine davet etmiş; evde içi hurma lifiyle doldurulmuş tek minderi Adiy'in altına sermiş, kendisi kuru yere oturmuştur. Adiy ile konuşmuş, tereddütlerini tek tek saymış, sorularını cevaplamış, İslâm'ın gelecek parlak günlerini haber vermiş, onu İslâm'a davet etmiştir. Bir ara Adiy'in bizzat kendi inancına göre haram olan uygulamasını ona hatırlatmış, böylece onun içinde bulunduğu asıl durumu bildiğini, ondan kurtulması gerektiğini belirtmiştir. Adiy, durumundan utandığını, fakat Hz. Peygamber (sav)'in, kendisini utandıran bu durumunu bir daha söz konusu etmediğini de memnuniyetle nakletmiştir.

4. Geleceklerini Önceden Bildirmesi, Övmesi

Bütün bunların dışında ve sadece Hz. Peygamber (sav)'in yapabileceği bir ilgi ve iltifat şeklini daha tesbit ediyoruz. O da Sevgili Peygamberimiz (sav)'in bazı zevat hakkında güzel sözler söyleyerek Medine'ye geleceklerini önceden ashabına haber vermesidir. Meselâ biraz yukarıda isminden söz ettiğimiz Cerir b. Abdullah ve Vâil b. Hucr bunlardandır.

Cerir diyor ki: Medine'ye varınca, devemi ıhtırdım, heybemi açıp altlı-üstlü elbisemi giydim ve Mescid'e girdim. O sırada Resûlullah (sav) hutbe irad ediyordu. Kendisine selâm verdim. Cemaat beni göz ucuyla süzüyordu.. Yanımdaki zâta, "Resûlullah beni andı mı, diye sordum." O da: "Evet, biraz önce, seni güzel bir şekilde andı.'' 'Şu kapıdan, Yemenli, hayırlı bir kimse girecektir. Onun yüzünde melek, melik nişanı vardır.' buyurdu, dedi. "Ben de Allah'a hamdettim."15

Vâil b. Hucr diyor ki: Medine'ye gelince Resûlullah (sav) ile buluşmadan önce onun ashâbı ile görüştüm. "Sen gelmeden üç gün önce Resûlullah aleyhisselâm seni, bize müjdeledi. 'Vâil size geliyor' buyurdu" dediler.16

5. Ridâsını Çıkarıp Üzerine Oturtması, Minberden Ashâbına Takdim Etmesi

Hz. Peygamber (sav), Vâil b. Hucr ile karşılaşıp merhabalaştıktan sonra üzerinden ridâsını çıkarıp serdi birlikte üzerine oturdular. Müslümanların toplanmasını emretti. Sonra minbere çıktı, Vâil'i de minbere çıkarıp yanında durdurdu. Allah'a hamd ve senâ ettikten sonra şöyle buyurdu:

"Ey Müslümanlar! Bu, Vâil b. Hucr'dur. Size uzaktan Hadramevt'ten, mecbur edilmeden, İslâm'ı özleyerek ve kabul ederek kendiliğinden gelmiştir. Kendisi Kral oğullarının bakiyyesidir."

Daha sonra; "Allah'ım, Vâil'e, Vâilin oğluna ve oğlunun oğluna mübarek kıl' diye dua etti. Vâil'in başını eliyle sıvadı.17

Cerir b. Abdullah, bir gün Hz. Peygamber (sav) ashâbıyla birlikte oturmakta iken yanlarına geldi. Kimse Cerir'e yer açmadı. Hz. Peygamber (sav) üzerindeki ridâsını çıkarıp Cerir'e attı ve "Ey Ebû Amr, al onu, üzerine otur!" buyurdu. Cerir alıp oturdu ve "Ey Allah'ın Resûlü! Senin bana ikram ettiğin gibi Allah da sana ikram buyursun." diyerek teşekkür etti.

Bunun üzerine Hz. Peygamber (sav), çevresindekilere şöyle buyurdu:

"Size bir topluluğun kerem ve şeref sahibi büyüğü geldiği zaman, ona ikramda bulunun ve saygı gösterin."18

6. Kaldıkları Yere Uğrayıp Hal-Hatır Sorması

Hz. Peygamber (sav), misafirhaneye veya mescidin avlusundaki çadırlara yerleştirdiği diplomatik misafirleriyle yakından ilgilenirdi. Sakif elçileri içinde yer alan Evs b. Huzeyfe'nin anlattığına göre, Hz. Peygamber (sav) özellikle yatsı namazını kıldıktan sonra yanlarına gider, onlarla konuşur, Kureyş'ten ve Mekkeliler'den çektiklerini ve Medine'deki gelişmeleri onlara anlatırdı.

7. Misafirlerin Gündeme Getirdiği Her Konuyla İlgilenmesi

Hz. Peygamber (sav)'in diplomatik misafirleri arasında çok değişik isteklerde bulunanlar oluyordu. Meselâ, kendisini imtihan etmek için gelenler19, şair ve hatiblerini getirip şiir ve hitabet yarışması yapmak ve yarışma sonucuna göre Müslüman olmaya veya olmamaya karar vermek isteyenler20, Sakif elçileri gibi, namazdan muaf tutulmaları, Lat putuna dokunulmaması gibi kabulü mümkün olmayan imtiyazlar peşinde koşanlar, Necran Hristiyanları heyeti gibi, işi karşılıklı lanetleşme noktasına kadar vardıran tartışmacılar, kuraklık ve kıtlıktan şikayet edip yağmur duası isteyenler oluyordu. Hz. Peygamber (sav) bütün bu isteklerle ilgileniyor, sorularını cevaplıyor, yarışıyor, tartışıyor, dua ediyor, onlara İslâm'ı anlatıyor, kendi kültürlerinde ya da kitaplarında bulunan esasları açıklıyor, böylece onların doğruyu görmelerini sağlamaya çalışıyordu.

Neticede duruma göre Müslüman olurlarsa, Kur'ân'ı okuma ve İslâm esasları öğretiliyor, kendilerine, arazî bağışları (ıktalar) veya imtiyaz fermanları yazdırılıyor, bazılarına başkan ve imam tayinleri yapılıyordu. Hatta bu yazılardan birinde Benî Bârık'lara verilen yazıda, konumuzla ilgili şu satırlara da rastlamaktayız: "Onlar, harp veya kıtlık sıralarında Müslümanlardan kendilerine uğrayacak kimseleri üç gün misafir etmekle yükümlüdürler."21 Müslüman olmayanlarla da hukukî anlaşmalar yapılıyor, yazılar yazılıyor, emannâmeler veriliyordu.

8. İsimlerini Değiştirmesi

Bu arada şu hususa da işaret edilmesi uygun olacaktır. Hz. Peygamber (sav), tanışma sırasında öğrendiği isimlerden gerek gördüklerini güzelleriyle değiştirir, kişilere özel iltifatlarda bulunurdu. Meselâ Benî Nebhan'ın reisi olan Zeyd hakkında

"Araplardan bana fazileti anılan hiçbir kimse yoktur ki, yanıma gelince onu, hakkında söylenilenlerin altında bulmuş olmayayım. Ancak Zeyd böyle değildir. Ondaki faziletler bana tam olarak ulaştırılmış değildir."

diye iltifatta bulunmuş ve Zeydü'l-hayl olan adını Zeydu'l-Hayr'a çevirmiştir.22 Şirk kültürünün tezâhürü olan Abdü'l-uzzâ, Adü'l-lât gibi isimleri Abdullah ve Abdurrahman gibi tevhid inancına uygun mânâlı isimlerle değiştirirdi. Bu işlem, Müslüman olanlar için ayrıca bir ikram kabul edilirdi. Ancak çok nâdiren de olsa, atalarının koyduğu ismin değiştirilmesine sıcak bakmayan diplomatlar da çıkardı.

9. Yol Azığı ve Bahşişler Verilmesi

Elçilere dönüşlerinde yol azığı hazırlanır ve bahşişler verilirdi.. Elde mevcut imkânlara göre bu bahşişlerin miktarı az çok değişirdi.

Resûlullah (sav), kendi elçileri vasıtasıyla İslâm'a girmeye davet ettiği kabile başkanı ve hükümdarlara hediye göndermezdi. Onlardan gelen hediyeleri çoğunlukla kabul, nadiren red ederdi. Fakat kendisine gelen elçilere mutlaka hediyeler verirdi. Hatta Tebük'te kendisine gelen Bizans elçisine Hz. Peygamber (sav), "Asıl yerimizde (Medine'de) olsaydık sana hediye verirdim." diye üzüntüsünü iletti. Bunu işiten Hz. Osman (ra), heybesinden kıymetli bir kumaşı çıkarıp elçiye hediye etmesi için Hz. Peygamber (sav)'e verdi. Hz. Peygamber (sav) Hz. Osman (ra)'ın bu ikramından son derece memnun kaldı.23
Burada hemen işaret edelim ki, elçilere hediye verme işini Hz. Peygamber (sav) ısrarla tatbik etmiş ve vefatından önce, Müslümanlara şu tavsiyede bulunmuştur:

"Benim kendilerine hediye verdiğim gibi, siz de elçilik heyetlerine hediye verin!"24

SONUÇ

Hz. Peygamber (sav)'in özellikle diplomatik misafirlerine karşı gösterdiği ilgi ve misafirperverlik, misafirlikte din, dil ve ırk ayrılığının asla neticeye tesir etmediğini göstermektedir. Onun bazı elçi gruplarını Mescide yakın bir yerde, bazılarını da Mescid'de ağırlaması, sırf imkânsızlık sebebine bağlanamaz. Kur'ân dinlemeleri ve Müslümanların ibâdetlerini, beşerî ilişkilerdeki kazandıkları seviyeyi bizzat görmelerini sağlamak, böylece dolaylı yoldan onlara tebliğde bulunmak gibi ulvî bir maksada dayalı olduğu muhakkaktır. Bu sebeple günümüzde de mabed ve mescidlerimizi ziyaret etmek isteyen gayri müslim devlet adamları, diplomatlar ve turistlere usûlü dairesinde kolaylık ve anlayış göstermek, hem vazgeçilemeyecek bir tebliğ imkânı ve görevi hem de -insanî bakımdan- misafirperverlik gereğidir. Kaydedildiğine göre, Sakif kabilesi elçileri, müşrik oldukları halde Mescid'e girmişlerdi. Müslümanlardan bu durumu yadırgayanlar oldu. Bunun üzerine Hz. Peygamber (sav), "Yer yüzü hiçbir şeyden kirlenmez." buyurdu.25 "Onları, Kur'ân dinleyebilecekleri bir yerde misafir edeceğim." diyerek26 maksadını duyurdu. Müslüman ülke yöneticilerinin böylesi bir amacı gözardı etmemeleri, diplomatik misafirlerini Kur'ân dinleyebilecekleri, Müslümanların ibadetlerini izleyebilecekleri saatlerde mabedleri ziyaret ettirmeleri, Sünnet-i Seniyye'ye uygun bir davranış olacaktır. Bu tür davranışın bir Müslüman için misafire ikram anlamı taşıdığı unutulmamalıdır.

Kendi ülkelerinde daha iyisini, daha kalitelisini bulduktan bir takım müzik, tiyatro ve dış kaynaklı gösterilerle iyi bir misafir ağırlama yapıldığı yanlışı artık terk edilmelidir. Unutulmamalıdır ki, günümüzde siyasal bakımdan Osmanlı'yı kötüleyen dış mihraklar bile, o toplumdaki insanî davranışların ve gördükleri güzel İslâmî muamelenin hâlâ senâkârıdırlar. O halde sırf ticarî amaçlarla değil, Müslümanca düşüncelerle yabancılara gösterilecek Müslüman-Türk nezâket ve misafirperverliği birçok gönlün kazanılmasına, hiç değilse, düşmanlık duygularının ve peşin hükümlerinin değişmesine vesile olacaktır. Bu da Müslümanlar ve Müslümanlık adına bir kazançtır.

Misafirperverliğin uluslararası boyutta böylesi bir "adam kazanma, ya da gönül yapma" fonksiyonu bulunmaktadır. Turistlere "yolunacak kazlar" diye değil, "kazanılacak kalpler" diye bakmak, ona göre muamele etmek gerektiği artık birilerince hem anlaşılmalı hem de halkımıza anlatılmalıdır. Kim bilir belki böylece, sırf ticârî amaçlı, ahlâkî içerikten yoksun turizm politikaları yüzünden uğradığımız büyük değer kayıplarını bir ölçüde telafi imkânını buluruz.

Yazımı bu hususun bir başka noktasına dikkat çeken bir olayı anlatarak bitirmek istiyorum:

Hicretin onuncu yılında Medine'ye gelip Müslüman olan Benî Muhârib temsilcileri içinde bir kişi vardı. Hz. Peygamber (sav) ona dikkatle baktı.
Adam:
"Herhalde beni tanıdınız, ya Resûlallah?" dedi.
Efendimiz:
"Galiba ben seni görmüştüm." buyurdu.
Adam:
"Evet, sen beni görmüş ve benimle konuşmuştun. Ben ise sana çirkin sözler söyleyerek karşı koymuştum. Olay Ukaz panayırında olmuştu. Sen o zaman Arap kabilelerini dolaşıp İslâm'a davet ediyordun. O zaman arkadaşlarım içinde sana benden daha katı ve kötü davranan olmamıştı. Hamdolsun Allah'a ki, sana inanacak kadar bana ömür verdi. Halbuki o gün benim yanımdaki arkadaşlarım, kendi dinleri üzerinde şirkleri içinde ölüp gittiler."
Efendimiz:
"Kalbler, Allah'ın dileğine tâbidir, O'nun elindedir." buyurdu.
Adam:
"Ey Allah'ın Resûlü! Bağışlanmam için dua et!" dedi.
Efendimiz:
"Müslüman olmak, önceki günahları ortadan kaldırır!" buyurdu.27.

Biz de yazımızın sonunda, şimdiye kadar Ebedî Risâlet Sahibi'nin davetine uymamış, karşı çıkmış olanların tümüne birden bir kez daha seslenerek, "İslâmiyet, geçmiş günahlara kefârettir." diyor, daha fazla geç kalmanın kimseye bir yararı olmayacağını hatırlatıyoruz. Çağrımız, Ebedî Risâlet'in çağlar üstü diplomatik çağrısıdır: "İslâm ol, kurtul!"28.

DİPNOTLAR:

1. İbn Sad, Tabakât, I, 316.
2. Ebû Dâvûd. Cıhâd 154.
3. İbn Sad. Tabakât I. 332.
4. Bkz. Kettânî, et-Terâtibu'l-İdâriyye (trc. A. Özel), II, 202.
5. İbn Sad, Tabakât, I, 338; Koksal, İslâm Tarihi, x. 115.
6. İbn Sad, Tabakât, I,357-8
7. Bkz. İbn Sâ'd, Tabakât, I, 328; Köksal, a.g.e., x, 134
8. İbn Sa'd. Tabakât. I,313.
9. İbn Sad, Tabakât, I,351
10. Bkz. İbn Hacer. el-İsâbe, II,421; III, 254
11. Koksal, a.g.e., ıx. 305.
12. İbn Sa'd. Tabakât, IV, 346; Kettâni, et-Terâtibu'i-İdâriyye. II, 209
13. Zehebî, Siyer, II. 382.
14. Bkz. S. Müneccıd, en-Nüzumu'd-Diplomasiyye fi'l-İslâm, s. 38, (Beyrut, 1403/1983)
15. Ahmed b. Hanbel, Müsned. IV. 359-360, 364; Zehebi, Siyer, II, 380-381; Koksal, a.g.e., x, 101.
16. Heysemî. Mecmeu'z-zevâid, ıx, 374 17.Kaynakları için bkz. Koksal, a.g.e., x, 146-147.
18. Zehebi, Siyer, II,381.
19. Kaynaklar için bk., Koksal, a.g.e., x, 137
20. Geniş bilgi ve kaynakları için bk., Köksal, a.g.e., ıx, 32-33.
21. İbn Sa'd, Tabakât, I, 352; Köksal, a.g.e., x, 159
22. İbn Sa'd, Tabakât, I, 321; Koksal a.g.e., x. 8.
23. Bkz. Ahmed b. Hanbel, Müsned, IV, 74-75.
24. Bkz. Buharî, Cihad 176-177; Kettanî, a.g.e., II, 207.
25. Köksal, a.g.e., IX, 303. (Vâkıdî, Meğâzî, III, 964'den naklen)
26. İbn Kayyım, Zâdü'l-Meâd, III. 31; Köksal, a.g.e., ıx. 303-304.
27. Kaynaklar için bkz, Köksal, İslâm Tarihi, (Medine devri) x, 324-325,
28. Buharî, Bedu'l-Vahy 6; Cihad 102; Müslim, Cihâd 74; İbn Mâce, Mukaddime 10.

(Doç. Dr. İsmail L. Çakan)
Sorularla islamiyet


İslam'da çevre ve komşuluk konusunda bilgi verir misiniz?

İslam'da çevre ve komşuluk konusunda bilgi verir misiniz?

SORU
İslam'da çevre ve komşuluk konusunda bilgi verir misiniz?

CEVAP

Komşu: Aynı mahalle veya çevrede yaşayan insanların birbirlerine göre aldıkları ad.

Türkçe'de yaygın şekliyle fiziki olarak birbirine yakın veya bitişik yerlerde yaşayanlara komşu denir. Yakınlık veya bitişik olma ev bakımından, iş yeri, arazi veya şehir itibariyle de olabilir. Dilimizdeki iş yeri komşusu, arazi komşusu, komşu köy, komşu kaza, vilâyet tâbirleri bunu ifade eder.

Araplar komşuya "car" derler. "câr" evi diğerinin evine bitişik (mücâvir) olan, birbirini himaye eden, koruyan, birinin yardımına ve imdadına koşan anlamlarına gelir.[1>

Köyde, kentte, tarlada, bahçede birbirine komşu olan insanların ve özellikle Müslümanların huzur içinde yaşamaları için gerekli şartlardan biri de beşeri şartlardan biri de beşerî münasebetlerini iyi düzeyde tutmalarıdır. Bu sebeple yüce dinimiz komşuluk hakkına büyük önem vermiştir.[2>

Komşuluk, toplum hayatımızda yeri ve önemi inkâr edilemeyen içtimâî bir müessesedir ve insanların toplum halinde yaşamalarının zarûrî bir neticesidir. İnsan sosyal bir varlık olduğuna, bu sebeple tek başına yaşayamayacağına göre etrafında komşuların olması kaçınılmazdır.[3>

Allahü Teâlâ, yakınımız olsun olmasın bütün komşularımıza iyi davranmamızı, iyilik etmemizi emreder:

"Allah'a ibadet edin. O'na hiçbir şeyi eş (ve ortak) tutmayın. Anaya-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa, yolda kalmışa, sağ ellerinin mâlik olduğu kimselere (kölelerinize) iyilik edin. Allah (C.C.) kendini beğenen ve dâima böbürlenen kimseyi sevmez."[4>

Aileden sonra hukukuna en çok riayet etmemiz gerekenler, yan yana bir arada yaşadığımız komşularımızdır. Komşu hakkı, dinimizde çok önemli bir yer tutar. Aile yuvasında olduğu gibi komşularıyla da iyi geçinmek ve yardımlaşmak şarttır.

Akşam-sabah yüz yüze geldiğimiz, her zaman görüştüğümüz insanlar, komşularımız sayılır.

Büyük müfessir İmam Kurtûbî bu ayetin tefsirinde:

"Görmüyor musun? Allah ana babaya ve akrabaya iyilikten sonra komşuları zikretmiş ve haklarına riâyet edilmesini emretmiştir" diyerek konunun önemine dikkat çekmiştir.[5>

Nisâ suresinin 36. ayetinde, yakın komşu ve uzak komşu olarak iki kelime geçmektedir.

Değişik ölçülere göre komşu sınıflamaları yapılır. Bunlardan evleri yahut evlerine giriş kapıları birbirine bitişik olanlara "kapı komşusu" adı verilir.

Yakın komşu: Akraba veya evleri birbirine yakın olanlara "yakın komşu" denir.

Uzak komşu: Evleri birbirine pek yakın veya akraba olmayan, yahut gayr-i müslim (yahudi, hıristiyan) olanlara da "uzak komşu" denir.

Burada zikredilen yakınlık-uzaklık meselesinde tam bir açıklık yoktur. Kapı komşusu dışında olanlar veya akraba haricindekiler yakın komşu mu, uzak komşu mu kabul edilecektir? Ne kadar yakınlık, ne kadar uzaklık bu hususta ölçü olarak alınacaktır? Rivayete göre Hz. Aişe (R.Anhâ) bunun her taraftan kırk evlik bir mesafe olduğunu ve bunlar arasında komşuluk hukukunun olacağını söylemiş, Hz. Ali (R.A.) de, bir kimsenin sesinin duyulabileceği yere kadar olan mesafe içinde kalanların komşu sayıldığını ifade etmiştir.[6>

KOMŞULAR ÜÇ GRUBA AYRILIR:

Hz. Peygamber (S.A.V.)'in yaptığı bir sınıflamaya göre hakları yönünden komşular üç gruba ayrılır:

1. Üç hakka sahip komşular: Bunlar hem akraba, hem müslüman olanlardır. Bunların komşu, akraba ve müslüman olmaktan doğan üç çeşit hakları vardır.

2. İki hakka sahip komşular: Akraba dışındaki müslüman komşular. Bunların komşu ve müslüman olmaktan ileri gelen iki çeşit komşuluk hakları vardır.

3. Bir hakka sahip komşular: Akraba ve müslüman olmayanlardır. Bunlar, akraba olmayan ehl-i kitap (yahudi, hıristiyan) veya müşrik komşulardır. Bunların sadece komşu olmalarından kaynaklanan bir tür hakları bulunur.[7>

Kısaca belirtmek gerekirse, komşu tabirine, müslüman, yahudi, hıristiyan, kâfir, âbid-fâsık, dost-düşman, mukim-misafir, zararlı-zararsız, yakın-uzak istisnasız bütün komşular dahildir.

Kelimenin Arapça karşılığından da açıkça anlaşılacağı gibi, "birbirine yakın, bitişik (mücâvir) olma"nın getirdiği bir takım sosyal vecibeler ve ilişkiler düzeni vardır. Bunlara genel ifadesiyle "komşuluk" denir.

Komşuluk ilişki ve vecibeleri, küçük yerleşim bölgelerinde (köy, kasaba vb.) sosyal dayanışma ve bütünleşme açısından çok önemlidir ve titizlikle korunmaya çalışılır. Eskilerin "ev alma, komşu al" sözü de bu hassasiyetin bir ifadesi sayılır.

Gerçekten kapalı cemaat arz eden ve şehirleşmenin az olduğu yörelerde komşular birbirlerini ziyarete giderler, yardımlaşırlar, korurlar.

Halk arasında komşu olmadıkları halde bir eve sık sık ziyaret yapan kimseye "komşu kapısına çevirdi" denmesi sözü edilen ilişkiler ağının yoğunluğunu gösterdiği gibi, "komşuda pişer, bize de düşer", "komşu ekmeği komşuya borçtur" tarzındaki atasözleri de aynı ilişkiler yapısının mahiyetini tüm açıklığıyla ortaya koyar.[8>

HADİS-İ ŞERİFLERDE KOMŞULUK

Peygamber Efendimiz (S.A.V.) Ebu Hureyre (R.A.)'den rivayet edilen bir hadis-i şeriflerinde şöyle buyurmaktadır:

"-Vallâhi mü'min değildir, vallâhi mü'min değildir, vallâhi mü'min değildir."

- Kim Ya Rasulallah? diye sorduklarında, Peygamberimiz şöyle buyurdu:

- Komşusu, belâlarından emin olmayan kimse (mü'min değildir)."[9>

Hadiste, "mü'min değildir" sözü olgun, kâmil mü'min değildir" anlamındadır. Zira bu hareket ebedî cehennemde bırakacak imansızlık hareketi değildir. Diğer bir ifade ile bu hareket olgun mü'min olmak için gerekli, fakat iman etmiş olmak için şart değildir.

Müslim'in naklettiği diğer bir rivayette hadis şöyledir:

"Komşusu, zararından emin olmayan kimse cennete giremez."[10>

Hadiste geçen "Cennete giremez" ifadesinden de "Kıyamette ilk önce kurtulmuşlar içinde cennete giremez" şeklinde anlaşılmalıdır. Yani bu hareketinin cezasını çeker, sonra cennete girer. Şayet komşuya eza etmenin günah olmadığı görüşünde ise, durumu cehenneme girmeyi zaruri kılmış olur.

Hadisimiz, komşuya eziyetten sakınmayı, onlara kötü hareketlerden kaçınanın imanının kemâle erdiğini, komşuya verilen zararın Allah'a isyana, onun da cehennem azabına götüreceğini ifade etmektedir.[11>
İyi Komşularla Beraber Olmak

Allah'ın iyi kullarına ölüm anında şöyle hitap edilir:

"Ey huzura kavuşmuş insan! Sen O'ndan hoşnut, O da senden hoşnut olarak Rabbine dön. (Sâlih) kullarımın arasına katıl ve (onlarla birlikte) cennetime gir."[12>

Hz. Ali (R.A.)'den şöyle rivayet edilmiştir:

"Resülullah (S.A.V.) bize ölülerimizi sâlih kimselerin içerisine defnetmememizi emretti ve kötü komşudan diriler incindiği gibi ölüler de incinir" buyurdu.[13>

İnsan için hem bu dünyada hem de ahirette iyi kimselerle beraber olmak mutluluk ve huzur vesilesi olur. Dünyada iyi kimselerle beraber olmak, iyi komşularla beraber olmak demektir. İyi komşularla beraber olmak, hiç şüphesiz ki Cenab-ı Hakk'ın insana büyük bir lütfudur. Bu sebeple iyi komşulara sahip olan kimseler bundan dolayı ayrıca Allah'a hamd etmelidirler. Çünkü huzur ve saadetimizi sağlayan bir çok şey vardır. Bunlardan biri de iyi komşulardır. İyi komşularla beraber olan kimse mutlu ve huzurlu olur. Onun içindir ki, Peygamber Efendimiz (S.A.V.) hadis-i şeriflerinde:

"Ev almadan önce komşunuzu, yola çıkmadan önce arkadaşınızı araştırınız." buyurmuştur.[14>

Bir atasözümüzde bu hadis-i şerif, "Ev alma, komşu al" şeklinde ifade edilmiştir. Çünkü komşu evden daha önemlidir. Komşular kötü ise en güzel evde bile insan rahat edemez, huzuru kaçar. Bu nedenle Peygamber Efendimiz, kötü komşudan Allah'a sığınmamızı emrederek şöyle buyurmuştur:

"Devamlı ikamet ettiğiniz yerdeki kötü komşudan Allah'a sığınınız. Çünkü göçebelik anındaki kötü komşu geçicidir" buyurmuştur.[15>

Peygamberimiz, başka bir hadis-i şeriflerinde, insanı mutlu ve huzurlu kılan üç şeye temas ederek şöyle buyurmuştur:

"İyi komşu, uysal bir binek ve geniş ev, kişinin saadetini sağlayan unsurlardandır.[16>

Peki, hadis-i şeriflerde methedilerek huzur ve saadetimizin kaynağı olduğu belirtilen iyi komşu kimdir? İster istemez insanın aklına böyle bir soru gelmektedir. Buna şöyle cevap verebiliriz:

"Komşuların birbiri üzerinde komşuluk hak ve hukuku vardır. İyi komşu, bu hak ve hukuka riayet eden ve komşularına karşı görevlerini en iyi şekilde yerine getirendir. Peygamber Efendimiz bu hususa temas eden hadis-i şeriflerinde de:

"Allah katında arkadaşların en hayırlısı, arkadaşı için en hayırlı olandır. Allah katında komşuların en hayırlısı da komşusu için en hayırlı olanıdır." buyurmuştur.[17>
Komşu Hakkı

Yüce dinimiz İslamiyet'e göre komşunun komşu üzerinde hakları vardır. Buna komşuluk hakkı diyoruz. Dinimiz komşuluk hakkı üzerinde çok durmuştur. Hz. Aişe R. Anha'dan rivayet edilen hadis-i şerifte Rasülullah (S.A.V.):

"Cibril bana komşu hakkını o kadar çok tavsiye etti ki, neredeyse komşuyu komşuya vâris kılacak zannettim."[18>

Demek ki, komşu hakkı o kadar büyük ki, Cebrâil (a.s.) defalarca Peygamber Efendimiz'e gelip komşu hakkının öneminden bahsetmiştir.

Hadisteki, "Komşuyu komşuya mirasçı kılacak zannettim" ifadesi komşunu komşusu üzerindeki hakkını açıklamak için getirilmiştir. Çünkü İslam'ın ilk yıllarında kardeşlik ahdi de mirasçı olmayı gerektiriyordu. Sonraları bu kaldırılarak mirasın sebepleri olarak, soy yakınlığı, nikâhtan dolayı yakınlık ve velâ akdi yürürlükte bırakılmıştır.

Hadis, komşu hakkının yüceliğine, onunla yardımlaşma ve güzelce ikramda bulunmanın gerekliliğine, komşuya zarar vermemeye, hastalanınca ziyaret etmeye, sevinçli ve kederli günlerinde yanlarında bulunmaya işaret etmektedir.[19>

Komşular Arasında Yardımlaşma

Yüce dinimiz İslamiyet kadar yardımlaşmaya önem veren hiçbir din ve nizam yoktur. Dinimiz genel olarak hayatın her safhasında yardımlaşmayı emretmiş, öyle ki zenginlerin mallarında fakirlerin hakkının olduğunu belirtmiştir.[20> Komşular arasında yardımlaşma daha da önemlidir. İnsanın başı darda kaldığı zaman ilk olarak müracaat edecek olduğu kimse hiç şüphesiz ki komşusudur. Hiç kimse benim her şeyim var, komşuma muhtaç değilim, diyemez. Mutlaka komşusunun maddî-manevî yardımına ihtiyacı olur.

"Komşu komşunun külüne muhtaçtır" derdi atalarımız. Alacakları evden önce komşuyu düşünür, arar soruştururlardı. Çünkü komşuluk bağları samimi ifadesini onlarda bulmuştu. Yeyip içtikleri ayrı gitmezdi aralarında. Onlarla paylaşılırdı en güzel ve samimi sohbet ortamları, dertler, sevinçler hep beraber yaşanırdı. Sıkıntı ve keder, bu samimi atmosferde bir bir kayboluverirdi. Ne var ki zaman, mazimize ait birçok güzel hasletimizi aldı götürdü aramızdan. Müstakil evlerin yerlerini dev apartmanlara bırakması, birçok insanın "birbirine katlanmak zorunda olduğu" bir yaşam tarzına dönüşmesi ve sosyal hayatın şahısları içine çekerek; okul, iş, çarşı derken, bir sürü meşguliyet içinde komşular da, komşuluklar da unutulup gitti. Aynı apartmanı paylaşmamıza rağmen ne alt, ne üst, ne de yan kapı komşumuzun kim olduğunu bile bilemez olduk. Rastlantılar sonucu sadece bir "merhaba" dan ibaret aramızdaki bağlar. Herkes kendi içinde, kendi derdiyle muzdarip, kendi sevinciyle mesrur. Oysa bu ne inancımıza ne de örfümüze uymakta.[21>

Peygamber Efendimiz (S.A.V.) bir hadis-i şeriflerinde şöyle buyuruyor:

"Yanı başınızdaki komşusu açken tok olarak geceleyen kişi (olgun) mü'min değildir."[22>

Sosyal duyarlık konusunu çarpıcı biçimde gözler önüne seren hadisimizin mesajı, pek tabii olarak, sadece hâne komşularına yönelik değildir.

Öte yandan hadisimizdeki "aç olan komşu"nun mutlak olarak zikredilmiş olması, "müslüman komşu" gibi bir tahsise ve tavsife gidilmemiş bulunması, olgun müslümanın duyarlık alanını iman sınırının ötesine taşımaktadır. Hangi dinden ve inançtan olursa olsun, "aç olan komşu"nun sırf komşuluk hukuku gereği olarak ilgi duyması, ihtiyacının giderilmesi hedef olarak gösterilmiş olmaktadır.[23>

BİR OLAY

Vali iken kendisine bir köşk yaptırıp, çarşının gürültüsünden kurtulmak isteyen Sa'd b. Ebî Vakkas'ı teftiş için Hz. Ömer (R.A.), Muhammed b. Mesleme'yi azıksız olarak Kûfe'ye gönderdi. On dokuz günlük bir yolculuktan sonra Medine'ye dönen Muhammed b. Mesleme, kendisini niçin azık vermeden yola çıkardığını Hz. Ömer (R.A.)'den sordu:

Medine'deki müslümanlar açlıktan kırılmak üzereyken sana bir şeyler verip de nimeti sen, vebâlini de ben yükleneyim istemedim. Zira ben, Peygamber (S.A.V.)'i şöyle buyururken dinlemiş bulunmaktayım:

"Komşusu açken mü'minin tok dolaşması yakışık almaz."[24>

Bu olaydan da anlaşıldığı gibi küçülen dünyamızda açlara yardıma koşmak, bunu da en yakın komşusundan başlatmak her olgun ve imkânı olan mü'minin temel görevidir. İman olgunluğunun alâmetidir.

Ne zaman sosyal duyarlık ve yardımlaşma üzerinde durulacak olsa, hadisimiz mutlaka hatırlanır. Hadisin bir rivayeti;

"Aç olarak geceleyenin aç olduğunu bilmesi halinde"[25> yardımcı olmayan müslümanın iyi bir müslüman olmadığını bildirmektedir. Bile bile ilgisiz kalmayı ve duyarsız davranmayı olgun mü'min olmanın delili saymaktadır.

Yardımda bulunmak bir başlangıç değil, bir neticedir. Yardım yapma duygusu ve duyarlılığı ise, o yardımın gerçek âmili ve öncüsüdür. O halde yardımın bizzat kendisinden önce" yardım duygusunun" gönüllerde yer etmiş olması esastır. İmkânı olduğu halde çevresine yararlı olamayanlar, bu duyguyu gönüllerine yerleştirmemiş olanlardır. Çevresine sıcak bakmanın zevkini tadamayanlardır.[26>

Yardım, her şeyden önce bir duygu ise; onun iman ile ilgisi de pek açık ve köklüdür. Zira insan hareketlerini yönlendiren en müessir güç, imandır, iç yöneliştir. O halde çevreye karşı duyarsızlık ve yardımsızlık pek tabii olarak imanın olgunluk derecesiyle alakalı olacaktır. Bu sebeple hadisimizdeki "mü'min değildir" hükmü, "yapması gerekenleri icrâya sevk edecek derecede ve olgun bir imana sahip değildir" anlamındadır. Gerçeğin tâ kendisidir. Özellikle "kendi aralarında yumuşak, merhametli, şefkatli"[27> olmaları gereken müslümanların, hemen yanı başlarındaki komşularına karşı ilgisizliği elbette imanıyla irtibatlandırılacak bir göstergedir. İşte hadisimiz de bunu yapmakta, bu gerçeğe dikkatlerimizi çekmektedir.[28>

Unutulmamalıdır ki, bir hadis-i şeriflerinde Hz. Peygamber Efendimiz, "hangi mahallede bir kişi aç kalırsa, o mahalle Allah'ın korumasından düşer."[29> Buyurmuştur. İbn Hazm da aynı delilleri değerlendirerek "bir beldede bir kişi açlıktan ölecek olursa, o belde halkının tümü ölenin katili sayılır ve ölenin diyeti onlardan tahsil edilir.[30>

Ve bazı neticeler:

Hadisimizin şu neticenin çıkarılması mümkün gözükmektedir.

1. Zengin komşuya komşularını aç bırakması haramdır.

2. Onların aylıklarını giderecek kadar yedirmek ve çıplak iseler giydirmek vaciptir.

3. Servette zekâttan başka mükellefiyetler de bulunmaktadır.

4. Senelik zekâtını başka mükellefiyetten kurtulamazlar. Duruma göre başka birçok görevleri daha vardır. Aksi halde kenz yasağıyla ilgili ayetteki tehdide muhatap olurlar.

5. Gerçek ve olgun mü'minler çevrelerine karşı ilgisizliğe ve duyarsızlığa düşmezler. Muhtaç kimselerin ihtiyacını karşılamak imanın kemâline işaretttir.[31>

İyi Komşuluğun Prensipleri

1. Kendimiz için istediğimiz güzel şeyleri komşularımız için de istemek:

Rasülullah (S.A.V.) bir hadis-i şeriflerinde şöyle buyurmuştur:

"Kudret ve iradesiyle yaşadığım Allah'a yemin ederim ki bir kul kendisi için istediğini komşusu için de ve yahut din kardeşi için de istemedikçe hakkıyla iman etmiş olamaz.[32>

Bir arada ve yan yana yaşamak durumunda olan ev veya iş komşuları hemen hemen her gün karşılaşırlar, hatta günde birkaç defa yüz yüze gelebilirler. Özellikle apartman dairelerinde, iş hanlarında ve benzeri yerlerde bir arada oturanlar arasındaki münasebetler, ayrı ayrı binalarda ikamet eden komşularınkinden çok farklıdır. Şu veya bu şekilde komşu olanların karşılıklı sevgi, saygı, güven, iyi duygu ve temiz düşünce içinde olmaları için birbirlerinin haklarına riâyet etmeleri, eziyet verici veya rahatsız edici hal ve hareketlerden sakınmaları gerekir. Ancak bu takdirde huzurlu olunur. Aksi takdirde huzurun devamı beklenemez.[33>

Ebu Zerr'den (R.A.) Resulullah'ın (S.A.V.) şöyle buyurduğu rivayet edilmiştir:

"Ey Ebu Zerr! Çorba yaptığın zaman suyunu çok koy, fazlası ile de komşularını gözet."[34>

Yine Müslim'in Ebu Zerr'den (R.A.) naklettiği bir başka rivayette ise:

"Dostum Resulullah (S.A.V.) bana:

- Çorba yaptığın zaman suyunu bol koy. Sonra da komşularının haline bak. Muhtaç olanlara çorbadan bir miktar götürerek iyiliğin dokunsun." diye tavsiyede bulundu.[35>

Hadisteki " Feksür mâehâ" emri mendup ifade eder.

2. Komşularımızı İncitmemeye Özen Göstermek

Peygamber Efendimiz (S.A.V.) bir hadis-i şeriflerinde:

"Allah'a ve ahiret gününe inanan kimse komşusunu incitmesin. Allah'a ve ahiret gününe inanan kimse misafirine ikram etsin. Allah'a ve ahiret gününe inanan kimse ya hayır söylesin ya da sussun.[36>

Ebu Hureyre (R.A.)'den rivayet edildiğine göre sahabilerden biri:

- "Ya Rasülullah! Falan kadının nâfile olarak çok namaz kıldığından, çok nâfile oruç tuttuğundan ve çok sadaka verdiğinden bahsediliyor, şu var ki diliyle komşularını incitiyor" dedi. Peygamber Efendimiz:

- O kadın cehennemliktir, buyurdu. Sahabi:

- Ya Rasülullah! Falan kadının da nâfile olarak az namaz kıldığından, az nâfile oruç tuttuğundan ve az sadaka verdiğinden bahsediliyor, şu kadar var ki, diliyle komşularını incitmiyor" dedi. Peygamber Efendimiz:

- O, cennettedir" buyurdu.[37>

Allah Rasülüne bazen sahabilerden biri gelir ve:

- Ey Allah'ın Rasülü! Bana öyle bir amel göster ki, onu yaptığım zaman cennete gireyim? derdi.

Peygamber Efendimiz (S.A.V.) de gelen kimsenin durumunu göz önüne alarak ona bir şey emrederdi. Ebu Hureyre (R.A.)'den rivayet edildiğine göre yine bir defa sahabilerden biri Peygamber Efendimize gelmiş ve aynı talepte bulunmuştu. Peygamber Efendimiz de kendisine kısaca:

- "İyi ol" buyurmuştu. Sahabi:

- Ya Rasülallah! İyi olduğumu nasıl bileceğim? deyince, Efendimiz şu cevabı vermişti:

- Komşularına sor; eğer onlar senin iyi olduğunu söylerlerse, sen iyi bir kimsesin, yok, eğer kötü olduğunu söylerlerse o zaman sen kötü bir kimsesin, demektir.[38>

Demek ki, iyiliğimizin ve kötülüğümüzün ölçüsü yakın çevremiz ve komşularımızdır. Komşularımız iyi olduğumuzu söylüyorlarsa biz Allah'ın katında iyiyiz, komşularımız kötü olduğumuzu söylüyorlarsa, Allah katında da kötüyüz, demektir.

İYİ KOMŞULUK

"İyi komşu nasıl olur? Komşuluk münasebetleri kayboluyor" diye şikâyet olunuyor." Erzurumlu İbrahim Hakkı Hazretleri "Marifetnâme" adlı eserinde, İslâm ahlâk ve yaşayışından çıkardığı "İyi komş

uluk için uyulması gereken şartlar"ı, kırk tane olarak tesbit etmiş. Bunları bugünkü dile çevirdik ve gördük ki, hiç eskimemişler... Bakınız Hazreti Şeyh ne diyor:

Ey Aziz, mâlum olsun ki, edep ehli kimseler:

"Komşunun komşularıyla geçiminin edep ve erkânı kırktır" demişlerdir.

1. Kişinin kendi evine bitişik olanlarla, karşısında bulunup da kapıları görünenlerden kırk eve kadar oturanlar, -zımmî (hıristiyan vatandaş) da olsalar- komşularıdır. Bunlara, iyilik etmek ve gerçekten akrabalarmış gibi güzel davranmaktır.

2. Komşunun ev halkına, kötülük etmeyip, onların namusunu korumaktır.

3. Komşuya gelip gidene uzun uzun bakıp, rahatsız etmemektir.

4. Komşusu açken, kendi tok yatmamaktır.

5. Komşuyu el veya diliyle incitmekten sakınmaktır.

6. Komşunun evine, penceresinden, duvarından izinsiz bakmamaktır.

7. Komşularına azdan çoktan ?zımmî de olsa- hediye vermekti...

8. "Komşu çanağı" göndermektir. Yani kokusu duyulacak bir yemek pişirildiğinde, bitişik komşuya hediye etmektir.

9. Satın aldığı meyveden, rastladığı komşusuna hediye etmektir.

10. Komşuları borç isterse, vermektir.

11. Komşuları muhtaç kaldıysa, ihtiyaçlarını gidermektir.

12. Komşusunu bayramlarda ziyaret etmektir.

13. Komşunun hayvanlarına taş atmamaktır.

14. Komşunun çocuklarını, kendininkilere dövdürüp sövdürmemektir.

15. Komşuların izni olmadan, kendi binasını, onlarınkinden yüksek ve önlerini kapayacak şekilde yaptırmamaktır.

16. Komşularını, kendi taraflarından, duvara ağaç kakmaktan menetmektir.

17. Komşularına, kendi oluklarının akıntısıyla veya yolunun toprak kazıntısı ve kar kürün tüsüyle rahatsız vermemektir.

18. Komşuların sırlarını ve ayıplarını soruşturmamaktır.

19. Komşuların hallerini ve işlerini başkalarına söylememektir.

20. Komşularına yolda rastladıkça ilk önce selâm vermektir.

21. Komşularla konuşurken lâfı uzatmayıp, lüzumu kadar konuşmaktır.

22. Komşularından su, tuz ve ateş gibi zarurî maddeleri esirgemeyip vermektir.

23. Komşuların hediyesini, az da olsa kabul edip, çok bilmektir.

24. Komşuların ayıplarını örtmektir.

25. Komşularına dert ortağı olmaktır.

26. Komşularından izin almadan evini yabancıya satmamaktır.

27. Komşusu bir yerden dönünce ziyaret etmektir.

28. Komşularını kederli günlerinde teselli etmektir.

29. Komşuları tarafından davet olununca, kabul edip gitmektir.

30. Komşuları tarafından davet olununca, kabul edip gitmektir.

31. Komşusu bir şey isteyince memnuniyetle vermektir.

32. Komşusu bir kusur işleyince, af ederek, sevgi uyandırmaktır.

33. Komşuları hasta olunca ziyaret etmektir.

34. Komşulardan biri vefat edince, cenazesinde hazır bulunmaktır.

35. Komşuların yetimlerini himâye etmektir.

36. Komşularıyla buluşunca, güleç yüzlü olup, tatlı söz söylemektir.

37. Komşuların kendisine nasıl davranmasını istiyorsa, onlara öyle muamele etmektir.

38. Başkalarından gelse tahammül edemeyeceği eziyete, komşusundan gelince tahammül etmektir.

39. Komşulardan kabalık edenlere aldırmamaktır.

40. Komşulardan sert söyleyenlere, mülâyim davranmaktır.[39>

KAYNAKLAR:

[1> İzzet ER, İslam'da İnanç İbadet ve Günlük Yaşayış Ansiklopedisi, M.Ü. İlahiyat Fakültesi Vakfı Yayınları, İstanbul, 1997, c.3, s.63-64.
[2> Haydar HATİPOĞLU, Diyanet Aylık Dergi, Ekim, 1993, s.2.
[3> Dr. Durak PUSMAZ, "İslam'da Komşuluk İlişkileri", Diyanet Aylık Dergi, Nisan 1995, Sayı:52, s.23.
[4> Nisa:4/356
[5> Dr. Durak PUSMAZ, a.g.m., s.23.
[6> İzzet ER, a.g.e., c.3, s.64.
[7> İzzet ER, a.g.e., c.3, s.64.
[v8> İzzet ER, a.g.e., c.3, s.64.
[9> Buhari, Edep, 29 (VIII.12).
[10> Müslim, İman, 73.
[11> İhsan ÖZKES, R.Salihin Terceme ve Şerhi, Esra Yayınları, Konya, 1996, c.2, s.173-174.
[12> Fecr:89/27-30.
[13> Aclûni, Keşfül-Hafâ, 1/72.
[14> Aclûni, Keşfül-Hafâ, 1/178.
[15> Nesâî, İstiâze, 44; Ahmed b. Hanbel, Müsned, 2/344.
16> Ahmed b. Hanbel, Müsned, 3/407-408.
[17> Ahmed, Tirmizi, Hakim (İbn Ömer'den) 250, H.No:151.
[18> Buhari, Edeb,28; Müslim, Birr ve Sıla ve'l-edeb, 140 (2624,2625)
[19> İhsan ÖZKES, a.g.e., c.3, s.172.
[20> Bkz. Zariyat, 56.
[21> Havva ERGENE, İslami Hayat, "Komşuluk İlişkileri", 24.10.1997 tarihli Zaman Gazetesi.
[22> İbn Ebî Şeybe, Kitâbü'l-İman (neşr: el-bânî) s.33 (Dımaşk. ts, ) Hadisin değişik rivayetleri için bk. El-Bânî, Silsiletü'l-ehâdisis'sahîha, I, 69-71; Hakim ve Beyhaki, 250, H.no:190.
[23> İ. Lütfi ÇAKAN, Hadislerle Gerçekler, Erkam Yayınları, İstanbul, 1990, c.1, s.114-115.
[24> Ahmed b. Hanbel, Müsned, 1/55.
[25> Taberânî, el-Mu'cemu'l-Kebîr, 1/232; Heysemî, Mecmeuzzevâid, 8/167; el-Bânî, Silsile, a.g.e., 1/70.
[26> İ. Lütfi ÇAKAN, a.g.e., c.1, s.112.
[27> Fetih 48/29.
[28> İ. Lütfi ÇAKAN, a.g.e., c.1, s.112.
[29> Ahmed b. Hanbel, Müsned, 2/33.
[30> Bk. Seyyid Kutup, İslamiyyeti'l-İslam, s.221.
[31> İ. Lüfti ÇAKAN, a.g.e., c3, s.114-115.
[32> Müslim, İman, 72.
[33> Haydar HATİPOĞLU, "Komşuluk Hakkı" (Hutbe), Diyanet Aylık Dergi, Ekim 1993, s.2
[34> Müslim, Birr ve sıla ve'l-edeb, 142 (2625).
[35> Müslim, Birr ve sıla ve'l-edeb, 143 (2625).
[36> Buhari, Edeb, 31; Müslim, İman, 75.
[37> Ahmed b. Hanbel, Müsned, 4/440. (Kaynağına baktım fakat hadisi bulamadım.)
[38> Aclûnî, Keşfü'l-Hafâ, 1/72.
[39> M. Ertuğrul DÜZDAĞ, Müslüman Aile, İz Yayıncılık, 3. Baskı, İstanbul, 1995, s.83-85.
Vehbi AKŞİT, İSLÂM'DA KOMŞULUK İLİŞKİLERİ

Sorularla İslamiyet


Komşu hakkı

Komşu hakkı

Komşu hakkı nedir? Komşuya küsmek ne zaman câiz olur.

Islâm dini, hem dünya hem de âhiret mutluluğunu sağlamak için gönderilmiştir. Insanların birbirlerini sevmeleri ve dayanışma içerisinde olmaları, dünya mutluluğunun başta gelen şartlarındandır. Kişinin Allah`ı ânıp (zikir) kendi içinde yalnızlığını gidermesi, kendisiyle olan dayanışması, sonra İslamın belirlediği görev ve haklarla aile içerisinde dayanışma, sonra yakın ve uzak komşularla dayanışma, sonra mahalle, köy ve bölge halkıyla dayanışma ve bütün bir Islâm ümmeti olarak dayanışma... Işte bunlar sosyal huzuru, sosyal adâleti, hattâ sosyal güvenliği sağlayan en önemli etkenlerdir. Komşularla dayanışma, yani komşu hakkını gözetme de bu dayanışma birimlerinin başta gelenlerindendir. Allah (c.c.) kendisine şirk koşulmamasını istediği âyette yakın ve uzak komşuya da iyilikle bulunulmasını istemiş (Nisâ 4/36) ve komşuyu mü`min, kâfir diye ayırmamıştır. Bu yüzden tefsirciler bu âyetle, kâfir komşuya da iyilikte bulunma emredilmiştir, görüşündedirler. (Kurtubî V/184; Davudoğlu X/591). Rasûlullah Efendimiz: "Cebrail komşuyu bana o denli tavsiye etti ki, komşuyu komşuya mirasçı ilân edeceğini sandım" (Buhârî, edep 28; Müslim, birr 140,141; Ebû Dâvûd, edep 123; Tirmizî, birr 28; ibn Mâce, edep 4; Müsned N/85,160...) "Vallahi mü`min olamaz! (üç defa) Kim, ey Allah`ın Rasûlü? Şerrinden komşusu emin olmayan kişi" (Tirmizi, ahkam;18; Müsned I/235, 303, 313) buyurmuşlardır. Bunlarda da komşu mü`min -kâfir diye ayrılmaz. Diğer bir hadîs-i şerîfte ise kâfir komşunun da hakkı olduğu açıkça söylenir: "Üç türlü komşu vardır: Üç hakkı olan komşu, iki hakkıolan komşu ve bir hakkı olan komşu. Akraba olan Müslüman komşunun, komşuluk hakkı, akrabalık hakkı ve Müslümanlık hakkı olmak üzere, üç, akraba olmayan Müslüman komşunun, Müslümanlık hakkı ve komşuluk hakkı olmak üzere iki; gayr-i müslim olan komşusunda komşuluk hakkı olmak üzere bir hakkı vardır." (Kurtubî V/184) "Kapısı en yakın olan komşu iyilikte bulunmaya, diğerlerinden daha lâyıktır"(Buhârî, edep 32, suf`a 3)

Komşu kimdir? Bu konuda meseleyi dar ve geniş tutanlar, iç içe değişik tariflerde bûlunmuşlardır: En yakın kırk ev, her yönden kırk ev, bağırılınca sesin ulasacâğı kadar ev, sabah namazına aynı mescide gelenler, mesciddeki ikamet sesini duyan evler... (Kurtubî V/185 vd.) diye belirleyenler olmuştur. Bunların bir kısmı hadîslere dayanmakta oIsa da anlaşılacağı üzere komşuluk sınırı zamana ve zemine göre esnek bırakılmıştır. Elbette şehirle köy, komşuluk sınırında aynı değildir. O halde bunda en güzel belirleyici örftür. Köy ve şehri ayrı ayrı düşünerek, âdeten komşu denen evleri komşu diye bilmek, komşu tariflerinin ortalamasıdır.

Komşunun hakkı nedir? Rasûlullah Efendimizin (s.a.v.) bunu detayıyla anlatan hadisleri vardır: "Ebû Zer! Çorba pişirdiğinde suyunu bol koy ve komşunu da gözet (Müslim, birr 142,143; Dârimî, at`ime 37 .) Âlimler, bu hadisde fakire olduğu gibi, komşuyu düşünmekte cimriye de bir kolaylık sağlanmıştır, demişlerdir. Çünkü, yağını, etini bol kat değil de, suyunu bol kat denmiştir. (Kurtubî V/186) Yani yağından, etinden veremeyen cimriler de hiç olmazsa bolca koydukları suyundan versinler demektir. Aslında Rasûlullah Efendimiz komşuya çok basit şeylerin değil, âdeten vermeye değer şeylerin verilmesini tenbihlemiştir. (Müslim, birr 143) Ama alan açısından da "bir koyun bacağı bile olsa küçümsemeyin" (Buhârî, hibe 1, edep 30; Müslim, zekât 91; Tirmizî, velâ 6) buyurmuştur.

Komşu hakkı bunlardan ibaret değildir. Rasûlullah Efendimiz bir hadislerinde de: "Komşu komşusunun duvarına bir ihtiyaç için sopa çakmasına engel olmasın." (Buhâri, mezâlim 20, esribe 24; Müslim, müsâkât/36; Timizî, ahkâm 18) Ebu Hurayra sonraları: "Ne oluyor? Bakıyorum bunu terketmişsiniz. Vallahi bunu tekrar omuzlarınıza yükleyeceğim." (Kurtubî, V/186) diyecektir. Rasûlullah Efendimizin başka bir hadisleri komşuluk hukukunu oldukça geniş anlatır.

"Borç istediğinde verirsin, yardım istediğinde yardım edersin, muhtaç ise verirsin, hasta ise ziyaret edersin, ölürse cenazesine gidersin, bir nimete kavuşursa sevinirsin ve onu kutlarsın, bir musîbete uğrarsa üzülürsün ve ona ta`ziyet edersin,`tencerinin kokusuyla onu rahatsız etmezsin, ona pişirdiğinden verirsin, binanın üzerine çıkmazsın, onun izni olmadan ferahlatıcı rüzgârını kesmezsin, meyva aldığında ona da hediye edersin, hiç olmazsa evine getirirsin; çocuğun onun çocuğunun gıpta edeceği birşeyle çıkmâz. Ne dediğimi anlıyor musunuz? Komşunun hakkını ancak Allah`ın çok az şanslı kulu gözetebilir." Bir defasında Efendimiz Aişe annemize hitaben: "kurban etini dağıtmaya önce komşumuz yahudiden başla" buyurmuşlardır. (Kurtubî V/188)

Komşunun çok önemli haklarından biri de, "kevser" sûresinden önceki sûreye ad olan "Mâ`ün" hakkıdır. "Mâ`ûnu tefsirciler çok olmasa da farklı kapsamda açıklamalarına rağmen, hemen hemen birleşilen anlam: Evlerin günlük ihtiyaçlarında kullanılan iğneden baltaya kadar her türlü araç ve gereçlerdir. Bazılarına göre binek bile "Mâ`ûn" kapsamına girer. Allah (c.c.) "Mâ`ûn"u vermeyenleri lânetlediğine göre, komşunun geçici olarak istediği bu tür gereçleri vermemek de yasaklanmıştır.

Komşu ile konuşmamaya gelince: Rasûlüllah Efendimiz: "Müslümanın kardeşiyle üç günden fazla konuşmaması helâl değildir" (Buhârî edep 57, 62, isti`zân 9; Müslim, birr, 23, 25, 26; Eb0 Dâvûd, edep 47; Tirmizî, birr 21, 24), buyurduğundan, Müslüman komşu, üç günden çok dargın terkedilmez. Ancak dîne ve ırza karşı kötü bir tavrı var ve sözle de bunu terketmiyorsa, kendisiyle konuşmamak da onu sıkıyor, yalnızlığa itiyor ve hatâsından caydırıcı bir özellik taşıyorsa, konuşmamakla ta`zir edilebilir. Bunu özellikle birçok kişinin yapması da etkili olur. Saadet asrından da Tebük seferinden geri kalan Kâ`b b. Malik`e bu tür bir boykot uygulanmış ve iyi sonuç âlınmıştır. (Aynî XXI/44; Ayrıca Kur`ân-ı Kerîm, Tevbe 9/120 âyetinin tefsirleri ) Aksi halde konuşmamak câiz görülemez.

Alevî Komşu

Alevî bir komşumuz var: Yalnız çok lâf taşıyan, küçük çocukların Iâfını dinleyen birisi. Onunla komşuluk yapabilir miyiz?

Mahremlik ölçülerine riayet ediyorsanız, ona Islâmî hayatı gösterdiğinizi ve onun yaptığı tahribatı hesaba katarak, kârınız zararınızdan çok ise, ya da zararınız hiç yok ise meşru ilişkilerde bulunabilirsiniz, bulunmalısınız. Müslüman olmayan komşunun da üzerinizde hakkı vardır.

Kaynak:Sorularla islamiyet


Yahudi komşuları var mıydı?

Yahudi komşuları var mıydı?

SORU
Peygamberimizin (asm) Yahudi komşuları var mıydı?

CEVAP
Değerli kardeşimiz;
Medine, Arabistan Yarımadasının mühim şehirlerinden biri sayılıyordu. Vadi olan arazisi oldukça geniştir. Vadi tamamen dağlarla çevrilidir. İklimi tatlı, arazisi münbittir. Havası güzel, suyu serin ve oldukça boldur. Yağışı Mekke'den fazladır.

Hz. Resülullah (s.a.v.)'ın hicretine kadar şehir Yesrib ismini taşıyordu. Bu adı, buraya ilk gelip yerleşen "Yesrib" isimli Amalikalıdan aldığı söylenir.(1) Ancak, bu kelimede "fesad" mânâsı bulunduğundan, Peygamber Efendimiz (s.a.v.), bu ismi beğenmedi ve onu "Medine" diye değiştirdi. Artık Müslümanlar arasında şehir "Yesrib" diye değil, "Medine" adıyla anılmaya başladı. Bir ara "Medinetû'n-Nebî" diye de anıldıysa da, sonraları sâdece "Medine" olarak kaldı. Tarihçiler, Medine'nin 94 kadar ismi bulunduğunu kaydederler ve bunları teker teker zikrederler.(2)

Medine'de Müslümanlardan başka Yahudîler ve Hristiyanlar da oturuyordu. Bu bakımdan nüfusu kalabalık bir şehirdi. O zamanki nüfusunun 10.000 civarında olduğu tahmin edilmiştir.

Buradaki Müslümanlar, Evs ve Hazreç kabilelerine mensup idiler. Evs ve Hazreç adındaki iki kardeşten üreyip çoğalan bu iki kabîle arasında Arapların seciyeleri icabı ihtilâflar, kavgalar ve çarpışmalar birbirini kovalamıştı. Bu dahilî muharebelerin sonuncusu Buas Harbi idi ki, 120 sene devam etmiş ve Efendimizin (asm) Medine'ye hicretlerinden beş sene kadar önce son bulmuştu. Bu kanlı muharebede her iki tarafın da en namlı bahadırları ya ölmüş veya malûl düşmüşlerdi. İşte, Ensâr böyle perişan bir vaziyette iken Resûli Kibriya Efendimizin (s.a.v.) hicreti vuku bulmuştu.

Hicreti Nebevî'yle bu iki kardeş kabîle arasındaki düşmanlık, eski uhuvvet ve muhabbete kalboldu. Dargınlık ve kırgınlıklar tamamen ortadan kalktı. İki taraf şâirlerinin okudukları kahramanlık ve fecaat destanları, Arap edebiyatını dolduran ve senelerce kadınlar, çocuklar tarafından terennüm edilen bu asırlık düşmanlığın yeni bir uhuvvete dönmesi, hiç şüphesiz, Cenâb-ı Hakk'ın, Sevgili Efendimize (s.a.v.) ihsan ettiği bir armağanıdır.(3)

Hz. Âişe (r.a.) der ki:

"Buas günü, Allah'ın, Kendi Resulü (s.a.v.) için hazırladığı bir gündür ki, bu muharebenin neticesi üzerine, Resûlullah (s.a.v.), Medine'ye hicret etmiştir. Öyle ki, hicret sırasında birbirleriyle çarpışmış Evs ve Hazreçlilerin cemiyetleri dağılmış, eşrafı öldürülmüş ve yaralanmıştı. Bu perişanlık üzerine Allah, birbirleriyle çarpışıp durmuş olan Ensâr' in İslâm camiasına girmeleri için bu günü Peygamberine (s.a.v.) hazırlamıştır."(4)

Buradaki Yahudîler ise, üç kabileye mensup idiler: Benî Kaynuka, Benî Kurayza ve Benî Nadir...

Şehirde sayıları en az olan, Hristiyanlardır. Bunlar, İslâm'ın Medine'de hızla yayılışı karşısında tahammül edemediler ve kısa bir zaman sonra Medine'den ayrıldılar. Uhud Savaşında müşrikler safında Müslümanlara karşı savaşan bu Hristiyanlar, sonraları Bizans'a sığınmışlardır!

Siyasî hayat itibarıyla Medine, o sırada ibtidaî denecek bir seviyede idi. Henüz kabîle hayatı yaşanıyordu. Tıpkı müşrik Araplarda olduğu gibi, Yahudîlerde de her kabîle kendi başına müstakil bir topluluk teşkil ediyordu. Kendi reislerinden başka hiçbir otorite kabul etmiyorlardı.

Burada, eşitlik mefhumundan ve tatbikatından da uzak bir hayat tarzı hâkimdi. Meselâ, güçsüz kabilelere ödenen diyet, güçlü ve nüfuzlu kabilelere ödenen diyetin yarısı idi. Cemiyet hayatı, kanunlardan mahrum bulunuyordu. Gerektiğinde hakemler seçiliyor ve bu hakemlerin şahsî kanaat ve görüşlerine göre hüküm ve kararlar veriliyordu. Okuma yazma bilenlerin sayısı oldukça azdı.

İşte, Peygamber Efendimiz (s.a.v.), coğrafî, siyasî, içtimaî yönleriyle ana hatlarını anlattığımız böyle bir şehre hicret edip gelmişti. Önünde mühim vazifeler vardı ve halli gereken birçok ağır mesele kendisini bekliyordu.

ABDULLAH B. SELÂM'IN MÜSLÜMAN OLMASI

Hz. Yusuf (a.s.)'ın sülâlesinden olan Abdullah b. Selâm, Medine Yahudilerinin ileri gelen âlimlerinden biri idi.

Büyük bir âlim olan babası Selâm'dan birçok şeyle birlikte, Tevrat'ı ve tefsirini de öğrenmişti. Ayrıca, babası, âhir zamanda gelecek peygamberin sıfat ve alâmetleri ile yapacağı işleri de kendisine anlatmış ve, "Eğer o, Harun neslinden gelirse, ona tâbi olurum, yoksa tâbi olmam." demişti. Selâm, Efendimiz (s.a.v.) henüz Medine'ye gelmeden önce de vefat etmişti.

Resûl-i Kibriya Efendimizin (s.a.v.) Medine'ye gelişini Müslümanlara müjdeleyen Yahudînin sesini Abdullah b. Selâm da işitmiş ve kendisini tutamayarak, "Allahü Ekber!" deyip tekbir getirmişti.

Bunu duyan halası, "Allah, seni umduğuna erdirmesin! Vallahi, Musa Peygamber'in geleceğini duymuş olsaydın bundan fazlasını yapmazdın!" diyerek ona çıkışmıştı.

Abdullah ise, "Ey hala!.. Vallahi, gelen de onun kardeşidir! O da onun gibi bir peygamberdir!" demişti.

Bunun üzerine halası, "Yoksa, Kıyamet'e yakın gönderileceği bize haber verilen peygamber, bu mudur?" diye sormuştu.

Abdullah, "Evet..." cevabını verince de, "Öyle ise, davranışında haklısın!" demişti.(5)

Resûl-i Kibriya Efendimiz (s.a.v.), Medine'ye teşrif buyurdukları zaman, Abdullah b. Selâm da onu görmek için gitmiş ve Efendimizin (s.a.v.) nurlar saçan mübarek simasını görünce, "Şu sîmada yalan yok! Şu yüzde hile olamaz!" diye kendi kendine söylenmişti.(6)

Peygamberimize Soru Sorması ve İslâm'ı Kabulü

Resûl-i Ekrem Efendimiz (s.a.v.), henüz Ebû Eyyûb el-Ensârî Hazretlerinin evinde misafir kaldığı bir sıradaydı. Abdullah b. Selâm da, Efendimizi (s.a.v.) ziyarete geldi ve ona birtakım sualler sordu. Tevrat'tan sorduğu suallerine yine Tevrat'a uygun cevaplar alınca, şehâdet getirerek Müslüman oldu.(7) Sonra da,

"Yâ Resûlallah!.. Yahudî milleti, iftiracı, yalancı bir millettir. Yarın benim Müslüman olduğumu duyunca türlü yalanlar uydurup iftirada bulunurlar. Müslümanlığım duyulmazdan önce beni onlardan sorup mevkiimi tasdik ettiriniz!" dedi.

Peygamber Efendimiz (s.a.v.), onu bir tarafa gizleyip Yahudî ileri gelenlerinden bazılarını davet etti ve onlara,

"Ey Yahudî cemaati!.. Siz, benim, Allah tarafından gönderilmiş bir peygamber olduğumu pek iyi bilirsiniz! Ben hak dinle geldim; Müslüman olunuz!" dedi. Yahudiler,

"Biz, senin peygamber olduğunu bilmiyoruz!" diye karşılık verdiler ve bu sözlerini üç sefer tekrarladılar. Bundan sonra Resûli Ekrem,

"Sizin içinizde Abdullah b. Selâm adında birisi var. O nasıl bir kişidir?" diye sordu. Yahudiler,

"O, bizim içimizde hayırlı bir babanın hayırlı bir oğludur. Kendisi de babası da en faziletlimiz, en âlimimizdir." diye şehâdet ettiler. Resûlullah,

"Abdullah b. Selâm, Müslüman olursa, siz ne dersiniz?" diye sordu.Yahudîler,

"Hâşâ!.. Abdullah İbni Selâm, hiçbir vakit Müslüman olamaz!" dediler.

Efendimiz (s.a.v.), sualini üç sefer tekrarladı. Her seferinde onlar da aynı inkârı cevabı verdiler. Bunun üzerine Resûl-i Kibriya, Abdullah İbni Selâm'a hitaben,

"Yâ İbni Selâm!.. Gel!.." diye çağırdı. Abdullah, saklı bulunduğu yerden çıktı ve Müslüman olduğunu ilân etti; Yahudilere de,

"Ey Yahudî cemaati!.. Allah'tan korkunuz! Size geleni kabul ediniz. Vallahi, siz de bilirsiniz; o, yanınızdaki Tevrat'ta ismini ve sıfatını yazılı bulduğunuz Resûlullah'tır." diyerek onları İslâm'a davet etti.(8) Fakat Yahudîler,

"Sen yalan söylüyorsun! Sen şerir oğlu şeririmizsin!" dediler ve onu, kıymetini düşürmek için türlü türlü kusur ve kabahatler isnad ederek kötülediler. Abdullah b. Selâm,

"Yâ Resûlallah!.. Korktuğum işte bu idi! Ben, sana onların gaddar, yalancı, fâcir ve müfteri bir millet olduğunu haber vermemiş miydim? İşte, dediğim çıktı!" dedi.(9)

Resûl-i Ekrem (s.a.v.), Yahudileri huzurundan çıkardı. Abdullah b. Selâm ise evine gitti. Onun davetiyle bütün ev halkı ve halası da Müslüman oldu.(10) Yahudilerin bazı ileri gelenleri, Abdullah b. Selâm'ı türlü türlü desise ve sözlerle Müslümanlıktan vazgeçirmeye çalıştılarsa da muvaffak olmadılar.

Abdullah b. Selâm'la birlikte birçok Yahudi âlimi de samimî olarak İslâm'ı kabul edip Müslümanlıkta sebat gösterdiler, îman etmeyen diğer Yahudi âlimleri ise, "Muhammed'e bizim şerlilerimiz tâbi oldu! Eğer hayırlı olsalardı atalarının dinini terketmezlerdi." diye ileri geri konuşmaya başladılar. Bunun üzerine, Cenâb-ı Hak, indirdiği âyeti kerîmede meâlen şöyle buyurdu:

"Onların hepsi bir değildir. Ehl-i Kitap içinde bir cemaat vardır ki, gece saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar."(11)

Dipnotlar:

1- Süheylî, Ravdû'l Ünf, II/16; Müslim, Sahih, IV / 120.
2- bk. Âsim Koksal, Hz. Muhammed ve İslâmiyet, Medine Devri, I / 30.
3- Tecrid Tercemesi, X /123.
4- Buharî, Sahih, II/309.
5- İbni Hişam, Sîre, II/163; Belâzurî, Ensab, I/266.
6- İbn-i Sa'd, Tabakat, I/235; ibn-i Abdi'l-Berr, istiab, III/922; Bediüzzaman Said Nursî, Mektûbat, s. 92.
7- Buharî, a.g.e., II/335; Ahmed İbn-i Hanbel, Müsned, III/108
8- İbn-i Hişam, Sîre, II/164; Buharî, Sahih, II/335.
9- İbn-i Hişam, a.g.e., XII/164.
10- a.g.e.
11- Âli İmrân, II/113.

Selam ve dua ile...
Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Gözlerine Sürme Çekmesi

Peygamber Efendimiz (s.a.v) Gözlerine Sürme Çekmesi

Gözlerine Sürme Çekmesi

Peygamber Efendimiz (asm), hıfzısıhha dediğimiz koruyucu hekimliğe son derece önem verirlerdi: Saçlarını yağlaması, dişlerini misvakla temizlemesi, gözüne sürme çekmesi, suyu dinlene dinlene içmesi, fazla kireçli ve kalitesiz suları içmeyip Medine dışındaki pınar ve kuyulardan içme suyu getirtmesi, yediği gıdaların vücut ihtiyaçlarına göre ayarlanması ve daha pek çok tatbikatı, hep sıhhati korumak için almış olduğu tedbirlerdendi.

Hz. Peygamber (asm), sürmeyi, gece yatacağı zaman kullanırlardı. Yatmadan önce, üç defa sağ gözlerine, üç defa sol gözlerine çekerler; ondan sonra yataklarına girerlerdi. Gerek sürmeyi kullanma zamanı, gerek sürmenin faydalarına dair bilgilerden, sürmenin, süslenmek için değil, gözün sıhhatini korumak için kullanıldığı anlaşılıyor.

İbn Abbas rivayet ediyor:

Peygamber Efendimiz (asm): "Gözlerinizi ismid ile sürmeleyiniz. Zira ismid ile sürmelemek göze cila verir ve kirpik bitirir." buyurmuşlardır. İbn Abbas der ki: "Hatta Rasûlullah Efendimiz'in bir sürmedanı olup, her gece yatmadan önce bu sürmedandan üç kere sağ gözlerine, üç kere de sol gözlerine sürme çekerlerdi."

Prof. Dr. Ali YardımSelam ve dua ile...
Sorularla İslamiyet

Kütübi sitteden bulduğum sürme hakkında hadisler.

3115 "Abdurrahman İbnu Nu'man İbni Ma'bed İbni Hevze an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalatu vesselam) uyku sırasında gözlere miskle karıştırılmış ismid (sürmesi) çekilmesini emir buyurdu ve: "Oruçlu bundan sakınsın!" dedi."

3965 "İbun Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İsmid'i kullanmaya devam edin. Zira o, sürmelerinizin en hayırlısıdır. Görmeyi parlatır, saçı bitirir."Resûlullah aleyhissalatu vesselam sürme çekince önce üç kere sağ gözüne çekerdi, onunla başlar, onunla bitirirdi. Sol gözüne de iki kere çekerdi."

7002 "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uyuyacağınız zaman ismidle sürme çekmenizi tavsiye ederim. Çünkü o, gözü(n görme gücünü) parlatır ve kılları (yani kirpikleri besleyip) bitirir."


Peygamber Efendimiz (s.a.v) Kullandığı kokular

Peygamber Efendimiz (s.a.v) Kullandığı kokular

Kullandığı kokular

Bilindiği üzere, hadis-i şerifte Efendimiz (asv) şöyle buyurmuştur:

“Dünyanızdan bana (iki şey) hoş/sevimli göründü: kadınlar ve güzel koku. Bir de gözümün aydınlığı namaza kondu.” (Kenzu’l-Ummal, 7/288-h.no: 18913).

Müslim, Ebu Davud ve Nesaî’nin rivayet ettiği bir hadiste Efendimiz (a.s.m) “Kokuların en güzeli misktir” buyurmuştur.(bk. Esna’l-Metalib, h. No. 212).

Genel olarak Araplar, koku sürünmeyi çok seviyorlardı. Evlere güzel kokuların sinmesi için “buhur” ve “günlük” yakılırdı.

Hz. Peygamber (a.s.m)’in evinde de “misk, kâfur, amber, ud/öd gibi ağaç yongaları yakılır ve bu suretle çıkan güzel kokulu dumanlarla ev tütsülenirdi.(İbn Sa’d, ½ s.113; M Hamidullah, İslam Peygamberi-trc. Salih Tuğ-2/1063).

Peygamberimiz (asv) koku hususuna insanların dikkatlerini çekmiş, kokuların olumlu ve olumsuz yanlarından bahsetmiştir.

“Sarımsak veya soğan yiyen kimse bizden ve mescitlerimizden uzak dursun, evinde otursun.” (Buharî, Edeb, 76.)

“Dört şey peygamberlerin sünnetlerindendir: Hayâ -bir rivâyete göre sünnet olma- güzel koku sürünme, misvak kullanma, bir de nikâh.” (Tirmizî, Nikâh, 1.)

Bu hadis-i şerife göre güzel koku, bütün peygamberlerin devam ettirdiği bir sünnettir.

Enes bin Malik’in naklettiğine göre Peygamber Efendimiz (asv)'in kendisine hediye edilen hoş kokuyu geri çevirmemesi, konunun ehemmiyetini göstermektedir. Koku hususunda alkol meselesine dikkat edilmelidir. İbadetlerimizin sahihliği açısından seçici olmakta fayda vardır.

Peygamber Efendimiz (a.s.m.) kadınlarda ayrı, erkeklerde ayrı olarak ele almış ve öyle değerlendirmiştir.

“Şu üç şey, her Müslüman üzerinde yerine getirilmesi gereken bir haktır: Cuma günü yıkanmak, misvak kullanmak ve güzel koku sürünmek.” (Câmi’ü’s-Sağir)

Kadınlarda Koku İse…

Ebu Hüreyre’nin rivayet ettiği bir hadiste Peygamberimiz (asv) şöyle buyuruyor:

“Koku süründükten sonra mescide gelen kadın, cünüplükten yıkanır gibi iyice yıkansın.” (Neseî, Zînet, 36.)

Burada kadının koku sürmesi değil, kokunun dışarıda, yani namahrem yabancı erkeklerin yanında kullanılmaması, onların hissetmesinden uzak tutulması anlatılmak istenmiştir. Kolonya, parfüm, deodorant, kokulu krem ve benzeri makyaj malzemeleri sürünüp kullandıktan sonra, yabancı erkeklerin içine çıkan bir kadının ilk dikkati çeken yönü, süründüğü şeylerin kokusunun başkaları üzerinde yaptığı tesirdir.

Kadın iki sorumluluk taşır. Hoş olmayan davranışı yaptığı için günahı işler, hem de başkalarının haram işlemelerine sebep olur.

Bu sorumluluğun ağırlığı ve günahın “bir” olarak kalmayıp birden fazla kimseyi kapladığından dolayıdır ki, bir hadis-i şeriflerinde Peygamberimiz (asv) şöyle buyurmuştur:

“Bir kadın güzel koku sürünüp, bunu hissetsinler diye bir topluluğa uğrarsa zina etmiş olur.” (Cami’ü’Sağir 251, Neseî, Zînet, 35.)

Zinanın el zinası, göz zinası, dil zinası gibi çeşitleri vardır. Burada bahsedilen zina da göz zinasıdır. Süslenerek sokağa çıkan kadına bakan erkekler göz zinâsı işlemiş olacakları gibi, kadın da buna vesile olduğu için bu mânâda zinakâr olmuş sayılır.

İçerisinde alkol bulunan, nemlendirici kremler abdeste engel midir?

Patates, mısır, kamış ve sentetik maddelerden üretilen kolonyanın necis olup olmadığı tartışılmıştır. Necis olan şarabın bir miktarı elbise üzerine döküldüğünde namazın sıhhatine engel teşkil eder.

Ama şarap dışında sarhoşluk verici nesnelerin, meselâ kolonyanın, içilmesi haram olmakla beraber, necis olduğuna dair bir delil bulunmadığından, elbiseye döküldüğünde İmam-ı Azam ve Ebu Yusuf’a göre namazın sıhhatine engel teşkil etmez.

İmam-ı Şafi’ye göre ise sarhoşluk verici her şey necistir. İçilmesi haram olduğu gibi, kullanılması da haramdır.

Bu durumda alkol ihtiva eden ürünleri mümkünse kullanmamak, bunun yerine alkolsüz alternatif üretim yapılmışsa onu tercih etmek daha evlâdır. Ancak bu mümkün olmaz ve alkollü bir ürünü, söz gelişi nemlendirici bir kremi kullanmış isek, yıkandığı takdirde abdest de namaz da sahihtir.

(Aile ve İbadet Hayatımı, Süleyman Kösmene)

Sorularla İslamiyet


Peygamber Efendimiz (s.a.v) Cömertlik

Peygamber Efendimiz (s.a.v) Cömertlik

Cömertlik
Cömertliğin fazileti nedir?
CEVAPCömerdin az ibadeti, cimrinin çok ibadetinden üstün olduğu gibi, cömert cahil de, cimri âlimden üstündür. Hadis-i şeriflerde buyuruldu ki:
(Allahü teâlâ cömerdi, gece gündüz ibadet eden cimriden daha çok sever.) [Tirmizi]
(Allah katında cömert bir cahil, cimri âlimden daha üstündür. Çünkü cimrilik en ağır hastalıktır.) [Dare Kutni]
Cömerdin imanı kuvvetli, cimrinin imanı ise zayıftır. Hadis-i şeriflerde buyuruldu ki:
(Cömertlik iman sağlamlığından ileri gelir. İmanı sağlam olan Cehenneme girmez. Cimrilik, şekten, şüpheden meydana gelir. [İmanda] şüphesi olan da Cennete giremez.) [Deylemi]
(Bir kulun kalbinde cimrilikle iman bir arada bulunamaz.) [Nesai]
(Cömert, Allah’a, insanlara, Cennete yakın, Cehennemden uzaktır. Cimri ise bunun aksinedir.) [Tirmizi]
(Cömert olun ki, Allahü teâlâ da size cömertlik etsin! İyi bilin ki cimrilik küfürdendir, küfrün yeri de Cehennemdir.) [Deylemi]
Cömert, gayri müslim bile olsa, Cehennemdeki azabı, diğer kâfirlerinki kadar şiddetli olmaz. Hadis-i şerifte buyuruldu ki:
(Cömert kâfir, Cehenneme girerken, Allahü teâlâ, [Cehennemde vazifeli meleklerin en büyüğü olan] Malike, "Bunu, dünyadaki cömertliği nispetinde Cehennemin azabı hafif olan tarafına koy" buyurur.) [Deylemi]
Cömerdin kazancı, malı bereketli olur. Cömertliği nispetinde malı artar. Misafirin rızkı ile geldiği, kırk gün bereket bıraktığı, sadaka vermekle malın eksilmeyeceği hadis-i şeriflerde bildirilmiştir.
Cömert olmaya çalışmalı, cimrilikten sakınmalıdır! Hadis-i şerifte buyuruldu ki:
(Aman cimrilikten son derece sakının! Sizden öncekileri cimrilik helak etmiştir.) [Müslim]
Cimrilikten kurtulup cömert olmak
Sual: Cimrilik nedir? Cömert olmak için ne yapmak gerekir?
CEVAPCimrilikten kurtulup cömert olmak için, cimriliğin dünya ve ahiretteki zararlarını cömertliğin de faydalarını iyi bilmek ve inanmak gerekir. Hadis-i şeriflerde buyuruldu ki:
(Allahü teâlânın evliyasının hepsi cömert ve güzel ahlaklıdır.) [Dare Kutni]
(Ebdal denilen evliya, çok namaz kıldığı, çok oruç tuttuğu için değil, cömertlik ve halka nasihat etmeleri sebebiyle Cennete girer.) [Ebu Nuaym]
(Cennet, cömertler yurdudur.) [Ebuşşeyh]
(Cennette cömertler köşkü vardır.) [Taberani]
(Rabbim, "İbrahim cömert olduğu için, dost edindim" buyurdu.) [Taberani]
(Cömert olan ve halktan az şikayet eden, bu ümmetin efendisidir.) [Taberani]
(Cömert, Allah’a hüsnü zannı olduğu için cömerttir. Cimri de, Allah’a suizannı olduğu için cimridir.) [Ebuşşeyh]
(Cömertlik, dalları dünyaya sarkmış bir Cennet ağacıdır. Kim bu ağacın bir dalına tutunursa, bu dal onu Cennete götürür. Cimrilik de, dalları dünyaya sarkan Cehennem ağacıdır. Bu dalın birine yapışan, Cehenneme gider.) [Beyheki]
(Allahü teâlâ, cömertlikle güzel huyu sever, cimrilikle kötü huyu sevmez.) [Berika]
(Ben kefilim ki, cömert Cennete cimri Cehenneme girecektir.) [İsfehani]
(Cömerdin yemeği ilaç, cimrininki hastalıktır.) [Dare Kutni]
(Kendi ihtiyacı varken, başkasını tercih edenin günahları affolur.) [İ. Hibban]
{Kur'an-ı kerimde Eshab-ı kiram, böyle övülüyor: (Kendileri zarurette iken, başkalarını kendilerine tercih ederler.) [Haşr 9]}
(Cömert olursanız, Allahü teâlâ da size, cömertçe ihsanda bulunur.) [Deylemi]
(Yukarıdaki el, aşağıdakinden, veren el, alan elden üstündür.) [İ.Huzeyme]
[Not: (Cimri, Cennete girmez), (Cimrilik küfürdür) gibi hadis-i şerifleri açıklaması ile birlikte okumalıdır. Açıklamasız okunursa yanlış anlamaya sebep olur. Cimrilik her ne kadar kötü ahlaktan ise de, imansızlık değildir. (Cimri, günahının cezasını çekmedikçe Cennete giremez) demektir. Hatta sevabı günahından çok gelirse, Cehenneme girmeden de Cennete gider. Affa ve şefaate uğrayarak da Cennete gidebilir.
(Cömert Cennete yakındır) hadis-i şerifi de böyledir. Yani cömerdin imanı yoksa ebedi olarak Cehennemde kalır. İmanı varsa, sevapları fazla ise Cennete gider. Ehl-i sünnete göre, iyilik eden muhakkak Cennete, kötülük eden muhakkak Cehenneme gider diye bir şey yoktur. Bir müminin günahı sevabından çok ise, affa ve şefaate de uğramamışsa, günahının cezasını çektikten sonra Cennete gider. İmanı olmayan kimsenin ise, ne yaparsa yapsın, hiçbir iyiliği onu Cehennemden kurtaramaz. (İslam Ahlakı)]
Cömertlik için ne dediler?
Sual: Cömertlik nedir, cömert kime derler?
CEVAP Cömertlik, hiçbir karşılık beklemeden ihsanda, bağışta bulunmak demektir. Teşekkür edilmeyi, övülmeyi istemek de cömertliğe yakışmaz. Kerem sahibi bir cömerde sorarlar:
- Muhtaçlara çok ihsanda bulunuyorsun. Acaba onlar sana minnettarlık hissi içinde bulunuyorlar mı?
- Hiçbiri bana minnettar kalmaz. Yani onlara o hissi verecek şekilde hareket etmem. Bir şey verirken kendimi aşçının elindeki kepçe gibi kabul ederim. Kepçenin övünmeye, minnete sebep olmaya hakkı yoktur.
Bir zat da buyurdu ki:
"Servetiyle ülkeler satın aldığı halde yapacağı ikram ile gönülleri satın almayan adama şaşarım."
Bir bedeviye (Efendiniz kim?) derler. O da, (Kötü sözlerimize dayanan, isteyene veren, cahilliklerimize göz yuman) der.
Hazret-i Hüseyin’in oğlu Ali: "Ben isteyene vermem" diyen cömert sayılmaz. Hakiki cömert, Allah’a itaat eden kullarına Allah hakkını ödeyen, bunun karşılığında teşekkür beklemeyen ve bunu yalnız Allah için yapan kimsedir, demiştir.
Mala bağlanmakHasan-ı Basri hazretlerine sorarlar:
- Cömertlik nedir?
- Allah rızası uğrunda servetini sarfetmektir.
- Mala nasıl bağlanmalı? [Yani malı korumak için ne yapmalı?]
- Onu Allah yolunda dağıtarak...
- İsraf nedir?
- Mal ve makam sevgisi yolunda infaktır.
Cimrilik ve cömertliğin ölçüsü insandan insana değişir. Mesela bazı şeyler, fakir için normal karşılanırken zengin için ayıplanır. Yabancılar normal karşılarken aile efradı onu ayıplar. Gençlere normal olan bir husus, ihtiyar için hoş görülmez. Erkekler yaparsa kötü, fakat kadınlar yaparsa önem verilmez.
Kasaptan, bakkaldan aldığı şey, az noksan diye geri götürüp veren cimridir. Bir şey yer iken, pencereden evine gelen birini görüp, hemen yediğini saklayan, cimridir.
Dünyalık ele geçirmek veya nefsin kötü arzularına kavuşmak için vermek de cömertlik sayılmaz. Hiçbir karşılık beklemeden dünyalık vermek malda cömertliktir. Dinde cömertlik ise, yine hiçbir karşılık beklemeden Allah yolunda, yalnız Allah sevgisi için canını vermektir.
Mal, insanoğluna bir fayda için verilmiştir. O malı saklayıp faydalı bir işte kullanmamak cimrilik olur. Faydalı işler, dinin ve mürüvvetin verilmesini iyi gördüğü şeylerdir. Mürüvvet, faydalı olmak, iyilik yapmak, arzusudur. İnsanlık yiğitlik demektir.
Karşılık beklemekCömertlik, hiçbir karşılık beklemeden vermektir. Muhtaçları gözetmeden vermektir. Muhtaçları gözetmek, istemeden vermek ve verdiğini azımsamak cömertliktir.
Zaman icabı, ileride bir sıkıntıya düşmemek için malı, parayı saklamak, avam için cimrilik sayılmazsa da, ilim ehli salih kimseler için cimriliktir. Dinin ve mürüvvetin icaplarını yerine getiren cimrilikten kurtulursa da cömert sayılmaz.
Övülmek veya teşekkür beklemek için veren de cömert sayılmaz. (Biz şunu verelim, o da bana bir şey verebilir, vermezsem ayıp olur, yoksa cimri derler) gibi düşüncelerle veren de cömert değildir.
Büyükler buyuruyor ki: (Cömert verene değil, verdiğine sevinene denir.)
Cömertliğin üstün mertebesi olduğu gibi, cimriliğin de aşırı derecesi vardır. Bu da kendine gerekmeyen şeyi vermemektir. Canının istediği şeyleri almaya gücü yeterken param gidecek diye almaz. Hatta hastalansa, bedava ilaç alma yollarını arar. Bunu da bulamazsa tedavi olmaktan vazgeçer.
Cömertlikte zirve
Cömertlik, kendine ihtiyacı olmayan şeyleri başkalarına vermektir. İsar ise, kendine gereken şeyleri vermektir. Yani başkalarını kendine tercih etmektir.
Cömertliğin üstün derecesi olan isar büyük bir haslettir. Ancak bunu büyük insanlar yapar. Allahü teâlâ, Eshab-ı kiramı överken buyuruyor ki:
(Onlar, fakr-u zaruret içinde olsalar bile, diğerlerini kendilerine tercih edip öz canlarından daha üstün tutarlar.) [Haşr 9]
Hadis-i şerifte de buyuruldu ki:
(Kendisine gerektiği şeyi, kendi arzu ve ihtiyacını tehir edip başkasına verirse, Allahü teâlâ onun günahlarını affeder.) [İbni Hibban]
Medine’nin yerlisi olanlar [Ensar-ı kiram], Medine’ye hicret eden müslümanlara [Muhacirlere] büyük fedakârlıklarda bulunmuşlardır. Bütün mallarına onları ortak etmişlerdir.
Resul-i ekrem efendimiz, ganimetlerin taksiminde iki teklifte bulundu. Ya Ensarın evlerinden çıkıp başka bir yerde kalmaları şartı ile ganimetlerin hepsi Muhacirlere verilecek veya Muhacirler, Ensarın evinde bir müddet daha kalmak şartı ile, ganimetler Ensar ile Muhacirler arasında taksim edilecekti. Bu teklifler için Ensar-ı kiram, (Biz ganimet istemeyiz. Hepsi Muhacirlere verilsin! Onların evlerimizden çıkmalarına da asla razı olamayız) dediler. Buna Peygamber efendimiz çok memnun oldu.
Başkasını kendine tercihPeygamber efendimize misafir geldi. Evde yenecek hiçbir şey yoktu. Ensardan biri bu misafiri alıp evine götürdü. Onun da evinde yalnız bir kişilik yiyeceği vardı. Kandili söndürüp yemeği misafirin önüne koydu. Kendi de sofraya oturup yer gibi yapıyor, ellerini yemek kabına götürüp getiriyordu. Sabahleyin Resulullah efendimiz, ev sahibine buyurdu ki:
(Allahü teâlâ, sizin misafire gösterdiğiniz cömertliğe çok memnun oldu. "Kendileri, ihtiyaç içinde olsalar da, başkalarını kendilerine tercih ederler" âyet-i kerimesini gönderdi.)
Hazret-i Musa’ya, Peygamber efendimizin sahip olduğu makamlardan birinin nuru gösterilince, bayılacak hâle geldi, bu dereceye nasıl yükseldiğini sordu. Allahü teâlâ, (Yüksek ahlakı sayesinde bu dereceye kavuştu. Bu ahlak isardır. Ya Musa, ömründe bir kere isar edene, isar ahlakı ile bana kavuşana hesap sormaktan haya ederim) buyurdu. Cenab-ı Hak, Peygamber efendimizi överken (Elbette sen hulk-i azim [büyük ahlak] üzeresin) buyuruyor. (Kalem 4)
Önce can sonra canan
Sual: Önce can sonra canan demek uygun mu? Lüzumlu bir şeyi başkasına vermek günah mı?
CEVAPÖnce can sonra canan demek uygundur. Yani önce kendimizi kurtaracağız sonra başkalarını. Kendi itikadımız, kendi ahlakımız düzgün değilse, başkalarını nasıl kurtarabiliriz?
Önce can gelir sonra canan demişler
Gemisini kurtaran kaptan demişler
Mal yönüyle de böyledir. Kendimiz yokluk içinde iken, elimizdekini başkalarına vermek doğru olmaz. Dinimiz, (Sadaka verirken israf etmeyin) buyuruyor. Sâbit bin Kays hazretleri, bir günde 500 ağacın hurmalarını toplayıp hepsini sadaka vererek evi için hurma bırakmadı. Muaz bin Cebel hazretlerinin de bir hurma ağacı vardı. Hurmalarını toplayıp hepsini sadaka verdi. Kendine bir şey kalmadı. Ondan sonra (İsraf etmeyin) âyeti geldi. Bir âyet meali de şöyledir:
(Elini boynuna bağlayıp asma [cimrilik etme], büsbütün de açıp saçma. [itidalli ol, iktisada riayet et.Malını, kendine kalmayacak şekilde dağıtma!) Sonra kınanmış olur ve eli boş açıkta kalırsın.) [İsra 29]
İbni Mesud hazretleri anlatır: (Bir çocuk, Resulullah efendimize gelip, bazı lüzumlu şeyleri sayıp “Annem beni sana gönderip bunları istedi” dedi. “Bugün bende bunların hiç biri yok” buyurdu. “Gömleğini bana ver” dedi. Hemen, mübarek gömleğini çıkarıp çocuğa verdi ve kendisi gömleksiz kaldı. Camiye gidemedi. O zaman, bu âyet geldi.) Hadis-i şeriflerde buyuruluyor ki:
(Paranız ile, önce kendi ihtiyaçlarınızı alın. Artarsa, çoluk çocuğunuzun ihtiyaçlarına sarf edin. Bundan da artarsa, akrabanıza yardım edin!) [Müslim]
(Kendisi veya çoluk çocuğu muhtaç iken veya borcu var iken verilen sadaka kabul olmaz. Borç ödemek, sadaka vermekten, köle azat etmekten ve hediye vermekten daha önemlidir. Başkasının malını, sadaka vererek, yok olmasına sebep olmayın!) [Buhari]
Hazret-i Ebu Hüreyre anlatır: Resulullah efendimize biri gelip, bir altınım var, ne yapayım dedi. (Bununla kendi ihtiyaçlarını al) buyurdu. Bir altınım daha var dedi. (Onunla da çocuğuna lazım olanları al) buyurdu. Bir daha var dedi. (Onu da, âilenin ihtiyaçlarına sarf et) buyurdu. Bir altın daha var dedi. (Hizmetçinin ihtiyaçlarına kullan) buyurdu. Bir daha var deyince, [bu bildirdiklerimi ölçü alarak] (Onu kullanacağın yeri sen daha iyi bilirsin) buyurdu. (Begavi)
Cömertlik menkıbeleri
Cömert esirResul-i Ekrem, götürülen düşman esirlerinin, birini işaret edip bırakılmasını emredince, Hazret-i Ali, sual etti ki:
- Bunların hepsi düşman, hepsinin suçu da bir, bunu niçin istisna ediyoruz?
Peygamber efendimiz buyurdu ki:
(Cebrail aleyhisselam geldi, bunu bırakmamı; çünkü bunun cömert olduğunu, cömertliği Allahü teâlânın hoşuna gittiğini söyledi.) [İ. Gazali]
Mektubu açmadanBirisi Hazret-i Hasan’a bir mektup getirdi. Mektubu açmadan, İsteğin yerine getirilecektir diyerek geleni gönderdi. Oradakiler (Mektubu okumadan niçin cevap verdin?) dediler. Buyurdu ki:
(Mektubu okuyana kadar bekletirsem çekeceği sıkıntıdan Allahü teâlâ beni mesul tutar.)
Herkesin değeriYanına oturan fakir bedeviye Hazret-i Ali (Bir isteğin mi var?) buyurur. Bedevi utancından diliyle bir şey söylemeyip işaretle bildirir. Hazret-i Ali, yanında bulunan iki giyeceğin ikisini de Bedeviye verir. Bedevi sevinerek güzel bir beyit okur. Beyit Hazret-i Alinin çok hoşuna gider. Çocukları, için ayırdığı üç altının hepsini Bedeviye verir. Bedevi, (Ey Emir el müminin, beni kendi ailemin en büyük zengini ettin) der. Hazret-i Ali de, şu hadis-i şerifi nakleder:
(Herkesin değeri, söylediği güzel sözlere, yaptığı iyi işlere göre ölçülür.) [M. Cami]
Sahibini bulan kelleEshab-ı kiramdan birine bir koyun kellesi hediye edildi. (Benden daha fazla ihtiyacı olan vardır) diyerek bir başkasına verdi. Kelle, aynı şekilde yedi kişiye dolaştıktan sonra tekrar ilk veren zata geldi. Onun diğerlerinden daha muhtaç olduğu meydana çıktı.
İbadette isar
Sual: İbadette isar uygun olur mu?
CEVAPİbâdetlerde isar yapılmaz. Meselâ, camide birinci saftaki yerini başkasına vermek, namaz vakti gelince abdestsiz kimsenin, abdest suyunu başkasına vermesi caiz değildir.
Kendine ihtiyacı olmayan şeyleri başkalarına vermek cömertliktir. Kendine lazım olan şeyleri vermek ise, isardır.
Kaynak:ehlisunnetbuyukleri


Peygamber Efendimiz (s.a.v) Merhamet ve Affediciliği

Peygamber Efendimiz (s.a.v) Merhamet ve Affediciliği

Merhamet ve Affediciliği

Peygamber Efendimiz (sav), eşsiz bir şefkat ve merhamete mazhar olduğu için dost ve düşman ayrımı yapmadan herkesi, hatta can düşmanlarını da affetmiştir. Ruhu şefkat ve merhametle dolu olan bu Zat(sav), kendisine defalarca suikast hazırlayanları ve Müslümanlara her türlü kötülüğü, eza ve cefayı yapmaktan geri kalmayan Kureyşlileri dahi bağışlamıştır.
Evet, Kureyşlilerin Müslümanlara yaptıkları işkenceler sadece Mekke’ye mahsus kalmayıp, onların gittikleri her yerde bu tecavüz ve zulüm devam etmiştir. Hatta Medine’ye hicret eden sahabeleri imha için birkaç kez saldırı düzenlemişlerdir. Tarih şahittir ki; zulüm ve haksızlık yoluyla, arzu edilen bir maksada kavuşmak mümkün olmamış ve olamaz da. İşte cürmü bu kadar vahşiyane olan Kureyşliler, Mekke’nin fethi esnasında suçlu ve mahcup bir vaziyette Kabe’nin etrafında toplandılar ve Muhammed bizi kesinlikle öldürecek, keşke bize eziyet ve işkence etmeden öldürse diye kendi aralarında konuşarak ölümlerini beklerken, Peygamber Efendimiz (sav) Kabe-i şerife gelerek, orada toplananlara: Ey ebnay-ı Kureyş bugün benden nasıl bir muamele bekliyorsunuz? diye sordular. Kureyşliler, ise: “Sen asil bir kardeşsin ve asil bir kardeşin oğlusun, senden af bekliyoruz” dediler. Peygamber Efendimiz, (sav) Yusuf’un (as) kardeşlerine hitaben söylediği “Bugün sizi kınayacak, serzenişte bulunacak değilim! ” 1 ayet-i kerimesini okudu. Bunun üzerine peygamber efendimizin büyüklüğünü ve eşsiz merhametini gören Kureyşliler, ümitlendiler ve yüzlerindeki hüzün ve keder kayboldu.
Fıtrat-ı beşerin en kuvvetli hislerinden biri intikam alma duygusu olmasına rağmen, Peygamber Efendimiz (sav) değil onlardan intikam almak, onları tahkir ve muahaze dahi etmeyip; evlerinden dışarı çıkmayanlar, Kabe-i Şerife sığınanlar ve Ebu Süfyan’ın evine girenler emandadır diyerek, umumi aff ilan etmiştir.
Hazreti Peygamberin (sav) onları affetmesi, Mekke’deki bütün insanların kalbini İslamiyete meylettirmiştir. Ayrıca Sahabeler de kendi mallarını gasbeden Kureyşlilerden onları geri alma talebinde bulunmamışlar ve eşsiz bir hamiyetperverlik örneği göstermişlerdir. Evet, bu ne ulvî bir cenaplık ve ne büyük bir merhamettir!
Peygamber Efendimiz(sav) sevgili amcası Hazret-i Hamza’yı şehit eden Vahşi’yi onun ciğerlerini çıkarıp kanını içen Hind’i ve Müslümanlara her türlü kötülüğü yapmaktan geri kalmayan Ebu Süfyan’ı ve “Babasından çekmediğimi ondan çektim” dediği Ebu Cehlin oğlu İkrime’yi bile bu umumi aftan faydalandırmıştır. Yine Peygamber Efendimiz (sav), kızını öldüren Hubbar İbn-i Evsed’i de affetmiştir. Peygamber Efendimizin (sav). kendi canına kasdeden ve sahabelerine çeşitli eziyet ve işkence eden insanları affetmesi, O’nun nihayetsiz bir şefkat, merhamet ve hilim sahibi olduğunu göstermektedir. Tarih-i beşer, insanlara bu kadar af ve merhametle muamele eden, O’ndan başka birini tarih-i beşer göstermekten acizdir. Bediüzzaman Hazretlerinin dediği gibi;
“…Bütün ukul toplansa, bir akıl olsalar, o makamın hakikatını tamamiyle ihata edemezlerler.” 2
Çünkü O, (sav) Seyyidül beşer, fahri âlem ve rahmetenlilâlemindir.
Peygamberimizin hayatı boyunca götermiş olduğu bu muameleler insanların kalplerinden bütün düşmanlıkları silip atmış ve onların kalplerini iman ve Kur’an’a meylettirmiştir.
Dipnotlar:
1 Yusuf Suresi 12/92
2 Mktubat, s. 301
Mehmed Kırkıncı

Peygamber Efendimiz (s.a.v) hayvanlara merhameti
Yüce dinimiz İslam, kainatta her şeyin bir denge ile yaratıldığını bildirir. Kainattaki tüm varlıklarda görülen denge, Allah’ın varlığının birer işareti ve belgesidir. Kainattaki ekolojik dengeyi sağlayan en önemli unsurlarından birisi de hayvanlardır. Kur'an-Kerim ekolojik sistemin önemli üyeleri olan hayvanları, “ümmet” olarak isimlendirmektedir. En’am suresinin 38. Ayetinde;
“Yeryüzünde yürüyen hayvanlar ve (gökyüzünde) iki kanadıyla uçan kuşlardan ne varsa, hepsi ancak sizin gibi ümmettir. Biz o kitapta hiç bir şeyi eksik bırakmadık. Nihayet (hepsi) toplanıp Rablerinin huzuruna getirilecekler.”

buyrulmaktadır. Bu Ayet-i Kerime'de, yeryüzündeki bütün canlıların insanlar gibi birer tür oldukları, tek hücrelilerden, omurgalılara, sürüngenlerden, ayaklarıyla yürüyenlere ve kanatlarıyla uçanlara kadar bütün canlıların müstakil birer varlık oldukları bildirilmektedir.
Allah’ın yarattığı her şey güzeldir ve O’nun engin sevgisiyle yaratılmıştır. Bu gerçek Kur’an-ı Kerim’de şu şekilde ifadesini bulmuştur:
“O ki yarattığı her şeyi güzel yaratmıştır.”(1)
“Hayvanları da O yaratmıştır.”(2)
Canlı cansız yaratılmışların tamamı, kendi lisanı halleriyle Allah’ı tesbih etmektedir. Cuma Suresinin birinci ayetinde şöyle denilmektedir:
“Yedi gök, yer ve bunlarda bulunan her şey (herkes) O’nu tesbih eder. Göklerde ve yerde olanların hepsi, mülkün sahibi, eksiklikten münezzeh, aziz ve hakim olan Allah’ı tesbih eder.”

Yaratılmışların en şereflisi ve en üstünü olan insandan beklenen de, Allah’ı tesbih eden her varlığa şefkat ve merhametle muamele etmektir.
Resulullah (asv) sadece insanlara değil, bütün canlılara karşı merhametli olunmasını istemiştir. Bir hadis-i şerifte şöyle buyuruluyor:
“Merhametli olanlara Rahman olan Allah merhamet eder. Yerde olanlara da merhametli olun ki, gökte olanlar (melekler) de size rahmet merhamet etsin.”(3)
Hadiste geçen “yerde olanlara” ifadesinin içine her çeşit canlı girmektedir.
Hz. Peygamber (asv)'in bu nasihatinin tarih boyunca Müslümanlar üzerinde çok etkili olduğu görülmektedir. Hz. Muhammed (asv)’den aldıkları bu öğütle hareket eden Müslümanlar, bütün canlılara merhamet ve hoşgörü ile bakmışlardır. Bu merhamet, sevgi ve hoşgörü medeniyetinden hayvanlar da nasibini almışlardır.
Büyük gönül insanı ve halk şairi Yunus Emre’nin “Yaratılanı sev, yaratandan ötürü.” şeklindeki sözü, atalarımızın kendi çevrelerine ve bu çevrede yaşayan her türlü canlıya karşı takındıkları tutumu çok özlü olarak dile getirmektedir.
Atalarımız hayvanlara karşı olan sevgi ve merhametlerini, hayvan hastaneleri, kuş evleri, kuş hastaneleri ve hayvanları korumaya yönelik çeşitli vakıflar kurarak göstermişlerdir.
Hayvanlara iyi davranmanın, cennete girmeye sebep olacağını bildiren Peygamberimiz (asv) sahabîlere şu olayı nakleder:
“Yolda gitmekte olan birisinin susuzluğu artar. Hemen bir kuyuya inip suyundan içer. Kuyudan çıkınca susuzluktan dilini çıkarıp soluyan ve rutubetli toprak yalayan bir köpekle karşılaşır. Adam kendi kendine: “Bu hayvan da benim gibi susamış.” deyip kuyuya tekrar iner. Ayakkabısına su doldurur ve ağzıyla tutarak yukarıya çıkar, köpeği sular. İşte Allah bu kulunu övmüş ve günahlarını bağışlamıştır.”

Bunun üzerine sahabîler: “Hayvanları sulamakla bize de sevap var mıdır?” diye sordular. Resulullah (asv): “Yaşamakta olan her canlıyı sulamakta sevap vardır.” buyurmuştur.(4)
Hayvanlara kötü davranmanın insanı cehenneme götüreceğini bildiren Hz. Peygamber (asv):
“Bir kadın, bağlayıp yemek vermediği ve yer haşerelerinin yemesi için serbest bırakmadığı kedi yüzünden cehenneme girdi.” buyurmuştur.
İslam dini, insana işkence yapmayı yasakladığı gibi hayvanlara da eziyet etmeyi ve işkence yapmayı yasaklamıştır. Sevgili Peygamberimiz (asv), “Cenab-ı Hakk'ın haksız olarak bir serçeyi öldürenden kıyamet gününde hesap soracağını...”,(5) bildirmiş; “Kuşların yuvalarının bozulmamasını, yumurta ve yavrularının alınmamasını”(6) emretmiştir.
Ömer b. Abdulaziz, hilafeti döneminde valilerine gönderdiği mektuplardan birinde, atların boş yere koşturulup eziyet edilmemesini, bu şekildeki tatbikata kesinlikle mani olunmasını, atlara ağır gemlerin takılmamasını ve altında demir bulunan yularla eziyet verilmemesini istemiştir. Ömer b. Abdulaziz’in bu talimatı, hayvan haklarını koruma altına alınması bakımından son derece önemli tarihi bir örnektir.
Osmanlıların örfi hukukunda da hayvan haklarının korunduğu ve ihlal edenlere cezalar verildiğine dair bilgilere sahibiz.
Netice itibarıyla İslam, hayvanların sevilmesi, fıtrî yapılarına uygun işlerde çalıştırılması, kaldırabilecekleri kadar yük vurulması, yiyeceklerinin zamanında verilmesi, dövülmemeleri, hasta oldukları zaman tedavi ettirilmelerini emretmektedir.
Dipnotlar:
1. Secde, 32/7
2. Nahl, 16/5
3. Tirmizi, Birr, s. 16
4. Tecrit, c. vii, s. 223
5. Ebu Davud, 2/11
6. Buhari. Edebü’l-Müfred, 139
sorularlaislamiyet
Sual: Merhamet etmek ne demektir? Dinimizde merhamet etmenin önemi nedir?
CEVAP
Merhamet etmek; acımak, şefkat göstermek demektir. Allahü teâlânın esma-i hüsnasındaki Rahman, Rahim, Rauf gibi isimlerinin anlamı, merhamet eden, acıyan, şefkat gösteren demektir. Rahman, dünyadaki her mahluka acıyan, Rahim, ahirette yalnız müminlere acıyan demektir. Peygamber efendimizin şefkati, acıması çoktu. Tasavvuf, herkese acımak demektir. Şefkatli kimse, başkalarına dert, felaket gelmesinden üzülür, herkesin sıkıntıdan kurtulmasına çalışır. Allahü teâlâ eshab-ı kiramı, (Birbirine merhametli, şefkatli) diye övüyor.
Günah işleyen biri, abdest alıp namaz kılar ve günahı için istiğfar ederse, Allahü teâlâ o günahı elbette affeder. Çünkü Kur'an-ı kerimde mealen buyuruyor ki:
(Bir günah işler veya kendine zulmeder, sonra pişman olup, Allahü teâlâyı çok merhametli, af ve mağfiret edici bulur.) [Nisa 101]
Hadis-i şeriflerde de buyuruldu ki:
(Allahü teâlânın mümine olan merhameti, şefkati, acıması bir annenin çocuğuna olan merhametinden daha üstündür.) [Buhari]
(Merhamet etmeyene Allahü teâlâ merhamet etmez, acımayana acımaz.) [Buhari]
(Alçak gönüllü olan, dilenmeden nefsini zelil gören, helalinden kazandığı malı, hayra sarf eden, yoksul ve çaresizlere merhamet duyanlara müjdeler olsun!) [Tergib)
(Yerdekilere acırsanız, göktekiler de size acır.) [Tirmizi]
(Ana babanın yüzüne merhametle bakana, hac ve umre sevabı verilir.) [İ.Rafii]
(Güçsüzlere, hastalara, yaşlılara ve küçüklere merhamet edin, acıyın.) [Şir’a]
(Allahü teâlâ, yarattığı yüz rahmetten birini mahlukat arasında taksim etti. Bu sebeple anne evladına şefkat eder, hayvanlar, yavrularını sever ve bütün mahlukat birbirine acır.) [Ebu Ya’la]
(Müminler merhamette bir vücut gibidir. Vücudun bir yeri rahatsız olunca, bütün vücut, rahatsız olduğu gibi, Müslümanlar da birbirine acımalıdır!) [Buhari]
(Şu üç kimseye acıyın, merhamet edin! 1- Cahiller arasında kalan âlime, 2- Varlıklı iken yoksul düşen zengine, 3- Çevresinde hatırı sayılırken itibarını kaybeden zata.) [Tirmizi]
(Yoksul ve çaresizlere acıyana müjdeler olsun!) [Buhari]
(Din kardeşinin yüzüne şefkatle bakan affa uğrar.) [İ.Rafii]
(Büyüğünü saymayan, küçüğüne acımayan bizden değildir.) [Tirmizi]
(Şaki olan merhametsiz, acımasız olur.) [Tirmizi] [Şaki, bahtsız, Cehennemlik demektir.]
Peygamber efendimiz, oğlu İbrahim ölünce sessizce ağlar, (Şefkatimden ağlıyorum. Allahü teâlâ ancak merhametli olana acır) buyurdu.
Bir kimse, Peygamber efendimizin, torunları Hazret-i Hasan ile Hazret-i Hüseyin’i öptüğünü görünce (Benim on tane çocuğum var. Hiç birini öpmedim) der. Peygamber efendimiz, (Merhametli olmayan merhamet göremez) buyurur. (Buhari)
Bir bedevi, (Ya Resulallah, siz çocukları sevip öpüyorsunuz. Biz hiç öpmeyiz) dediği zaman, ona, (Şefkat, acıma duygusu olmayana ne diyeyim?) buyurdu. (Buhari)
Bir zat görev emrini almak üzere Hazret-i Ömer’in huzuruna gelir. Hazret-i Ömer’in çocuğunu öptüğünü görünce, (Ben çocuklarımı öpmem) der. Hazret-i Ömer, (Senin küçüklere, şefkatin yok, millete nasıl acırsın?) buyurarak görev emrini imzalamaz. Emri altında olanlara acımayan, Allahü teâlânın merhametinden uzak kalır.
Adamın birisi Peygamber efendimize (Ya Resulallah, hizmetçimi kaç defa affedeyim?) diye sorar. Peygamber efendimiz de (Günde yetmiş defa affet!) buyurur. (Tirmizi)
Kâfir mümin herkese, hatta bütün hayvanlara merhamet etmek gerekir! Peygamber efendimiz, (Merhametli, şefkatli olmayan, acımayan imanlı olmaz) buyurunca, Eshab-ı kiram (Ya Resulallah, hepimiz merhametliyiz, şefkatliyiz) dediler. Onlara, (Sadece insanlara değil, bütün mahlukata merhametli olmak gerekir) buyurdu. (Taberani)
Mesela bir hayvan kesecek kimse, bıçağı hayvanın gözü önünde bilememelidir. Bir gün bir kimse, bir koyunu kesmek için yere yatırır, bıçağını bilemeye başlar. Peygamber efendimiz bunu görüp buyurur ki:
(Sen bu hayvanı kesmeden ona ölümler mi tattıracaksın? Hayvanı yatırmadan önce niçin bıçağını bilemedin?) [Hakim]
Bir köpeğin susuzluktan dili çıkar. Bir kuyunun yanında durur. Fakat su derinde olduğu için içemez. Adam bu köpeğe acır. Ayakkabısı ile kuyudan su çıkarıp köpeğe verir. Bundan dolayı Allahü teâlâ onun günahlarını affeder. (Müslim)
Yine hadis-i şerifte bildirilmiştir ki, kadının biri, bir kediyi bağlar. Kedi yiyecek bir şey bulamaz. Kadın bunun yüzünden Cehennemlik olur. (Tergib)
Zararlı hayvanları öldürmek gerekir. Ancak suda boğarak veya ateşte yakarak öldürmemelidir. Hadis-i şerifte buyuruldu ki:
(Keleri bir darbede öldürene yüz sevap vardır. İkinci vuruşta daha az, üçüncü de bundan daha az sevap vardır.) [Müslim] [Keler, kertenkelenin zehirli bir cinsidir.]
Bir kimsenin veli olduğu; tatlı dili, güler yüzü, cömertliği ve herkese acıması ile anlaşılır. Evliyanın iki alameti vardır: Allahü teâlânın emirlerine riayet ve mahluklarına şefkat. Herkese acımalıdır. Altıncı kat gökteki melekler, acımasız olanın namazını yukarı geçirmezler.
İnsaflı olmak
Herkese karşı insaflı davranmak, kendisine karşı yapılmasını istemediği muameleyi başkalarına karşı yapmamak gerekir. Hadis-i şeriflerde buyuruldu ki:
(Şu üç haslete sahip olmadıkça kişinin imanı kemale eremez. Kendisi muhtaç olduğu halde infak etmek, insaflı olmak ve herkese selam vermek.) [Harâiti]
(Cehennemden uzaklaşıp Cennete girmek isteyen, son nefesinde kelime-i şehadeti söylesin ve kendisine yapılmasını sevdiği şeyleri başkalarına yapsın!) [Müslim]
(Etrafındakilerle güzel komşuluk et ki, hakiki mümin olasın! Kendin için sevdiğini başkaları için de sev ki, hakiki müslüman olasın!) [Harâiti]
Hasan-ı Basri hazretleri buyurdu ki:
Allahü teâlâ, Hazret-i Âdem'e, şu hasletlere sahip olmayı emretmiştir:
1- Bana ibadet et, hiçbir şeyi ortak koşma! Yaptığın hayırlı amelin mükafatını, sana, en dar gününde veririm.
2- Bana dua et, duanı kabul ederim.
3- İnsanların ne şekilde sana davranmalarını istiyorsan, sen de onlara aynı şeyi yapmalısın! [İ. Gazali]
Peygamberlerden sonra en üstün insan
Sual: Hazret-i Ebu Bekir, vücudunun çok büyüyerek Cehenneme atılmasını, başka hiçbir kulun girmemesini, böylece Allahü teâlânın takdirinin yerine gelmesini istiyor. Buna kâfirler de dahil mi?
CEVAP
Evet kâfirlerin bile yanmasını istemiyor.
Hazret-i Ebu Bekir, Peygamberlerden sonra insanların en üstünüdür. Âlemlere rahmet olarak gönderilen Peygamber efendimiz Muhammed aleyhisselamın en yakın arkadaşı, dostu, kayınpederi ve ilk halifesidir. Hazret-i Âişe validemizin babasıdır. Kur’an-ı kerimde çeşitli âyetlerle övülmüştür.
ehlisunnetbuyukleri


Peygamber Efendimiz (s.a.v) Alçak Gönüllülüğü

Peygamber Efendimiz (s.a.v) Alçak Gönüllülüğü

Alçak Gönüllülüğü

İSTEMEZ MİSİN EY ÖMER?
Hz. Ömer (ra), sessizce, dinlenmekte olduğu odaya girer. Bir an çevresine göz gezdirir. Odasının bir yanında işlenmiş bir deri, bir diğer köşesinde de, içinde birkaç avuç arpa bulunan küçük bir torba vardı. İşte Allah Resûlü’nün odasında bulunan eşyalar bundan ibaretti. Bu manzara karşısında ağlamaya başlayan Hz. Ömer (ra)’in hıçkırıkları O’nu (asm) uyandırır. Kalkınca hasırın vücudunda iz yaptığını, kan oturduğunu gören Hz. Ömer (ra) ise omuzları sarsıla sarsıla ağlamaya başlar. Hz. Muhammed (asv) hayretle sorar:
“Ey Hattab oğlu! Niçin ağlıyorsun?”

“Ey Allah’ın Elçisi! İranlılar imparatorlarını saraylarda yaşatırken, Bizanslılar Kayserlerini lüks ve ihtişama boğmuşken sen ki Allah’ın Elçisisin… İzin versen de, biz de seni…”

Maksat anlaşılmıştır, Allah’ın Elçisi (asm), gelecekteki halifesinin sözünü hüzünlü bir tebessüm, tatlı bir el işareti ile keser ve
“Bu dünya hayatı sadece bir eğlence ve oyundan ibarettir. Ahiret yurduna gelince, işte asıl hayat odur. Keşke bilmiş olsalardı “(Ankebut, 29/64)
ayetini okuduktan sonra ekler:
“İstemez misin ey Ömer? Dünya onların olsun, ahiret te bizim!..”[2]
Kaynak:[1] Kadı İyaz, Şifa-ı Şerif, s.132.
[2] M.Yusuf Kandehlevi, Hayatü’s Sahabe, II/412.
GÖĞSÜNÜ AÇIP
Bedir savaşından önceki saatlerdir… Son bir kez safları kontrol etmekte, askerine çeki düzen vermektedir. Saftan bir az önde duran arkadaşlarından Hudayr oğlu Üseyd’i hafifçe göğsünden iterek safa girmesini ister. Şakacı bir kişi olan Üseyd ise:
“Ey Allah’ın Elçisi” der “canımı acıttın, izin ver, karşılığını alayım.”Hz. Muhammed (asv) hemen önüne geçerek:
“Buyur, al hakkını” der. Üseyd ise son derece ciddi bir tavırla:
“Fakat” der “Ey Allah’ın Elçisi, benim göğsüm çıplaktı, sende ise elbise var ” Hz. Muhammed (asv) gömleğini çözerek:
“Haydi” der “şimdi al hakkını.”

Peygamberini kucaklayarak öpmeye başlayan Hudayr oğlu Üseyd, bir yandan da
“Ey Allah’ın Elçisi” demektedir. “Anam babam sana feda olsun, istedim ki, hayatım seni öpmekle son bulsun.”[3]
Kaynak:[3] M. Yusuf Kandehlevi, Hayatü’s-Sahabe, II/492.
HİZMET GÖRDÜRMEYİ SEVMEM
Arkadaşlarından Rabia oğlu Amir’le beraber mescide gitmektedir. Ayakkabısının bağı çözülür. Amir hemen atılıp, bağlamak ister. Hz. Muhammed (asv) engel olur, kendi bağlar. Bir yandan da Amir’e hitap eder:
“Bu, başkasına hizmet gördürmektir. Ben ise başkasına hizmet gördürmeyi sevmem.”[4]
Kaynak:[4] M. Yusuf Kandehlevi, Hayatü’s-Sahabe, III/154.
DAHA GÜÇLÜ DEĞİLSİNİZ
İslam’ın ilk büyük meydan sınavı Bedir’e doğru yol alınmaktadır. Deve azdır, ancak üç kişiye bir tane düşer ve sırayla binilir. Hz. Muhammed (asv) ile aynı deveyi paylaşan arkadaşları, kendi haklarından gönüllü olarak vazgeçerler. Sürekli O’nun (asm) binmesini isterler. O ise kabul etmez:
“Siz” der, “benden daha güçlü değilsiniz. Kaldı ki ben de sizin kadar sevap kazanmaya muhtacım.”[5]
Kaynak:[5]M. Yusuf Kandehlevi, Hayatü’s-Sahabe, III/219.
DOYUNCA HEP AĞLARIM
Hz. Muhammed (asv) ‘in vefatından sonraki yıllardır. Bir akrabası Hz. Ayşe (r.anha)’yi ziyaret eder. Hz. Ayşe (r.anha) onun için bir sofra kurdurtur. Ve sonra dayanamayıp ağlamaya başlar. Akraba sebebini sorar. Hz. Ayşe (r.anha):
“Ben doyuncaya kadar her yemek yiyişim de ağlarım,” der. Akraba daha da meraklanıp, sorar:
“Niçin?”

“Çünkü Allah’ın Elçisi bütün ömrü boyunca doyuncaya kadar hiç yemedi. Sıkıntı içerisindeydi. Bir günde iki öğün yemedi. Ekmek yediği zaman hurma yemedi, hurma yediği zaman ekmek yemedi. Sürekli başkalarını kendine tercih ettiği için hep böyle yaşadı. Şimdi ise insanlar yediklerini eritmek için ilaç kullanıyor. Hz. Muhammed (asv) bütün ömrü boyunca kızartılmış bir koyunu hiç görmemiştir.”[6]
Kaynak:[6]M. Yusuf Kandehlevi, Hayatü’s-Sahabe, I/381.
HERKESTE BİR O’NDA İKİ

Mekkeli düşmanları yanlarına aldıkları bazı çöl kabileleriyle birlikte on bin kişilik bir ordu düzüp, Medine üzerine yürürler. Müslüman mücahitlerin sayısı ancak üç bin kişidir. Şehirde kalıp, savunma savaşı yapmaya karar verirler. Medine’nin etrafına büyük bir hendek kazılmaya başlanır. Hz. Muhammed (asv) kazılan toprağın hendek dışına taşınması işinde çalışmaktadır. Görgü tanığı bir arkadaşının anlatımıyla toz-toprak O’nun (asm) göğüs ve karın derisini örtmüş durumdadır.
Üç gün süren hendek kazımının en zor tarafı, aynı günlerde bütün şiddetiyle devam eden açlık ve kıtlıktır. Arkadaşları, çalışırken, açlıktan düşüp bayılmamak için karınlarına taş bağlamışlardır. Bir ara karşısına dizilirler. Ahirette kendilerinin bu fedakârlıklarına şahitlik etmesini isterler… Ve elbiselerini sıyırıp, taşları gösterirler. O sadece tebessüm eder. Sonra da kendi elbisesini sıyırır… Hz. Muhammed (asv) ‘in karnında iki taş birden bağlıdır.[7]
[7]Ebu’ş Şeyh el İsbehani, Hz. Muhammed (asv) ’in Edeb ve Ahlakı, s.58/236.
BEN DE ODUN TOPLAYAYIM
Bir yolculuktadırlar… Yemek için mola verilir. Arkadaşlarının her biri bir görev üstlenir. Hz. Muhammed (asv) ‘ de:
“Ben de ateş için odun toplayayım.”der. Arkadaşları önüne geçmek isterler:
“Ey Allah’ın Elçisi! Siz dinlenin biz o işi de görürüz.” Hz. Muhammed (asv) bütün ciddiyetiyle cevaplar:
“Gerçekten bunu isteyerek yapacağınızı biliyorum. Ancak ben bir topluluk içinde ayrıcalıklı bir durumda bulunmaktan hoşlanmam. Bunu Allah’ta sevmez.”Ve odunları toplamaya koyulur.[8]
Kaynak:[8]Afzolur Rahman, Siret Ansiklopedisi, I/63.
SESSİZCE YATAĞINA UZANIR
Medine’de Hicret’i takip eden ilk günlerdir. Medineli Müslümanlar, bütün maddi varlıklarını Mekke’de bırakıp gelen kardeşleriyle her şeylerini paylaşırlar. Her eve on tane misafir düşmüştür. Hz. Muhammed (asv) de bu evlerden birini başka muhacir arkadaşlarıyla paylaşır. Onlardan biri olan Esved oğlu Mikdad anlatmaktadır:
“Evde, sütleri ile evin geçiminin sağlandığı bir kaç keçi vardır. Keçiler sağıldığında herkes kendi payına düşen sütü içer… Hz. Muhammed (asv) ‘in payı kasede kalırdı. Bir gece Hz. Muhammed (asv) eve geç geldi. Herkes kendi payını içerek, yatmıştı. O kâseyi boş buldu, ama sesini çıkarmadı. Sadece şöyle dua etti.”

“Ey bugün beni doyuran Allah’ım, onları da doyur!”

Daha sonra uyanan Mikdad peygamberinin açlığını gidermek için keçilerden birini kesip, pişirmeye davranır. Hz. Muhammed (asv) izin vermez. Onun yerine ikinci kez sağılan keçiden çıkan bir kaç damla sütü içer ve sessizce yatağına uzanır.[9]
Kaynak:[9]Afzolur Rahman, Siret Ansiklopedisi, III/188.
BEN KRAL DEĞİLİM
Ebu Hüreyre ile birlikte, çarşıya alışverişe çıkmışlardır. Alış verişi bitirdikten sonra satıcıya tartması için para yerine kullanılan gümüş parçalarını uzatır ve:
“Dikkatli ol, ağırca tart.” der. Şaşırarak hiç bir müşterisinden böyle bir teklif duymadığını söyleyen satıcıya Ebu Hüreyre karşısındakinin peygamber olduğunu bildirir… Satıcı derhal Hz. Muhammed (asv) ‘in ellerine kapanarak öpmek ister… O izin vermez.
“Bunu İranlılar krallarına karşı yaparlar. Ben kral değilim, içinizden bir insanım…”

Eve dönüş sırasında Ebu Hüreyre yükünü taşımaya yardımcı olmak ister. Ona da izin vermez.
“Kişi, eşyasını, taşıyabiliyorsa, sadece kendi taşımalıdır.”[10]
Kaynak:[10]M. Yusuf Kandehlevi, a.g.e., III/156, 157; Kadı İyaz, a.g.e. s.132.
ANCAK ALLAH İÇİN
Arkadaşları, O yanlarına her girdiğinde hızla ayağa kalkmaktadırlar. En sonunda bir gün dayanamaz:
“İranlıların birbirlerini büyük görerek ayağa kalktıkları gibi siz de bana ayağa kalkmayın. Çünkü ben, bir kulun yemek yediği gibi yemek yiyen, bir kulun oturduğu gibi oturan bir kulum.”

Bunun benzeri başka bir olayda ise uyarısına şu eklemeyi de yapar:
“Hiç kimse için kalkılmaz. Ancak, Allah için ayakta durulur.”

Bundan sonra arkadaşları O (asm) içeri her girdiğinde kendilerini zorla tutarlar ayağa kalkmaz, oturmaya devam ederler.[11]
[11]M. Yusuf Kandehlevi. a.g.e., III/68; Kadı İyaz. a.g.e., s.129.
ÜÇ GÜNDÜR AÇIM
Üç gündür hiçbir şey yiyememiştir… Kızı Fatma (r.anha)’ya giderek evinde yiyecek bir şeyler olup olmadığını sorar:
“Kızım! Sende yiyecek bir şey yok mudur? Ben çok açım.”

Fatma (r.anha):
“Canım sana feda olsun babacığım! Yemin ederim ki bende de size yedirecek bir şey yoktur.”diye cevaplar.
Bu sırada peygamberliğinin yanı sıra bir devletin de başkanıdır… Başka bir gün kızı Fatma (r.anah) yeni pişirdiği arpa ekmeğinden bir parça da peygamber babasına götürür. Hz. Muhammed (asv) kızına:
“Vallahi kızım, üç gündür baban bir şey yememiştir.”der. Bu sırada da devlet başkanıdır.[12]
Kaynak:[12]M. Yusuf Kandehlevi, a.g.e., I/383 ve IV/482.
HİÇBİR GÖSTERİŞ

Veda haccını yapmaktadır… Etrafını yüz bin Müslüman çevirmiş maddi egemenliği ise bütün Arap yarımadasınca kabul edilmiştir. Savaşlardan kendi hissesine düşen paydan, bu hac sırasında yüz deve kestirir ve etlerini yoksul Müslümanlar arasında paylaştırır. Hayatının, zaferinin ve peygamberliğinin sonuna ve zirvesine ulaştığı, adeta bir zafer finali gibi de görülmesi mümkün olan bu haccı yaparken, bindiği devesine ise topu topu dört gümüşlük basit bir kadife parçasını şilte niyetine sermiş, onun üzerinde oturmaktadır. Ve Veda haccını bitirirken ellerini açarak dua eder:
“Allah’ım, bunu, içinde hiçbir gösteriş ve ‘desinler’ kastı bulunmayan bir hac olarak kabul buyur.”[13]
Kaynak:[13]M. Yusuf Kandehlevi, a.g.e., III/15; Kadı iyaz. a.g.e., s.130.
BİR KERE DAHA
Medine’de çıplak bir merkebin sırtında yol almaktadır. Arkadaşlarından Ebu Hureyre’ye rastlar.
“Seni de merkebe bindireyim mi?” diye sorar.
“Olur ey Allah’ın Elçisi.” deyince:
“Bin.”der.
Ebu Hüreyre sıçrar, fakat binmeye güç yetiremeyince Hz. Muhammed (asv) ‘e tutunmak ister ve ikisi beraber yere yuvarlanırlar. Tekrar merkebin üzerine binen Hz. Muhammed (asv), Ebu Hureyre’ye:
“Bir daha dene.”der.
Fakat ikinci denemede başarısız olur ve yine beraberce toprağa yuvarlanırlar. Hz. Muhammed (asv) bir kez daha merkebe biner ve en küçük bir kızgınlık eseri göstermeden, Ebu Hureyre’ye:
“Haydi, bir kere daha…”der..[15]
Kaynak:15]İmam-ı Kastalani.Mevâhib-ı Leduniye, s.331.
HABBAB DÖNENE KADAR
Eret oğlu Habbab Mekke’den hicret etmiş, ilk Müslümanlardan, azatlı bir köledir. Yani toplumun en alt kategorisinde kabul edilen insanlardan… Medine’de Hz. Muhammed (asv) tarafından uzun sürecek bir göreve gönderilir. Tekrar evine dönüp, günlük işlerinin başına dönünceye kadar ise o işleri her gün Eret oğlu Habbab’ın evinde bizzat Hz. Muhammed (asv) görür. Evin kadınları süt sağmasını bilmedikleri için sığır ve keçileri her gün Hz. Muhammed (asv) tarafından sağılır. Ailenin, erkeğin yokluğundan etkilenmesine izin vermez.[16]
Kaynak:[16]Afzolur Rahman, a.g.e., I/66.
ONLARIN ARASINDA BULUNACAĞIM
Yeni Müslüman olmuş ve görgü, nezaket kurallarından habersiz göçebe Arapların kendisini rahatsız etmeleri, amcası Hz. Abbas için ciddi bir üzüntü konusu olmaktadır. Bir gün yine böyle bir grup tarafından çevrelenmiş, tozun toprağın üzerinde ve kızgın güneşin altında yeğenini gören amca dayanamayıp, der:
“Ey Allah’ın Elçisi! Bari sana bir çardak yapsak da hiç olmazsa güneşten korunsan! Müslümanların dertlerini orada dinlesen.”

O cevap verir:
“Hayır. Allah beni kendi katına alıncaya kadar, ben onların arasında bulunacağım. Ökçeme basmalarına, elbisemi çekiştirmelerine ses çıkarmayacağım.”[17]
Kaynak:17]İbrahim Refik, a.g.e., s.109.
ALLAH YOLUNDA
Cebel oğlu Muaz’ı Yemen’e vali atamış, uğurlamaktadır. Kendinin at üstünde, Hz. Muhammed (asv) ‘in ise yaya olmasından utanan Muaz:
“Ey Allah’ın Elçisi! İzin verirsen ben de inip, seninle beraber yürüyeyim.”der.
Teklif kabul edilmez.
“Ey Muaz! Bu adımlarımın Allah yolunda atılan adımlar olmasını arzu ediyorum.”[19]
Kaynak:[19]İbrahim Refik, Güllerin Efendisi s.160.
DÜNYADAN KONUŞTUĞUMUZDA
Önde gelen vahiy yazıcılarından Sabit oğlu Zeyd anlatmaktadır:
“Ben Hz. Muhammed (asv) ‘in komşusu idim. Ona vahiy indiği zaman bana haber gönderirdi. Ben de, gider vahyi yazardım. Biz Onun yanında dünyadan konuştuğumuzda o da dünyadan, ahiretten konuştuğumuzda o da ahiretten, yemekten konuştuğumuzda o da yemekten konuşurdu. Demek istiyorum ki bize uymakta ve bizim seviyemize inmekteydi.”[20]
Kaynak:[20]M. Yusuf Kandehlevi. a.g.e., III/123.
BÜYÜK ALLAH’TIR
Yabancı bir heyet ziyaretine gelir. Söze iltifat ederek girmek isterler ve:
“Sen bizim büyüğümüzsün.” derler. O cevap verir:
“Büyük Allah’tır.” Heyettekiler:
“Öyleyse, sen bizim en üstünümüz ve en güçlümüzsün.” derler. Bunu da hoş görmez:
“Çok ileri gitmeyin. Şeytan inanmadığınız şeyleri size söyletmekle, doğruluktan sizi ayırmasın.”[21]
Kaynak:[21]M. Yusuf Kandehlevi. a.g.e., III/109.
GEL ŞİMDİ ÖDEŞELİM
Hz. Muhammed (asv) boy abdesti almaktadır. Arkadaşlarından biri de örtü tutarak O’nu perdeler. Abdest bitince Hz. Muhammed (asv) :
“Gel, şimdi ödeşelim.”der. Arkadaşının aksi ısrarına rağmen bu kez de O, ona örtü tutar. Arkadaşının:
“Ey Allah’ın Elçisi! Niçin zahmet ediyorsunuz.” sözüne;
“Zahmeti yok diyerek.” cevap verir.[22]
Kaynak:[22]M. Yusuf Kandehlevi. a.g.e., III/339.
ARKADAŞ SAKİN OL
Yeni Müslüman olmuş ve kendisini ilk kez gören bir göçebe Arap heyecanından, karşısında titremektedir. Hz. Muhammed (asv):
“Arkadaş, sakin ol. Ben kral değilim. Kureyş kabilesinden kurutulmuş et yiyen bir kadının oğluyum.” der.[24]
Kaynak:[24]M. Yusuf Kandehlevi, a.g.e., III/153.
YERYÜZÜ DOLUŞUNCA
Bir arkadaşına, yanlarından geçen birini göstererek sorar:
“Bu kişi hakkında ne dersin?”

Arkadaşı:
“Toplumun önde gelenlerindendir. Kimi istese evlendirirler. Bir işi için kimden yardım istese, yardım ederler.”

Hz. Muhammed (asv) susar. Az sonra geçen başka birini göstererek yine aynı soruyu sorar. Arkadaşı bu kez de:
“Bu, çok fakirdir. Ne kız verirler, ne işine yardım ederler.” der
Hz. Muhammed (asv) bu kez susmaz:
“Ama bu fakir yeryüzü doluşunca, ötekinden hayırlıdır.”[25]
[25]Abdurrahman Azzam, Peygamberimizin Örnek Ahlâkı, s.86.
KUYUYU GERİ ALMASI
Düşmanla yapılan savaş sırasında ele geçen bir kuyuyu, ganimet payı olarak isteyen Sahr, Hz. Muhammed (asv) ‘den istediğini alır. Fakat kuyunun sahibi olan düşman kabilesi daha sonra Müslüman olur. Şimdi bütün mallarını geri almaktadırlar. Hz. Muhammed (asv) utangaç bir tavırla Sahr’a gelerek başını önüne eğer ve kuyuyu geri vermesi gerektiğini söyler. Sahr hiç itiraz etmez.
“Pekiyi, ey Allah’ın Elçisi!”der.
Hz. Muhammed (asv) kendi eliyle verdiği bir şeyi geri istemek mecburiyetinde kaldığı için kıpkırmızı olmuştur.[26]
Kaynak:[26]M. Yusuf Kandehlevi, a.g.e., II/575.
DUANDA BENİ DE UNUTMA!
Hz. Ömer (ra) kendisinden umre yapmak üzere Mekke’ye gitmek için izin ister. O sevinerek izin verir ve öğütler:
“Kardeşim! Duanda beni de unutma.”

O gün Hz. Ömer (ra)’in anlatımıyla hayatının en sevinçli günüdür.[27]
Kaynak:[27]M. Yusuf Kandehlevi. a.g.e., IV/93.
HZ. FATMA’NIN ÇEYİZİ

Kendine en çok benzeyen ve kendinden geriye kalan tek çocuğu Hz. Fatma (r.anha)’yı evlendirirken, ona çeyiz olarak verebildikleri,yorgan yerine kullanılan kadife bir örtü, yaygı, elek, havlu, bir bardak, bir el değirmeni, bir tulum, iki su testisi, içi hurma lifi dolu bir deri minder, deriden yapılmış bir kap ve bir kırbadan, ibarettir. Yorgan yerine verilen kadife örtü kısa olduğu için başa çekilince ayak, ayağa çekilince de baş açıkta kalmaktadır.[28]
Kaynak:[28]İbn Sa’d, Et-Tabakat el-Kûbrâ, VIII/23.
BİZ ONU KATIK YAPAR YERDİK
Hz. Muhammed (asv) ‘den sonraki yıllardır. Hz. Ayşe (r.anha), çevresindekilere, bir akşam babası Hz. Ebubekir (ra) tarafından kendilerine gönderilmiş bir koyun paçasını, eşi Allah’ın Elçisi (asm) ile beraber nasıl parçaladıklarını anlatmaktadır. Dinleyenlerden biri şaşkınlıkla sorar:
“Bu işi karanlıkta mı yaptınız?”

Hz. Ayşe (r.anha) acı bir gülümsemeyle cevaplar:
“Lambaya koyacak yağımız olsaydı, biz onu katık yapar, yerdik.”[29]
Kaynak:[29]Ebu Abdullah Muhammed (asv) bin İsmail Buhari. Sahih.Nafakat. s.7.
BEN ÇOBANKEN
Bir kaç arkadaşı, ellerinde arak isimli bir ağacın dikenli meyveleri de bulunduğu halde yanına girerler. Meyvelerin ham oluşu dikkatini çeken Hz. Muhammed (asv) son derece doğal bir şekilde:
“Bu ağacın meyvesini esmerleşip de tamamen olgunlaştığında toplayın. Ben çobanlık yaparken bunlardan toplar ve yerdim.”der.
Bu sırada Arap yarımadasına ve yüzbinlerce inananın gönüllerine hâkim bir peygamberdir.[30]
Kaynak:[30]İbn Sad. a.g.e., I/107.


Peygamber Efendimiz (s.a.v) Doğruluğu

Peygamber Efendimiz (s.a.v) Doğruluğu

Doğruluğu

Hz. Peygamber , doğruluğun en canlı şahidi idi. Allah'ın Rasûlü'nden daha doğru, daha dürüst ve daha güvenilir hiç bir kimse yoktu. Peygamber olmadan önce cahiliyye döneminde bile o, "emin" (güvenilir) "sadık" (doğru) sıfatları ile tanınıyor ve anılıyordu. Mekkeli müşrikler, ona şair, deli, sihirbaz, büyülenmiş1 , diye çeşitli iftiralar ve yakıştırmalarda bulundular fakat hiç bir zaman ona yalancı diyemediler.
Bu tabloyu bir gözümüzün önüne getirmeye çalışalım. Resulullah s.a.v. in daha ilk Halka tebliği...
Hz. Peygamber, kendisine " (Önce) en yakın akrabanı uyar 2" ayeti vayh edilince hemen Sefa tepesine çıktı: " Ey filan oğulları ! Ey filan oğulları ! Ey filan oğulları ! Ey Abdimenaf oğulları ! Ey Abdulmuttalib oğulları ! " diye seslendi. Sesi duyanlar onun etrafında toplandılar. Hz. Peygamber onlara " Ne dersiniz ? Siz şu dağın eteğinden bir takım atlıların (süvarilerin) çıkıp geldiğini (ve size saldıracaklarını) haber versem, beni tasdik eder misiniz ?" dedi. Orada bulunanların hepsi Ebu Lehep hariç "Biz senin hiç yalan konuştuğunu duymadık" şeklinde cevap verdiler. Bunun üzerine Hz. Peygamber "Ben ancak şiddetli bir azaptan önce sizin için bir uyarıcıyım" buyurdu.3 Hz. Peygamber hakkında yapılan bu şehadet, onun daha peygamber olmadan önce de saygın doğru ve güvenilir bir kimse olduğunu açıkça göstermektedir.
En azılı düşmanı olan Ebu Cehil " Muhammed ! Ben sana yalancısın, demiyorum" Dediğim şudur : Bütün sözlerini doğru telakki etmiyorum 4" Kureyş'in en tecrübeli adamlarından olan Nadr b. Haris "Ey Kureyş ! Başınıza gelen felaketi bertaraf etmediniz. Muhammed, sizin gözlerinizin önünde büyüdü. Hepinizin en doğrusu, en iyi huylusu, en güvenilir kişisi odur..." sözleriyle Hz. Peygamber'i övmekten geri durmamıştır.5
O en iyi huylu olan insandı. Kibir ve gurur sahibi değildi. Ciddi idi, fakat çatık kaşlı değildi. Halkında en sevileni idi.
Bizans imparatoru, Ebu Süfyan'ı huzuruna kabul ettiği zaman Hz. Peygamber hakkında ona şöyle sorar : "Peygamber olduğunu söyleyen bu şahsın, daha önce hiç yalan söylediğini duydunuz mu ?" Bunun üzerine Ebu Süfyan "asla!" diyerek cevap vermiştir6
Hz. Peygamber, ailesine, akrabalarına , arkadaşlarına ve çevresine karşı asla sadakatten ayrılmamıştır. Hiç bir kimseye yalan söylememiştir. Bütün hayatı boyunca doğruluk ilkesinden feragat etmemiş ve herkese bunu tavsiye etmiştir. Yalanı yasaklamış ve yalan söyleyenleri kınamıştır. "Doğruluk iyiliğe, iyilikte cennete götürür. Kişi doğru söyleye söyleye ve doğruluğu araştıra araştıra en sonunda Allah katında doğru kimselerden yazılır6" buyurarak, doğru davranmanın insanı, Allah'ın rızasına kavuşturacağını cennete ileteceğini beyan etmiştir.
Her işimizde doğru olursak bu bizi inşaallah cennet yoluna koyar.Allahu teala herşeyi görendir.
Hz. Peygamber, doğru konuşmaya o kadar önem vermiştir ki, Mü'min bir kimsenin bazen cimri ve korkak olacağını belirtmiş fakat asla yalan konuşmayacağını açıklamıştır7 O, O şakadan bile olsa yalanı yasaklamış, onun bütün uygulamaları, sözleri ve davranışları doğruluk üzerine kurulmuştur. O, öfkelendiğinde, şaka yaptığında, açıklamalarında, verdiği hükümlerde, yolculukta, barışta, savaşta, savaş ve barış görüşmelerinde, yaptığı anlaşmalarda, hitabetlerinde, yazdırdığı mektuplarında, verdiği fetvalarında, anlattığı kıssalarda, kısaca bütün faaliyetlerinde ve hayatının her safhasında doğruluktan zerre kadar ayrılmamıştır. Doğruluk, onun şaşmaz prensibi olmuş ve Allah onu, yalan söylemekten korumuştur.
Hz. Peygamber'in sözleri ile hareketleri hep uyum içerisinde olmuş, özü sözüne uymuş ve asla hareketleri ile sözleri birbirini tasdik etmiştir. O, ağlamasında, gülmesinde, hiddetlenmesinde bile hep hakkı konuşmuş, hep doğruyu anlatmış, hep güzeli hissettirmiştir. Hiçbir şekilde duygularına kapılarak fevri hareket etmemiştir. Her halükarda doğruluk vazgeçilmez alameti olmuştur.
Doğru olursak, doğruyu araştırırsak bizde bu doğrulara tabi olmuş oluruz. Allahu teala cümlemizi Resulullah s.a.v. efendimize tabi eylesin.
Doğru insanlardan meydana gelen bir toplum oluşturmak, Hz. Peygamber'in en önemli hedefiydi. Bu sebeple, ona ümmet olan hereksin de söz ve davranışlarında asla doğruluktan ayrılmaması gerekir. Çünkü Kur'ân, Müminlerin özelliğini anlatırken, onların yalan ve lüzumsuz konuşmayacaklarını açıklar 8
İnanan herkes, bu hassasiyette olmalıdır. Çünkü doğruluk, imanın vazgeçilmez göstergesidir.
Dipnotlar:
1 . Hicr suresi, 15/6 ; Zariyet suresi 51/52 ; Tur suresi 52/29-30 ; Kalem , 68/2,51
2. Şuara suresi 24/214
3. Buhari, Tefsir, Sure, 111; Müslim, İman, 355
4. Mevlana Şibli, II, 103
5. Mevlana Şibli, II, 102; Afzalurrahman, I, 13
6. Bkz. Buhari, Bedü'l Vahy, 6
7. Muvatta, Kelâm 7, 19
8. Buhari, Edep, 69; Müslim, Birr, 103-105; Tirmizi, Birri, 46
( Kaynak no : Peygamber Gibi Yaşamak ; s20-21-22 )


Peygamber Efendimiz (s.a.v) Güvenilirliği

Peygamber Efendimiz (s.a.v) Güvenilirliği

Güzel ahlak adı altında toplanan tüm güzel vasıfları örnek insan olarak en mükemmel şekilde yaşayan insan hiç şüphesiz Peygamberimiz s.a.v.dir. O’nun ahlakı o kadar yücedir ki, Bizzat Cenab-ı Hak, O’na hitaben şöyle buyurur “Muhakkak Senin için tükenmeyen bir mükafat vardır. Çünkü Sen pek yüce bir ahlak üzerindesin” (Kalem süresi 4)
Ahlakı yüce bir insanın en büyük özelliklerinden birisi, onun güvenilir olmasıdır. Sürekli yalan söyleyen, verdiği sözleri yerine getirmeyen insanlar, diğerlerinin güvenlerini yitirirler; sevilmeyen, daima kuşku ile bakılan biri olurlar.
Asr-ı Saadet döneminde yaşayan insanlar Peygamberimizin güvenilirliği konusunda acaba ne düşünüyorlardı? Onu özü sözü doğru biri olarak mı görüyorlardı yoksa yalan söyleyen, verdiği sözde durmayan yalancı biri olarak mı?
Peygamberimizin çocukluğu, gençliği, orta yaş dönemi bütünüyle Mekke’de geçti. Abdulmuttalip’in bu yetim torununu Mekke’de bulunan herkes tanır, nasıl biri olduğunu çok iyi bilirlerdi. Orada yaşayan hemen herkesin bir lakabı vardı. Peygamberimize de bir lakap vermişlerdi: “el-Emîn” Bu kelime “İnsana güven veren, güvenilir kişi” demektir. Peygamberimiz bu lakabı fazlasıyla hak ediyordu. Çünkü ne peygamberlikle görevlendirilmeden önce ne de sonra bir kez olsun yalan söylememişti. Buna, Müslümanlığı kabul etmiş olsun olmasın herkes şahitlik ederdi. Onun peygamberliğine şiddetle karşı çıkan putperestler, insanların Hz. Muhammed’e (s.a.v.) yönelmesini önlemek amacıyla çeşitli iftiralar atmışlar, ama ona asla “O bir yalancıdır!” diyememişlerdir. Çünkü herkes Hz. Muhammed’i (s.a.v.) çok iyi tanıdığından böyle bir iftiranın tutmayacağını çok iyi biliyorlardı.
Putperestlerin baskı ve eziyetlerinden kurtulmak için bir grup Müslüman Habeşistan’a (Bugünkü Etiyopya) hicret ettiklerinde, o zaman henüz İslam’la şereflenmemiş olan Ebu Süfyan ve adamları Müslüman muhacirlerin peşinden oralara kadar gitmiş ve Habeş kralının huzuruna çıkıp, ülkesine sığınan Müslümanları kötüleyerek, onların iadesini istemişti. Sonradan Müslüman olma şerefine ulaşacak olan bu adil kral, işin gerçek yüzünü anlamak için Ebu Süfyan’a çeşitli sorular sordu. Bu sorulardan biri de şuydu:
“– Onun yalan söylediğine daha önce hiç şahit oldunuz mu?”

Ebu Süfyan doğruyu söylemek zorundaydı:
“–Hayır!” dedi. “Daha önce onun yalan söylediğini hiç görmedik.”

Peygamberimiz çok zor şartlarda dahi emaneti iade etme sorumluluğunu asla ihmal etmezdi. Evi, onu öldürmek isteyen putperestler tarafından kuşatıldığında o, Hz. Ali’ye (r.a.) şöyle diyordu:
“–Bu gece yatağımda sen yatacaksın; ben hicret ediyorum. Bende bulunan emanetleri yarın sahiplerine ver, sonra sen de yola çık!”

Hz. Peygamber’in kısa süre içinde yüzbinlerce insanın sevgisini ve bağlılığını kazanmasındaki sırlardan birisi, onun güvenilir bir insan olmasıydı. Biz de Allah’ın ve insanların sevdiği biri olmak istediğimize göre, güvenilirliğimize gölge düşürecek davranışlardan uzak durmalıyız.
Resulullah efendimiz, gençliğinden itibaren güvenilir, itimat edilir bir kimse olarak tanınmıştır. Yirmi beş yaşlarında iken Mekke'de sadece "el-Emin" diye anılıyordu. Mekkeliler kendisine kıymetli eşyalarını teslim ederlerdi. Peygamber efendimiz bu emanetleri sağlam bir şekilde iade ederdi. Emanetlere en zor anında sahip çıkardı.
Medine'ye hicret edeceği gece müşrikler, öldürmek maksadıyla onun evini kuşatmışlardı. Evini terketmeden önce, yanında bulunan emanetleri Hz. Ali'ye teslim etmiş ertesi gün sahiplerine vermesini istemiştir. En sıkıntılı zamanda bile emanetleri sahiplerine ulaştırdı.
İslâm dininin kısa zamanda kabul görmesi Resulullah efendimizin güvenilir oluşunun payı büyüktür. Şayet davranışlarıyla güven vermeyen birisi olsaydı insanlar onun etrafında toplanmazdı.
Resulullah efendimiz Eshabına daima güvenilir olmayı telkin ederdi. Emanetin zıddı olan hiyanetin çirkin bir davranış olduğunu söylerdi. Sahabiler de Resulullah efendimizi emin olarak tanımışlar ve sonsuz bir güvenle kendisine bağlanmışlardır.
Her Müslüman Resulullah gibi, güven vermesi, her kesiminde ve her alanda bunu sürdürmesi gerekir. Anne babanın çocuğa, çocuğun anne babasına; eşlerin birbirine; amirin memura, memurun amire; işçinin işverene; işverenin işçiye; satıcının müşteriye; müşterinin satıcıya güven duyduğu bir cemiyet sağlıklı bir yapıya kavuşmuş olur.
Resulullah efendimiz alışverişte güvenin bolluğa, berekete vesile olacağını bildirir. "Emanete riayet rızık, hainlik ise fakirlik getirir" buyurur. Burada emanet, sözde ve işte güven demektir. İnsanlar, sözüne ve işine güvenilmeyen kimselerle irtibat kurmaktan çekinirler.
Şayet bu kişi ticaretle uğraşıyorsa alışveriş yapmaktan, müşteri ise mal vermekten, sanatkar ise iş sipariş etmekten kaçınırlar. Dolayısıyla bu tür kişilerin mallarına ve çalışmalarına rağbet azalır, kazançları artmaz. İşte Resulullah efendimiz'in "hainlik fakrilik getirir" sözündeki incelik burada yatmaktadır. Ama tersi olursa, yani herkes birbirine güvenirse kazanç, üretim ve tüketim artar. Bu da bolluğa ve zenginliğe vesile olur.
fetvalar


Peygamber Efendimiz (s.a.v) Kişisel Bakımı

Peygamber Efendimiz (s.a.v) Kişisel Bakımı

Kişisel Bakımı

Saçları

Yazılı vesikalara göre Hz. Peygamber (asm), ustura tıraşlı değil, uzun saçlıdır. Saç biçimi ise, uzunluk kısalık durumuna göre, üç şekil arzetmektedir. En kısa şekli kulak yumuşağına kadar olup, en uzun şekli de omuzlarına dokunacak derecede olandır ki, her durum için üç ayrı tabir kullanılmıştır. Kısadan uzuna doğru, kaynaklardaki ifadeler şöyledir:

Kulak yumuşaklarına kadar olan haline "vefre", kulak yumuşağını biraz geçene "limme", omuzlarına dokunacak kadar olan haline de "cümme" denmiştir. Rivayetler arasındaki değişiklik ise son derece normaldir. Her ravi, kendi gördüğü andaki halini anlatmış olacağına göre, rivayetler arasındaki farklılığı, bir çelişki olarak değerlendirmemek gerekecektir.

Hz. Peygamber (asm)'in saç tarama şekline gelince: İbn Abbas (ra)'ın rivayetinden anlaşıldığına göre, Hz. Peygamber döneminde Hicaz bölgesinde iki türlü saç tarama biçimi yaygındı. Ehl-i Kitab olanlar, kaküllerini önlerine düz tararlardı. O günün putperestleri ise perçemlerini ortadan ikiye ayırarak yanlara bırakırlardı.

Yeni bir model getirme yoluna gitmemişler; başlangıçta Ehl-i Kitab'ın uygulamasını benimseyerek, onlar gibi perçemlerini önüne düz taramışlar; Hicaz bölgesinde putperestliğin kökü kazınıp toplumda taraftarı kalmayınca, bu defa da, saçlarını önden ikiye ayırarak sağa-sola bırakır olmuşlardır.

Saç Bakımı

Peygamber Efendimiz (asm), saç bakımı hususunda, umumi bir tavsiyede bulunmuşlardır: "Kim saç bırakmışsa, onun bakımına dikkat etsin.", " Saçı olan, saçına ikram etsin."

İslami kaynaklar, Hz. Peygamber'in daima yanlarında bulundurdukları bazı zatî eşyalarını da kaydetmişlerdir. Bunlar; tarak, ayna, misvak, kürdan, makas, sürmedan gibi eşyalardır.

Peygamber Efendimiz (asm), üst-baş temizliğine son derece dikkat ettiği gibi, üstlerinin başlarının tertipli olmasına da o ölçüde itina gösterirlerdi.

Üst başın tertipli olmasını ve buna titizlik gösterilmesini isteyen Peygamber Efendimiz, sadece süslenmekle vakit geçirmeyi ise hoş karşılamamışlar; şık ve sade olmakla, süslenmeyi bir meşgale haline getirmeyi birbirinden ayırmışlardır.

Bize ulaşan bilgilerden anlaşılacağı üzere, Rasûlullah Efendimiz'in mübarek saçları ve sakal-ı şerifleri, göze batacak kadar ağarmamıştı. Esasen, Kainatın Efendisi'nin vücut yapılarında, son nefeslerine kadar bir değişiklik husule gelmemiştir: İhtiyarlık belirtileri, diş dökülmesi, az görme, yavaş işitme, saç dökülmesi, sakal ağarması vb. arızi durumlar, O'nda görülmemiştir.

Mevcut metinlere göre, ak düşen yerler; sakal başları, yani gözle kulak arasındaki favori yerleri, alt dudakla çene arasındaki bölge ile saçlarının dağınık yerlerinde olup, sakal-ı şeriflerindekilerin sayısı, saçlarındakinden fazla idi. Bunlar da, karşıdan fark edilecek cinsten değildi. Ağarmaya yol açan sebepler ise, yine kendilerince şöyle izah edilmektedir: "Benim saçımı sakalımı, Hûd ve benzeri sûrelerdeki âyet-i kerimeler ağarttı."

Peygamber Efendimiz (asm), saç boyası kullanmamışlar; ancak başlarını zaman zaman zeytinyağı ile yağlamışlardır. Yağı başlarına sürdükten sonra, sarıklarına bulaşmaması için, sarığın altına bir tülbend koyarlardı. Bu tülbend, yağın fazlasını emer ve sarıklarını yağlanmaktan korurdu.

İbn Sa'd'ın kaydettiği bir vesikadan anlaşıldığına göre, Hz. Peygamber, başlarını, sidr ağacı yaprağının kaynatılmasıyla elde edilen bir karışımla yıkardı. Müminlerin annesi Ümmü Seleme (ra) başta olmak üzere, ashab-ı kiramdan pek çoğu, Hz. Peygamber'in mübarek saçlarını ve sakal-ı şeriflerinin kıllarını, teberrüken saklamışlardır. Bunların, bir kutsal miras ciddiyetiyle, nesilden nesile intikal ettiğini de biliyoruz.

Güzel Koku Sürünmeleri

Hz. Âişe (ra), Rasûlullah Efendimiz (asm)'in giyim kuşamı ve kılık kıyafeti ile birinci derecede ilgilenen güzide hanımlarındandı. Kendisi, hayatının her safhasında Rasûlullah Efendimiz'i, "bulabildiği en güzel kokular" sürerek giydirirdi.

Peygamber Efendimiz (asm), yanında "sükke" tabir edilen bir koku bulundurur ve gerektikçe ondan sürünürdü. Özellikle yolculuklarında birlikte götürülmesi mutad olan eşyaları arasında bir de "koku şişesi" yer almaktadır. Hz. Peygamber'in güzel koku ile ilgili davranışlarından biri de, O'nun ikram edilen kokuyu reddetmemesi idi.

"Zira koku, külfetsiz bir ikramdır!" (Ahmed b. Hanbel, Müsned, II, 320; Ebû Davud ve Nesaî).

"Dünyada bana, kadın ve güzel koku sevdirildi; namaz da, gözümün nuru kılındı." (Nesaî, VII,61,62; İbn Sa'd, 1, 398; el-Hakim, el-Müstedrek).

Peygamber Efendimiz (asm) sokağa çıktıkları zaman, kokularının o kendine has güzelliği ile çevredeki insanlar tarafından hemen farkedilirdi. Bu durumu, Enes b. Malik (ra) şöyle ifade etmektedir: "Rasûlullah Efendimiz Medine sokaklarının birinden geçtiğinde O'nun misk gibi kokusu hemen sezildiğinden, halk, o yoldan Hz. Peygamber'in geçtiğini söylerdi. Bizler, Peygamber Efendimiz'in gelişini, kokusunun güzelliğinden anlardık." (İbn Sad, Tabakat, 398-399; Mecme'uz-Zevaid, VIII, 282; el-Metalib'ül-Âliye, IV,25; Behcet'ül-Mehafil, II, 254).

Gözlerine Sürme Çekmesi

Peygamber Efendimiz (asm), hıfzısıhha dediğimiz koruyucu hekimliğe son derece önem verirlerdi: Saçlarını yağlaması, dişlerini misvakla temizlemesi, gözüne sürme çekmesi, suyu dinlene dinlene içmesi, fazla kireçli ve kalitesiz suları içmeyip Medine dışındaki pınar ve kuyulardan içme suyu getirtmesi, yediği gıdaların vücut ihtiyaçlarına göre ayarlanması ve daha pek çok tatbikatı, hep sıhhati korumak için almış olduğu tedbirlerdendi.

Hz. Peygamber (asm), sürmeyi, gece yatacağı zaman kullanırlardı. Yatmadan önce, üç defa sağ gözlerine, üç defa sol gözlerine çekerler; ondan sonra yataklarına girerlerdi. Gerek sürmeyi kullanma zamanı, gerek sürmenin faydalarına dair bilgilerden, sürmenin, süslenmek için değil, gözün sıhhatini korumak için kullanıldığı anlaşılıyor.

İbn Abbas rivayet ediyor:

Peygamber Efendimiz (asm): "Gözlerinizi ismid ile sürmeleyiniz. Zira ismid ile sürmelemek göze cila verir ve kirpik bitirir." buyurmuşlardır. İbn Abbas der ki: "Hatta Rasûlullah Efendimiz'in bir sürmedanı olup, her gece yatmadan önce bu sürmedandan üç kere sağ gözlerine, üç kere de sol gözlerine sürme çekerlerdi."

Prof. Dr. Ali Yardım

Sorularla İslamiyet


Peygamberlikten Önceki Hayatı

Peygamberlikten Önceki Hayatı

HZ.MUHAMMED (S.A.V)'İN PEYGAMBERLİKTEN ÖNCEKİ HAYÂTI
" Biz seni ancak âlemlere rahmet olarak gönderdik". (el-Enbiyâ Sûresi, 107)
l- HZ. MUHAMMED (S.A.S)'İN ÇOCUKLUK DÖNEMİ

1- DOĞUMU:
Hz. Muhammed (s.a.v.) Milâddan sonra 571 senesi, Fil Yılı'nda, 12 Rebiülevvel (20 Nisan) pazartesi gecesi sabaha karşı, Mekke'nin doğusunda bulunan "Hâşimoğulları Mahallesi"nde, babasından kendisine mirâs kalan evde doğdu. Arapların takvim başı olarak kullandıkları "Fil Vak'ası", Peygamberimiz (s.a.s.)'in doğumundan 52 gün kadar önce olmuştu.(18) Abdülmuttalib, torununun doğumu şerefine verdiği ziyâfette çocuğun adını soranlara: "Muhammed adını verdim. Dilerim ki, gökte Hakk, yeryüzünde halk, O'nu hayırla yâdetsinler..." cevâbını verdi. Annesi de "Ahmed" dedi. (Muhammed, üstünlük ve meziyetleri anılarak çok çok övülüp senâ edilen; Ahmed de Cenab-ı Hakk'ı yüce sıfatları ile öven, hamdeden kimse demektir.(19) İslâm târihçileri, Peygamberimiz (s.a.s.)'in doğduğu gece bir takım olağanüstü olayların meydana geldiğini naklederler. O gece İran Kisrâsı (Hükümdarı)'nın Medâyin şehrindeki sarayının 14 sütûnu yıkılmış, mecûsîlerin İran'da Istahrâbat şehrinde bin yıldan beri yanmakta olan "ateşgede"leri sönmüş, Sâve (Taberiyye) gölü yere batmış, bin yıldan beri kurumuş olan Semâve deresi'nin suları taşmış, mecûsîlerin büyük bilgini Mûdibân korkunç bir rüya görmüş, Kâbe'deki putların yüz üstü devrildikleri görülmüştü. Gerçekten O'nun doğması ile bütün dünyada hüküm sürmekte olan cehâlet ve küfür ateşi sönmüş, putperestlik yıkılmış, zulmün baskısı son bulmuştur.
​
2- SOYU (NESEBİ)
Peygamberimiz Hz.Muhammed (s.a.s.)'in babası, Abdülmuttalib'in oğlu Abdullah; annesi ise Vehb'in kızı Âmine'dir. Babası Abdullah, Kureyş Kabîlesinin Hâşimoğulları kolundan, annesi Âmine ise Zühreoğulları kolundandır. Her ikisinin soyu, bir kaç batın yukarıda, "Kilâb"da birleşmektedir. Her ikisi de Mekke'lidir. Peygamber (s.a.s.) Efendimiz, Hz.İbrâhim'in büyük oğlu Hz. İsmâil'in neslindendir. Soyu Adnân'a kadar kesintisiz bellidir.(20) Adnân ile Hz.İsmâil arasındaki batınların sayısında neseb bilginleri ihtilâf etmişlerdir.(21) Peygamber (s.a.s.) Efendimizin soyu, çok temiz ve çok şerefli bir neseb zinciridir. Bir hadisi şerifte Rasûl-i Ekrem Efendimiz: "Ben devirden devire, (nesilden nesile, âileden âileye) seçilerek intikal eden Âdemoğulları soylarının en temizinden naklolundum, sonunda içinde bulunduğum 'Hâşimoğulları' âilesinden neş'et ettim", buyurmuştur.(22) Diğer bir hadisi şerifte bu seçilme işi şöyle anlatılmıştır. "Allah, Hz İbrâhim'in oğullarından Hz. İsmâil'i, İsmâiloğullarından Kinâneoğullarını, Kinâneoğullarından Kureyşi, Kureyşden Hâşimoğul-larını, Hâşimoğullarından da beni seçmiştir." (23) Bir başka hadis-i şerifinde de Rasûl–i Ekrem Efendimiz şöyle buyurmuştur: "Allah beni, dâima helâl babaların sulbünden, temiz anaların rahmine naklederek, sonunda babamla annemden ızhâr etti. Âdem'den, anne-babama gelinceye kadarki nesebim içinde nikâhsız birleşen olmamıştır". (24) Hz. Muhammed (s.a.s.)'in doğumundan iki ay kadar önce babası Abdullah, Suriye seyâhatinden dönerken Yesrib (Medine)'de hastalanarak 25 yaşında vefât etmiş ve orada defnedilmişti. Peygamberimiz (s.a.s.)'e, babasından mirâs olarak beş deve, bir sürü koyun, doğduğu ev ve künyesi Ümmü Eymen olan Habeşli Bereke adlı bir câriye kalmıştır.(25)​

3- HZ. MUHAMMED (S.A.S.) SÜT ANNE YANINDA
Başlangıçta çocuğu (3 veya 7 gün) annesi Âmine emzirdi.(26) Sütü yetmediği için, daha sonra amcası Ebû Leheb'in azatlı câriyesi Süveybe tarafından emzirildi.(27) Fakat Hz. Muhammed (s.a.s.)'in devamlı süt annesi Hevâzin Kabîlesinin Sa'doğlulları kolundan Halîme oldu. Mekke'nin havası ağır olduğu için, Mekkeliler yeni doğan çocuklarını çölden gelen süt annelere verirlerdi. Çöl ikliminde çocuklar hem daha gürbüz yetişiyor, hem de bozulmamış (fasih) Arapça öğreniyorlardı. Hz. Muhammed (s.a.s.)'de bu âdete göre süt annesi Halîme'ye verildi. Halîme, yetim bir çocuğu emzirmenin kârlı bir iş olmayacağı düşüncesiyle, başlangıçta tereddüt göstermişse de, daha sonra bu çocuğun evlerine uğur ve bereket getirdiğini görmüş ve O'nu öz çocuklarından daha çok sevmiştir. Süt kardeşi Şeyma da bakımında annesine yardımcı olmuştur.(28) Hz.Muhammed (s.a.s.) süt annesi ve süt kardeşleri ile sonraki yıllarda dâima ilgilenmiştir. Halîme kendisini ziyârete geldiği zaman onu "anacığım" diyerek karşılamış, altına elbisesini yayarak, saygı göstermiştir.(29) Hz. Muhammed (s.a.s.) dört yaşına kadar, süt annesinin yanında çölde kaldı. Dört yaşında Halîme çocuğu Mekke'ye götürerek annesine teslim etti. İslâm târihçileri, bu esnada "şakk-ı sadr" (göğüs açma) olayının meydana geldiğini, çocukta görülen bu gibi olağanüstü hallerin Halîme'yi endişelendirdiğini, bu yüzden çocuğu annesine teslime mecbûr kaldığını naklederler.(30)​

4- MEDİNE ZİYÂRETİ

Hz. Muhammed (s.a.s.) dört yaşından altı yaşına kadar, öz annesi Âmine ile kaldı, O'nun şefkat ve ihtimâmı ile yetişip büyüdü. Altı yaşında iken, babasının Medine'de bulunan kabrini ziyâret etmek üzere, annesi ve sadık hizmetçileri Ümmü Eymen'le beraber Medine'ye gittiler. Medine'deki akrabaları Neccâroğullarında bir ay kadar misâfir kaldılar. Dönüşte, Medine'nin 23 mil güneyinde Ebvâ Köyü'nde Âmine hastalandı.(31) Henüz doğmadan babasından yetim kalmış olan Hz. Muhammed (s.a.s.) altı yaşında iken annesinden de öksüz kalıyordu. Bu acıyı bütün varlığı ile hisseden anne, oğlunu şefkat dolu gözlerle süzdü. Bağrına basıp uzun uzun öptü. Masûm yüzüne bakarak "Her yeni eskiyecek, her fâni yok olup gidecek, Ben de öleceğim, fakat buna gam yemem, Namımı ebedi kılacak hayırlı bir halef bırakıyorum..." anlamına bir şiir söyledi. Bu sözlerden sonra vefât etti.(32) Annesinin ölümünden sonra çocuğu Ümmü Eymen Mekke'ye götürüp dedesi Abdülmuttalib'e teslim etti. Altı yaşından sekiz yaşına kadar, çocuğa dedesi Abdülmuttalib baktı. Abdülmuttalib seksen yaşını geçmiş bir ihtiyârdı. Peygamber (s.a.s.) Efendimiz sekiz yaşında iken dedesi de öldü. Ölürken, on oğlu içinden Hz. Muhammed (s.a.s.) Efendimizin yetiştirilmesini, öz amcası Ebû Tâlib'e bıraktı.(33/1) Yıllar sonra, Hicret'in 6'ıncı yılı Hudeybiye Barışı dönüşünde Rasûlullah (s.a.s.) Efendimiz, annesinin kabrini ziyâret edip, teessürle gözyaşı döktü. Annemin bana olan şefkatini hatırlayarak ağladım, buyurdu. (33/2) BİR GECE Ondört asır evvel, yine böyle bir geceydi, Kumdan, ayın ondördü bir Öksüz çıkıverdi! Lâkin, o ne hüsrândı ki: Hissetmedi gözler; Kaç bin senedir, halbuki bekleşmedelerdi! Nerden görecekler? Göremezlerdi tabiî Bir kerre, zuhûr ettiği çöl, en sapa yerdi. Bir kerre de, mâmûre-i dünyâ, o zamanlar., Buhranlar içindeydi, bugünden de beterdi. Sırtlanları geçmişti beşer yırtıcılıkta; Dişsiz mi bir insan, onu kardeşleri yerdi! Fevzâ bütün âfâkına sarmıştı zemînin. Salgındı, bugün Şark'ı yıkan, tefrika derdi. Derken büyümüş, kırkına gelmişti ki Öksüz, Başlarda gezen kanlı ayaklar suya erdi! Bir nefhada insanlığı kurtardı O Mâsum, Bir hamlede kayserleri, kisrâları serdi! Aczin ki, ezilmekti bütün hakkı, dirildi; Zulmün ki, zevâl aklına gelmezdi, geberdi! Âlemlere rahmetti, evet, şer–i mübîni, Şehbâlini, adl isteyenin yurduna gerdi. Dünya neye sâhipse, O'nun vergisidir hep; Medyûn O'na cem'iyyeti, medyûn O'na ferdi. Medyûndur O mâsûm'a bütün bir beşeriyyet... Yârab, bizi mahşerde bu ikrâr ile haşret. Mehmed Âkif ERSOY Rasûlüllah (s.a.s.) 1 Rebiülevvel 11 H./27 Mayıs 632 M. târihine rastlayan Pazartesi günü öğleden sonra vefât etmiştir. (Bkz. Tecrid Tercemesi,9/298 ve 11/5-6) Sahih hadislerde, Peygamber (s.a.s.) Efendimiz'in 63 yaşında vefât ettiği belirtilmiştir (Bkz. Tecrid Tercemesi, 9/298, Hadis No. 1442 ve 11/33, Hadis No.1671) Rasûlüllah (s.a.s.)'in, Hz. Mâriye'den olan oğlu İbrâhim'in vefât ettiği gün, güneş tutulmuştu. (Bkz. Buhârî, 2/29-30; Tecrid Tercemesi, 3/428, Hadis No. 547) Mısır'lı Muhammed Felekî Paşa, yaptığı hesaplama ve araştırma sonucu, bu tutulma olayının, Milâdi 632 yılının 7 Ocak günü saat 8.30'a rastladığını tesbit etmiştir. Rasûlüllah (s.a.s.)'in vefâtı, 1 Rebiülevvel 11 H/27 Mayıs 632 M. Pazartesi günü olduğuna göre, Muhammed Felekî Paşa bu tarihten 63 kameri yıl geri giderek, Rasûlüllah (s.a.s.)'in doğumunun 9 Rebiülevvel/20 Nisan 571 veya 2 Rebiülevvel/13 Nisan 571 pazartesi olması gerektiği sonucuna varmıştır. (Bkz. Asr-ı Saadet 1/191). Fetih Sûresinde bu ism–i şerif, ayrıca "Rasûlüllah" olarak vasıflanmıştır. Saf Sûresinin 6. âyetinde ise: "Meryem oğlu İsâ: Ey İsrâiloğulları! Doğrusu ben, benden önce indirilen Tevrât'ı tasdik edici, benden sonra gelecek ve adı Ahmed olacak bir peygemberi de müjdeleyici olarak, Allah'ın size gönderilmiş bir peygemberiyim demişti..." buyrulmuştur. Bu ayet-i celilede Hz. İsâ'nın, kendinden sonra "Ahmed" adında bir peygamberin geleceğini müjdelediği bildirilmektedir. Bugün elimizde, Hz. İsâ'ya indirilen İncil'in orjinal nüshası bulunmayıp, ondan çok sonraki târihlerde kaleme alınmış muharref nüshalar bulunduğundan Hz. İsâ tarafından verilen bu müjdenin aslını bugünkü İncillerde aynen bulmak mümkün olmamaktadır. Ancak Yunanca'dan Türkçe'ye çevrilen Yuhanna İncili'nin 14. babı'nın 26 âyeti şöyledir: "Baba'dan size göndereceğim "Tesellici", "Babadan çıkan hakikat Ruhu geldiği zaman benim için o şehâdet edecektir." Burada geçen "Tesellici" kelimesi, İncilin Yunancasında "Faraklit" dir. İncil'in eski Arapça tercemelerinde bu kelime "Hammâd" veya "Hâmid" olarak terceme edilmiştir. Nitekim bir kısım Hıristiyan bilginleri de bu kelimeyi "Hammâd, yani çok hamd eden kimse olarak açıklamışlardır ki aşağı yukarı "Ahmed" anlamındadır. İncil'deki "Faraklit" kelimesini "Tesellici" diye terceme etmiş de olsalar, Hz. İsâ ile Hz. Muhammed (s.a.s.) arasında bilinen bir peygamber bulunmadığına ve günümüze kadar da zuhûr etmediğine göre, Hz. İsâ'nın gönderileceğini bildirdiği "Tesellici" veya "Faraklit" Rasûlüllah (s.a.s.) den başka kim olabilir? (Bkz. Tecrid Tercemesi, 9/291-293, Hadis No: 1439 ve izâhı.) Buhârî'nin Cübeyr b. Mut'ım'den rivâyetine göre, Hz. Peygamber (s.a.s)'in eski kutsal kitaplarda, eski ümmetlerce bilinen üç adı daha vardır: Mâhi, Hâşir, Âkıb. Bu konuda şöyle buyurmuştur: "Bana âit beş yüce isim vardır. Ben Muhammed ve Ahmed'im. Ben Mâhi'yim, ki Allah benim (nübüvvetim)le küfrü izâle edecektir. Ben Hâşir'im ki (kıyamet gününde) insanlar benim ardımdan haşrolunacaklardır. Ben Âkib'im, Çünkü peygamberlerin sonuyum. (Buhârî 4/11;Tecrid Tercemesi, 9/291, Hadis No: 1439; Müslim, 4/1827, Hadis No: 2354. Rasûlüllah (s.a.s.)'in diğer isimleri için bkz. Tecrid Tercemesi, 9/291-294 ve 10/43) Annesinin nesebi de şöyledir: Vehb, Abdümenâf, Zühre, Kilâb, Mürre... Görüldüğü üzere her iki tarafın nesebi Kilâb'da birleşmektedir. (İbn Hişam, 1/115)​

II- HZ. MUHAMMED (S.A.S.)'İN GENÇLİK DÖNEMİ

1- EBÛ TÂLİB'İN HİMÂYESİ

Peygamberimizin hayâtının sekiz yaşından yirmibeş yaşına kadar olan dönemine "gençlik devresi" denilir. Bu devrede Rasûlullah (s.a.s.) amcası Ebû Tâlib'in yanında, onun himâyesi altında bulunmuştur. Ebû Tâlib, zeki ve âlicenâb bir zâtdı. Zengin olmamakla beraber, asâleti ve âlicenâplığı sebebiyle herkesten saygı görüyordu. Yeğeni Hz. Muhammed'i çok seviyor, hiç yanından ayırmıyordu.​

2- SEYÂHATLERi
a) Şam Seyâhati
Mekke iklimi zirâate elverişli olmadığından, Mekkeliler ticâretle uğraşırlar, çocuklarını da ticârete alıştırırlardı. Ticâret için kervanlarla, yazın Şam'a, kışın Yemen'e seyâhet ederlerdi. Ebû Tâlip de diğer Mekkeliler gibi kervan ticâreti yapıyordu. Bir defasında Şam'a giderken, Hz. Muhammed (s.a.s.)'e amcasından ayrılmak zor geldi; kendisini de yanında götürmesini istedi. Ebû Tâlib çok sevdiği yeğenini kırmadı. O'nu da kafileyle beraberinde götürdü. Bu esnâda henüz oniki yaşındaydı. Şam'ın 90 km. kadar güneyinde Busrâ (Eski Şam) denilen kasabada "Bahîra" adında bir Hıristiyan râhibi vardı. Kasabaya uğrayan kervanlarla hiç ilgilenmediği halde, Hz. Muhammed (s.a.s.)'in içinde bulunduğu kervanı karşılayarak bütün kafileye bir ziyâfet verdi. Bahîra okuduğu kutsal kitaplardan edindiği bilgilerle, Hz Muhammed (s.a.s.)'in simâsından, O'nun istikbâlini sezmişti. O'nunla konuştu. Sorular sordu. Aldığı cevâplar, kanâatini kuvvetlendirdi. Şam yolculuğunun bu çocuk için tehlikeli olacağını düşündü. Ebû Tâlib'e: -"Bu çocuk son Peygamber olacaktır. Şam Yahûdîleri içinde O'nun alâmet ve vasıflarını bilen kâhinler vardır. Tanırlarsa, ihânet ve kötülüklerinden korkulur. Bu çocuğu Şam'a götürmeyiniz..."dedi. Bu sözler üzerine Ebû Tâlib Şam'a gitmekten vazgeçti. Alışverişini burada bitirip, geri döndü.(34) Son Peygamberin geleceği ve O'nun bir çok vasıfları Tevrât ve İncil'de bildirilmişti. Bu sebeple, Yahûdî ve Hristiyan bilginleri, O'nun alâmetlerini ve vasıflarını biliyorlardı. Hicretten sonra Müslüman olan Medineli Yahûdi âlimi Abdullah İbn Selâm'ın "Tevrat'ta Hz. Muhammed (s.a.s.) ve Hz. İsa (a.s.)'ın sıfatları vardır" dediğini, "Kütüb-i Sitte" denilen altı güvenilir hadis kitabından Tirmizi'nin es-Sünen'inde rivâyet edilmiştir."(35)​
" "
Gülünç Bir İddiâ
​
Hz. Muhammed (s.a.s.)'in 12 yaşında yaptığı bu seyâhatta râhip Bahîra ile görüşmesini, bazı Hıristiyan yazarlar, Hıristiyanlığın bir zaferi gibi göstermek istemişler, Peygamberimiz (s.a.s.)'in bütün dinî esasları bu râhipten öğrendiğini iddia etmişlerdir. Bu iddia son derece gülünç ve tutarsızdır. Oniki yaşındaki bir çocuğun, İslâm gibi mükemmel bir dinin esaslarını bir kaç saatlik görüşme esnâsında öğrenmesi mümkün değildir. Bu râhip bu esasları bilseydi, kendisi tebliğ ederdi. Eğer burada böyle bir konu konuşulsaydı, kafilenin gözü önünde yapılan bu konuşma ağızdan ağıza yayılırdı. Peygamberliğini ilân ettiği zaman inanmayanlar, "bunlar Bahîra'nın sözleri" demezler miydi? Üstelik İslâmiyet, Hıristiyanların "teslis" (üçlü tanrı sistemi) inancını tamâmen reddetmiş "Tevhid inancını" getirmiştir. Görüldüğü üzere, bu iddia son derece çürük ve çirkin bir iftirâdan başka bir şey değildir.​

b) Yemen Seyâhati
Hz. Muhammed (s.a.s.) 17 yaşında iken de, diğer bir ticâret kafilesi ile amcalarından Zübeyr ve Abbâs'la birlikte Yemen'e gidip gelmiştir.(36)​

3- FİCÂR SAVAŞINA KATILMASI
Müslümanlıktan önce (Câhiliyet Döneminde) Araplar arasında iç savaşlar eksik olmazdı. Yalnızca "Eşhür-i hurum" denilen dört ayda savaşmak haram sayılırdı. Bu dört ayda (Zilka'de, Zilhicce, Muharrem, Receb) savaş yapılacak olursa fâcirane sayıldığı için buna "Ficâr Savaşı" denirdi. Kureyş kabîlesi ile Hevâzin kabîlesi arasında kan davası yüzünden bir savaş başlamış, dört yıl sürmüştü. Savaş, kan dökülmesi haram olan aylarda da devâm ettiği için "Ficâr Savaşı" denildi. Peygamberimiz (s.a.s.) yirmi yaşlarında iken bu savaşa amcaları ile birlikte katıldı. Fakat kimseye ok atmamış, kimsenin kanını dökmemiştir. Sâdece karşı taraftan atılan okları toplayıp, amcalarına vermiştir.(37)​

4- HILFU'L-FUDÛL CEMİYETİNDE ÜYELİĞİ

​
Uzun süren Ficâr savaşı esnâsında Mekke'de âsâyiş bozulmuş, can ve mal güvenliği kalmamıştı. Özellikle dışarıdan mal getiren yabancıların malları yağmalanıyordu. Vâil oğlu Âs, Mekke'ye gelen Yemen'li bir tâcirin bütün malını gasbetmiş, haksız olarak elinden almıştı. Yemen'li, Ebû Kubeys dağına çıkarak uğradığı haksızlığa karşı, bütün kabîleleri yardıma çağırdı. Yemenlinin bu feryâdı üzerine Peygamberimiz (s.a.s.)'in amcası Zübeyr, Kureyşin bütün ileri gelenlerini çağırdı. Hâşimoğulları, Zühreoğulları, Esedoğulları, Temimoğulları, Abdülluzzaoğulları, Zübeyrin dâvetine icâbet ederek, Beni Temîm'den Cüd'ân oğlu Abdullah'ın evinde toplandılar."Mekke'de zulmü önlemeğe yerli-yabancı hiç kimseye karşı haksızlık ettirmemeğe" karar verdiler. Haksızlığa uğrayan kimselere yardım edeceklerine yemin ettiler. Yemenlinin hakkını Âs'tan alıp geri verdiler. Mekke'de âsâyişi yoluna koydular. Vaktiyle, Cürhümîler zamanında Fadl b. Hâris,, Fudayl b. Vedâa ve Mufaddal b. Fedâle isimlerinde üç kabîle başkanı, kabîleleri ile toplanarak,"Mekke'de zulme meydan vermeyeceğiz, zayıfların hakkını adâlet üzere alacağız..."(38) diye yemin etmişlerdi. Onların bu yeminlerine "Hılfu'l-fudûl" (Fadılllar yemini) denilmişti. Cüd'ân oğlu Abdullah'ın evinde aynı konuda yapılan yemine de bu sebeple "Hılfu'l-fudûl" denildi. Peygamberimiz (s.a.s.) 20 yaşında iken bu toplantıda amcaları ile beraber üye olarak bulundu. Bu cemiyetin çalışmalarından son derece memnun kaldığını Peygamberliğinden sonra: "İslâm'da da böyle bir cemiyete cağrılsam, yine icâbet ederim", sözleriyle ifâde etmiştir.(39)​

III- HZ. MUHAMMED (S.A.S.)'İN EVLİLİK DÖNEMİ

TİCARET HAYATI
Bütün Mekke'liler gibi Hz. Muhammed (s.a.s.) de amcasıyle birlikte ticâret yapıyordu. Gerek çocukluğunda, gerekse ticâret hayâtında, dürüstlüğü ile tanınmıştı. Sözünde durmadığı, yalan söylediği, başkalarına zarar verecek bir davranışta bulunduğu, bir kimseyi incittiği asla görülmemiş; dürüstlüğü dillere destan olmuştu. Bu yüzden Mekke'liler O'na "el-Emîn" (her konuda güvenilir kişi) diyorlardı. O'nun bu yüksek ahlâkını öğrenen Kureyşin zengin kadınlarından Hatice, kendisine sermâye vererek ticâret ortaklığı teklif etti. Böylece Peygamber (s.a.s.) ile Hatice arasında ticâret ortaklığı başladı.​

2- HZ. HATİCE İLE EVLENMESİ

Kureyşin Esed oğulları kolundan Huveylid kızı Hatice zeki, dirâyetli, şeref ve asâlet sâhibi, 39-40 yaşlarında zengin ve güzel bir hanımdı. Daha önce iki defa evlenmiş ve dul kalmıştı. Kureyşin ileri gelenlerinden pek çok isteyenler olmuş, fakat hiç biri ile evlenmemişti. Güvendiği kimselere sermâye vererek ticâret ortaklığı yapıyor, böylece servetini artırıyordu. Yüksek ahlâk ve âli-cenâblığı sebebiyle, kendisine Müslümanlıktan önce "Tâhire" denildiği gibi, sonra da "Haticetü'l-Kübra" denilmiştir. Hz. Hatice bir ticâret kafilesiyle Peygamberimiz (s.a.s.)'i Şam'a gönderdi. Kölesi Meysere'yi de hizmetine verdi. Fakat Hz. Peygamber (s.a.s.) Şam'a kadar gitmedi; malları Busra'da satarak geri döndü. Çünkü Bahîra'nın ölümünden sonra yerine geçen Râhip Nestûra da, Hz. Muhammed (s.a.s.)'in Şam'a gitmesini uygun bulmamıştı.(40) Üç ay kadar sonra, Hz. Muhammed (s.a.s.) beklenilenin çok üzerinde kazanç elde ederek döndü. Hz. Hatice, bu büyük insanın emniyet, dürüstlük ve gayretine hayran oldu. Daha sonra araya vasıtalar girdi; evlenmeleri kararlaştırıldı. Bu esnâda Hz.Muhammed (s.a.s.) 25, Hz Hatice ise 40 yaşlarındaydı.(41) Nikâh, Hatice'nin amcazâdesi, Varaka oğlu Nevfel tarafından Hz. Hatice'nin evinde kıyıldı. Ebû Tâlib ile Varaka birer hitâbede bulunarak, her iki âilenin üstünlük ve meziyetlerini dile getirdiler.(42) Esâsen, Hz. Peygamber (s.a.s.) ile Hz. Hatice'nin nesebleri Kusayy'da birleşir. Hz. Hatice'ye 20 dişi deve mehir verildi.(43) Nikâhtan sonra develer kesilerek dâvetlilere ziyâfet çekildi. Evlenmelerinden sonra, Hz. Muhammed (s.a.s.), Hz. Hatice'nin evine geçti. Örnek ve mutlu bir âile yuvası kurdular. Hz. Hatice, Hz. Muhammed (s.a.s.)'e derin bir saygı ve sevgi ile bağlıydı. Peygamberliğinden önce olduğu gibi, Peygamberlik devrinde de en büyük yardımcısı oldu. Yüksek ve eşsiz ruhlu bir hanım olduğunu gösterdi. Peygamberimiz (s.a.s.)'de ondan son derece memnundu. O devirde çok evlilik âdet olduğu ve bir çok teklifler aldığı ve aralarında yaş farkı da bulunduğu halde, onun üzerine evlenmedi; ölümünden sonra da onu hep hayırla andı.​
" "
3- HZ. PEYGAMBER (S.A.S)'İN ÇOCUKLARI
​
Peygamberimiz (s.a.s.)'in Hz. Hatice'den ikisi erkek, dördü kız olmak üzere sırasıyla, Kaasım, Zeyneb, Rukiyye, Ümmü Gülsüm, Fâtıma ve Abdullah adlarında altı çocuğu oldu. Arablarda ilk çocuğun adı ile künyelendirme âdet olduğundan Hz.Peygamber (s.a.s.)'e de "Ebü'l-Kaasım" denildi. Kaasım ile Abdullah küçük yaşta öldüler. Kızları büyüdüler. Fakat Fâtıma'dan başka hepsi de babalarından önce vefât ettiler. Yalnız Fâtıma, Peygamber (s.a.s.)'in vefâtından sonra altı ay daha yaşadı. Rasûl-i Ekrem (s.a.s), kızlarının en büyüğü Zeyneb'i Ebu'l-Âs ile evlendirdi. Ebü'l Âs, Müslüman olmadığı için, Zeyneb'in hicretine izin vermemişti. Bedir Savaşında esir düştü. Zeyneb'i Medine'ye göndermek şartı ile serbest bırakıldı. Daha sonra Müslüman olarak Medine'ye geldi. Zeyneb'i tekrar aldı.(44) Rukiyye ile Ümmü Gülsüm'ü, amcası Ebû Leheb'in oğullarından Utbe ve Uteybe ile evlendirmişti. İslâmiyetten sonra Ebû Leheb, Hz. Peygamber (s.a.s.)'e olan düşmanlığı sebebiyle oğullarına eşlerini boşamaları için baskı yaptı. Onlar boşadıktan sonra, Rasûlullah (s.a.s.) Rukiyye'yi Hz. Osman'la evlendirdi. Rukiyye'nin ölümünden sonra da Ümmü Gülsüm'ü nikâhladı. Bu yüzden Hz. Osman'a "iki nûr sâhibi" anlamına "Zi'n-nûreyn" denildi. En küçük kızı Fâtıma'yı ise Hz. Ali ile evlendirdi. Hasan ve Hüseyin, Hz. Fâtıma'nın çocuklarıdır. Rasûl-i Ekrem (s.a.s.)'in nesli, Hz. Fâtıma ile devâm etmiştir. Peygamberimiz (s.a.s.)'in Mısırlı eşi Mâriye'den de İbrâhim adlı bir oğlu olmuş, fakat Hicretin 10'uncu yılında henüz iki yaşına girmeden ölmüştür.​
" "
4- KÂBE'NİN TÂMİRİNDE HAKEMLİĞİ (605 M.)
​
​
Hz. İbrâhim ve Hz. İsmâil tarafından yapılmış olan Kâbe, geçen uzun asırlar içinde yağmur ve sel suları ile harabolmuş, tâmir edilmesi gerekmişti. Kureyşliler, Kâbe binasını yıkarak, yeniden yapmaya karar verdiler. Yardımlar toplandı, gerekli malzeme temin edildi. Hz. İbrâhim'in yaptığı temele kadar yıkarak, duvarları yeniden örmeğe başladılar. Ancak; "Hacer-i Esved"i yerine koyma sırası gelince anlaşamadılar. Kureyş'in bütün kolları, bu şerefin kendilerine âit olmasını istiyordu. Anlaşmazlık dört gün sürdü, kan dökülmek üzereydi ki,(45) Kureyş'in en ihtiyarı Ebû Ümeyye veya Huzeyfe b. Muğîre"Harem kapısından ilk girecek zâtın hakem yapılarak, onun vereceği karara uyulmasını" teklif etti.(46) Bu teklif kabul edildi. Az sonra kapıdan Hz. Muhammed (s.a.s) girmişti. Buna o kadar sevindiler ki, "el-Emîn, el-Emîn, O'nun hakemliğine râzıyız..." diye bağrıştılar.Yanlarına gelince, durumu anlattılar. Hz. Muhammed (s.a.s.), üzerine Hacer-i Esved-i koyduğu yaygının uçlarını Kureyşin ulularına tutturdu; hep berâber, konulacağı yere kadar taşıdılar. Hz. Peygamber (s.a.s.)'de taşı alıp yerine yerleştirdi. Anlaşmazlığın bu şekilde çözümlenmesi herkesi memnûn etti. Böylece büyük bir felâket önlenmiş oldu.(47) Bu olay, Hz. Muhammed (s.a.s.)'in zekâ ve dirâyeti yanında, O'nun Mekkeliler arasındaki sonsuz itibâr ve güvenini de göstermektedir. Bu esnâda Rasûl-i Ekrem (s.a.s.) 35 yaşında idi. Kâbe'nin tâmirinde Hz. Peygamber (s.a.s.) de bizzât çalışmış, taş taşımış, hatta bu yüzden omuzları yara olmuştu. Bir defa, amcası Abbâs'ın sözüne uyarak, taş acıtmasın diye elbisesini omuzuna topladığında vücûdu açılıverince baygın halde yere düşmüştü. Rasûlullah (s.a.s.) o andan sonra hiç üryân görülmemiştir.(48) (18) Siyer ve İslâm Târihi müellifleri, Rasûlüllah (s.a.s.)'in doğumunun Rebiülevvel ayında bir pazartesi günü sabaha karşı olduğunda genellikle ittifak etmişlerse de, ayın kaçıncı günü olduğu konusunda birleşememişlerdir. (19) Peygamberimizin en meşhûr ve Kur'an-ı Kerim'de geçen isimleri; "Muhammed" ve "Ahmed"dir. Muhammed (s.a.s.) ismi Kur'ân-ı Kerîm'de 4 yerde (Âl-i İmrân Sûresi 144, Ahzâb Sûresi 40, Muhammed Sûresi 2 ve Fetih Sûresi 19); Ahmed ismi ise 1 yerde (Saf Sûresi, 6) geçmektedir. (20) Hz. Muhammed (s.a.s.)'in Adnân'a kadar kesintisiz bilinen nesebi sırasıyla şöyledir: Abdullah, Abdülmuttalib, Hâşim, Abdümenâf, Kusayy, Kilâb, Mürre, Kâab, Lüey, Galib, Fihr (Kureyş), Mâlik, en-Nadr, Kinâne, Huzeyme, Müdrike, İlyâs, Mudar, Nizâr, Meadd, Adnân, (el-Buhârî, 4/238; İbn Hişâm, 1/1-2) (21) Aynî, Umdetü'l-Karî, 8/54; Tecrid Tercemesi, 10/43; Asr-ı Saâdet, 1/178-179 (22) El-Buhârî, 4/166; Tecrid Tercemesi, 9/316 (Hadis No: 1454) ve 10/44 (23) Müslim, 4/1782 ( Hadis No: 2276); Tirmizi, 5/583 (Hadis No: 3605); Tecrid Tercemesi 10/44 (24) Bkz. İbn Kesir, el-Bidâye ve'n-Nihâye, 2/255-256, Tecrid Tercemesi, 10/44; Târih-i Din-i İslâm, 2/5 (25) Asr-ı Saâdet, 1/187 (26) Târih-i Din-i İslâm, 2/16 (27) İbnü'l-Esir, el-Kâmil, 1/459; İbn Sa'd, Tabakat 1/108 (28) İbnü'l-Esir, a.g.e., 1/460 (29) Mansur Ali Nâsıf, et-Tâc, 5/6, Kahire, 1382/ 1962 (Ebû Dâvud'dan) (30) Bkz. İbn Hişâm, 1/174; İbnü'l-Esîr, a.g.e., 461-462; Hamîdullah, İslâm Peygamberi 1/40 Rasûlüllah (s.a.s.)'in hayatında şakk-ı sadr olayı bir kaç defa olmuştur. İlki, süt annesi Halîme'nin yanında iken meydana gelmiştir. Melekler, göğsünü açıp, "işte şeytanın sendeki nasibi" diyerek bir pıhtı çıkarıp atmışlardır. (Müslim, 1/147 K. İmân B. 74, Hadis No: 261). İlk vahyin gelişinden önce de, vahyin ağırlığına dayanabilmisi için, şakk-ı sadr olayının tekrarlandığı rivâyet edilmiştir. Mirâc mucize'sinden önce de Cebrâil (a.s.) Rasûlüllah (s.a.s.)'in göğsünü açıp "zemzem suyu" ile yıkadıktan sonra imân ve hikmet doldurmuştur. (Tecrid Tercemesi, 2/227, Hadis No: 227 ve izâhı) (31) İbn Hişâm, 1/177; Tecrid Tercemesi, 4/699 (32) Târih-i Din-i İslâm, 2/23; Tecrid Tercemesi, 2/699 (33/1) Abdülmuttalib'in çeşitli zevcelerinden 10 oğlu ve 6 kızı vardı. Bunlar içinde Hz. Ali'nin babası Ebû Tâlib ile Peygamberimiz (s.a.s)'in babası Abdullah ana baba bir kardeşti. (Asr-ı Saâdet 1/ 197; Târihi-i Din-i İslâm, 2/27) Oğulları: Abbâs, Hamza, Abdullah, Ebû Tâlib (asıl adı Abdimenâf) Zübeyr, Hâris, Hacl, Mukavvim, Dırar, Ebû Leheb (asıl adı Abduluzza) dır. Kızları ise: Safiyye, Ümmü Hakim el- Beyda, Âtike, Ümeyme, Eravâ, Berre. (İbn Hişâm, 1/113) (33/2) İbn Sa'd, et-Tabakat, 1/116-117; Tecrid Tercemesi, 4/683 Kelime Açıklamaları: Hasrân: Sapıklık, aldanma-Mamûre-i dünya: Dünyada insanların yaşadığı yerler, kalkınmış ülkeler-Beter: daha kötü-Beşer: İnsan cinsi, bütün insanlar-Dişsiz: (burada) güçsüz, zayıf, kimsesiz-Fevza: Kargaşa, anarşi-Âfak: Ufuklar-Ufuk: Uzaklara bakıldığında yeryüzünün gökyüzüyle birleşmiş gibi görünen yeri-Zemin: Yeryüzü. Şark: Doğu ülkeleri-Tefrika: Fikir ayrılığı-Nefha: Üfürme-Mâsûm: Günahsız-Hamle: Atılma, saldırma-Kayser: Bizans imparatorlarına verilen ünvan-Kisrâ: İran hükümdarlarına verilen ünvan-Acz: Güçsüzlük- Zevâl: Yok olma-Şer'i mübin: İslâm dini-Şehbal: kanat, kanattaki uzun tüyler-Adl: adalet-Medyûn: Borçlu-Beşeriyyet: İnsanlık-Mahşer: Kıyâmette insanların toplanacağı yer-Haşretmek: Kıyâmet günü insanları dirildikten sonra mahşerde toplamak. (34) Bkz. et-Tirmizi, es-Sünen, 5/590-591 (Hadis No: 3620); İbn Hişâm, 1/91-194; İbnü'l-Esîr,a.g.e., 2/37 (35) et-Tirmizi, 5/588, (Hadis No:3617) (36) Târih-i Din-i İslâm, 2/33 (37) İbn Hişâm, 1/198 (38) İbnü'l-Esîr, a.g.e., 2/41 (39) İbn Hişâm 141-142; Tarih-i Din-i İslâm, 2/ 36; Tecrid Tercemesi, 7/101 (40) İbnü'l-Esîr, el-Kâmil 2/39 (41) İbnü'l-Esîr, a.g.e., 2/39 (42) Her iki hutbenin metin ve tercemeleri için bkz. Târih-i Din-i İslâm, 2/ 47-48 (43) İbn Hişâm, 1/201. Beşyüz altın veya beşyüz dirhem.. gibi rivâyetler de vardır. (44) Ebûl-Âs ile ilgili daha geniş bilgi için, bkz. Tecrid Tercemesi, 2/373-376, (Hadis No: 313'ün izâhı) (45) Abdü'd-dâroğulları, ellerini bir çanaktaki kana batırarak, "kanımız dökülmedikçe, bu konuda kimse bizim önümüze geçemez" diye yemin etmişlerdi. (Tarih-i Din-i İslâm, 2/55) (46) Târihi-i Din–i İslâm, 2/55 (47) Bkz. İbn. Hişâm, 1/209; İbnü'l-Esir, a.g.e., 2/45; Tecrid Tercemesi, 6/40-44 (48) el-Buhârî, 1/96; Tecrid Tercemesi, 2/240, Hadis No. 237 ve 6/48​
"


Peygamber Efendimizin (s.a.v) Hayatı

Write here...


Kısaca Hayatı

Kısaca Hayatı

Sevgili Peygamberimiz Hz. Muhammed'in (s.a.v) kısaca hayatı

Doğumu; 20 Nisan 571 Pazartesi günü sabaha karşı Mekke’de doğdu. Ay takvimine göre Rebîul’evvel ayının 12. gecesidir. Efendimiz’i sevgiyle ve şefaatini dileyerek andığımız doğum günündeki geceye Mevlid Kandili denir.
Doğduğu gece meydana gelen olaylar:
1) Kâbe içindeki putlar yıkıldı.
2) Mecûsîlerin bin yıldır söndürmeden taptıkları ateşleri söndü.
3) İran’daki kisranın sarayından 14 burç yıkıldı.
Adı: Muhammed: Çok çok övülen, çok övülmüş, güzel huyları olan kişi demektir. Bu ismi O’na Dedesi Abdülmuttalip vermiştir. Umarım O’nu yerde halk, gökte Hak över demiştir. Diğer isimleri Ahmed, Mustafa’dır.
Babası: Abdullah, Kureyş Kebilesin’den, Haşimoğulları Soyun’dan. (Abdülmuttalib’in oğlu)
Annesi: Âmine, Kureyş Kabilesin’den, Zühreoğulları Soyu’ndan. (Vehb’in kızı)
Dedesi (Büyükbabası): Abdülmuttalip, Mekke’nin ileri gelenlerinden. Zemzem Suyu’nun kaynağını yeniden yaptırmıştır.
Süt Annesi: Halime, Sa’doğullları Kabilesin’nden fakir bir kadındır. Kocasının adı Hâris, Peygamberimiz’in süt kardeşi (ablası) olan kızının adı Şeyma’dır.
Peygamberimiz(s.a.s.) sekiz aylıkken konuşur, iki yaşına bastığında da gösterişli bir çocuk olur.
Dört yaşına kadar süt annesi Halime’nin yanında kaldı.
Beş yaşına bastığında annesi Âmine’ye teslim edildi.
Altı yaşında iken annesiyle beraber babasının kabrini ziyaret etmek ve dayılarıyla tanışmak için Medine’ye gitti. Dönüşte annesi Âmine, Ebvâ denilen kasabada hastalandı ve henüz kervan yola koyulmadan da vefat etti. Hizmetçileri Ümmü Eymen O’nu alarak Mekke’ye getirdi ve dedesi Abdülmuttalib’e teslim etti.
Sekiz yaşına kadar dedesi Abdülmuttalib’le kaldı.
Abdülmuttalip ölüm döşeğindeyken sevimli torununu, merhamet ve şefkatine çok güvendiği fakir oğlu Ebu Talib’e emanet etti.
GENÇLİĞİ

On iki on üç yaşlarında iken amcası Ebu Talip’le bir ticaret kervanına katılıp Suriye’ye yola çıktı. Busra denen yerde Bahira adında bir papaz O’nun son peygamber olacağını verdiği cevaplar ve sırtında bulunan et beni şeklindeki iki kürek kemiği arasında bulunan nübüvvet mühründen (peygamberlik mührü) anladı. Suriye (Şam)’deki Yahudilerden endişe eden Ebu Talip, alış-verişi Busra’da yaparak Mekke’ye döndü.
Muhammedü’l-Emin: Hiç yalan söylemediği için ve doğruluktan ayrılmadığı için güvenilir Muhammed anlamındaki bu lâkapla çağırılmaya başlandı.
On yedi yaşında iken Güney’e Yemen tarafına bir ticaret kervanıyla gitti ve ticareti öğrendi.
EVLİLİĞİ VE PEYGAMBER OLANA KADAR GEÇEN HAYATI
Yirmi beş yaşında iken amcası Ebu Talip ve Hz. Hatice’nin kölesi Meysere’nin aracılığıyla iki kez evlilik yapmış ve her defasında kocası ölmüş olan güzel ve gösterişli bir kadın olmasından öte çok güzel ahlâkı olan kırk yaşındaki Hz.Hatice ile evlendi.
Hz. Hatice’den 2’si erkek, 4’ü kız toplam 6 çocuğu oldu. Bu çocukların isimleri kızları Rukiyye, Ümmü Gülsüm, Zeynep, Fâtıma; oğulları Kâsım, Abdullah’tır.
Yedinci çocuğu olan oğlu İbrahim, Habeşistan Kralı Necâşî’nin kendisine hediye ettiği cariye (bayan köle) Mısırlı Maria’dan olmuştur.
Kızı Hz. Fâtıma, Efendimiz (a.s.)’dan 6 ay sonra vefat eder. Evli veya bekâr olarak değişik yaşlarda ölen diğer 6 çocuğu kendisinden önce ölür.
Hz. Fâtıma, Ebu Talip’in oğlu Hz.Ali ile evlenir ve Hz.Hasan ve Hz.Hüseyin dünyaya gelir. Bugün Efendimiz’in soyu kızı Hz. Fâtıma’dan devam etmektedir.
Kâbe’de bulunan ve Haceru’l-Esved (Kara Taş) denen taşı yerine koymada ihtilâfa düşen insanlara hakemlik yaptı. Buna Kâbe Hakemliği denir. Bugün Kâbe’nin içinde yer aldığı camiye de Mescid-i Haram denilmektedir.
Hılfü’l-Fudûl (Erdemliler Birliği)’e katılarak bir mazlumun hakkını bir zalimin elinden alan insanlarla çalıştı.
PEYGAMBERLİĞİ

Mekke yakınındaki Nur Dağı’nda Hira Mağara’sında 610 yılının Ramazan ayında ilk vahiy geldi ve son peygamber olduğu kendisine müjdelendi. Kur’an, Kadir Gecesi indirilmeye başlandı.
Korkmuş, ürpermiş ve heyecanlanmış olduğu halde evine döndü. Hz. Hatice ilk inanan kişi oldu.
İlk Müslümanlar: 1) Eşi Hz.Hatice 2) Çocuk yaştaki Hz.Ali 3) Yakın arkadaşı Hz.Ebu Bekir 4)Hürriyetine kavuşturduğu (âzatlı) kölesi Hz. Zeyd 5) O zaman köle olan Hz.Bilâl-i Habeşî.
İslâm’a davet önce gizli gerçekleşti, sonra yakın akrabalarını İslâm’a davet etti.
Açık davet başlayınca işkenceler de başladı. Ammâr’ın annesi Sümeyye ve babası Yâsir işkencelere maruz kaldılar ve İslâm’ın ilk şehitleri oldular.
Peygamber Efendimiz’in kendisine inananlara ders verdiği, beraber ibadet ettiği, bu şekliyle İslâm’ın ilk medresesi (üniversitesi) sayılan ev Mekke’de Erkam bin Ebi’l-Erkam’a aitti.
İslâm’a inanan 40. müslüman Hz. Ömer oldu.
Habeşistan kralı Necâşî müslümanları iyi karşıladı ve gizlice de müsüman oldu. (Müslüman olarak da öldüğü için, Efendimiz tarafından Medine döneminde gıyabî cenaze namazı kılındı.
Müşrikler peygamberliğin 7. yılında Peygamberimiz, müslümanlarla ve akrabalarıyla olan bütün ilişkilerini kesme yani boykot kararı aldılar. Onlarla konuşmadılar, ticaret yapmadılar, onları şehrin kenar bir mahallesine sürdüler. Önemli kararları Kâbe duvarına astıkları için bu kararı da Kâbe’nin duvarına astılar. Üç yıl sonra boykot metninin böcekler tarafından yenildiğini görünce korktular ve boykotu kaldırdılar. Ancak sıkıntılarla geçen bu üç yıl Efendimiz’in sevgili eşi Hz.Hatice başta olmak üzere müslümanları çok zorda bıraktı. Hz.Hatice rahatsızlanarak vefat etti. Daha sonra da İslâm’ı kabul etmemekle beraber sevgili yeğenini bir an olsun yalnız bırakmayan Ebu Talip öldü. Oğlu Kâsım da aynı tarihte öldü. Tarihte bu yıla Hüzün Yılı denir.
İnsanları Allah’ın dinine davet etmek için yardımcısı Zeyd ile gittiği Tâif şehrinde taşlandı.
Bir gece Mescid-i Haram’dan alınıp Mescid-i Aksa’ya götürüldü ve Rabbi’nin huzuruna göğe çıkarılarak Mirac denilen hadiseyle biraz olsun rahatlatıldı.
Medine’den Mekke’ye gelenlere İslâm’ı anlattı ve ilk yıl 6 kişi müslüman oldu. Ertesi yıl peygamberliğin 12. yılında gelen 12 kişilik bir grup, Mekke yakınlarında bir vadide gizlice buluşup müslüman oldu ve O’na ömür boyu sahip çıkacaklarına söz verdiler. Söz verme demek olan bu biata, Birinci Akabe Biatı (söz verme, sözleşmesi) denir.
Mus’ab bin Umeyr’i Medine’ye hoca olarak gönderdi. Peygamberliğin on üçüncü yılında Medine’den Mus’ab’ın gayretleriyle müslüman olan 75 kişi geldi ve Peygamberimiz’e bağlılıklarını ilân ettikleri İkinci Akabe Biatı gerçekleşti. Efendimiz’i ve bütün müslümanları Medine’de koruyacaklarına söz verdiler.
HİCRETİ

Mekke’de işkenceler artınca Mekkeli Müslümanlar Medine’ye hicret etti. Peygamberimiz de yatağına Hz. Ali’yi yatırarak yanında bir rehber ve Hz.Ebu Bekir ile birlikte 622 yılında Medine’ye hicret etti.
622 milâdî yılı, Hicrî takvimin başlangıcı kabul edildi.
Medine’ye hicret ederken Sevr Mağarası’na sığındı. Mağaranın ağzına bir örümceğin ve güvercinin yuva yapması onları müşriklerden korudu.
Kuba beldesine geldiğinde küçük bir mescit yaptırdı ve cuma namazı kıldırdı. Kuba Mescidi yapılan ilk camidir.
Medine’de, bugün kabri İstanbul’da Eyüp ilçesinde bulunan Ebu Eyyüb el-Ensarî’nin evinde 7 ay kaldı.
Mekkeli hicret eden müslümanlara muhacir, Medineli yardım eden müslümanlara da ensar denilmiştir. Mekkelilerle Medineliler arasında muâhat denilen ve tarihte bir benzeri daha olmayan kardeşlik gerçekleşmiştir.
Medine’de ilk iş olarak kendisinin de inşaatında bizzat çalıştığı bir cami yaptırdı. Daha sonra yenilenen ve bugün kabrinin de içinde yer aldığı caminin adı Mescid-i Nebî veya diğer adıyla Mescid-i Nebevî’dir.
Mescid-i Nebî’nin bitişiğinde Peygamberimiz’in evinin yanında kendilerine Ashab-ı Suffa denilen Mekke’den gelen gençlerin bulunduğu suffa yani odalar da bulunuyordu. Bu genç sahabîler Kur’an ve sünneti yazıyorlardı. İhtiyaçları zengin Müslümanlar tarafından giderilen bu gençlerin tek işi ilim öğrenmekti.
Peygamberimiz Medine’de kurduğu İslâm Devleti’nin başkanıydı.
Allah’a ve Peygamberi’ne kalbiyle iman etmediği halde diliyle iman ettiğini söyleyen ve iki yüzlü anlamında kendilerine münafık denilen insanlar da Medineliler arasında bulunuyordu. Münafıklar Hz. Ayşe’ye iftira da attılar ve bu olaya ifk hadisesi denir.
Namaz kılınırken önceleri bugün Filistin devletinin sınırları içinde yer alan Mescid-i Aksa’ya dönülürdü. Gelen bir âyetle müslümanların yeni kıblesi Kâbe oldu.
Peygamberlerin peygamberliklerini ispatlamak için gösterdiği olağanüstü olaylara mucize denir ve Efendimiz mucizelerinden biri olan ve şakk-ı kamer denilen Ay’ın ikiye bölünmesi mucizesini gerçekleştirmiştir.
Aşere-i mübeşşere (müjdelenen on kişi) denilen ve dünyada iken cennetle müjdelenenlerin isimlerini açıkladı.
624 yılında müşriklerle müslümanlar arasında olan, Peygamberimiz’in de katıldığı ilk savaş Bedir Savaşı’dır. İslâm Dini’nin en büyük düşmanı olma konusunda sembolü olan Ebu Cehil bu savaşta öldürülmüştür.
625 yılında müslümanların müşrikler karşısında zor anlar yaşadığı, onlarca şehit verdikleri ilk kanlı savaş Uhud Savaşı’dır. Hz.Hamza, daha sonra müslüman olacak olan Vahşî tarafından bu savaşta şehit edilmiştir.
Hudeybiye Anlaşması 628 yılında gerçekleşti.
On bin kişilik bir orduyla 630 yılında Mekke’nin fethi gerçekleşti.
Rum (Bizans) Kralı Heraklius, Habeş Kralı Necaşî, İran Kisrası Hürmüz ve Mısır, Gassan, Yemame gibi bazı devlet başkanlarına İslâm’a davet mektubu gönderdi.
Yüz bin kişinin katıldığı, ölümüne yakın tarihte gerçekleşen ve ömrünün ilk ve son haccı olan Veda Haccı’nı yaptı. Veda Hutbesi diye bilinen meşhur hutbesini de burada okudu ve müslümanlara Allah’ın kitabı olan Kur’an’ı ve hadis de denilen sünnetini bıraktığını söyledi.
Peygamberimiz’i sağlığında gören ve O’nun sohbetine katılmış, acı ve sevinçleri paylaşmış olan müslümanlara sahabe, sahabî veya ashab denmektedir. Hz. İsa’ya sağlığında inanan on kişiye de havarî denilmektedir.
Genç komutan Üsame bin Zeyd’in komuta ettiği bir orduyu Bizans üzerine gönderdi.
8 Haziran 632 pazartesi günü öğleye doğru 63 yaşındayken (miladî yıla göre 61 yaşında) Medine’de Mescid-i Nebî’nin bitişiğinde bulunan Hz.Âişe’nin odasında vefat etti. Hz.Ömer, kim Muhammed öldü derse onu kılıcımla parçalarım diye üzüntüsünü dile getirdi. Orada yıkanıp cenaze namazı kılındıktan sonra yine aynı odada defnedildi. Türbesi aynı yerdedir. Bu sırada Bilâl-i Habeşî ezan okumuştur.


Miraç Mucizesi

Miraç Mucizesi

676 "İbnu Abbas (radıyallahu anhüma), "...Sana gösterdiğimiz rüya ile ve Kur'an'da lanetlenmiş ağaçla sadece insanları denedik..." (İsra, 60) mealindeki ayette geçen "rüya" için şu açıklamayı yaptı: "Bu, Resûlullah (aleyhissalatu vesselam) miraç gecesinde Beytu'l-Makdis'e götürüldüğü zaman gözüyle görmesidir. "Kur'an'da lanetlenmiş ağaç" da zakkum ağacıdır."
1858 "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "miraç sırasında İbrahim (aleyhisselam)'le karşılaştım. Bana: "Ey Muhammed, ümmetine benden selam söyle. Ve haber ver ki: Cennetin toprağı temiz, suyu tatlıdır. Burası (suyu tutacak şekilde) düz ve boştur. Oraya atılacak tohum da sübhanallah, velhamdülillah, ve lailahe illallah, vallahu ekber cümlesidir."
2050 "Usame İbnu Zeyd (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(miraç sırasında) cennetin kapısında durup içeri baktım. Oraya girenlerin büyük çoğunIuğunun miskinler olduğunu gördüm. Dünyadaki imkan sahiplerinin cehennemlikleri ateşe gitmeye emrolunmuşlardı, geri kalanlar da mahpus idiler. Cehennemin kapısında da durdum. Oraya girenlerin büyük çoğunluğu da kadınlardı."
3987 "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haccm ne iyi kuldur; (fazla) kanı giderir, beli hafifletir, gözü parlatır." İbnu Abbas der ki: "Resûlullah aleyhissalatu vesselam miraç gecesinde, meleklerden mürekkeb bir cemaate her uğrayışında: "Hacamat olmaya devam et! Ümmetine de hacamat olmalarını emret!" derlerdi."
6705 "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "miraç gecesinde cennetin kapısı üzerinde şu ibarenin yazılı olduğunu gördüm: "Sadaka on misliyle mükafaatlandırılacaktır. Ödünç para onsekiz misliyle mllükafaatlandırılacaktır." Ben: "Ey Cibril! Ödünç verilen şey ne sebeple sadakadan daha üstün oluyor?" diye sordum." "Çünkü dedi, dilenci (çoğu kere) yanında para olduğu halde sadaka ister. Borç isteyen ise, ihtiyacı sebebiyle talepte bulunur."
Kaynak:Kütübi Sitte Hadis
Miraç Mucizesi
Miraç-delal-i hayrat şerhi
miraç
1. Sema
2. Sema
3. Sema
4. Sema
5. Sema
6. Sema
7. Sema
beyt'ül-mamur
sidre-i münteha
cennetin dört ırmağı
ramazan-ı şerif
namaz kılanlar
cebrail'in sureti
tahiyyat duası
cennetler
tuba ağacı
kevser suyu
mi'rac'ın müddeti
mi'rac'ın müddeti
ammar r.a. şöyle anlattı:
- resulüllah s.a.v efendimizin miracı üç saatte oldu; bitti. Abdullah b. Münebbih ise, şöyle anlattı:
- resulüllah s.a.v efendimizin miraca gidişi gelişi dört saatte olup bitti.
Hülâsa: Bu hususta tam bilgi allah katandadır. Ve., bu miracı tasdik edip tam itikadla inanmak farzdır. Inanmayıp, resulüllah s.a. Efendimizin kudüs'e kadar gittiğini inkâr eden kâfir olur. çünkü, bu hususta kat'î kesin delil vardır; kur'an-ı azimüşşan'la sabittir.
Allah-ü taâlâ şöyle buyurdu:
- «kulunu, bir gece mescid-i haram'dan mescid-i aksa'ya kadar götüren o yüce zat, tüm noksan sıfatlardan münezzehtir.» (17/1)
mescid-i aksa'dan (kudüs'ten) semalara çıkmasını inkâr eden müptedi (bid'atçı) ve dalâlet ehlidir. çünkü, resulüllah s.a. Efendimizin semalara yükselmesi çeşitli yollarla çıkarılan hadis-i şeriflerle tes-bit edilmiştir. Cümlesine inandık ve tasdik eyledik.
Işte, resulüllah s.a.v efendimize miraç şerefi ihsan edildiğinden ism-i şerifine:
- sâhîb'ül - miraç.
Denildi. Allah-ü taâlâ ona salât ve selâm eylesin.(amin)
kevser suyu
cennetin ortasında bir ırmak gördüm. Arşın sütunlarında bir yerden akıyordu. Su, süt, bal ve şarap çıkıyordu. Bunların hiç biri, diğerine karışmıyordu.
Bu ırmağın kenarı zebercedden idi; içindeki saçılı taşlar cevahirdi. Onun balçığı anber, otları zafirandı. çevresinde gümüşten su bardakları vardı; bunların sayısı, gökteki yıldızlardan daha çoktu. Orada kuşlar vardı ki, boyunları deve boynu gibi idi. Her kim onların etinden yese, sonra da ırmaktan içse.. Yüce hakkın rızasına mazhar olur. Cebrail'e sordum:
- bu ne ırmaktır? Diye, şöyle anlattı:
- bu kevser'dir. ümmetinize bundan haber verin. Cennetin her bağında bahçesinde, mutlaka bu kevser'den akan bir ırmak vardır.
Bu kevser'in kenarında çadırlar gördüm; cümlesi inciden ve yakuttandı. Bunları cebrail'e sordum; bana şöyle anlattı:
- bunlar, senin hatunların konaklarıdır.
O çadırların içindeki hurileri gördüm; yüzleri ay ve güneş gibi aydınlık veriyordu. Hep birden sesli bir şekilde nağmeler terennüm ediyorlardı. şöyle diyorlardı:
- biz nağmeler söyleriz; hiç bıkmadan. Biz şarkılar söyleriz; hiç yorulmadan. Biz giysilerle donanmışız; hiç soyulmayız. Biz gençleriz;
hiç ihtiyar olmayız. Biz, hep razıyız; hiç darılmayız. Biz hep kalırız; hiç ölmeyiz. Biz, onların; onlar da bizim olanlara ne mutlu.
Bunların sesleri cennetin köşklerine ve ağaçlarına erişiyor; onlardan sesler ve nağmeler peydah oluyordu. O seslerin bir parçası dünyaya erişmiş olsaydı; dünyada ne mihnet kalırdı; ne de ölüm.
Cebrail bana şöyle dedi:
- bunların güzelliğini görmeyi ister misin? şöyle dedim:
- isterim.
Bunun üzerine bir çadırın kapısını açtı; baktım. öyle suretler gördüm ki, ömrümü onu anlatmakla geçirsem, yine bitiremem. Onların yüzleri sütten beyaz, dudakları yakuttan kırmızı, güneşten nurlu idi. Derileri kırmızı gülden ve ipekten daha yumuşaktı. Aydan da daha aydınlık idi. Kokuları miskten daha latifti. Saçları gayet siyahtı; kiminin saçı örülmüş; kiminin saçı salınmıştı. Kiminin saçı da durulmuştu. Salınmış saçlısı bir yere otursa, saçlar! çadır gibi iniyor; ayaklarına ulaşıyordu. Her birinin önünde bin tane hizmetkârı vardı.
Cebrail şöyle dedi: - bunlar senin ümmetin içindir.
Cennette gördüğüm hayret verici şeylerden, biri de orada akan dört ırmaktı:»
allah-ü taâlâ bu manada şöyle buyurdu:
- ('..cennette; rengi kokusu, hiç bir vasfı bozulmayan sudan ırmaklar.. Tadına halel gelmeyen sütten ırmaklar., içenlere lezzet veren şaraptan ırmaklar., süzme baldan ırmaklar vardır.» (47/15)
resulüllah s.a. Efendimizin anlattıklarına devam edelim. şöyle buyurdu:
- «cebrail'e dedim ki:
-- bu ırmaklar nereden gelir?. Ve nereye gider?. şöyle anlattı:
- o kadarım bilirim ki, kevser havuzuna akarlar. Ama nereden geldiğini bilmem. Yüce hak katında senin kerametin çoktur. Istersen sana bildirir.
Bu düşüncede iken, bir melek gördüm; büyüklüğünü allah'tan başkası bilmez. çokça kanatlan vardı. Bana şöyle dedi:
- bir kanadıma mübarek ayaklarını koy; gözlerini yum.
Ben de onun dediği gibi yaptım; o mübarek melek uçtu. Sonra bana:
- mübarek gözlerini aç.
Dedi. Ben de onun dediği gibi yaptım. Gözlerimi açınca, bir ağaç gördüm; o ağacın altında ise, bir kubbe gördüm. O kadar büyüktü ki, dünyanın tümünü o kubbenin üzerine koysalar, büyük bir dağın üzerine bir kuş konmuş gibi olurdu. O kubbenin altından kilidi vardı; kapısı zeberceddendi. Gördüm ki, o dört ırmak bu kubbeden çıkıyor. Bunu gördükten sonra, dönmek istedim; o melek bana şöyle dedi:
- ned'en bu kubbenin içine girip işin aslına vâkıf olmak istemiyorsun?.
- kapısı kilitli. Dedim, şöyle dedi:
- onun anahtarı sendedir.
- ya, bunun anahtarı nedir?. Deyince, o melek şöyle dedi:
- bîsmillahirrahmanirrahim. (rahman rahim allah'ın adı ile.)
söyle; o ,kapı ağılır. Ben de ileri vardım:
- bismillahirrahmanlrrahlm. (rahman rahim allah'ın adı ile.)
dedim; kapı hemen açıldı. Gördüm ki, o kubbenin dört duvarından bu dört ırmak akıyor. Sonra bana:
- dikkatli bak.
Dedi. Baktım ki onun duvarının bir tarafında bism (ismi ile), bir tarafında allah (allah'ın), bir tarafında (er-rahman), bir tarafında da er-rahîm (rahim) yazılmış.
Su ırmağı bism'in mîm gözünden akıyordu.
Süt ırmağı allah'ın ha gözünden akıyordu.
şarap ırmağa er-rahman'ın mim gözünden akıyordu.
Bal ırmağı er-rahim'in mim gözünden akıyordu.
Böylece, gördüm ki, o dört ırmak bu dört kelimeden çıkıyor.
Buradan gitmek istediğim zaman, bana bir hitap geldi:
- bir kimse, beni bu kelimelerle anarsa., halis bir kalble:
- bîsmillahirrahmanirrahim. (rahman rahim allah'ın adı ile.)
derse bu dört ırmaktan ona içiririm. âlemlerin rabbı allah'a hamd olsun. Sonra..
Cennette köşkler gördüm; inciden ve yakuttandı. Her birinin arası mağriple maşrık arası kadardı. Cebrail'e sordum:
- bu köşkler kimindir?. şöyle anlattı:
- bir âmâyı elinden tutup yedi adım götüre: Lerindir.
- bunu ümmetime müdeleyeyim mi?. Dedim; şöyle dedi:
- müjdeleyin; ama bundan daha büyük bir müjde vardır, onu da müjdeleyin.. şudur: Bir mümin sabah kalkıp:
- la ilahe illallah. (allah'tan başka ilâh yoktur.) dedikten sonra abdest alarak namaz kılarsa, yüce hak onun için
cennette tamamı yirmi dünya büyüklüğünde mağripten meşrıka kadar mekân ihsan eder.
Bundan sonra. Idris'i a.s. Gördüm; selâm verdim. Selâmımı tam tazimle aldı; bana:
- merhaba. Dedi. şöyle dedim:
- güzel bir makama eriştin. Böyle deyince bana dedi k-i:
- n'olurdu, keşke dünyada olup senin ümmetinden sayılaydım. şöyle dedim:
- can acısından selâmet bulup bu yüce makama eriştin; dünyayı neylersin?.
Bu kerre "de şöyle dedi:
- dünya yaratıldıktan bu ana kadar cümle yaratılmışların can acısını çekeydim; ama senin didarınla müşerref olaydım; böylece de ümmetin olaydım.
şöyle sordum:
- ey kardeşim idris» böyle istemenin sebebi nedir?. şöyle anlattı:
- hangi köşkü görsem, hangi huriye teveccüh etsem şöyle diyorlar:
- biz, muhammed ümmetine aitiz.
Bu arada bir dağ gördüm; onun adına:
- cebel-i rahmet. (rahmet dağı.)
derler. Baş yüksekliği arş'a erişmişti; misk ve anberdendi.
O dağa iki kapı tertip etmişler; ikisi de ak gümüşten. Bir kapı ile diğerinin arası şu kadardı ki: Bir kimse, bir ata binip süratle beş yüz yıl seğirtse, bir kapıdan öbürüne ulaşamaz.
Içinde o kadar köşkler ve saraylar vardı ki, onların sayısını yapmak mümkün değil. Keza, onların güzelliğini anlatmak da mümkün değildir. Sordum:
- bu köşkler, hangi peygamberindir. Yüce bak şöyle buyurdu:
- bu, peygamberler makamı değildir. ümmet-i muhammed'den bir kimse iki rikât namaz kılarsa, ona burada bir makam veririm.
Işte, anlatılan sebeoten ötürü, senin ümmetinden olmayı taleb ettim.
Hâsılı: Orada gözlerin görmediği, kulakların işitmediğ, beşer kalbine gelmeyen nimetler gördüm.
Bundan sonra, cebrail ile cennetten çıktık. Yedinci semaya indim burada ibrahim peygamberle görüştüm. Merhabalaştık; miracımı kutladı. Bana başka bir şey sormadı.
Bundan sonra, altıncı semaya indim; burada musa ile görüştüm. O da miracımı kutladı; merhabalaştırk. Sonra, bana sordu:
- ya resulellah, ümmetine ne emrolundu?.
şöyle anlattım:
- bir gün ve bir gecede elli vakit namaz,, bir yılda altı ay oruç, cenabetten yedi kere gusül, murdarlık bulaşan yeri yedi kere yıkamak..
Bunları dinledikten sonra musa şöyle dedi:
- ümmetin, bunlara güç yetiremez; hepsini eda edip yerine getiremez. Vallahi senden evvel ben insanları tecrübe ettim. ümmetim olan beni israil'e türlü türlü vasiyetler, ahdler ve ikna yolundan çeşitli çarelere başvurdum. Yine de yerine getiremediler. ümmetin için, bunların hafifletilmesini rabbından rica eyle.
Bunun üzerine döndüm; sidre-i münteha'ya vardım secde eyledim. Niyaz ederek şöyle dedim:
- ya rabbi, ümmetim zaiftir; elli vakit namaza, altı ay oruca, yedi kere gusle, onlar ve ben takat getiremeyip kusur ederiz. Lütuf ve kerem olarak bunları hafiflet.
Bu niyazım üzerine, on vakit namaz, bir ay oruç; bir gusül kaldırıldı. Döndüm; musa'ya geldim. Durumu anlattım; şöyle dedi:
- ümmetin kırk vakit namazı, beş ay orucu, altı kere guslü yerine getiremeyip kusur ederler. ümmetine acı, hafifletilmesini iste.
Bunun üzerine, tekrar sidre-i münteha'ya varıp hafifletilmesini rica ettim. Yine on vakit namaz bir ay oruç, bir kere gusül kaldırıldı. Yine: Musa'ya geldim; durumu haber verdim. şöyle dedi:
- ümmetin zaiftir. Otuz vakit namazı, dört ay orucu, beş kere guslü yerine getiremezler; kusur ederler. Bunun hafifletilmesini iste.
Tekrar gittim; secde eyledim. Bu emrin daha hafifletilmesini istedim; hafifletildi. Gelip durumu musa'ya haber verip müşavere ettim. Tekrar gittim; hafifletilmesini istedim. Bunu yapmaya devam ettim; taa, sonunda:
- ümmetin, bir gün ve bir gecede beş vakit namaz kılsın; yılda bir ay ramazan orucu tutsunlar; cenabetten bir kere gusül etsin; murdarlıktan elbiselerini bir kere yıkasınlar..
Emrini almcaya kadar. Bu emri de, dönüp geldim; musa'ya anlattım:
- beş vakit namaz, bir ay oruç, bir kere gusül, necasetleri bir kere yıkamakla emrolundum.
Dedim. Musa a.s. şöyle dedi:
- yine hafifletilmesini iste. Dedim ki:
- çok talep ettim; her talep ettiğimde de hafifletildi kerem olarak. Tekrar hafifletilmesini istemekten utanırım. Artık bunu kabul ettim
musa'yı geçtikten sonra rabbımdan bir nida geldi:
- kullarımın ibadetini hafiflettim; beş vakit namazı imzaladım. Ya muhamnıed, beş vakit namaz kılsınlar, onlara elli vakit namaz kılmış gibi sevap ihsan ederim.
ümmetinden her kim, bir iyilik işlemek niyet edip sonra yapamazsa, onun niyetine göre bir sevap ihsan ederim. Hatta, yedi yüze varıncaya kadar, kat kat sevap ihsan ederim. şayet bir günah işlemeye kasd eder de yapmazsa, o işi etmediği için sevap veririm. şayet kasd ettiğini yaparsa, onun için bir günah yazarım.
Sonra..
Cebrail'in kanadına binip beyt-i makdis'e geldim. Burak'ı bağladığım halkayı gördüm. Mescide girip allah-ü taâlâ'ya şükür niyeti ile iki rikât namaz kıldım. Yüce hakkın bu fazlına, keremine, lütuf ve ihsanına hamd ü şükür ettim.
Bundan sonra, burak'a binip göz açıp kapayacak kadar az zaman içinde, mekke'ye geldim. Allah'ın kudreti ile yatağımın henüz ısısı gitmemiş buldum.»
Tuba ağacı
cennet içinde bir ağaca uğradım; güzellikte ve cemalde onun bir benzerini görmedim. Altına varıp yukarı doğru baktığım zaman gördüm ki: Gayet büyük. Dalları her yana yayıldığından, ağaçtan başka bir şey görünmüyor.
O ağaçta öyle güzel bir koku buldum ki, cennet içinde ondan daha güzel bir koku koklamadım.
O ağacın her tarafına baktım. Onun yapraklan beyaz, kırmızı, yeşil, sarı ve çeşitli renklerde cennetin her birine has hülleler ve libaslardır.
O ağacın yemişleri koca sırıklar gibi idi. Onun her yemişinde; yerin ve semanın nekadar nimeti ve yemişi varsa, hepsinin rengi, lezzeti, letafeti, kokusu ondan mevcuttu.
O ağaca, onun güzelliğine, onun letafetine ve süsüne hayran kaldım
- bu ne ağacıdır?. Dedim; cebrail şöyle anlattı:
- bunun adına, tuba ağacı derler.
cennetler
bundan sonra cebrail bana şöyle dedi:
- buyurun size cenneti göstereyim.
Sonra, beni alıp cennete götürdü. Cennetin kapısına şunların yazıldığını gördüm:
- sadakanın birine on sevap verilir.
- borç verenin birine on sekiz sevap verilir. Cebrail'e şöyle sordum:
- sadakanın birine on sevap, borcun birine on sekiz sevap verilmesinin sırrı ve hikmeti nedir?.
şöyle anlattı:
- ya resulellah, sadaka bazan muhtaç olana düşer; bazan da muhtaç olmayana.. Ania borç böyle olmaz; o mutlaka lâyık olana verilir.
Cennetin kapısının üst çıkıntılı kısmında şu üç satır yazılı idi:
- la ilahe illallah muhammedün resulullah. (allah'tan başka ilân yoktur, muhammen allah'ın resulüdür.)
- önce gönderdiğimizi burada bulduk; yediğimiz yanımıza kâr kaldı; geriye bıraktığımızı kaybettik.
- günahkâr kullar; bağışlayıcı yüce rabb.» ikinci satırın kısaca açıklaması şudur:
- şu mallarımız ki, biz onları hayırlı yerlere harcadık, fakirlere, zaiflere sadaka olarak verdik; onu bugün burada hazır bulduk. şu mallarımız ki, onu yiyip bitirdik^ bunun faydasını gördük. şu mallarımız ki, onu da ölünce geride bıraktık; bunda da aldandık ve ziyan ettik.
üçüncü satırın.şerhi ise şöyledir:
- muhammed s.a.v ümmeti büyük ve çokça günah işlerler. Onları hidayet nuruna irşad etmek sureti ile pürnur edip, resulüllah'ın s.a. ümmetlik bölüğüne koydu. Böylece, nur üstü nur saadetine maz-har eden yüce rabbımız tam manası ile bağışlayıcıdır. Onların küçük, büyük, gizli ve aşikâr, bilerek ve bilmeyerek irtikâb ettikleri cürüm ve günahlarını, ayıp ve zenblerini af mağfiret edip sırf lütuf, kerem, fazıl velayeti ile meccanen umumî rahmetine nail eder; üstün cennetlerine koyar. Cümle nimetlerin en azizi ve en lezizi büyük rızasına ka-vuşturur. Bütün bunlarla, ümmet-i muhammedi sair ümmetlerden daha faziletli kılmış olur.
Nitekim bu manalarda allah-ü taâlâ kur'an-ı kerim'de söyle buyurdu:
"söyle: Ey kendi aleyhlerine haddi aşanlar, allah'ın rahmetinden ümit kesmeyin. çünkü, allah bütün günahları bağışlar. şüphesiz o, çok bağışlayandır; çok merhametlidir.» (39/53) bir başka âyet-i kerimede ise şöyle buyurdu:
- «siz, insanlar için çıkarılmış hayırlı ümmetsiniz, iyiliği emreder; kötülükten vazgeçirmeye çalışırsınız. Allah'a inanıyorsunuz; ehl-i kitap da inansaydı, kendileri için hayırlı olurdu. Içlerinden iman edenler var; ama, pek çoğu fasiklerdir.» (3/10)
bütün bu âyetlerde anlatılan mana, ümmet-i muhammed'e büyük bir müjdedir.
Resulüllah s.a. Efendimizin anlattıklarına devam edelim; şöyle buyurdu:
- «cennetin kapısı kızıl altındandı. Her kanadının kalınlığı beş yüz yıllık yoldu. O kapının dört yüz çivisi (veya direği - sütunu) vardı: Inciden, lâalden, yakuttan, zümrütten idi. Her çivinin ortasında bir büyük halka vardı. Bu halka, kırmızı yakuttandı; gayetle büyüktü. Içinde kırk bin şehir vardı; her şehrin içinde de, kırk bin kubbe vardı. Her kubbenin içinde ise, kırk bin melek oturmuştu. Bu melekler ellerinde ikişer tabak tutuyorlardı; biri hülle, biri de nur dolu idi. Bunları cebrail'den sordum, bana şöyle dedi:
- ya resulellah, bunlar âdem'den seksen bin sene evvel yaratıldı. Bu makamda ellerinde tabaklar böylece beklerler; sırf sana ve ümmetine niyaz etmek için... Kıyamet günü, izzet ve saadetle ümmetinle
teşrif buyurduğun, buranın eşiğine kadem bastığın zaman, bu melekler hoşgeldin ve izzet ikram babında bu tabaklardakileri saçarlar. Bundan sonra, cebrail, cennetin kapısını tahrik etti. Cennetin hazinedarı olan rıdvan:
- kimdir?. Diye sordu.
- cebrailim. Deyince, tekrar sordu:
- ya seninle beraber olan kimdir?.
- muhammed'dir. Deyince, tekrar sordu:.
- onun peygamberlik zamanı geldi mi?. Onun bu sorusuna da cebrail:
- evet, geldi. Deyince:
- allah'a hamd olsun. Deyip kapıyı açtı.
Gördüm ki, kapının bentleri gümüşten, eşiği inciden, çerçeveleri de cevahirden..
Içeri girince rıdvan'ı gördüm, işlemeli bir taht üzerine otur-muştu. Melekler de, çevresinde el bağlayıp durmuşlardı. Bana tazim tekrim ettiler.
Selâm verdim; karşılığını verdi ve bana sevinçli göründü; müjdeledi:
- cennet ehlinin pek çoğu senin ümmetindendir. Dedim ki:
- bana ümmetimden haber ver. şöyle dedi:
- yüce hak, cenneti üç kısma ayırdı, ikisini senin ümmetine birini de sair ümmetlere verdi.
Rıdvan'ın önünde, nurdan çokça anahtarlar vardı; gördüm. Sordum:
- bu anahtarlar nedir?. şöyle anlattı:
-: ümmetinden bir kimse:
- la ilahe illallah. (allah'tan başka ilâh yoktur.)
derse, yüce hak onun için bir köşk yaratır. O köşkün anahtarını da bana teslim eder. O kimse, kıyamet günü kabirden kalktığı zaman, köşkünün anahtarını kendisine veririm. Gider; menziline girer.
Rıdvan'ın halifelerini ve askerlerini gördüm.
Cennetin kapısına bir halife koymuştu.
Her halifenin hizmetinde yedi yüz bin melek vardı.
Yalnız, rıdvan'ın yetmiş bin kumandanı vardı. Her kumandanın yetmiş bin askeri vardı.
Rıdvan'ın okuduğu teşbih duası şuydu:
- büyük yaratıcı yüce bilgin zat noksan sıfatlardan münezzehtir. Kerimlerin en kerimi yüce zat noksan sıfatlardan münezzehtir. Kendisine itaat edene sevap olarak naim cennetini ihsan eden yüce zat, .noksan sıfatlardan münezzehtir. (1)
bundan sonra, bana naim cennetini gösterdi.
Hâsılı: O kadar çeşitli nimetler gördüm ki, bütün ömrümü onun beyanı için harcasam, onu. Anlatıp bitirmek mümkün olmazdı.
Cennetin duvarlarını şöyle gördüm: Bir kerpici altın, bir kerpici gümüş, bir kerpici kızıl yakut, bir kerpici yeşil zeberced, bir kerpici inci.. Harç yerine misk ve kâfur kullanmışlardı.
Duvarın kalınlığı beş yüz yıllık yoldu.
Duvarı o kadar berrak ki, dışarıdan içerisi, içeriden de dışarısı görünür. Ayna gibi idi.
Yedi kat sema, yedi kat yer, arş, kürsî onun duvarlarından müşahede edilirdi.
Cennetin toprağı, misk, anber ve kâfurdu. Otları zafiran ve erguvan idi.
Cennetin ufak çakıl taşı yerine zümrüt, yakut, inci dökülmüştü.
Cennette köşkler gördüm: Bazısı yakuttandı, kubbeleri de incidendi. Bazısı da cevahirden olup, kubbeleri de zümrüttendi. Bazısı da altındandı.
Her köşkte yetmiş bin saray vardı; her sarayda da yetmiş bin hücre.. Her hücrede ise,, yetmiş bin hane vardı. Her hanenin de bazısında altından, bazısında gümüşten taht vardı. Her taht üzerinde zeber-cetten bir çadır, her çadırda ise, yetmiş bin dibaceden yatak vardı. Yetmiş bin yatak pek süslü döşenmişti. Hiç bir yatak, diğerine benzemiyordu; türlü anber, misk ile doldurulmuştu.
Orada bulunan hurilerin, giydikleri hüllelerden etleri, derileri, kemikleri ve ilikleri görünüyordu. Her hurinin başında bir taç vardı; cevahirle süslenmişti. Her bir hurinin kırk bin zülüflü bukle misk saçı vardı. Her birinin zülüfü yetmiş bin zinetle bezenmişti. O zinet-lerin her birinden çeşitli tatlı sesler çıkıyordu. Ki onları dinlemekten büyük lezzetler hasıl oluyordu.
Her hurinin önünde yetmiş bin hizmetkâr durmuştu.
Her tahtın etrafında altından ve gümüşten, inciden, zümrütten, kâfurdan kürsüler dizilmişti. Bir kürsü diğer kürsüye benzemiyordu.
Cennette ırmaklar gördüm: Sütten, sudan, şaraptan, baldan... Her köşke bu dört ırmaktan kol ayrılıyor; o köşklerin içine akıyordu: Kâfurdan, beyaz, baldan tatlı, kokusu miskten güzel.
Orada çeşmeler gördüm: Rehiykten, selsebilden, tesnimden... O ırmakların ve çeşmelerin kenarları altın, inci, gümüş ve yakuttandı.
ö ırmakların içindeki taşlar, kaynaklarda olan cevahir ve inciler çeşitli renklerle renkleniyordu.
O ırmakların köpüğü misk ve anber idi. .çevresinde biten otlar, sünbül ve zafiran idi.
Orada ağaçlar gördüm şöyle ulu idi: Bir kimse, yörük atla yetmiş bin sene koşsa, onun gölgesinden çıkamaz. O ağaçların kökü altından, dalları yakuttan, inciden, zeberceddendi. O ağacın yaprakları, sündüsten, harirden, dibacdandı. Onun her yaprağı kaftan kafa kadar dünyayı tutmuştu. O ağacın her meyvesi, büyük testi kadar iri idi. Her meyvede yetmiş türlü lezzet vardı.
Her meyve kendisini cennet ehline arz eder. Cennet ehlinin gönlü o meyveyi istediği zaman, yerinden kopar; altın bir tabak içinde onun ağzı hizasına gelir. Hem de zahmetsizce, duraklamadan.. O ağaç, bin yıllık uzakta olsa dahi, derhal isteyenin yanına gelirdi; dudağına yaklaşırdı. Yani: O ağacın meyvesi gelirdi. Cennet ehli ise., onu istediği gibi yer.. O yedikten sonra, hemen yenisi o meyvenin yerine çıkar. ,
o ağacın üzerinde kuşlar gördüm: Deve misali idiler. Cennette ne çeşit renk varsa, onların üzerinde o renkten vardı. Tahtların önünden geçip yüz çeşit ayrı sesler ve nağmeler çıkarıyorlardı.
Cennet ehli o kuşlardan birine sorar:
- sesin mi güzeldir; yoksa suretin mi daha güzeldir.
Ondan şu cevabı alırlar:
- etim, ikisinden de güzeldir.
Kuşun bu deyişi üzenine, o kimsenin iştahı olursa, derhal o kuş büryan olur; isteyenin önüne gelir. Nasıl isterse öyle yer. Yedikten sonra, o kuş tekrar ve hemen dirilir. O ağacın üzerinde nağmelerle ötmeye başlar; hep birden cennet ehlini överler.
Bana sekiz cenneti arz ettiler; bunların dördü bağ ile bostan idi. O cennetler şunlardı:
1. Firdevs cenneti.
2. Me'va cenneti.
3. Adn cenneti.
4. Naim cenneti.
şunlar, saraylar ve bağlar, bahçelerden ibaretti.
5. Dar'üs - selâm. (selâm yurdu.)
6. Dar'ül - celâl. (celâl yurdu.)
7. Dar'ül - karar. (karar yurdu.)
8. Dar'ül - huld. (daimî yurt.)
bit son sayılan cennetlerin her birinde; gökteki yıldızlar ve yerde, yabanda olan kumlar sayısında çimenler ve bostanlar vardır. Arş-ı rahman, cennetin tavanıdır.
Bana yalnız adn cennetikdeki köşkleri gösterdiler; göklerde oîan yıldızlar sayısı kadardı. Onların pek çoğu, ashabım ve ümmetimin ismine idi. Her köşk yerle sema arası kadardı. Cebrail o köşkleri bana gösterdi ve şöyle dedi:
- şu falanın köşküdür, şu da falanın köşküdür. Böylece, onları bir bir tayin etti.
Onların içinde bir köşk gördüm; cümlesinden yüksek ve büyüktü.
- bu köşk kimindir?. Diye sordum, söyle dedi:
- ebu bekir sıddık'ındır.
Daha sonra ömer'in, daha sonra osman'ın, daha sonra ali'nin köşklelini gösterdi.»
bu, arada, resulüllah s.a.v efendimiz hz. Ebu bekir'e r.a. şöyle buyurdu:
-«ey ebu bekir, senin kasrını (köşkünü) gördüm; kızıl altındandı. Onda olan lütufları, hazırlanan ihsanları müşahede ettim.»
bunun üzerine, hz. Ebu bekir r.a. şöyle dedi:
- o kasrın sahibi sana fedadır ya resulellah. Bundan sonra, hz. ömer'e r.a. şöyle buyurdu:
- «senin köşkünü de gördüm; yakuttan idi. Orada çokça huriler vardı. Içeri girdim; senin kıskançlığı düşündüm.»
bundan sonra, hz. Osman'a r.a. şöyle buyurdu:
- «seni her semada gördüm. Cennetteki köşkünü de gördüm; mütalaa ettim.»
daha sonra, hz. Ali'ye r.a. şöyle buyurdu:
-"ya ali, senin suretini dördüncü semada gördüm; cibril'e sordum; şöyle anlattı:
- ya resulellah, melekler ali'yi görmeğe müştak oldular. Onun için yüce hak onun suretinde bir melek yarattı; dördüncü kat semaya bıraktı. Ta ki, melekler onu ziyaret edeler.
Sonra., senin köşküne girdim. Bir ağaçtan yemiş aldım; kokladım. Oradan bir huri çıktı; perdesini çekti. Ona:
- sen kimsin?.
Diye sordum; şöyle dedi:
- senin kardeşin ve amcanın oğlu ali için yaratıldım ya resulellah,.»
seyyid'ül - kevneyn resul'üs - sakaleyn îmam'ül - harameyn re-sulüllah s.a.v efendimiz bundan sonrasını şöyle anlattı: -«önümde bir ayak sesi işittim. Cebrail'e:
- bu kimin ayak sesidir?. Diye sordum; şöyle dedi:
- ya resulellah, müezzininiz bilâl'ın ayak sesidir.»
rivayet edildiğine göre, resulüllah s.a.v efendimiz, bilâl'e r.a.
şöyle sordu
- «miraca çıktığım gece, cennette ayağının sesini işittim. Sen ne amel ettin ki, o rütbeye nail oldun?.»
resulüllah s.a.v efendimizin bu sorusu üzerine bilâl r.a. şöyle anlattı:
- fazladan bir amelim yoktur. Ancak her abdest bozduğumda yeniden abdest alırım. Her abdest aldığımda iki rekât namaz kılarım.
Bunun üzerine, resulüllah s.a.v efendimiz şöyle buyurdu:
- «işte, seni önümde yürüten bu amelindir.» resulüllah s.a.v efendimiz devamla şöyle buyurdu:
- «bu arada önümde yine yürüyen bir ayak sesi işittim. Durumu cebrail'e sordum; şöyle dedi:
- bu, ansardan sabırlı fakir bir hatunun, ayak sesidir. Ki o: Mil-han kızı gamsa'nın ayak sesidir.
Yine orada gördüm ki: Zeyd b. Amr b. Nüfeyl'in iki büyük menzilesi var.
Bunun sebebi şuydu: Biri isa'nın şeriatı ile amel ettiğinden ötürü verilmişti; diğeri de, ben resul olup isa'nın şeriatı kaldırıldığı için, şeriatımla amel ettiğinden verildi. Işbu sebeplerden ona iki derece ihsan olundu.
Bu arada, inciden yapılma kubbeler gördüm; bunların toprağı
misktendi. Cebrail'e sordum:
- bunlar kimlerindir?. Diye, şöyle anlattı:
- ümmetinden imamların ve müezzinlerindir.
Bu arada şunu da gördüm: Cafer b. Ebi talib, meleklerle uçub duruyordu.
Yine cennette amcam hamza'yı gördüm; cennette bir şerire dayanmış vaziyette oturuyordu.
Hatice'yi cennet nehirlerinden bir nehir üzerinde inciden bir köşk içinde gördüm.
tahiyyat duası
resulüllah s.a. Efendimizin anlattıklarına devam edelim; şöyle buyurdu:
- «cemal nimeti ile mükerrem olduğumdan dilime şöyle demek geldi:
- et-tahiyyatü lîllahî ves-salâvatü vet-tayyîba-tü. (lisan ile sena, hamd ve ibadet, beden ile ibadet; mal ile ibadet ancak allah-ü azimüşşan'a mahsustur. Hak mabud ancak odur.)
ben, böyle dedikten sonra, celâl ve ikram sahibi yüce allah şöyle buyurdu:
- es-selâmü aleyke eyyüha'n-nebîyyü ve rahmetul-lahi ve berekâtühu. (selâm sana ey peygamber. Yani: Dünya ve âhiretin cümle azaplarından ve kötülüklerinden dehşet ve şiddetlerinden selâmette ol, ey şanlı peygamber. Allah'ın rahmeti ve bereketleri de sana..)
bu şekilde bana has bir selâm verdi; buna karşılık şöyle dedim:
- es-selâmü aleyna. Ve âlâ ibadlllah'is-salîhîn. (o selâma icabet ve kabul ettiğimizden, dünyanın ve âhiretin selâmeti bizlere olsun. Yani: Bütün peygamberlere.. Sonra, salih kullara olsun. Ki: Salih kullar muhammed ümmetinin adıdır. Bu manaya göre:
- selâm ümmetimin de üzerine olsun. Demektir.)
cebrail bu sırdan haberdar oldu; bulunduğu madamdan şöyle şe-hadet etti:
- eşhedü en la ilahe illallah ve eşhedü enne muhammeden abdühu ve resulüh. (şehadet ederim ki, allah'tan başka ilâh yoktur; yine şehadet ederim ki, muhammed onun kulu ve resulüdür.)
bundan sonra, izzet sahibi yüce allah bana şöyle sordu:
- ya muhammed, sema ehli hangi amelin işlenmesini temenni ve arzu ederler, bilir misin?.
şöyle dedim:
- bilmem ey rabbım, her şeyi sen bilirsin. Gaybleri de yine sen bilirsin.
Tekrar izzet sahibi rabbım şöyle buyurdu:
- ya muhammed, mele-i âlâ hangi ameli işlemeyi arzu ve temenni eder, bilir misin?.
şöyle dedim:
- bilmem ey rabbım, onu ve herşeyi ancak sen bilirsin. çünkü sen, gaybîeri bilensin.
Bundan sonra, lütfunu, keremini, fazlını, ihsanını verip her şeyi keremi ile öğretti. Cümle ilimlere vâsıl eyledi. Tekrar sordu:
- mele-i âlâ hangi ameli işlemek ister bilir misin?. şöyle dedim:
- günahlara kefaret olan ve onları kapatan amelleri, cennetteki dereceleri yükselten amellerin işlenmesini isterler.
îzzet sahibi rabbım sordu:
- günahlara kefaret olan ameller nedir?. şöyle dedim:
- soğuk günlerde soğuk sû ile abdest alıp azalarını tam yıkamak, cemaatle namaz kılmaya ayakları ile yürüyüp gitmek, bir na-ması kıldıktan sonra, öbür namazı beklemek, (yani: Vakit yaklaştı mı diyerek hazırlanmak), bu üç amel günahlara kefarettir. Her kim bu üç ameli işlerse, o kimse, hayırla ömür sürüp gider; daima hayır içinde olur. Anasından doğduğu günkü gibi günahlarından temizlenir.»
son iki cümleye verilen mana, cümîe-i hayriye olduğu düşünülerek verilen manadır. Ama inşaiye ve duâiye de olabilir; o zaman da mana şöyle olabilir:
- «her kim bu üç ameli işlerse, rica ve niyazım odur ki, o kimse hayırla ömür sürüp geçinsin. Daima hayır içinde olsun. Anasından doğduğu günkü gibi günahlarından yana temiz pak olsun.»
resulullah s.a.v efendimizin anlattıklarına devam edelim; şöyle buyurdu:
"- «izzet sahibi rabbım-tekrar sordu:
- cennette dereceleri âli kılan amel nedir?.
şöyle dedim:
- misafire ve halka yemek yedirmek, rasgeldiği mümine selâm vermek, gece insanlar uyurken kalkıp namaz kılmak., bu üç amel, cennette dereceleri âli kılar.
Bundan sonra, sübhan olan yüce hak, bana tekrar şöyle buyurdu:
- söyle, ya muhammed.
- ne söyleyeyim?., ya rabbi. Dedim, yüce hak şöyle buyurdu:
- şu duayı oku: Allahım, senden iyiliklere dair amel işlemeyi, kötülükleri terki istiyorum. Bir kavme azab edeceksen, ben de onların arasındaysam, azaba uğramadan beni zatına al. »
server-i alem seyyid-i veled-i beniâdem resulüllah s.a.v efendimiz yakınlık makamına nail olup cemal müşahedesine erdi. Izzet sahibi rabbın kelâmını duyarak ilmelyakin derecesinden aynelyakine ulaştı gaybî imanı şuhuda dayalı bir imana çevrildi. Sübhan olan yüce hak, bu mânayı resulüllah s.a.v efendimize haber verip şöyle buyurdu:
- «rabbından, kendisine gelene resul iman etti.» (2/285) burada:
- «resul.»
lafzından murad, resulüllah s.a. Efendimizdir. Resulüllah s.a. Efendimiz şöyle buyurdu:
- «üstteki âyet-i celile üzerine şöyle dedim:
- evet ya rabbi, cümle inzal olunanlara iman ettim. Yüce hak şöyle sordu:
Başka kim iman etti?. şöyle dedim:
- - bütün müminler şanı büyük allah'a iman etti. (2/285) yüce hak tekrar sordu:
- başka kime iman ettiler?. şöyle dedim':
- allah'in meleklerine, kitaplarına ve resullerine. Allah'in resulleri arasında hiçbir fark gözetmeyiz; cümlesini tasdik .ederiz.
Yüce hak şöyle buyurdu:
- müminler, inzal olunanlara ve rabbın kitabında olan emirlere ne dediler?.
- duyduk iman getirip itaat ettik. (2/285)
dediler ya rabbi.
Dedim. Yüce hak şöyle buyurdu:
- doğru söyledim ya muhammed, onlar benim kitabımı dinleyip emrime itaat ederler. şimdi ne muradın varsa, iste; verilir.
şöyle dedim:
- rabbımız, affını mağfiretini isteriz; sonunda senin huzuruna varacağız. Af ve mağfiret ederek huzuruna pak ilet. (2/285)
bunun üzerine yüce hak şöyle buyurdu:
- seni ve ümmetini bağışladım.
Sonra, yüce hak azamet ve celâli ile şöyle buyurdu:
- allah, hiçbir nefse gücünden fazlasını teklif etmez; ancak gücü yettiği kadarını ona emreder. Bu meyanda, yaptığı bir iyilik olursa; kendi yararınadır. Yapacağı masiyet misilli şeyler ise., kendi zara-
rmadır. (2/286)
bundan sonra, yüce hak şöyle buyurdu:
- bu gece ata (ihsan-bahşiş) gecesidir. Ya muhammed, ne muradın varsa iste; verilsin. '
şöyle dedim:
- rabbımız, hata, nisyan olarak bizden vaki şeylerle bizi mua-
haze etmez. (2/286)
yüce hak şöyle buyurdu:
- senden ve ümmetinden hata ve nisyan olarak vaki günahları bağışladım; af ettim. Kendilerine zorla yaptırılan günahlarını da affettim.
Sonra şöyle buyurdu:
- tekrar iste; verilecektir.
şöyle dedim:
- rabbımız, bizden evvel gelen ümmetlere yüklediğin ağır yükleri bize de yükleme. (2/286)
bizim şeriatımızı sair ümmetlerin şeriatları gibi zor ve güçlü eyleme.»
resulüllah s,a.v efendimiz şunu anlatmak istiyor: Geçmiş ümmetlerin üzerlerine yüklenen ağır amelleri bize de emretme.
O ameller: Mallarının dörtte birini zekât vermek, elbiselerine murdar bir şey bulaşınca, o bulaşık yeri kesmek, irtikâb ettikleri günahın cezasını tezden vermek ve benzeri cezalar..
Meselâ: Onlar bir günah işledikleri zaman, tayyibattan bir şey onlara helâl olduğu halde, irtikâb ettikleri günah dolayısı ile, ceza olarak o şey haram olurdu.
Sonra onlar, bir masiyet irtikâb ettikleri zaman maymun ve hınzır şekline döner değişirlerdi.
Geceleri bir günah işledikleri zaman, ya alınlarına yahut kapılarının üzerine o günahları yazılırdı. şöyleki:
Gece bu adam bir günah işledi: Bunun cezası kendisini öldürmektir.
Yahut onun cezası şunlardır: Kendisini ateşe yakmak, falan azasını kesmek..
Bu şekilde onların yaptıkları hatalar açıklanır; dolayısı ile rüsvay olurlardı.
Yine onlar, kiliselerinden başka bir yerde namaz kılamazlardı; caiz değildi.
Oruç tutacakları gece, yatsıdan sonra yemek ve ehlinin yanma varmak haramdı.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim:
- «işte, bunlar gibi cümle güçlükleri bize de yükleme. Diyerek niyaz eyledim. Bunun üzerine yüce hak şöyle buyurdu:
- sana ve ümmetine kolaylık ihs'an eyledim; bu güçlükleri yüklemem. Başka iste; verilsin.
şöyle dedim:
- rabbımız, gücümüzün yetmeyeceği şeyleri bize yükleme. (2/ 286)
(yani: Belâları ve ağır işleri..) şöyle buyurdu:
- sana ve ümmetine böyle güçleri yetmeyeceği şeyleri, ağır işleri, meşakkatleri yüklemem. Başka iste; verilecektir.
şöyle dedim:
- bizi affet. (2/286) şöyle buyurdu:
- senin ve ümmetinin günahlarını affettim.
- bizi bağışla. (2/286) yüce hak şöyle buyurdu:
- seni ve ümmetini mağfiret eyledim.»
bir rivayete göre: Resulüllah s.a. Efendimiz masiyetleri tek tek sarahaten anlatıp onlardan ümmeti için mağfiret dilemiştir. Her istediği için de yüce hak:
- bağışladım. Buyurdu.
Resulüllah s.a. Efendimiz şöj'le devam etti:
- «sonra şöyle dedim:
- bize merhametinle muamele eyle. (2/286)-bunun üzerine yüce hak şöyle buyurdu:
- merhamet eyledim.
Daha sonra:
- sen velimizsin, yardımcımızsın. (2/286)
dedim; yüce hak şöyle buyurdu:
- cümle müminlerin velisi allah-ü azimüşşandır; kâfirlerin mevlâsı yoktur.
Sonra şöyle dedim:
- küf f ar kavme karşı bize yardım eyle. (2/286)
yüce hak şöyle buyurdu:
- seni ve ümmetini taa, kıyamete kadar küffar kavme karşı galip ve muzaffer eyledim.
Bundan sonra, yüce hak şöyle buyurdu:
- habibim, bunlardan başka her ne dileğin varsa, iste; verilsin. şöyle dedim:
- ya rabbi, ibrahim'i kendine halil eyledin. Musa ile, vasıtasız kelâm eyledin. Davud'a büyük bir mülk verdin; demiri onun elinde mum gibi erittin, yumuşattın; dağlan taşlan ve kuşları onun emrine müsahhar eyledin; onunla beraber teşbih eder oldular, îdris'i yüce mekâna yüselttin. Süleyman'a öyle büyük bir mülk verdin ki, o mülk kendisinden sonra hiç kimseye lâyık ve münasip olmaz. Ve ona, insanları, cinleri, şeytanları, vahşî hayvanları, kuşlan, rüzgân müsahhar eyledin. Keza ona kuşların ve hayvanların dillerini bildirdin. Isa'ya tevrat'ı ve incil'i öğrettin. Onun duası ile, gözsüzlere göz, dertlilere derman, hastalara şifa ihsan eyledin; ölüleri dirilttin; kendisini ve anasını şeytanın mekrinden emin kılıp korudun. Bunlann mukabili olarak bana ne ihsan eylersin?.
Yüce hak, azamet ve celâli ile şöyle buyurdu:
- ya muhammed, seni kendime habib ettim; ibrahim'i halil ettiğim gibi.. Allah'in hahibi halilden daha faziletlidir.
Seni hem cemalimle müşerref ettim; hem de vasıtasız söyleştim; musa'ya söyleştiğim gibi..
Sana fatiha suresini ve bakara suresinin âhirini verdim; bu ikisi benim arş'ımın hazinelerindendi. Senden evvel gelen peygambere vermedim; sana ve senin ümmetine verdim.
Sni yer ehlinin cümlesine; cinnine, insanına, beyazına, siyahına hemen hepsine resul peygamber gönderdim. Senden evvel hiçbir peygamberi bu şekilde cümleye peygamber göndermedim.
Yerin cümlesini ümmetine temizleyici kıldım. Su bulduğunuz ve takatiniz yettiği kadar abdest alınız; gusül ediniz. Su bulamazsanız, yahut takatiniz yetmezse, guslün ve abdestin yerine teyemmüm ederek temizlenin.
Bütün yeri mescid kıldım; nerede bulunursanız, namazınızı küm, ibadetinizi yapın.
Düşmandan aldığınız ganimet mallarını sarfa ve ümmetine helâl eyledim; kullanın. Bunu, evvel gelen hiçbir peygambere ve ümmetine helâl etmedim.
Seninle düşmanın arasında bir aylık yol varken, o düşmanların kalbine korku koymak sureti ile sana yardım eyledim.
Sana dilediğine şefaat izni verdim.
Cümle kitapların seyyidi ve ulusu olan kur'-an-ı azimüşşan'ı sana inzal eyledim.
Senin sineni yardım; senden günahı giderdim.
Senin zikrini yükselttim; ben her nerede amlsam, sen de benimle beraber anılırsın.
Seni yetim bulup korudum ve terbiye etmedim mi? Sen yolu kaybettiğinde, sana yolu buldurmadım mı?. Seni muhtaç bulduğumda, zengin etmedim mi?. Allah-ü taâlâ bana öyle buyurdukça ben şöyle diyordum:
- evet ya rabbi, bu büyük nimetlerin hepsi ile bana in'am, ihsan, lütuf ve kerem eyledin.
Sonra, yüce hak şöyle buyurdu:
- ümmetin arasında bir cemaat kıldım; onların kalbleri kur'-an'in mahalli ve karargâhıdır. (yani: Onun ezber edilmesini kolay ederim. Onlar da kur'an'ı ezber edip cümlesini ezbere okurlar.) senden evvel gelen peygamberlerin ümmetleri peygamberine gelen kitabı ezber edemezlerdi; bu nimeti ancak senin ümmetine ihsan eyledim. Senin ümmetini cümle ümmetlerden hayırlı kıldım. Senin ümmetini orta ümmet, âdil ümmet kıldım-
seni cümleden evvel yarattım. Peygamber gönderilmekte, cümlenin sonuncusu kıldım.
Seni cümle mahluka fatih, cümle enbiyaya hatim kıldım.
Sana kevser hazvmı verdim; sana sehimler ihsan eyledim. Ki bu sehimler sekiz tanedir. şunlardır: Islâm, hicret, cihad, namaz kılmak, zekât vermek, ramazan orucu tutmak, emr-i maruf, nehy-i münker.
Bundan sonra, şöyle sordum:
- ya rabbi, cümle mahluku geçtikten sonra bana bir vahşet gel di. O zaman, ebu bekir'in şivesi ve onun sesi gibi bir sesle şöyle dendi ya muhammed hele biraz dur. Yüce allah tarafından rahmet yağdı-' rılmaktadır.
Bunu işitince, iki şeye hayret ettim. Biri şu ki: Ebu bekir ben geçip daha evvel mi geldi?. Ikincisi şudur ki: Benim rabbımın nama za ihtiyacı yoktur. O halde:
- namaz kılıyor. (salât ediyor.) cümlesinden murad nedir?.
Bunun üzerine yüce hak şöyle buyurdu:
- benim bir kimseye salât etmeye ihtiyacım yoktur. Sana inzal eylediğim kelâmımda gelen;
--- o, size salât eder; keza melekleri de.. Ta ki, sizi zulmetten nura çıkara. Müminlere karşı merhamet sahibidir. (33/43)
âyeti oku. O kelâmımdan anlarsın ki, benden olan salattan murad: Sana ve ümmetine rahmettir.
Ya muhammed, ebu bekir'in durumuna gelince., şudur: Kardeşin musa peygamberin daima ünsiyeti asası ileydi. Bunun için tur dağında münacaatı sırasında kendisine dehşet hali arız olunca, ona hitap edip:
- elindeki nedir ya musa?. Dedim; musa bana şöyle dedi:
- asamdır.
Bu asanın adını anınca, vahşeti ve dehşeti, münacaatın heybeti zail oldu. Bu vaziyette sen de musa gibisin ya muhammed. Senin ün-siyetin dünyada ve âhirette ebu bekir iledir. Sana dehşet ve vahşet geldiği zaman, ebu bekir suretinde bir melek yarattık. Onun şivesi, sesi ile sana nida ettirdik. Ta ki, onun sesini işittiğin zaman onunla ünsiyet edesin. Vahşetin ve dehşetin tamamen gide. Vahyin azameti, ilâhî heybet dilediğini istemekten seni almaya.. Hatta o ünsiyetin sebebi ile, konuşmaya liyakat hâsıl ola; dehşetin tamamen gide..
Ben azametimle zatımı acizlikten ve tüm noksanlardan tenzih ederim. Rahmetim gazabımı geçti. (yani: Rahmet nişanlarım, gazap nişanlarımdan çok çoktur.) dilediğini söyle, tüm hacetlerini ve muradını arz eyle.
Bundan sonra, yüce hak şöyle buyurdu:
- hani cebrail'in sana arzettiği haceti?. şöyle dedim:
- ya rabbi, sen bilirsin; söylemeğe hacet yok. Kerem ve ihsan
senindir.
Bunun üzerine yüce hak şöyle buyurdu:
- onun arzusunu kabul ettim; istediğini verdim. Kıyamet günü ümmetin sıratı geçmeyi istediği zaman, kanadını tutup kolaylıkla geçirsin. Ancak, seni ve senin ashabını seven ümmetini asan geçirsin; bunun için izin verdim.
şöyle dedim:
- ya rabbi, sen benden evvel gelen ümmetlere türlü azaplar ey-ledin. Bazısının üzerine taşlar yağdırdın; helak eyledin. Bazılarını da suda boğdun. Bazılarını cebrail'in sayhası ile helak eyledin. Bazılarını yere geçirdin. Bazılarının üzerine ateşler yağdırıp helak eyledin. Bazılarını şiddetli kasırga ile helak eyledin. Bazılarının vücutlarını hınzır ve maymun şekline çevirdin; öyte helak eyledin. Ya rabbi, benim ümmetime benden sonra neler edeceksin?.
Merhametliler merhametlisi keremliler keremlisi âlemlerin rabbi şanı büyük yüce zat, azamet ve celâli ile şöyle buyurdu:
-onların üzerine azap .indirdim; ama senin ümmetine daima rahmet indiririm. Onları hınzır ve maymun şekline çevirdim; ama senin ümmetinin seyyiatını hasenata tebdil ederim. Onların fasıklarına tevbe ihsan eder; iyi hale çeviririm. Kötü huylardan kurtarır; iyi huylara sahip ederim. Onları anlayışızlıktan halâs eder; hallerini ilim ve kemale çeviririm. ümmetinden her kim bana tazarru niyaz edip beni
anarak:
- ey rabbim. Derse.. şanı yüce ben:
- lebbeyk kulum, ne istiyorsan söyle; yaratayım.
Derim. ümmetin için sana şefaat izni veririm. Seni ümmetine şefaat edici kılarım. Cümle şefaatim kabul ederim. Daha sonra şöyle buyurdu:
- ya muhammed, senin ümmetinin mallarım çoğaltmadım; ta ki hesapları uzun olmaya.. ümmetinin vücutlarım büyük yaratmadım;
ta ki, dünyada yiyeceğe, içeceğe ve giyeceğe ihtiyaçları az ola. ömürlerini uzun etmedim; ta ki, uzun ömre aldanıp kalbleri kararmaya.. Bir de, daima ölümü düşünüp ölümden sonrası için hazırlık göreler. Onlara ani ölüm vermedim; ölüm için hastalıkları sebep eyledim. Ta ki, gaflete dalıp gittikleri sırada, ani ölüme uğramayalar. Hastalık geldiği zaman, günahlarına tevbe edeler, borçlarını ödeyeler; kusurlarını ve eksiklerini tamam edeler. Vasiyetlerini de yapalar. Onları tüm ümmetlerden sonra dünyaya getirdim, ta ki kabirlerinde tutulup kalmaları az ola. Ancak ümmetler tamam oluncaya kadar duralar. ümmet tamam olunca, da, salmalar; cennet nimeti ile kereme nail oîalar. Sübhan olan yüce hak, bundan sonra şöyle buyurdu:
- ya muhammed, senin ümmetin bazan bana muti olur; bazan da asi olurlar.
Onların bana taatları rızamladır. Benim rızamla -olan amellerini kabul ederim. Içinde bulunan kusurlarını da affedip bol ecir ihsan ederim. Ben kerimim; onlara keremimle muamele ederim. Onların isyanları benim kazamladır; o ezelî kazamla olduğu için, onların isyanlarını bağışlarım. Ben rahimim; onlara rahmetimle muamele ederim.
Sübhan olan yüce hak şöyle buyurdu:
- ya muhammed, ümmetine söyle; yüce hak size şöyle buyurdu:
- bir kimseyi, size in'am ihsan, iyilik ettiğinden dolayı sevecek-seniz, ben azimüşşan cümleden daha fazla sevilmeye iâyıkım. Sizi yoktan var eyleyip bu şekilde latif cisim, güzel aza ve hesaba gelmeyen türlü türlü nimetlerimle kesintisiz size in'am ve ihsan ederim. Bir an yoktur ki, o anda size yeni nimetlerim verilmeye,. şimdi beni cümleden ziyade sevip emrime itaat, fermanıma muti ve münkad olmalısınız.
Size tekrar şöyle buyurdu:
- sema ve yer ehlinin birinden korkacaksanız, korkulmağa ben azimüşşan cümleden daha iâyıkım. çünkü her şeye gücüm yeteri azabım şiddetlidir. Hiçbir kimse kaçmak, saklanmak için, yahut kendisine bir başkası sahip çıkmak sureti ile benden kaçıp kurtulmağa güçlü değildir. Durum böyle olunca, daima benden çekinip aykırı hareketten sakının.
Yüce hak size tekrar şöyle buyurdu:
- bir kimseden, bir şeyi isteyeceksiniz, istenmeğe ben cümleden daha iâyıkım. çünkü, cümle hacatı kabul, cümle muradı ihsan eden ancak benim. .
Size tekrar şöyle buyurdu:
- bir kimseye cefa ettiğinizden dolayı utanıp haya edecekseniz, benden utanın utanılmaya cümleden daha iâyıkım. çünkü, sizi yoktan var ettim. Bu ana kadar size çeşit çeşit nimetlerle in'am ve f asan ettim. Türlü belâlardan da halâs ettim. Ben bunu yaparken, siz üstün emirlerimi terk edip yasak ettiklerimi irtikâb edersiniz. Durum böyle olunca, benden utanın; yasak ettiğim işlerden kaçının. Emirlerimi yerine getirin.
Size tekrar şöyle buyurdu:
- bir kimseyi nefsiniz ve malınız için seçip tercih edecekseniz, seçilip tercih edilmeğe ben cümleden daha lâyıkım. çünkü, halikınız, razikınız ve mabudunuz ancak ben azimüşşanım. Durum böyle olunca, malen ve bedenen daima bana kulluk ve ibadette olun.
Işte., bütün bunları sizin için:
- ümmetine tebliğ et.
Diyerek bana emir buyurdu. Ayrıca hak taâlâ ümmetimden şikâyet etti. O şikâyet ettiği şeylerden birini şöyle anlattı:
- ben, onlardan peşin amel istemem; her ameli vakti vaktine isterim. Onlara gelince, rızıklarmı benden peşin isterler. Hatta nice yıllık nzıklarını ihsan etmiş iken, ona kanaat etmeyip onu yiyecek bitirecek kadar ömürleri olduğunu bilmezler. Hal böyle îken, yine dünyaya karşı haris olup:
- geçinecek şeyim yoktur.
Diyerek sızlanırlar; daha fazlasını talep ederler. Acaba uçan kuşları görmezler mi?. Kışlarda bütün âlemi kar bürümüş iken, sahrada yaşayan kuşlar sabah olunca yuvasından kursağı boş olarak çıkar; akşam yuvasına döndüğü zaman kursağı doludur. ümmetin bunu görüp ibret almaz mı? Bütün çevre kar dolu ve hiçbir kara yer yok iken onlara rızıklarmı veren bizim de rızkımızı ihsan eder, diye neden ümmetin rızıklarına olan tekeffülüme itimad etmezler.
Ikinci bir şikâyeti için de şöyle buyurdu:
- ben, onların rızıklarmı başkasına vermem; halbuki onlar başkasına amel işlerler. (yani: Riyakârlık edip gösteriş yaparlar.)
üçüncü şikâyeti için şöyle buyurdu:
- onlar benim rızkımı yerler; benden başkasına şükür ederler. Meselâ:
- bağımdan bu kadar üzüm hâsıl oldu; tarlamdan şu kadar mahsûl hâsıl oldu; ticaretimden şu kadar kazanç elde ettim.
Derler. Halbuki, o üzümü bitiren, mahsulü veren, ticaretten fayda ihsan eden benim. Niçin beni anıp:
- bağımdan şu kadar üzüm, şu kadar mahsul, ticaretimden şu kadar fayda ihsan eyledi.
Demezler?. Nedendir bu gafletleri, utanmazlar mı?. Dördüncü şikâyeti için şöyle buyurdu:
- cümle izzet bendendir. Dünyada kabirde ve âhirette cümle izzeti veren ben azimüşşanım. Halbuki onlar izzeti başkasıler. Yani:
- bir mansıp sahibi olaydım, malım çok olaydı. Diyerek, izzeti maldan ve makamdan talep ederler. Halbuki onlâr
fanidir. ölüm geldiği zaman, hiç biri ile bağlantı kalmaz.: Böyle izzet mi olur?. Onlar bana itaat etsinler, ben onları iki cihanda ,aziz ve muhterem ederim.
Beşinci şikâyet olarak şöyle buyurdu:
- ben, cehennemi kâfirler için yarattım. Halbuki onlar, daima kendilerini ceheneme atacak işleri yaparlar.
Bu şikâyeti üzerine şöyle dedim:
- ya rabbi, kelâmın haktır. ümmetim bu buyurduklarının hepsini irtikâp ederler. Sen azimüşşan ayıpları örten ve günahları bağışlayan gani kerim ve rauf ve rahim'sin. Sırf lütuf ve inayetinle onların suçlarını affet. Ayıplarını ört. Cürüm ve günahlarını fazlınla, ihsanınla bağışla. Geniş rahmetinle onları, çeşitli bahşiş, kerem, nimet ve lütuflarınla rahmetine nail edip cennetine ulaştır.
Bu niyazım üzerine yüce hak şöyle buyurdu:
- ya muhammed, eğer ümmetin günah işlemez olsaydı; günah işleyen bir ümmet yaratırdım. Ta ki, onları af ve mağfiret edip affedici bağışlayıcı olduğumu aşikâr edeyim.
Ya muhammed, sen benim habibimsin, kulumsun. Cümle mahluku senin için yarattım. ümmetin günahları için rahmet denizimi hazırladım.
Ya muhammed, sen üstün şanına, yüce makamına nazar eyle. Seni cemalimle, müşerref ve mükerrem eyledim. Vasıtasız olarak, seninle benim aramda tercüman olmadan seni kelâmımla mükerrem eyledim. Senin için makbul olanlar benim için de makbuldür. Senin için merdud olanlar, benim için de merdududdur.
Sonra şöyle buyurdu:
- hakikat şu ki, sen cennete cümle enbiyadan evvel gireceksin. Sen cennete girmeyince, hiçbir peygamber girmez. ümmetin ise, cümle ümmetlerden evvel cennete girecektir. ümmtin cennete girmedikçe, hiçbir ümmet cennete giremez.
Sonra şöyle buyurdu:
- ya muhammed, sen cümle ümmetten ümidini kes; çünkü onların ellerinde bir şey yoktur. Daima sohbetin benimle olsun. çünkü, dönüşün banadır. Kalbini dünyaya bağlayıcı olma. çünkü, be"n seni dünya için yaratmadım.
Sonra şöyle buyurdu:
- ya muhammed, senin ümmetinden üç bölüğün bir bölüğünü sana bağışladım. Baki kalan bir bölüğünü de kıyamette bağışlarım. Ta ki, benim katımda, senin kadrin ve kıymetin mahşer günü cümle mahluka açık görüne..
Bundan sonra, yüce hak bana nice büyük işlerin hükmünü verdi. Ama o işleri size haber vermeğe izin vermedi.
ümmetime bir gün ve bir gecede elli vakit namaz kılmak ve cenabetten sonra, yedi kere gusül etmek, elbiseye necaset bulaştığı zaman yedi kere yıkamak farz kılındı. Yüce hak, bunları emir buyur-düğü zaman,"şöyle emretti:
- bunları, ümmetine benim namıma tebliğ et. Ben, şöyle dedim:
- ya rabbi, her yoldan dönen, cemaatına bir hediye götürür; ümmetime bir hediye ihsan eyle, götüreyim.
Bunun üzerine, sübhan olan yüce hak şöyle buyurdu:
- ümmetine tuhfenin biri şudur: Onlar dünyada oldukları süre, onların yardımcısı benim. Belâlardan ve günahlardan korurum. Hayır işlere muvaffak ederim. çeşitli nimetlerimi ihsan ederim. Dua ettikleri zaman, dualarını kabul ederim; korktuklarından kurtarır, muradlarmı da ihsan ederim.
ümmetine tuhfenin (hediyenin) biri de şudur: ömürlerinin sonü geldiği zaman, onların yardımcıları benim. şeytanın mekrinden korurum. Cennetle müjdeler, oradaki makamlarını gösteririm. Son nefeslerini vermeyi kolay ederim; âhirete iman selâmeti ile göçürürüm.
ümmetine olan tuhfenin biri de şudur: Onlar kabirlerine girdikleri zaman, yardımcıları ancak benim. Kabir karanlığından ve darlığından onları halâs ederim. Kabirlerim nurlandırır, geniş ederim. Münker nekirin suallerine cevap vermeyi kolay ederim. Kabirlerini de cennet bahçelerinden bir bahçe ederim.
ümmetine olan hediyenin biri de şudur: Onlar kabirlerinden kalktıkları zaman, onların yardımcıları ancak benim. Yüz aklığı ile kaldırıp cennet hülleleri giydiririm. Bineklerine bindirir; çevrelerindeki meleklerle izzet ikram ederek mahşere getiririm. Mahşerin dehşetinden emin ederim. Senin sancağın altına koyar; havzından içiririm. Arşın gölgesi altında in'am eylediğim nebiler, resuller, sıddıklar, şehid-ler, salihler ile hemdem ve refik ederim. çeşitli cennet nimetleri ile nimete erdirdikten sonra, kitaplarını sağ ellerine ihsan ederim. Hesaplarını kolay, mizanlarım ağır ederim. Sıratı kolay ve selâmet ile geçirip fazilet lütuf ile üstün cennetime koyarım.»
habib-i ekrem ve nebiyy-i muhterem muhammed s.a.v hürmetine ihsan olunan bu tuhfelerin cümlesi ile; allah-ü taâlâ bizleri mesrur eylesin.
Amin! Ey âlemlerin rabbı, ey merhametliler merhametlisi…
resulüllah s.a.v efendimizin anlattıklarına devam edelim; şöyle buyurdu:
-«sübhan olan yüce hak şöyle buyurdu:
- ya muhammed, benim katımda sen, cümle yaratılmışlardan daha kereme nailsin. Kıyamet günü sana o kadar ikram edeceğim ki, cümle âlem hayret içinde kalacak.
Ya muhammed, ister misin ki, ümmetin için neler hazırladığımı göresin.
- isterim ya rabbi. Dedim, şöyle buyurdu:
- kulum elçim eminim cebrail sana göstersin.
Oradan döner dönmez, refret göründü. Refretin üzerine oturdum; beni aşağı götürdü. Sidre-i müntaha'ya kadar indim. Beni orada cebrail karşıladı; şöyle dedi:
- sana müjde ya resulellah. Sen cümle mahlukun hayırlısı ve cümle nebilerin ve resullerin seçilmiş çıkarılmışısın. Yüce hak, mahlukattan birine, nebilerden resullerden birine, .mukarreb meleklerden birine etmediği tahiyyeti ve tazimi yaptı.
cebrail'in sureti
ve., burada, cebrail'i kendi suretinde gördüm.
Onun altı yüz kanadı vardır; türlü türlü, cevahirden ve incidendir. O altı yüz kanadından ikisini açtığı zaman, mağriple meşrıkı doldurur. O kanatlar türlü cevahirle bezenmiştir. Bir omuzundan, bir omuzuna kadar mesafeyi tez uçan kuş, beş yüz yılda alır.»
bazıları da, bu mesafe için şöyle dedi:
- yedi yüz yıllık yoldur.
namaz kılanlar
bu ses, cennete ulaştığı zaman, cennet ağacının dalları birbirine dokunur; cennetin yakuttan ve laalden kubbelerine ulaşır. Oralardan da latif sedalar çıkar. Bu sedadan huri, gılman ve vildan ayıkır; anlar ve:
-ümmet-i muhammed'in namaz ve ibadet vakti geldi..
Diyerek birbirlerine müjdelerler.
Bundan sonra, o melek harekete geçer; arş titrer.
Bunun üzerine yüce hak, o meleğe sorar:
- neden titrersin?.
Yüce hakkın bu hitabına cevaben şöyle der:
- ya rabbi, muhammed ümmeti namaza kalktı; halbuki üzerlerinde şu kadar günahları var. Onun için titrerim.
Yüce hak şöyle buyurur:
- ey melek, sen sakin ol. Benim rahmetim namaz kılanların üzerine vacib oldu. şahit olun, ben onlara rahmetle nazar edip af ve mağfiret ettim. Onları cehennemden azad eyledim. Habibimin yüzü suyu hürmetine meva cennetini onlara nasib eyledim.
Böylece, yüce hak, lütuf ve keremini beyan eder.(elhamdûlillah)
ramazan-ı şerif
gittim; selâm verdim. Kalkmak sureti ile tazim edip selâmımı aldı. Kanatlarım açtı; cümle yer ve gök onun kanatlan ile örtülürdü. Benim yüzümü öptü. şöyle dedi:
- sana müjde., keza ümmetine de.. Yüce hak, ümmetinin günahlarım af ve mağfiret etmek için onlara mübarek bir ay ihsan etti.
Bu ay ramazan-i şerif ayıdır. O ayı, bu gece sana ve ümmetine ihsan edecektir. Onun hürmetine ümmetin affolunur.
Ve., ben, bu gece bu büyük müjdeyi sana tebliğ için buraya gönderildim.
Gördüm ki: önünde iki sandık duruyor. Her birinin üzerinde nurdan kilidi vardı. O meleğe sordum:
- bu sandıkların içinde ne vardır?. Diyerek., şöyle anlattı:
- bu sandıkların birinde, senin ümmetinden ramazan ayında oruç tutanlardan, taa ramazan ayı çıkıncaya kadar cehennemden azad olanların, taa, kıyamete kadar ramazan ayı içinde azad olanların azadlık beratları vardır.»
bir başka rivayette ise, o meleğin şöyle anlattığı söylenir:
- ramazan ayında her gün iftar vaktinde yüce hak oruç tutanlardan altı yüz bin kulu cehennemden azad eder; taa, cumaya kadar böyle.
Cuma günü olduğu zaman, gece ve gündüz yirmi dört saatinin her saatında altı yüz bin kulu cehennemden azad eder; taa, kadir gecesi oluncaya kadar.
Kadir gecesi olduğu zaman, ki o: Gecesi ve gündüzüyle yirmi dört saattir. Her saatında, ramazn-ı şerifin başlangıcından cuması ile beraber o geceye kadar, nekadar kul azad olunduysa.. O kadar kulu cehennemden azad eder.
Ramazanın son günü olduğu zaman, iftar zamanı, bütün ramazan ayında cuması ile, kadir gecesi ile beraber nekadar kul azad eylemiş-se.. O kadar kulu cehennemden azad eder.
Işte., tümden azad olanların beratları bundadır.
Resulüllah s.a.v efendimizin anlattıklarına geçelim:
-«bu sandığın diğerinde de şu vardır ki; kıyamet günü ümmetinden yetmiş bin kişiye hesapsız azapsız cennet ihsan olunacaktır. Işte, bunlann beratları bu sandığın içindedir.
O yetmiş bin kişinin dahi her biri için, yetmiş bin kişi bağışlanacaktır; bu bağışlananlar, akraba ü taallukatmdan, tamdık dostlarından ve sair asi müslümanlardan yetmiş adam alıp hesapsız olarak, cennet ikramına nail olacaklardır. Bütün bunların beratlan bu sandıktadır.
Sana ve ümmetine tuba ya resulellah.»
- t u b a.
Derken şu manayı anlatmak ister:
- ya resulellah, cennat-ı aliyat, içinde sayıya gelmeyen türlü türlü üstün nimetler, tuba ağacının zavki senin ve senin ümmetin ieifcdir.
Bu cümlede: Parça anlatılırken, bütün murad edilmektedir; mecazdır. Yani: Tuba anlatılıp, bütün cennat-ı aliyat ve nimetleri murad olundu.
üstte anlatılan mana: Tuba, cennette bir ağacın ismi olduğuna göredir. Amma, tuba eytab kelimesinin müennesidir. Buna göre mana şöyle olur:
- dünyada güzel hal, beğenilen bir geçim tarzı, hayırlı amelle geçen uzun ömür, ömür tamam olunca da iman nuru, kelime-i irfan (kelime-i tevhid) ile emaneti teslim etmek, kabirde münker nekirin suali kolay olması, kabrin cennet bahçesi haline gelmesi sonunda rahatlık, mahşer günü hamd sancağı altında ve büyük arşın gölgesinde türlü türlü nimetlere ermek, kitabı sağdan almak, hesabın kolay olması, ilk geçenlerle sırat köprüsünü geçmek, allah'in fazlı ile meccanen doğruca cennete girmek, orada lezzetlerin en azizi olan cemal müşahedesine ve allah'in cemalini müşahedeye nail olmak sureti ile merama kavuşmayı sana ve ümmetine müjdelerim.
Resulüllah s.a.v şöyle buyurdu:
-«bundan sonra bir melek gördüm. Horoz suretinde idi; beyaz inciden yaratılmıştı.
Bu meleğin sağında yetmiş bin kanadı vardı; solunda da yetmiş bin kanadı vardı. Her kanadında da yetmiş bin tüyü vardı inciden. Yetmiş bin tüyü de yakuttandı. Yetmiş bin tüyü de kızıl altındandı. Yetmiş bin tüyü de gümüştendi. Yetmiş bin tüyü de, misktendi. Yetmiş bin tüyü de kâfurdandı. Yetmiş bin tüyü de anberdendi. Yetmiş bin tüyü de zafirandandı.
Onun boyu arştan, yedi kat yerin dibine kadardı.
Onun her kanadında şu yazılmıştı:
- rahman rahim allah'in adı ile.. Allah'tan başka ilâh yoktur; muhammed allah'in resulüdür. Her şey helak olacaktır; vahid kahhar allah'tan başka..
Her namaz vakti geldiği zaman; o melek başını kaldırır:
- azim allah'in adı ile., ona hamd olsun.. Diyerek teşbihle meşgul olur. Onun teşbihi şuydu:
- sübhansın allahım.. şanın nekadar yüce..
Bundan sonra, kanatlarını birbirine vurur; onun bu vuruşundan acaip sesler çıkar.
cennetin dört ırmağı
resulüllah s.a.v efendimiz anlatmaya devam ediyor; şöyle buyurdu:
-«o ağacın altında dört ırmak akıyordu; ikisi zahir, ikisi de batındı.
Cebrail şöyle dedi:
- o batın olan ırmaklar cennete gider. Zahirdeki ırmaklar ise.. Dünyaya gider ki, biri fırat; diğeri de nil nehridir.
Bir ırmak daha gördüm; etrafında yakuttan, inciden, zeberced-den haymeler kurmuşlardı. Ayrıca ırmak kenarında yeşil kuşlar gördüm; boyunları deve boynuna benziyordu. Cebrail şöyle dedi:
- bu gördüğün kevser ırmağıdır; hak taâlâ sana nasib etti.» bu manada kur'anda şöyle anlatıldı:
-«biz sana kevser ırmağını ihsan ettik.» (108 /l)
resulüllah s.a.v efendimizin anlattıklarına devam edelim; şöyle buyurdu:
-«bu ırmak, yakuttan, zümrütten çakıl taşlan, üzerine akıyordu. Suyu sütten beyazdı.
Ondan bir bardak alıp içtim; baldan tatlı idi. Kokusu miskten daha latifti.
O ağacın altında, ayrıca bir çeşme akıyordu. Cebrail şöyle anlattı:
- bunun adına:
- selsebil.
Derler. Bundan iki ırmak peydah olur. Onlardan birine: Kevser, diğerine de: Rahmet, adını verirler. Ikisi de cennet kapısının önünde akar.
Cennete girenler, kevserden içtikleri zaman, kalbe dair afet, kötü huy, düşük âdetlerinin cümlesinden pak olurlar.
Aynca rahmet kaynağından da gusül ederler. (yani: Yıkanırlar.) erkekler yıkandığı zaman, âdem'in cüssesinde, boylan altmış zira, enleri de yedi arşın olur. Otuz üçer yaşında, yeşil bıyıklı olurlar.
Hanımlar yıkandığı zaman, on sekiz yaşında bakire kız olurlar. Kızlıkları hiç bozulmaz.
Böylece, cennete girerler. Bir daha kocakarı olmak, yaşlı ihtiyar olmak yoktur.
Işte, o suların başı budur.
Gördüm ki: Sidrenin önünden saf saf olmuş melekler geçerler. Safları birbirine bitişmişti. O kadar uzamıştı ki: Bir baştan çok sür'-atli uçan kuş olsa, yüz yılda öbür başa varamazdı. Esen yelden daha hızlı gidiyorlardı. Birinin üzerinden ok atsan, okla beraber gider; ok onu geçemezdi. Bunları görünce cebrail'e sordum:
- bu melekler nekadar çoktur; nereden gelir; nereye giderler?. Ne zamandan beri böyle geçerler?.
Cabrail şöyle anlattı:
- yaratıldığım vakitten beri bunlar böyledir. Hiç kesilmeden geçerler. Nereden gelip nereye gittiklerini bilmem.
Kendi kendime:
- bunlar nekadar da çok!.
Diye hayret ettiğimde, hemen cebrail'e şu âyet-i kerime vahyolun-du:
- rabbım askerlerini ancak kendisi bilir (74/31) bana tebliğ etti.
Bundan sonra, önüme üç kâse getirdiler: Birinde şarap, birinde bal, birinde de süt vardı. Ben, sütü alıp içtim. Cebrail bana şöyle dedi:
îslâm fıtratını seçtin. ümmetin islâm dininde sabit olurlar. şarabı alsaydın, ümmetin azgın ve şaşkın olurdu.
Sidrede bir melek gördüm; ondan büyük bir melek görmedim. Onun boyu, bin kere bin yıllık yol kadar uzundu.
O meleğin yetmiş bin başı vardı. Her başında da yetmiş bin yüzü vardı. Her yüzünde de yetmiş bin ağzı vardı. Her başında da yetmiş bin kisvesi vardı. Her kisvesine, din kere bin inci asılmıştı. O inciler o kadar büyüktü ki, her incinin içinde bir deniz vardı; o denizde balıklar cevelan ederdi. O balıkların sırtlarına: La ilahe illallah mu-hammedün resulüllah (allah'tan başka ilâh yoktur; muham-me allah'in resulüldür.) kelime-i tevhidi yazılı idi.
O melek, bir elini başına, bir elini de arkasına koyup teşbih okurdu. O teşbih okudukça, sesinin güzelliğinden arş harekete gelirdi.
Cebrail'e sordum:
- bu melek kimdir?. Diyerek., şöyle anlattı:
- bu meleği yüce hak, âdem'den a.s. Iki bin sene evvel yarattı.
- şimdiye kadar nerede idi? Onun meskeni nerededir?. Dedim; şöyle anlattı:
- cennette arşın sağında bir yer vardır; bu meleğin karargâhı idi. Oradan bu makama getirdiler.
Sidre-i münteha
resulüllah s.a.v efendimiz şöyle buyurdu:
-«bundan sonra, sidre-i münteha'ya çıkarıldım.»
sidre-i münteha için ulema çeşitli görüş beyan ettiler.- bilhassa bu ismin verilmesi üzerine..
ıbn-i abbas r.a. şöyle anlattı:
- halkın ilmi orada son bulup ondan öte ne olduğunu kimse bilmediği için:
- sidre-i münteha.
Ismi verildi. Bazıları da şöyle anlattı:
- yukarıdan inen oraya gelir; aşağı geçemez. Aşağıdan yukarı çıkan da oraya ulaşır; ondan yukarı çıkamaz. Bundan ötürü oraya:
- sidre-i münteha. Denildi.
Bazıları da şöyle anlattı:
- ruhlar âlemi orada nihayet bulur; bunun için:
- sidre-i münteha.
Ismi verildi.
Ibn-i abbas r.a. şöyle anlattı:
- o, altından yaratılan bir ağaçtır. Dallarının bazısı zümrütten, bazısı da yakuttandır. Dibinden tepesine kadar olan mesafe yüz elli yıllık yoldur. Onun yaprakları fil kulağına benzer; gayet büyüktür. Onun bir yaprağı bütün dünyayı örter. Yemişleri testi şeklindedir. O ağacı nur kuşatmıştır.
Resulüllah s.a. Efendimizin anlattıklarına devam edelim; şöyle buyurdu:
-«o ağacın üzerinde o kadar melâike gördüm ki, sayısını ancak allah-ü taâlâ bilir. O ağacın bütün yapraklarını sarmışlardı. O melekler, çekirge gibi parlıyor, yıldızlar gibi şule veriyorlardı.» bu manada şu âyet-i kerime gelmiştir: -«sidreyi bürüyen buruyordu o zaman.» (53/16) müfessirler, bu âyet-i kerimenin tefsirinde şöyle dediler:
- melekler çokluklarından o ağacı ihata etmişlerdir.
şöyle rivayet edildi:
- o ağacın yapraklarında o kadar melâike vardır ki, gökteki yıldızların ve yerdeki kumların sayısı kadardır. Altın kelebek suretinde melekler vardır.
O meleklerin cümlesi, fahr-i kâinat hulasa-ı mevcudat resu-lüllah s.a.v efendimizin huzuruna gelip selâm verdiler. Mübarek cemalini gördükleri vakit, allah'a şükür edip allah-ü teâlâ'nın rahmeti ile müjdelediler. Tüm taatlarının sevabını resulüllah s.a.v efendimizin ümmetine bağışladılar.
Cebrail'in makamı bu ağacın budakları arasında, yeşil zümrütten bir budaktır. Onun yüksekliği yüz bin yıllık yoldur. Orada bir yaprak vardır; yassılığı yedi.kat gök ve yedi kat yerdir. Orada nurdan bir sergi döşenmiştir; üzerinde kırmızı yakuttan bir mihrap vardır. O mihrap cebrail'in makamıdır. O mihrabın önüne, habib-i ekrem resulüllah s.a.v efendimizin namına konulmuş bir kürsü vardı. O konalı beri üzerine hiç kimse oturmamıştı.
Bundan sonrasını resulüllah s.a.v efendimizden dinleyelim:
-«işte, cebrail beni aldı; o kürsünün üzerine oturttu. O kürsünün her yanına kürsüler konmuştu; gördüm. önünde on bin kürsü konmuştu; tevrat yazıyorlardı. Her kürsünün etrafında da kırk bin kürsü vardı; üzerine melekler oturmuş tevrat okuyorlardı.
Sağ yanında da bin kürsü konmuştu; yeşil zümrüttendi. üzerinde melekler incil yazıyorlardı. Her kürsünün etrafında kırk bin kürsü vardı, bunların üzerine de melekler oturmuş incil okuyorlardı.
Sol tarafına da zebercedden on bin kürsü konmuştu; melekler üzerine oturmuş zebur yazıyorlardı. Her kürsünün etrafında da kırk bin kürsü konmuştu; melekler zebur okuyorlardı.
Ard canibine de kızıl yakuttan on bin kürsü konmuştu. üzerlerinde melekler kur'an-ı azimüşsan yazıyorlardı. Her kürsünün etrafına da kırk bin kürsü konulmuştu; melekler oturmuş kur'an-ı kerîm okuyorlardı.»
şöyle anlatıldı:
- o kürsünün önünde tevrat, sağında incil, solunda zebur yazılıp okunmasının hikmeti şudur: Mefhar-ı âlem güzide-i beniâdem resulüllah s.a. Efendimiz henüz dünyaya teşrif etmeyip risaletle ba-as olunmazdan evvel o kitaplar nazil olmuştu. Onlarda, resulüllah s.a. Efendimizin güzel vasıflarını, iyi huylarını, allah katınd
" 2 "
iyi huylarını, allah katında habib olduğunu, cümle halktan ileri bir kereme erdiğini, ümmetinin cümle ümmetlerden hayırlı ve faziletli olduğunu açıktan beyan ettiklerine işaret vardı.
Kur'an-ı kerîm'in ard canipte yazılıp okunmasındaki hikmet ise, şudur: Bu, resulüllah s.a.v efendimize nazil olan kitaptir. Resulüllah s.a. Efendimiz beka sarayına teşrif ettikten sonra da, onun hükmü kıyamete kadar baki kalacaktır. Kıyamette dahi, onunla hüküm olunacaktır. Ve onun, nesh, tebdil, tağyir ve tahriften korunup mahfuz kalacağına işaret'tir.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim; şöyle buyurdu:
-«bundan sonra, cebrail bana şöyle dedi:
- ya resulellah, senden bir dileğim var. Bu makamda iki rikât namaz kılasm ki, makamım onunla bereket kesbeyleye..
Bu sebeple, ben de iki rikât namaz kıldım. Beyt-i mamur'da olduğu gibi, cümle sidre-i münteha melekleri bana iktida ettiler.»
böylece, resulüllah s.a.v efendimizin meleklere göre daha şerefli olduğu gerçekleşmiş oldu.
beyt'ül-mamur
bundan sonra, beyt'ül - mamur'a yükseldim.
Burası, yedinci semâda bir beyt-i mükerremdir. Kâbe-i mükerre-me'nin üzerine gelir; o kadar da büyüktür. Onu semâdan bıraksalar, tam kâbe-i mükerreme'nin üzerine iner.
Yüce hak onu kızıl yakuttan yaratmış. Onun yeşil zümrütten iki kapısı vardır. Kızıl altından on bin kandil asılmış. Ak gümüşten bir minaresi vardı. Onun yüksekliği beş yüz yıllık yoldu. O beytin kapısına bir minber konmuştu. Yaratıldıktan bu yana, hatta kıyamete ka-dar her gün yetmiş bin melek ona gelir. Onun önünde nurdan bir deniz vardır. Orada yıkandıktan sonra, arkalarına nurdan birer rida alıp onunla ihrama girerler.
- lebbeyk.
Diyerek ihram giyenler gibi bu beyti tavaf ederler. Oraya bir defa gelene kıyamete kadar bir daha sıra gelmez.
Buraya giden de, ancak yedinci semâ melekleridir. Sonra, cebrail elimden .tuttu; içeri girdik. şöyle dedi:
- ya resulellah, burada da imamet edin.
Cebrail ezan okudu. Yedi kat semâ ehli tümden iktida edip iki rekât namaz kıldım.
Bu topluluğu görünce hatırıma şöyle geldi: ümmetime de bu toplu ibadetten nasib verilse.. Bunun üzerine, o gizliyi saklıyı bilen yüce zat, içimden" geçeni bilip şöyle ferman eyledi:
- ya muhammed, senin ümmetine de böyle bir topluluk olacaktır. Onun günü cumadır; cemaatıdır.»
bazı vaaz kitaplarında şöyle yazıldı:
- cuma günü olduğu,zaman, mele-i âlâ beyt-i ma'mur'a toplanır. Cebrail ezan okur; israfil ise, hutbe irad eder. Mikâil ise, imam
olur; yedi kat semâ melekleri ona uyarlar.
Cuma namazı tamamen kılındıktan sonra, cebrail şöyle söyler:
- ey melekler, şahid olun. Bu ezanın sevabını muhammed ümmetinin müezzinlerine bağışladım.
Israfil ise, şöyle der:
- ey melekler şahid olun; ben de bu hutbenin sevabını muhammed ümmetinin hatiplerine bağışladım.
Mikâil ise, şöyle der:
- bu imamlığın sevabını muhammed ümmetinin imamlarına
bağışladım.
Melekler dahi, sevaplarını muhammed ümmetinin cuma namazı kılanlarına bağışlarlar.
Bunun üzerine, yüce hak katından şu ilâhî ferman gelir:
- ey melekler, bana cömertlik mi arz edersiniz; halbuki cömertliği yaratan benim. şahid olun; cuma gününe tazim eden muhammed ümmetinden ister kadın, ister erkek olsun, hepsinin günahını bağışladım. Onları cehennemden azad eyledim.
Böylece, kerem ihsanında ve rahmet itasında bulunur.
Allahım, bize de bunu nasib eyle; o sevaba ermeyi bize kolay eyle. Emin peygamber s.a.v hürmetine.. Ey merhametliler merhametlisi! âmin!.
Yedinci semâ
bundan sonra, yedinci semâya çıktık. Hak taâlâ bunu nurdan yaratmıştı. Bunun adına:
- g a r i b a.
Derler. Bu semâya bakan hazinin ismine de:
- e f r a i 1. Derler.
Cebrail," daha önceki semâ kapılarında olduğu gibi, kapının açılmasını istedi; içeriden sual geldi. Cebrail o suallerin cevabım verdi. Sonra, kapı açıldı; içeri girdik; efrail'i gördüm.
Bunun yedi yüz bin hademesi vardı. Her hademenin de yedi yüz bin avanesi vardı.
Bunların okuduğu teşbih şuydu:
- öyle yüce sübhan zattır ki, semâyı tavan yapıp yükseltti. öyle yüce bir zattır ki, yeri yaydı ve döşedi sübhandır o yüce zat ki, yıldızları donattı; onları (veya yere) süs eyledi, öyle sübhan bir zattır ki, dağları yerleştirdi, onlara kurulu bir düzen verdi.
Efraipe selâm verdim. Sevinerek selâmımı aldı. Bana nice ikramların ve hasenatın kabulü müjdesini verdi.
Her semânın (bu semânın olabilir) kapısı üzerinde şu cümle yazılı idi:
- allah'tan başka ilâh yoktur: Muhammed allah'ın resulüdür. Ve.. Ebu bekir sıddîk.. (la ilahe illallah muhammedün resulüllah ve ebu bekir'in'is - sıddik.)
burada bir melek gördüm; başı arşla beraberdi. Ayakları da yerin zemininde idi. O kadar büyüktü ki: Yüce hak ona izin verse, yedi kat gökleri bir lokma edip yutardı.
Bu meleğin tesbihi şuydu:
- varlığını celâli ile perdeleyen yüce zat, noksan sıfatlardan münezzehtir. Rahimlerdekine dilediği sureti veren yüce zat noksan sıfatlardan münezzehtir.
Bundan sonra bir melek gördüm; bu meleğin yedi yüz bin başı vardı. Her başında da yedi yüz bin yüzü vardı. Her yüzünde de yedi
yüz bin ağzı vardı. Her ağzında da yedi yüz bin dili vardı. Her dili ile, yedi yüz bin lügat konuşuyordu. Konuştuğu dilerin hiç biri diğerine benzemiyordu.
Bu meleğin ayrıca yedi yüz bin kanadı vardı.
Bu melek, her gün cennette olan nur deryasına yedi yüz kere dalıyordu. Her dalıp çıktıkça, silkiniyor; sıçrayan her damlasından yüce hak kudreti ile bir melek yaratıyordu. Ondan yaratılan her melek, yüce hakkı şöyle teşbih ediyordu:
- sübhansın şanın nekadar yüce.. Sübhansın makamın nekadar üstün.. Sübhansm efendim, halkına merhametin nekadar çok..
Bunu geçtikten sonra, bir melek gördüm; bir kürsü üzerine oturmuştu. Başı arş altında, ayaklan da yerin dibinde idi. O kadar büyüktü ki: Dünya ve içindekiler ona ancak bir lokma olurdu. Kanadının bir ucu mağripte, bir uca da meşrıkta idi.
Yedi yüz bin melek, onun hizmetine durmuşlardı. Bu meleklerden her birinin eli altında yedi yüz bin melek vardı. .
- bu kimdir?.
Diye sordum; cebrail şöyle anlattı:
- bu, israfil'dir.
Gidip selâm verdim. Selâmımı aldı; bana çok müjdeler verdi. Bunun teşbihi şöyleydi:
- duyan ve bilen yüce zat, noksan sıfatlardan münezzehtir. Kendisini halka perdeleyen yüce zat, noksan sıfatlardan münezzehtir. Yüce rabbımız, tüm noksan sıfatlardan münezzehtir.
Bundan sonra, bir kimseyi gördüm ki: Nura gark olmuş. Gayet heybetli ve vekarh bir şekilde bir kürsü üzerinde oturmuştu. önünde çokça çocuklar vardı. Sordum:
- ey cebrail, bu kimdir?. Ki, büyük bir nuru, çok vekarı ve hey beti var. önünde duran sıbyan çocuklar kimlerdir?.
Cebrail şöyle anlattı:
- o, sizin büyük ceddiniz ibrahim'dir. Seni ve sana iman eden ümmetini sever. Alemlerin rabbı yüce allah'a niyaz edip, senin ümmetine iyilikte bulunmak diledi. Yüce hak, onun bu dileğini kabul buyurdu; o sıbyan çocukları verdi. Onlar, senin ümmetin buluğa ermeden ölen kız ve erkek çocuklardır. Onların terbiyesini, hak taâlâ ibrahim'e bıraktı. Onları kıyamete kadar terbiye edip ilim ve edep öğretecektir. Onları kemaliyle yetiştirdikten sonra, mahşer günü önüne katıp arasat meydanına getirecektir. Oradan, yüce allah'ın manevî huzurunda durup şu niyazda bulunacaktır:
- ya rabbi, bunlar habibin muhammed ümmetinin s.a. Buluğa ermeden ölen sabileridir; emr ü fermanın ile ilim ve kemalle onları yetiştirdim; yüce dergâhına getirdim. Kerem, lütuf ve ihsan senindir."
"onun bu niyazı üzerine, yüce hak, azamet ve celâli ile şöyle buyuracaktır:
- ey çocuklar, gidin cennete girin.
Bu hitab-ı ilâhî üzerine onlar şöyle diyeceklerdir:
- rabbımız, fazlınla, ihsanınla analarımızı ve babalarımızı bize bağışla.
Yüce hak, tekrar şöyle buyurur:
- size sorgu sual yoktur; varın cennete girin; ama babalarınız ve analarınız için sorgu sual vardır; hesab vardır.
Bunun üzerine, o çocuklar şöyle niyaz ederler:
- rabbımız, biz onları ayrılığımızla dünyada mahzun ettik. Bugün, her yana yaygın rahmetinle onları mesrur edelim.
Onların bu yakarmalarına acıyan kerim ve rahim olan yüce allah tazarru ve niyazlarım kabul buyurur:
- gidin, kevser havzından şarap alın; babalarınıza ve analarınıza içirin.
Bundan sonra, cebrail bana şöyle dedi:
- öne geç; ibrahim'e selâm ver.
Ben de, gittim; selâm verdim. Bana tazim edip selâmımı aldı. Sonra şöyle dedi:
- hoş geldin, ey salih oğul, ey salih peygamber. Sonra şöyle devam etti:
-ey oğul, sen bu gece âlemlerin rabbının cemalini müşahede ile müşerref olacaksın; türlü türlü lütufların mazharı olacaksın. ümmetin ise, cümle ümmetlerin âhiri ve çok zayıfıdır. Onlara şefkat edip rabbından dile..
Devam etti:
- ya muhammed, ümmetine benden selâm eyle. Onlara haber ver: Dünya fanidir; zevali çabuk olacaktır; allah katında ise., hor ve hakirdir. Yüce hak, dünyaya sineğin kanadı kadar itibar etmemiştir. Onun süslerine aldanıp saraylarına ve güzel elbiselerine, türlü türlü yemeklerin lezzetine, hizmetçilerine ve haşmetine gönül vererek aldanıp ömürlerini boşa gidermesinler. âhiret bakidir. Gece gündüz pak şeriatınla, hidayete ileten sünnetinle amel edip allah-ü taâlâ'nın rızasını tahsile çalışsınlar. Cennetin yeri boldur. Oraya çokça ağaçlar diksinler.
Sordum:
- cennete nasıl ağaç dikilir?. şöyle anlattı:
- şu teşbih duâsıdır: Allah sübhandır, hamd allah'a mahsustur. Allah'tan başka ilâh yoktur. En büyük allah'tır. Güç, kuvvet yüce ve azim olan allah'ındır. Bu teşbihi okusunlar. Bunu her okudukça, cennette bir ağaç dikilir.
Bundan sonra, cebrail ezan okudu; kamet getirdi. Yedinci semâ meleklerine imam olup iki rekât namaz kıldım.
Altıncı semâ
bundan sonra altıncı semâya çıktım.
Bu semâyı yüce hak sarı yakuttan yaratmış. Adına:
- h a l i s a.
Derler. Buranın hâzinine de:
- semhail. Derler.
Daha önce anlatılan usulde kapının açılması istendi; belli sual cevap vaki oldu. Kapı açıldı; içeri girdik.
Oranın hazini semhail'i gördüm; hizmetinde altı yüz bin melek vardı. Her meleğin emrinde ise., ayrıca altı yüz bin yardımcı var. Hepsi de şu teşbihi okuyorlardı.
- kerim zat noksan sıfatlardan münezzehtir. Açılan nur zat noksan sıfatlardan münezzehtir. öyle münezzeh bir zattır ki, semâlarda onların ilâhı odur; yerde olanların ilâhı odur.
Semhail'e selâm verdim; selâmımı aldı. Tam manası ile bana tazim etti. Sonra:
- allah-ü taâlâ senin hasenatını, kerametlerini, kalbinin nurunu bereketli kılsın.
Diye dua eyledi; ben de onun bu duasına:
- amin!. Dedim.
Bunu geçtikten sonra, büyük bir melâike zümresine vardım. Bunlara:
- kerrubiyyun.
Adı veriliyordu. Bunların adedini ancak allah-ü taâlâ bilir. Bunların başkanı bir ulu melektir ki, yalnız bu ulu meleğin yetmiş bin melek hizmetçisi vardır. Her hizmetçisinin de yetmiş bin yardımcısı var. Bunlar yüksek sesle teşbih ve tetlil okuyorlardı. Bunları geçtikten sonra, kardeşim musa'yı gördüm. Selâm verdim. Selâmımı aldı; kalktı, beni iki gözlerimin arasından öptü. Sonra şöyle dedi:
- seni bana gösteren allah'a hamd olsun.
- ve., benim için yüce hak'tan nice kerametlerin müjdesini verdi; şöyle dedi:
- bu gece sen, mevlâ'nın cemali ile münevver ve münacaat-ı huda ile mükerrem olacaksın. Zaif ümmetini unutma. Sana ne ihsan olunursa, ondan ümmetine de nasib iste. Eğer bir şey favz olursa, mümkün olduğu kadar hafif olmasını taleb eyle.
Musa'nın okuduğu teşbih duası şuydu:
- dilediğine hidayet nasib eden yüce zat, noksan sıfatlardan münezzehtir. Dilediğini dalâlette bırakan yüce zat, noksan sıfatlardan münezzehtir. Gafur rahim olan yüce zat, noksan sıfatlardan münezzehtir.
Musa'dan ayrıldığımda ağladı. Sordum:
- ağlamanın sırrı nedir?. Diye., şöyle anlattı:
- yeni bir zat benden sonra peygamber oldu; onun ümmeti benim ümmetimden daha fazla cennete girecektir.
Bunu geçtikten sonra, mikâil'e eriştim. Büyük bir kürsüye oturmuştu. önünde büyük bir terazi vardı. O terazinin her gözü, yerler ve gökler sığacak kadar büyüktü. önünde nice nice tomarlar vardı.
Yanına varıp selâm verdim. Selâmımı aldı; kalkarak tazim eyledi. Bana şöyle dua etti:
- allah-ü taâlâ senin kerametini ve sürürünü artırsın. Onun bu duasına karşılık ben de:
- amin!.
Dedim. Sonra bana şöyle bir müjde verdi:
- senin ümmetine olan hayır ve keramet, hiçbir ümmete müyesser olmamıştır. Onların mizanı cümlesinden ağırdır. O kimseye
saadetler olsun ki, sana tabi olup sever. Vay o kimsenin haline ki, sana isyan eder..
Mikâil'in yanında o kadar çok melek vardı ki, onların adedini ancak allah-ü teâlâ bilir. O meleklerin hepsi bana şöyle dediler:
- cümlemiz senin fermanına itaatkârız. Daima sana salâvat okuruz. âdem'in yaratılmasından yirmi beş bin yi] evvelinden bu ana gelinceye kadar, her ne mikdar yağmur ve kar yağdıysa.. Onların her katrasına bir melek hizmet ederek indirir. Ne kadar bitki, meyve, hububat biterse, her birine bîr melek hizmet eder. Hizmetini de tam yapar. O hizmette bir kere bulunan meleğe kıyamete kadar bir daha sıra glmez. Onların çokluğu nekadardır; bundan kıyas eyle.
O meleklerin teşbihi şuydu:
- her müminin ve kâfirin rabbı yüce zat noksan sıfatlardan münezzehtir. Noksan sıfatlardan münezzehtir o zat ki, hamile kadınlar onun heybetinden içlerindekini düşürürler.
Mikâil'in teşbihi de şuydu:
- pek yüce rabbım tüm noksan sıfatlardan münezzehtir.» bir rivayette şöyle anlatıldı:
- her kim yukarıda anlatılan:
-«pek yüce rabbım, tüm noksan sıfatlardan münezzehtir.» teşbihi okumaya devam ederse, o kimse öldüğü zaman, mikâil kendisine rahmet meleği ile hediye gönderir. Her kimin ki kabrine rahmet meleği gelir; o kimse kabir azabından emin olur. Bu mana icabıdır ki, resulüllah s.a. Efendimiz: -«pek yüce rabbım tüm noksan sıfatlardan münezzehtir.» teşbihini sünnet eyledi. Ta ki, ümmeti secdelerinde o teşbihe devam etmek sureti ile anlatılan saadete nail olalar.
Resulüllah s.a. Efendimizin anlat tıklarına devam edelim: -«bundan sonra, yeşil ve nurlu bir denize eriştim. Burada kadar melâike vardı ki bunların sayısını ancak allah-ü taâlâ bilir; ondan başka kimse bilmez. Bunların teşbihi şuydu:
- kadir muktedir olan yüce zat noksan sıfatlardan münezzehtir. En keremli kerim olan yüce zat noksan sıfatlardan münezzehtir. Celil azim olan yüce zat noksan sıfatlardan münezzehtir.
Sordum:
- bu ne gûna deryadır?. Cebrail şöyle anlattı:
- bunun adına:.
- yeşil deniz. (derya). Derler.
Bundan sonra, cebrail ezan okudu; kamet getirdi. Altıncı semâ meleklerine imam oldum; iki rekât namaz kıldım.
Beşîncî semâ
bundan sonra, beşînci semâya yükseldik.
Yüce hak, bunu kırmızı altından yaratmış, ismine:
- safiye. Derler.
Daha önce anlatıldığı biçimde, diğer semâlarda olduğu gibi; kapının açılması istendi. Belli sual cevap vaki oldu. Sonra, kapı açıldı.
Içeri girince gördüm ki: Oranın hazini kelkâil nurdan bir kürsü üzerine oturmuş.. Ona selâm verdim; tazim edip selâmımı aldı.
Buna beş yüz bin melek hizmet ediyordu. Bu meleklerden her birinin beş yüz bin melek etbaı (emirlerine tabi melkler) vardı. Bunlar şu teşbihi okuyorlardı:
- mukaddestir, mukaddestir rablar rabbı. Noksan sıfatlardan münezzehtir en yüce en azametli rabbımız. Pek mukaddestir meleklerin ve ruhun rabbı.
Bu teşbihi okumaya devam ediyorlardı.
Bunlan geçtikten sonra, bir güruh melâikeye rasladım; bunların hesabını ancak yüce mevlâ bilir. Bunlar huşu üzere ka'dede oturmuşlardı; daima dizlerine bakıp şu teşbihi okuyorlardı:
- noksan sıfatlardan münezzehtir en yüce faziletin sahibi. Süb-handır mahza adalet olup zulmetmeyen yüze zat.
- bunların ibadeti bu mudur?. Diye sordum; cebrail şöyle anlattı:
- bunlar yaratıldıktan bu yana, hep bu ibadetle meşguldürler. Niyaz eyle; yüce hak bu ibadeti ümmetine ihsan eylesin.
Ben de tazarru ve niyaz edip diledim; namazda ka'de ihsan olundu.
Bunları geçtikten sonra, ismail a.s. Ishak a.s. Yakup a.s. Lut a.s. Ve harun a.s. Peygamberleri gördüm.
Bunlara selâm verdim. Selâmımı aldılar ve bana:
- hoş geldin ey salih oğul, ey salih kardeş, ey salih peygamber. Dediler. Kemaliyle tazim edip güzel ikramların müjdesini verdiler.
Bu peygamberlerin teşbihi şuydu:
- vasfedenler, azametini ve müntehasını anlatmaktan yana aciz kaldıkları yüce zat, noksan sıfatlardan münezzehtir. Boyunlar önünde eğilen, güçler ona karşı küçülen yüce zat, noksan sıfatlardan münezzehtir.
Bunu geçtikten sonra, bir deryaya vâsıl oldum. Onun büyüklüğünü, ancak yüce hak bilir. Onu başkası anlatamaz.
- bu derya ne deryasıdır?. Dedim; cebrail bana şöyle anlattı:
- bunun adına:
- bahr'ün - nıkam, (azab deryası.) derler. Nuh tufanı bu deryadan inmiştir.
Bundan sonra, cebrail ezan okuyup kamet getirdi. Beşinci semâ meleklerine imam olup iki rikât namaz kıldım.
4. Sema
dördüncü semâ
bandan sonra dördüncü semâya yükseldik.
Yüce hak bu semayı ham gümüşten yaratmıştır. (bir rivayette: Beyaz inciden yaratmıştır.)
bu semânın adı: Zâhir'dir. Kapısı nur olup nurdan kilidi vardı.
Bu kapının üzerinde: La ilahe illallah muhammedün resulüllah (allah'tan başka ilâh yoktur; muhammed allah'in resulüdür), kelime-i tevhidi yazılmıştı.
Bu kapıya müekkel olan meleğin adı: Salsail'dir.
Daha önce anlatılan şekilde kapı çalınıp vaki sual cevap olduktan sonra, kapıyı açtı. Içeri girdim; salsail'i gördüm. Tüm işlerin her biri ona bırakılmıştı. Bunun emrinde, dört yüz bin melek vardı. Bu meleklerden her birinin emrinde dört yüz bin mülâzimi vardı.
Bu meleklerin teşbihi şuydu:
- zülümatın ve nurun halikı yüce zat, noksan sıfatlardan münezzehtir. Güneşin ve aydınlık veren ayın halikı noksan sıfatlardan münezzehtir. En yüceden daha üstün zat noksan sıfatlardan münezzehtir.
Bunların arasında bir bölük melâike gördüm. Bunların kimi kıyamda durmuştu; kimi de secde yerine bakıyordu. Hiçbir şekilde gözlerini o yerden ayırmıyor huşu ile duruyordu. Kimisi de secde yerinde burunlarına bakıp huşu ile duruyordu.
Anlatıları üç sınıf meleklerin teşbihi' şuydu:
- rabbımız, noksan sıfatlardan tam manası ile münezzehtir; pek mukaddestir. öyle bir rahman rahim'dir ki: Ondan başka ilâh yoktur.
Cebrail'e sordum:
- bunların ibâdetleri bu mudur?. Cebrail bana şöyle anlattı:
- bunlar, yaratıldıktan bu yana, tam huşu üzere dururlar. Dua eyle; bu ibadeti ümmetin için iste.
Dua edip istedim; ümmetime namazda huşu ihsan olundu. Bundan sonra, idris a.s. Ve nuh a.s. Peygamberleri gördüm. Bunlara selâm, verdim. Selâmımı alıp tazim eylediler. Bana:
- hoş geldin ey salih kardeş, ey salih peygamber. Dediler ve çeşitli ikramların müjdesini verdiler. îdris'in teşbihi şuydu:
- dilekte bulunanlara icabet eden yüce zat noksan sıfatlardan münezzehtir. Zalimleri tutan yüce zat, noksan sıfatlardan münezzehtir. öyle münezzeh bir zattır ki, yücelebildiği kadar yüceldi; hiç kim-be onun yüceliğine yetişemez.
Nuh'un okuduğu teşbih ise şu idi:
- hayy ve halim olan yüce zat, noksan sıfatlardan münezzehtir. Hak ferd kerim zat, noksan sıfatlardan münezzehtir. Aziz hakim zat, noksan sıfatlardan münezzehtir.
Bundan sonra, isa'nın a.s. Validesi meryem'i, musa'nın a.s. Validesi buhayid'i, firavun'un hanımı âsiye'yi gördüm. (allah onlardan razıt olsun.) bunlar beni karşıladılar. Meryem'in yetmiş bin köşkü vardı; hepsi de ak incidendi. Musa'nın validesinin dahi yeşil zümrütten yemiş bin köşkü vardı. âsiye'nin de kızıl yakuttan, kızıl mercandan yetmiş bin köşkü vardı.
Bunları geçtikten sonra bir derya gördüm. Onun suyu kardan be-
- bu deniz nedir?.
Diye sordum; cebrail bana şöyle anlattı:
- buna: Kar denizi, adı verilmiştir. Bunu geçtikten sonra, güneşi gördüm.»
bir rivayette güneş: Yüz altmış kere kürre-i arzdan büyüktür. îbn-i abbas'in rivayetinde ise şöyle anlatıldı:
- güneşin büyüklüğü yetmiş yıllık yoldur.
Yüce hak, güneşi yarattıktan sonra, bir de altından bir gemi yarattı. Bu gemiye kızıl yakuttan bir taht koydu; bunun üç yüz altmış ayağı vardır. Her ayağını bir melek tutar.
Böylece, o deryada güneşi kayık içine koyarlar. üç yüz altmış bin melek tutarak her gün güneşi maşrıktan mağribe götürürler; her gece mağripten meşrıka getirirler. Bundan sonra o melekler ibadetle meşgul olmaya başlarlar. Ertesi gün için üç yüz altmış bin melek gelir; bu hizmeti eda eder. Taa, kıyamete kadar bu iş böyle sürüp gider. Bir kere bu hizmeti edene, bir daha sıra gelmez. Kur'an-ı kerimde fürkan-ı mecid'de yüce hak şöyle buyurdu:
-«güneş, kendi karargâhında yürümektedir.» (36/38)
müfessirler dediler ki:
- güneşin karargâhı arşın altındadır. Allah onlara rahmet eylesin.
Melekler, güneşi, her gece arşın altına götürürler. Orada yüce hakka secde eder. Taa, kıyamet vakti yaklaşıncaya kadar. O zaman şu emr-i ilâhî gelir:
- güneş mağripte dursun; orada doğsun.
Bu mananın geniş şekli: Arais-i salebi nam eserde mevcuttur. Resulüllah s.a. Efendimizin anlattıklarına devam edelim:
- «bundan sonra cebrail ezan okuyup kamet getirdi. Dördüncü semâ ehli olan meleklere imam olup iki rekât namaz kıldım.
3. Sema
üçüncü semâ
bundan sonra üçüncü kat semâya yükseldim. Yüce hak, bu semavi bakırdan yaratmıştı, îsmine: - zeytun.. Derler. Buranın kapıcısına da:
- arinail.
Derler. Bunun kapısı ak incidendi. üzerinde nurdan kilidi vardı. Cebrail o kapıyı çaldığı zaman, oranın hazini arinail şöyle sordu:
- kapının açılmasını isteyen kimdir?.
- cebrail'im. Deyince, tekrar sordu:
- ya yanındaki kimdir?.
- muhammed'dir. Cevabını alınca, tekrar sordu:
- ona peygamberlik verildi mi?
- evet, verildi. Cevabını aldı; tekrar sordu:
- onun için bir davet ve talep vaki oldu mu?.. . - evet, davet ve talep vaki oldu.
Cevabım alan arinail:
- merhaba, hoşgeldin; ne güzel gelicı geldi. Deyip kapıyı açtı.
Içeri girince, gördüm ki: Arinail gayet azametli ulu bir melektir. Onun hizmetinde de üç yüz bin melek vardı. Bu meleklerin teşbihi de şöyleydi:
- bol hibeler eden ihsan sahibi zat noksan sıfatlardan münezzehtir. Gönüller açan bilgin zat noksan sıfatlardan münezzehtir. Kendisine dua edenlerin duasına icabet eden yüce zat noksan sıfatlardan münezzehtir.
Bu meleğe selâm verdim. Tam tazimle selâmımı aldı. Bana çeşitli üstün nimetlerin müjdesini verdi.
Bunu geçtikten sonra, çokça melekler gördüm. Saf olmuşlardı. Cümlesi secde etmişlerdi. Secdelerinde şu teşbihi okuyorlardı:
- bilgin yaratıcı zat noksan sıfatlardan münezzehtir. Kendisinden başka kaçıp sığınılacak makam olmayan zat noksan sıfatlardan münezzehtir. Yüceler yücesi allah tüm noksan sıfatlardan münezzehtir.
Devamlı olarak, bu teşbihi okuyup duruyorlardı. Cebrail şöyle dedi:
- bunların ibadetleri daima budur. Niyaz eyle, bu ibadet ümmetine ihsan olunsun.
Ben de dua ettim; ümmetime namazda secde emrolundu.
Secdenin iki olmasının sebebi şudur: Onlara selâm verdiğim zaman, başlarım secdeden kaldırıp selâmımı aldılar, tekrar secdeye vardılar. Bunun için ümmetime iki secde farz oldu.
Bunları geçtikten sonra, yusuf'u a.s. Gördüm; gayet güzeldi. Güzelliğin yansı ona ihsan olunmuştu.
Selâm verdim. Selâmımı tazimle aldı, beni merhabaladı. Benimle müsafahâ etti. Türlü kerametlerin müjdesini bana verdi. Ve bana: Hayır duada bulundu.
Yusuf'un tesbihi şuydu:
- kerem sahiplerinin en keremlisi yüce zat noksan sıfatlardan münezzehtir. Ulular ulusu yüce zat noksan sıfatlardan münezzehtir. Benzeri olmayan tek allah noksan sıfatlardan münezzehtir. Hiç bir şekilde sonu olmayan yüce zat noksan sıfatlardan münezzehtir.
Bunu geçtikten sonra, davud'u a.s. Ve oğlu süleyman'ı a.s. Gör düm. Selâm verdim; selâmımı tazimle aldılar. Bana müjdeler verip şöyle dediler:
- bu gece, ümmetine şefaat ve rabbından selâmette olmalarını niyaz eyle.
Bana böyle bir tavsiyede bulundular. Davud'un tesbihi şuydu:
- nurun yaratıcısı noksan sıfatlardan münezzehtir. Tevbeleri kabul buyurup hibeler ihsan eden yüce zat noksan sıfatlardan münezzehtir.
Süleyman'ın okuduğu teşbih de şöyle idi:
- malın mülkün sahibi yüce zat noksan sıfatlardan münezzehtir. Kahir cebbar olan yüce zat noksan sıfatlardan münezzehtir. Tüm işler, zatında biten yüce allah noksan sıfatlardan münezzehtir.
Bunu geçtikten sonra, bir meleğe ulaştım. Bir kürsüde oturmuştu.
Bu meleğin yetmiş başı, yetmiş kanadı vardı; her kanadı mağribi, meşrıkı kuşatırdı. çevresinde koca koca melekler gördüm. Bunlardan herbirinin boyu son derece uzundu. Bu melekler, bir taifeye azab ediyorlardı. Sopalarla dövüp parçalıyorlardı. Sonra, o parçalar bütün oluyordu; melekler de azaba yeniden başlıyordu.
O büyük meleğin kim olduğunu sordum; cebrail şöyle anlattı:
- bu meleğin adına:
- sohail.
Derler. Onların azab ettikleri de, senin ümmetinden zalim cebbar ve mütekebbir kimselerdir. Kıyamete kadar onlara azab ederler. Bunların teşbihleri şuydu:
- cebbarların çok çok üstünde olan yüce zat noksan sıfatlardan münezzehtir. Sataşanların üstünde büyük saltanatı bulunan yüce zat tüm noksan sıfatlardan münezzehtir. Kendisine isyan edenlerden intikam almaya güçlü yüce zat bütün noksan sıfatlardan münezzehtir.
Bundan sonra, ateşten bir deniz gördüm. çevresini sert, şiddetli melekler sarmıştı.
- bu nedir?.
Diye sorunca, cebrail şöyle anlattı:
- bunun adı: Saak denizi'dir. Gökten yere yakıcı gürültüler ve yıldırımlar bu meleklerle iner.»
bu mana kur'ân-ı kerîm'de şöyle anlatıldı:
-«allah-ü taâlâ yıldırımlar gönderir; bunları istediğine isabet ettirir.» (13/13)
resulüllah s.a. Efendimizin anlattıklarına devam edelim:
-«bundan sonra bir kapı gördüm; kâfurdandı. Bunun alt eşiği, yerin en derin noktası olan serada, yukarı eşiği ise arşın altında idi. Bu kapının iki kanadı vardı. Yer ve gök kadar bir kilit asmışlardı. Hayret ettim:
- bu ne kapıdır?.
Dedim; cebrail bana şöyle anlattı: - bu kapının adı, bab'ül - eman'dır. Tekrar sordum:
- neden buna:
- bab'ül-eman. Denildi.
Bu soruma da şu cevabı verdi:
- yüce hak, cehennemi yarattı; içine de çeşitli azaplar koydu. Cehennemden bir nefes zuhur eyledi. Bunun üzerine, cümle yer ve gök hli yüce hakka sığınıp eman diledi. Bundan sonra, izzet sahibi yüce hak, bu kapıyı cehennemle cümle kâinat arasında yarattı. Ta ki; yedi kat yerlerin ve yedi kat göklerin ehli emanda bulunalar. Bu mana icabıdır ki, bu kapının adına:
- bab'ül-eman. Denildi.
Arkasında neler bulunduğunu görmek için, o kapının açılmasını istedim. Cebrail şöyle dedi:
- bunun ardında cehennem vardır; neylersiniz?.
- muhakkak görmek isterim. Deyince, şu ilâhî ferman sadir oldu:
- ey habibim, parmağınla işaret et; kapı açılır.
Bunun üzerine işaret ettim; kapı açıldı. Nazar eyledim; gördüm ki: Demirden büyük bir minber var. O minberin altı yüz bin ayağı vardı. Onun üzerinde çok heybetli ateşten yaratılmış bir melek oturuyordu. Ateşten ipler büküyor; ateşten zincirler ve bukağılar yapıyordu. Gayet şiddetli ve korkunç yüzlü idi. Pençesi kuvvetli ve öfkesi belli idi. Başını önüne eğmiş şu teşbihi okuyordu:
- güçlü sultan olduğu halde, zulmetmeyen o yüce zat noksan sıfatlardan münezzehtir. Düşmanlarından intikam alan yüce zat noksan sıfatlardan münezzehtir. Dilediğine bol ihsanda bulunan yüce zat noksan sıfatlardan münezzehtir. Kendisine bir benzer olmayan yüce zat noksan sıfatlardan münezzehtir.
Ağzından dağlar gibi ateşler çıkıyordu. Burnundan alevler fışkı-nyordu.
Bu melek, çok hışımlı ve çok öfkeli idi. Iki gözü ateş saçıyordu.
Onun her bir gözü, dünyanın tamamı kadardı.
O meleği bu heybette görünce, bana korku geldi. Allah-ü tealâ'-nın lütfü, keremi, inayeti olmasaydı helak olurdum. Cebrail'e sual edip:
- bu kimdir?. Onu görünce, vücuduma titreme düştü. Dedim, cebrail bana şöyle anlattı:
- siz korkmayın; çünkü sizin için korku yoktur. Bu cehennemin hazini (kapıcı, bekçi, bakıcı) malik'tir. Allah-ü taâlâ onu gazabından yaratmıştır. Yaratıldığından bu yana hiç gülmemiştir. Her an, gazabı artmaktadır. Onun yanına varın, selâm verin.
Bunun üzerine, gidip selâm verdim. O kadar meşguldü ki, başını bile kaldırmadı. Cebrail öne geçip şöyle dedi:
- ey malik, sana selâm veren allah'ın resulü muhammed'dir. Cebrail, beni ona böyle tanıttı. Namımı işitince, kıyam edip bana
tazim için, türlü saygı dilleri döktü ve ikramlar eyledi. Sonra şöyle dedi:
- ya muhammed, sana müjdeler olsun; yüce hak sana çokça kerametler ihsan eyledi. Senden hoşnuddur. Senin vücuduna cehen-.nem ateşini haram kıldı. Senin hürmet ve bereketinle sana tabi olanlara dahi cehennem ateşini haram kıldı. Yüce hak bana emreyledi: -senin ümmetin asilerine merhamet eyleyeyim. Sana iman getirmeyenlerden intikam alayım.
Bundan sonra cebrail'e dedim ki:
- buna söyle, bana cehennemi göstersin.
Cebrail, ona benim talebimi bildirdiği zaman; cehennemden iğne deliği kadar bir yer açtı. Oradan iplik inceliğinde siyah bir duman çıktı. O duman bir saat çıksaydı; bütün yeri ve semaları o dumanın karanlığı sarardı. Güneşin, ayın ve diğer aydınlık veren şeylerin ziyası ve nuru görünmezdi; mahvolurdu. Ancak malik, o deliği o anda eli ile sığadı; o duman yok oldu. Bana da şöyle dedi:
- buradan içeri bakın.
Bakınca gördüm ki, cehennem: Birbirinin altında yedi tabakadır, en yukarısı cehennemdir ki; oraya müminlerin asileri girer. Bunun azabı, diğerlerinden hafiftir.
Ikincisi lezadır. Buraya nasara girecektir.
üçüncüsü hutamedir. Buraya da yahudiler girerler.
Dördüncüsü sairdir. Buraya da sabiîler girerler.
Beşincisi sakardır. Buraya da mecusîler girerler.
Altıncısı cahimdir. Buraya da müşrikler girer.
Yedincisi haviyedir. Buraya da münafıklar gireceklerdir. Bir de allah'lık davası güdenler girerler. Meselâ: Firavun, nemrud gibileri...
Ben, aşağı tabakada olanların azaplarının şiddetinden bakmağa takat getiremedim. Ancak üst tabakada olanlara baktım; buraya ümmetimin asileri girerler. Buraya bakınca, gördüm ki: Orada ateşten yetmiş derya var. Her deryanın kenarında ateşten birer şehir var. Her şehirde ateşten yetmiş bin ev var. Her evin içinde, ateşten yetmiş bin sandık var. O sandıkların içinde de, erkekler ve kadınlar var. Oraya hapsolmuşlar; yanlarında yılanlar ve akrepler var. şöyle sordum:
- ey malik, bu sandıkların içinde hapsolanlar kimlerdir?. şöyle anlattı:
- bunların bazısı insanlara zulüm edip haksız yere malını alanlardır. Bazısı da, büyüklük satıp zalim cebbarlık edenlerdir. Halbuki, büyüklük, celâl ve ikram sahibi yüce allah'a mahsustur.
Sonra, bir kavim gördüm; dudakları deve ve köpek dudakları gibi idi. Karınları da şişmişti. Zebaniler, ateşten tokmaklarla bunların karınlarına vurup duruyordu. Karınlarında bağırsakları kopuyor; dübürlerinden dökülüyordu. Tekrar içlerinde bağırsak yaratılıyordu; zebaniler yine vurup döküyordu. Onlara böylece azab ediyorlardı.
- bunlar kimlerdir?. Dedim; malik şöyle anlattı:
- bunlar ümmetinizden yetim malını haksız yere yiyenlerdir.
Bir kavim daha gördüm; karınları dağlar gibi şişmişti, îçine yılanlar ve akrepler dolmuştu. Orada hareket edip ıstırap veriyorlardı. Bunlar ayağa kalkmak istedikleri zaman, karınlarının büyüklüğünden ve yılanların, akreplerin hareketlerinden kalkmaya güçlen yetmiyordu. Yıkılıyorlardı. Sordum:
- bunlar kimlerdir?. Malik şöyle anlattı:
- bunlar, ümmetinizden faiz yiyenlerdir.
Bundan sonra, bir alay hatunlar gördüm; bunları saçlarından asmışlardı. Bunlar için:
- kimlerdir?.
Diye sordum; mâlik şöyle anlattı:
- bunlar, şu kadınlardır ki; yüzlerim ve saçlarını örtmeyip erkeklere gösterirler. Kocalarından başkasına zinetlerini açarlar. Kocalarına eza ve cefa ederler.
Bundan sonra, birtakım erkek ve kadın gördüm; bunları dillerinden ateş çengellere asmışlardı. Tırnakları bakırdandı. Kendi yüzlerini yırtıp parça parça ediyorlardı.
- bunlar kimlerdir?. Dedim; malik şöyle anlattı:
- bunlar yalan yere şehadet edenlerdir. Koğuculuk yapıp söz gezdirenlerdir.
Bundan sonra, bir alay kadınlar gördüm; bunların kimisini memesinden asmışlar; kimisini de ayaklarından başaşağı asmışlardı. Bunlar feryad ve sayha atıp duruyorlardı.
- bunlar kimlerdir?. Dedim; şöyle anlattı:
- bunlar zina edenlerdir; ayrıca, çocuklannı düşürüp katil işi işleyenlerdir.
Bundan sonra bir alay adamlar gördüm; bunlar kendi yanlarının etlerini koparız ağızlarına koyuyorlardı. Yemeyip ağızlarında gizliyorlardı. Ama zebaniler onları:
- yiyin.
Diye zorlayıp istemeyerek yediriyorlardı. Tekrar koparıp ağızlarına alıyorlardı. Zebaniler tekrar yemeleri için onları zorluyordu. Bu şekilde onlara azap ediyorlardı.
- bunlar kimlerdir?. Diye sordum; şöyle anlattı:
- bunlar; ümmetinizden şu kimselerdir ki, insanları yüzlerine karsı ayıplar; zemmederler. Ayrıca arkalarından kötüleyip gıybetlerini ederler. Elleri, dudakları, kaşları ve gözleri ile işaret ederek insanları alaya alırlar.
Bundan sonra bir kavim gördüm ki; bunların cesetleri hınzıra, yüzleri de köpek yüzüne benziyordu. Dübürlerinden ateşler çıkıyordu. Yılanlar, akrepler onları sokuyor; etlerini yiyorlardı.
- bunlar kimlerdir?. Dedim; malik şöyle anlattı:
-- bunlar, ümmetinizden namaz kılmayan, gusül etmeyen cenabet gezenlerdir.
Bundan sonra, bir kavim daha gördüm. Bunlar tam susadıklarından ötürü susuzluktan yanıp feryadla su istiyorlardı. Onların bu isteklerine karşılık ateşten kadehlerle kaynar sular verilip:
-iç.
Diyerek zorlanıyorlardı. Onlar bu kadehi ağızlarına yakın götürdükleri zaman, o suyun şiddetli kaynamasından yüzlerinin etleri pişip kadehin içine dökülüyordu, içince de, bağırsakları parça parça olup dübürlerinden dışarı dökülüyordu.
- bunlar kimlerdir?
Diye sordum; malik şöyle anlattı:
- ümmetinizden şarap, ve sarhoşluk verici şeyleri içenlerdir.
Bundan sonra, bir alay kadın gördüm; başaşağı ayaklarından asmışlar. Dilleri uzayıp ağızlarından sarkmıştı. Zebaniler, onların dillerini ateşten makaslarla durmadan kesiyordu. Zebaniler onların dillerim kestikçe tekrar uzuyordu. Ve., bunlar, eşekler gibi bağınşıyor-lardı; köpekler gibi de uluyorlardı.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, ölüsü öldüğü zaman, feryda ü figan eden kadınlardır. Bundan sonra, birtakım erkekleri ve kadınları gördüm. Bunları
bakırdan fırınlar içine oturtmuşlardı. Altlarından ateşler ve alevler çıkıp başları ile beraber bütün vücutlarını buruyordu. Gayet kötü kokular geliyordu.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, zina eden erkek ve kadınlardır.
- peki, bu kötü koku nedir?. Dedim; bunu da şöyle anlattı:
- onların ferçlerinden çıkan şeyin kokularıdır.
Bundan sonra, bir kısım kadınları gördüm ki, asılmışlar. Bunların elleri boyunlarına sıkıca bağlanmıştı.
- bunlar kimlerdir?. Dedim; malik şöyle anlattı:
- kocalarına hiyanet edip mallarını telef edenlerdir. Bundan sonra, birtakım erkekleri ve kadınları gördüm. Bunlara
ateşte azab ediliyordu. Bunların üzerine zebaniler musallat olmuştu.
Bunlar feryad ettikçe, zebaniler ateşten sopalarla vuruyorlardı. Karınlarına ateşten süngüleri saplıyorlardı. Vücutlarını da ateşten kamçılarla dövüyorlardı. Bunların azaplarını pek çetin gördüm.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, analarına ve babalarına isyan ederek karşı gelenlerdir. Yine bir kavim gördüm; bunların boyunlarına ateşten dağlar gibi büyük halkalar geçirmişlerdi.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, üzerlerinde bulunan emanetleri sahiplerine vermeyenlerdir.
Bundan sonra, bir kavim gördüm; zebaniler bunları ateşten bıçaklarla boğazlıyordu. Ama bunlar aynı saatte diriliyordu. Bunlar di-rilince, zebaniler tekrar onları boğazlıyordu.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, haksız yere adam öldürenlerdir.
Bir kavim daha gördüm; gayet çirkin ve kötü kokulu cife yiyorlardı.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar gıybet edip insanların etini yiyenlerdir. Bunlardan başka, cehennemde iki sınıf kimse gördüm; bunların
bir sınıfı erkeklerden, bir sınıfı da. Kadınlardandı. Bunların azabı gayet şiddetli idi.
- bunlar kimlerdir?.
" 3 "
Diye sordum; malik şöyle anlattı:
- bu erkekler, beğlerin önünde sopa ve kamçılarla gidip zavallı fakirlere vurup zulüm edenlerdir. O kadınlar ise., sureta libas giyip hakikatta cümle azası belli, açık hükmünde ve erkeklere aşikâr olanlardır. Ayrıca dışarı çıktıkları zaman, erkekleri kendilerine çekenlerdir. Bu sebepten, başları deve hörgücü gibi büyük olup selâmetle doğruca cennete giremezler.
Bundan sonra, cehennemde bir alay erkek ve dişi kimseler gördüm. Bunların azabı birbirine benzemiyordu. Her birine bir başka türlü azap olunuyordu. Bu tabakada azap olunanlar arasında bunlardan şiddetli azap olunan yoktu. şöyle bir azapla azap ediliyorlardı' bunları ateşten sopalar üzerine asmışlardı. Etleri pişip dökülüyor; sadece kemik kalıyorlardı. Hak taâlâ onların etlerini bitiriyor; yine önceki gibi etleri pişip dökülüyordu.
Bazıları da, ateşten zincirlerle, bukağılarla bağlanmışlardı; böylece azap olunuyorlardı.
- bunlar kimlerdir?.
Diye sordum; malik şöyle anlattı:
- bunlar, vücut sağlıkları yerinde iken, namazı terk edenlerdir.
Ve., şöyle dedim:
- ey malik, kapıyı kapa; bakacak takatim kalmadı. Malik şöyle dedi:
- ya resulellah, mübarek gözünüzle müşahede ettiğiniz azapları, gördüğünüz gibi ümmetinize bildirin. ümmetinizi çok çekindirin. Hasiyetlerden, allah'ın emrine aykırı hareketten onları alıp men edin. Allah'a tam itaata teşvik edip ibadet yoluna getirin. Allah'ın azabı şiddetlidir. Cehennemi yedi tabakadır. Bu gördüğünüz ilk tabakasıdır. Aşağıları daha şiddetlidir.»
bunu dinledikten sonra, resulüllah s.a.v efendimiz ümmetine şef katından dolayı ağlamaya, şefaat ve niyaza başlar.
ümmetinin zaafı ve o gibi azaba takat getiremeyeceklerini nla-tıp o kadar ağladı ki; cebrail, mukarreb melekler ve orada bulunan diğer melekler dahi ağlamaya başladılar. Resulüllah s.a.v efendimizin tazarru ve niyazına:
- amin!. Dediler..
Bunun üzerine, izzet sahibi yüce hak'tan şu hitap geldi:
- habibim, senin değerin benim katımda büyüktür; duan makbuldür. şefaatin makbuldür. Gönlünü hoş tut; seni muradına eriştirdim. Kıyamette sana bir makam vereceğim; şu kadar asileri sana bağışlayacağım, ta ki:
- yeter.
Diyesin.. Senin ümmetini sair ümmetlerin üzerine seçtim. Seni de onlara şefaatçi kıldım. Dilediğin kadar şefaat eyle; kabul ederim.
Sonra..
Bu malik'ten başka, cehennem hazinleri (kapıcıları, bekçileri, bakıcıları) on sekiz tanedir; malikle on dokuz olurlar. Bunların gözleri yıldırım gibidir. Ağızlarından yalın ateş çıkar. Bunlarda asla esirgemek ve acımak yoktur. Her an öfkeleri artmaktadır. Vücutları gayet büyüktür. Onların büyüklüğünü şundan anla: Onlardan biri tek eli ile yetmiş bin kâfiri alıp cehenneme atar. Kâfirin vücudu ise., gayet büyüktür; ağzındaki dişlerinin her biri, uhud dağı kadardır. Her bir dişi uhud dağı kadar olunca, başının ve vücudunun nekadâr büyük olacağını hesap eyle. Bir omuzundan, diğer omuzuna varıncaya kadar olan mesafe, dokuz günlük yoldur. Derisinin kalınlığı üç günlük yoldur. Işte, koca cüsseli yetmiş bin kâfir avucu içine sığınca, o melek nekadâr büyüktür, düşünüle..
Bu meleklerin eli altında o kadar zebani vardır ki, onların sayısını ancak allah-ü taâlâ bilir.
şöyle bir rivayet geldi:
- yüce hak, resulüllah s.a. Efendimize bu on dokuz meleğin vasıflarını beyan yolunda şu âyet-i kerimeyi yolladı:
-«onun üzerine on dokuz melek tayin edilmiştir.» (74/30) resulüllah s.a. Efendimiz ümmeti namına mahzun oldu; halâs olmalarını diledi. Bunun üzerine yüce hak şöyle buyurdu:
- senin ümmetine on dokuz harfli bir cümle ihsan eyledim. ümmetin onu devamlı olarak bırakmadan okursa., kendilerini o on dokuz cehennem hazinlerinden ve onların yardımcıları olan zebanilerin azabından emin kılarım. O cümle şudur:
- bismillahirrahmanirrahim. (rahman rahim allah'ın adı ile..) hak taâlâ cümlemizi, habib-i huda şefi-i ruz-ü ceza hazret-i
ebelkasim muhammed mustafa hürmetine cehennemden azad eylesin. âmin!.
Allah-ü taâlâ ona salât ve selâm eylesin.
Resulüllah s.a. Efendimizin anlattıklarına devam edelim:
- «bundan sonra, malik o deliği kapadı. Daha sonra cebrail ezan okuyup kamet getirdi.
Ben de imam oldum; bu üçüncü semâ ehli ile iki rekât namaz kıldım.
2. Sema
ikinci sema
bundan sonra, îkînci kat semâya çıktım. Onu sübhan olan yüce hak, kırmızı mercandan yaratmış. Bu semanın adına:
- k a y d u m.
Derler. Bu semâ kapıcısının adına:
- mihail.
Derler. Bu semâyı gayet nurlu ve şa'şaalı gördüm. O kadar ki" bakınca gözler kamaşır.
Bu semânın kapısı inciden, kilidi nurdandır.
Cebrail bu semânın kapısını vurdu; açılmasını istedi. Oranın kapıcısı olan mihail sordu:
- kapının açılmasını isteyen kimdir?.
- cebrail'im. Deyince, tekrar sordu: - yanındaki kimdir?.
- muhammed'dir.
Diye cebrail cevap verdi; oranın kapıcısı tekrar sordu::
- ona peygamberdik verildi'mi?.
- evet verildi.
Cevabım aldıktan sonra tekrar sordu:
- onun buraya gelmesi için, bir davet ve taleb vaki oldu mu?. Cebrail bunun için söyle dedi:
- evet., davet ve talep vaki oldu.
Bundan sonra o semânın kapıcı meleği şöyle dedi:
- hoş geldin; ne güzel gelici geldi. Ve., kapıyı açtı.
Içeri girdim; oranın hazım (kapıcısı - bekçisi - bakıcısı) mihaîl'i gördüm. Hizmetinde iki yüz bin melek vardı. O meleklerin de, her birinin ikişer yüz bin melek hadimi vardı.
Selâm verdim; tazimle selâmımı aldı» yüce hak'tan türlü ikramların müjdesini bana verdi. Bunların okuduğu teşbih duası şuydu:
- yüce alla sübhandır; onu teşbih edenler teşbih ettikçe.. Allah'a hamd olsun; ona hamd edenler hamd ettikçe.. Allah'tan başka ilâh yoktur; bu tehlili okuyanlar okudukça.. Yüce allah büyüklerin en büyüğüdür; bu tekbiri okuyan okudukça..
Bunları geçtikten sonra, birtakım meleklere eriştim. Saflar tutup tam huşu, huzu, ile rükûa varmışlardı. öylece rükûda duruyorlardı., bunların teşbihleri şuydu:
- geniş tasarruf sahibi yüce allah, noksan sıfatlardan münezzehtir.-ki o: Gözleri görür. Gözlerin idrâk edemeyeceği yüce allah noksan sıfatlardan münezzehtir. Alabildiğine büyük, olabildiği kadar bilen allah noksan sıfatlardan münezzehtir.
Cebrail'e sordum:
- bunlar ne zamandan beri rükû ederler?.
şöyle anlattı:
- yaratıldıktan bu yana, bunlar hep rükûdadır. Taa, kıyamete kadar başlarını kaldırmadan, böylece rükû halinde teşbih okurlar. Yüce hak'tan niyaz eyle; bu ibadeti de senin ümmetine nasib eylesin.
Ben de, tazarru ve nivaz eyledim; namazda ümmetime rükû ihsan olundu.
Bunları geçtikten sonra, iki genç gördüm.
- bunlar kimlerdir?.
Diye sordum; cebrail bana şöyle anlattı:
- bunlar yahya ve isa a.s. Peygamberdir. Bunlar, birbirlerinin teyze çocuklarıdır.
Onlara selâm verdim. Onlar da selâmımı tazimle aldılar ve:
- merhaba, hoşgeldin ey salih peygamber, salih kardeş. Diyerek musafaha eylediler. Sonra beni, yüce ve mukaddes olan
allah-ü taâlâ'dan ihsan edilen çok çeşitli ikramlarla müjdelediler, isa a.s. şu teşbihi okuyordu:
- rahmeti ve ihsanı bol olan yüce zat noksan sıfatlardan münezzehtir. Hiç bir şekilde sonu olmayan yüce zat noksan sıfatlardan münezzehtir. Yarattıklarını maddesiz ve örneksiz yaratan, sonra onları öldürüp eski hallerine döndüren yüce zat noksan sıfatlardan münezzehtir.
Bunları geçtikten sonra, gayet ulu bir melek gördüm. O meleğin yetmiş bin başı vardı. Her başında da yetmiş bin yüzü vardı. Her yüzünde de yetmiş bin ağzı vardı. Her ağzında da yetmiş bin dili vardı: Her dili de, bir başka lügatte konuşuyordu; biri diğerine benzemiyordu. Yüce hakkı teşbih ediyordu. Onun teşbihi şuydu:
- yüce yaratıcı zat noksan sıfatlardan münezzehtir. Ulular ulusu zat, noksan sıfatlardan münezzehtir. Yüce allah'ı hamdle teşbih ederim. Azim allah, tüm noksan sıfatlardan münezzehtir; ona hamd olsun. Allah-ü taâlâ'dan bağış talebinde bulunurum.
- bu kimdir?.
Dedim, cebrail bana şöyle anlattı:
- bu melek, rızık işlerine tevkil edilmiştir. Adı: Kasım'dır. Herkesin rızkını, günü gününe sahibine ulaştırır. Takdir ve tayin olunandan eksik veya fazla olmaz.»
bir rivayette şöyle anlatıldı:
- bir kimsenin geçimi daraldığı zaman; sabah namazının sünneti ile farzı arasında bu meleğin teşbihinin son cümlesi olan:
-«yüce allah'ı hamdle teşbih ederim. Azim allah tüm noksan sıfatlardan münezzehtir; ona hamd olsun. Allah-ü taâlâ'dan bağış talebinde bulunurum.»
teşbihini (arapça) yüz kere okursa, yüce hak, okuyanın geçimini kolay, rızkım bol eyler.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim:
-«o meleği geçtikten sonra, büyük, acaip ulu bir melek gördüm. Nurdan bir kürsü üzerine oturmuştu. Gamlı ve sükût duruyordu.
Oturduğu kürsünün dört köşesi vardı. Her köşesinde yedi yüz bin altından ve gümüşten payeleri vardı. çevresinde o denli melekler vardı ki, sayılarını, celâl ve ikram sahibi yüce allah'tan başkası bilmez. Sağında yetmiş bin saf saf, gayet nuranî melekler vardı. Cümle-si yeşiller giymişlerdi. Güzel kokuyorlardı. Konuşmaları gayet tatlı idi. Güzelliklerinden yüzlerine bakılmıyordu.
Solunda yetmiş bin melek saf saf duruyordu. şekilleri de gayet zulmanî idi. Suretleri simsiyahtı. Yaramaz sözlü idiler. Elbiseleri ve kokuları çirkindi. Teşbih ettikleri zaman, ağızlarından ateş saçılıyordu. önlerinde ateşten süngüler ve sopalar vardı. öyle gözleri vardı ki, bakmaya takat kalmaz.
Taht üzerinde oturan meleğin başından ayağına değin gözleri vardı ki, zühre ve merih yıldızları gibi parlıyordu. Kanatları da vardı. Elinde bir sahife, önünde de bir levh vardı; daima o levhe bakıyordu; bir an bile gözünü ondan ayırmıyordu.
önünde bir ağaç vardı; yapraklarının sayısını ancak allah-ü ta-âlâ bilir. Her yaprakta bir kimsenin adı yazılmıştı.
Yine önünde leğene benzer bir şey vardı. Bazan sağ eli ile ondan bir şey alıyor; sağ yanında duran nurlu ve tatlı meleklere teslim ediyordu. Bazan da sol eli ile ondan bir şey alarak sol yanında duran kapkara meleklere veriyordu. Bu meleğe baktığım zaman kalbime bir korku düştü. Vücudum titrer oldu. Bana bir zaaf ve çöküklük geldi.
- bu kimdir?.
Diye sordum; cebrail bana şöyle anlattı:
- bu ölüm meleğidir, îsmi: Azrail'dir. Bunu görmeğe hiç kim se cesaret edemez. Lezzetleri kesen, toplulukları dağıtandır.
Sonra gidip şöyle dedi:
- ey azrail, bu gelen âhir zaman peygamberidir. Rahman allah'ın habibidir. Onunla konuş.
Onun bu sözü üzerine, azrail başını kaldırdı; tebessüm eyledi. Cebrail ona yaklaştı; selâm verdi. Ben de onun yanına gittim; selâm verdim. Selâmımı aldı; bana çokça tazim eyledi. Sonra şöyle dedi:
- sana merhaba, yüce hak, senden daha keremli bir kimse yaratmadı. ümmetini dahi, yüce hak, ümmetlerin en keremlisi yarattı. Ben, senin ümmetlerine, babalarından ve analarından daha merhametli ve daha şefkatliyim.
Onun bu sözlerine karşılık şöyle dedim:
- gönlümü hoş eyledin; kalbimi gamdan kurtardım. Ama kalbimde bir şey kaldı. Seni gamlı ve mahzun gördüm; sebebi nedir?
şöyle anlattı:
- ya resulellah, yüce hak, beni bu hizmete tayin buyurduğu zamandan beri korkarım. Sebebi: Uhdesinden gelemem; cevap vermeğe gücüm yetmez. Bunun için korkulu ve gamlıyım.
Sordum:
- bu leğene benzeyen şey nedir?. şöyle anlattı:
- bu, dünyanın tamamıdır. Meşrıktan mağribe, kaftan kafa varıncaya kadar hepsi yanımda bu leğen kadardır. Nasıl istersem, öyle tasarruf ederim.
Tekrar sordum:
- bu baktığınız levh nedir?. şöyle dedi:
- levh-ü mahfuzdur. Bir sene içinde eceli gelenlerin defterleridir. Melekler onu yazıp bana verirler. Işte o ûefterdir.
- ya bu sahife nedir?.
Diye sorunca da şöyle anlattı:
- ruhları alınacakların, vakit saatlerini bildiren defterdir.
- ya bu ağaç nedir?. Dedim'; şöyle anlattı:
- dünyada hayatta olanların ömürlerinin ağacıdır. Bir adam-, doğduğu zaman, bunda bir yaprak çıkar. Her yaprağının üzerinde sahibinin ismi yazılmıştır. Eceli yaklaştığı zaman, o yaprak sararır; bu levhde bulunan ismin üzerine düşer. O yaprağı meleklere veririm; götürür onun yemeğine katar yedirirler. Yiyince allah'ın izni ile hastalık arız olur; hastalanır. Vadesi tamam olunca, defterde olan ismi silinir. Ben de elimi uzatıp ruhunu kabz ederim; ister mağripte,, isterse meşrıkta olsun. Eğer saadet ehli ise., sağımda duran meleklere veririm. Bunlar, rahmet melekleridir. O ruhu bunlara teslim ederim. şayet o ruhunu kabz ettiğim şekavet ehli ise., solumda bulunan meleklere teslim ederim. Bunlar azap melekleridir. -şekavetten allah'a sığınırız.-
- bunlar nekadar melektir?. Diye sordum; şöyle anlattı:
- bunların sayısını bilmem. Ama ne vakit, bir kimsenin ruhunu, kabzetsem; altı yüz tane rahmet, altı yüz tane de azap meleği hazır olur. O ruh, hangi taifeye verilir?. Ona bakarlar. Bir kere gelenlere bir daha sıra gelmez. Taa, kıyamete kadar böyle olacaktır.
Jbundan sonra, tekrar sordum:
- ey ölüm meleği, herkesin ruhunu sen mi alırsın?.. şöyle anlattı:
- yaratıldıktan bu yana; yerimden kımıldamadım. Bana yetmiş bin melek hizmet eder. Her birinin eli altında da yetmiş bin melek var. Bir kimsenin ruhunu almak istediğim zaman, onlara emrederim. Onlar gidip önün ruhunu boğazına getirirler. Bundan sonra, elimi uzatıp onun ruhunu alırım.
Tekrar sordum:
- istediğim odur ki, ümmetim zaiftir. Onları mülayim bir şekilde, şefkatle tutasın.
şöyle dedi:
- yüce allah'ın izzeti ve celâli hakkına; ki o, sizi hatem'ül- enbiya kıldı; bana bizzat o yüce yaratıcı gece ve gündüz yetmiş kere hitab edip şöyle buyurur:
- muhammed ümmetinin ruhlarını kolaylıkla, suhuletle al; onların işlerini lütuf la gör.
şüphesiz ben, ümmetinize, analarından ve babalarından daha. şefkatle tutkunum.
Bundan sonra, cebrail ezan ve kamet okudu; imam olup iki rekât namaz kıldım.
Yani: Ikinci semâ ehli ile:
0 yorum
etiket : Miraç
1. Sema
birinci sema
resulüllah s.a. Efendimiz şöyle buyurdu:
-«birinci semaya eriştim. Cebrail birinci semanın kapısını vurup:
- aç!.
Diye seslendi. O kapının adına:
- bab-ı hıfz. (koruma kapısı.)
derler. Kızıl yakuttan bir kapıdır. O kapının kilidi incidendir. Içeriden, o kapının bakıcısı olan ismail; öyle bir ses çıkardı ki. öylesini hiç işitmedim:
- bağırıp da:
- aç!. Diyen kimdir?.
Dedi; cebrail ona cevap olarak:
- cebrailim. Deyince, bu sefer:
- ya yanındaki kimdir?. Diye sordu. Cebrail:
- muhammed'dir. Deyince, tekrar sordu:
- ona peygamberlik verildi mi?. Onun sorusuna da, cebrail:
- evet, ona peygamberlik verildi. Deyince ismail tekrar sordu:
- buraya gelmesi için, taleb ve davet olundu mu?. Onun bu sorusuna da cebrail şöyle cevap verdi:
- evet, davet olundu. Bundan sonra, ismail şöyle dedi:
- merhaba, hoş geldin; ne güzel bir gelici geldi. Ve., kapıyı açtı.»
bir rivayette, şöyle anlatıldı:
- resulüllah s.a.v efendimiz, mescid-i aksa'daki taştan burak'a binip semaya yükseldi. Yerden semaya kadar olan mesafe, beş yüz yıllık yoldur. Her semanın kalınlığı beş yüz yıllık yoldur. Her iki semanın aralığı da beş yüz yıllık yoldur.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim: -«bu semadan içeri girdiğim zaman, ismail'i bir heybet içinde buldum. Nurdan bir kürsî üzerine oturmuştu. önünde, sağında, solunda ve ardında kendisini yüz bin melek sarmış duruyordu. Her meleğin de ayrıca yüz bin tane askeri vardı. Ismail ve beraberinde olanlar şu teşbihi okuyorlardı:
- pek yüce sultan zatı, noksan sıfatlardan tenzih ederim. üstün ve büyük olan zatı, noksan sıfatlardan tenzih ederim. Hiç bir şey, kendisinin benzeri olmayan zatı, noksan sıfatlardan tenzih ederim,
ona selâm verdim; selâmımı aldı ve bana tazim eyledi. Bundan sonra, bir bölük melâike gördüm. Hepsi de, kıyamda huşu ile durmuşlardı. şu teşbihi okuyorlardı:
- noksan sıfatlardan tam manası ile temizdir. Mukaddes olmakta tam mukaddestir. Rabbımızdır. Meleklerin ve ruhun rabbıdır.
Cebrail'e sordum:
- bu meleklerin ibadeti bu mudur?. şöyle anlattı:
- bunlar yaratılalıberi, böyledir; kıyamete kadar da böyle kıyamda duracaklardır. Yüce hak'tan dile: Bu ibadeti ümmetine nasib eylesin.
Dua ettim; yüce hak, o ibadeti ümmetime nasib eyledi. Namazda bulunan kıyamınız odur.
Bundan başka, sudan ve rüzgârdan yaratılan melekler gördüm. üzerlerine tevkil edilen meleğin adına:
- raad.
Derler. Bu melek, bulutlara ve yağmurlara müekkeldir. (yani: Yağmuru yağdırmak ve bulutlan o yana çevirmek bunun görevidir.) şu teşbihi okuyorlardı:
- mülkün ve melekûtun sahibi yüce zat, tüm noksan sıfatlardan münezzehtir.
Gök gürültüsü ve şimşek, o meleğin sesinden çıkar.
Dünya semasında hiç boş yer kalmamıştı. Her dört parmak yerde bir melek, alnını secdeye koymuş yüce hakkı teşbih ve tehlil ediyordu.
Orada bir melek gördüm; insan suretinde idi. Belinden aşağısı ateş, yukarısı da kardı. Ateş kara yapışmıştı; aralarında hiç bir ayırıcı yoktu.. Böyle iken, ne ateş karı eritiyor; ne de kar ateşi söndürüyordu. O meleğin gözünden yaş akar; ağlar ve şu teşbihi okurdu:
- ey ateşle karın arasını bulan; mümin kulların kalblerini de birleştir; aralarında ülfet ihsan eyle.
Cebrail'e sordum:
- bu melek kimdir ve neden ağlar?. Diye., şöyle anlattı:
- bu bir melektir, ismine:
- h a b i b.
Derler. Günah işleyen ümmetinizin günahlan için ağlar; af ve mağfiret diler.
Bundan sonra, âdem'i a.s. Dünyada olduğu surette gördüm. Nurdan libaslar giymiş; nurdan taht üzerine oturmuştu.
Yüce hak, ölenlerin ruhlarını ona arz ettiriyordu. O da mümin kulun ruhunu gördüğü zaman sevinip şöyle diyor-
- temiz bedenden temiz ruh.
Sonra, onun için af, mağfiret diler; dua ve rahmet dileği ile tazarru eder, yalvarır."
"bundan sonra, melekler o ruhu alıp yüceler yücesine götürürler. Nitekim kur'an-ı kerim'de şöyle buyuruldu:
-«gerçek şu ki: Iyilerin amel kitapları illiyyindedir.» (83/18) kâfirlerin ve münafıkların ruhları ona arz olunduğu zaman, üzülür şöyle der:
- habis bedenden habis ruh.
Beddua eder. Bundan sonra melekler o ruhu alıp siccine götürürler. Nitekim kur'an-ı kerim'de şöyle buyuruldu: ,
- «gerçek onların sandığı gibi değil; kötülerin kitabı siccindedir.» (83/7)
cebrail'e sordum:
- bu kimdir?.
Diye., bana şöyle anlattı:
- babanız âdem'dir; ileri var ona selâm ver.
Ben de ileri varıp selâm verdim. Selâmımı tazimle aldı:
- merhaba salih oğul, salih nebi. Senin gibi bir oğlu bana hibe eden allah'a hamd olsun.
Böylece bana" hoşgeldin etti. Onun bu övgüsüne karşııık göyle dedim:
- bana, senin gibi bîr baba hibe eden yüce allah'a hamd olsun. Bundan sonra, tekrar âdem a.s. Sena e'tti ve şöyle dedi:
- allah'a hamd olsun. Sana bu şekilde büyük kerametlerle ikram eyledi. Seni neslimden getirdi. Yüce hak, sana türlü nimetlerini ve ikramlarını artırıp daim ve baki kılsın.
Onun bu hamdine ve senasına karşılık ben de şöyle dedim:
- celâl ve ikram sahibi allah'a hamd olsun. Seni kudreti ile topraktan yarattı. Ve seni melekleri omuzunda semaya taşıttı. Seni kıble edip bütün melekleri sana doğru secde ettirdi. Senin için, cenneti mubah eyledi.
Bunun üzerine âdem a.s. şöyle dedi:
- anlattığın nimetlerin ihsanı bana olsa dahi, yine sen benden daha faziletlisin. Zira o kerametler ve nimetler sizin nurunuz alnımda bulunması hürmetine ve o latif nuruna izaz ikramdı.
Bundan sonra bana çok şeyler söyledi; en sonunda şöyle dedi:
- benden itibaren, size nübüvvet gelinceye kadar, çocuklarımın binde biri cennete'konuldu; dokuz yüz doksan dokuzu da cehenneme girdi. Ne zaman ki siz, âlemlere rahmet olarak resul gönderildiniz; senin ümmetinden binde biri cehenneme girdi. Dokuz yüz doksan dokuzuna cennet ikram olundu. Yüce hak, ism-i şerifini senin ism-i şerifine eş kılıp henüz dünyaya gelmeden şerefini cümleye beyan edip açıkladı.
âdem a.s. şu teşbihi okuyordu:
- yüceler yücesi zat sübhandır: Bol gani zat sübhandır. Allah'a hamd olsun, noksan sıfatlardan münezzehtir. Allah-ü taâlâ sübhandır; bağışlanmamı dilerim.
Gördüm ki, âdem'in a.s. Sağ canibinde bir kapı var. Oradan güzel koku gelmektedir. Oraya bakar mesrur olur; güler. Sol yanında bir kapı daha var. Buraya da bakıp mahzun olur; ağlar. Cebrail'e sordum:
- bu nasıl kapılardır?. şöyle anlattı:
- sağındaki kapı cennete açılır. Saidlerin ruhları oradan cennete gider. Sağ tarafına bakınca onları görüp şad olur. Solunda olan kapı cehenneme açılır. şakilerin ruhları oradan cehenneme gider. Sol tarafına bakınca onları görüp mahzun olur.
Sonra, bir melek gördüm. Horoz suretinde idi. Gayet büyük başı yüce arşla beraber olmuştu. Ayakları yedi kat yerden aşağı idi. îki kanadı vardı. Onları açtıği zaman, meşrıkla mağribi doldururdu. -o meleğin makamı: Sidre-i münteha olup tafsili inşaallah orada gelecektir.- o meleğin vücudu beyaz inciden; ibikleri kızıl yakuttan yaratılmıştı.»
beneksiz beyaz noroz beslemekte büyük faydalar ve güzel hassalar vardır. Bunun sırrı ve hikmeti de, o meleğe benzemesindendir. Besleyenin yalnız kendi evinin değil; komşularının dahi, afetlerden ve musibetlerden korunmalarına sebeb olur.
Bu manada, resulüllah s.a. Efendimizin şöyle buyurduğu rivayet olundu:
-«beyaz horoz benim dürüst dostumdur. Cebrail'in dahi arkada-şi ve dostudur. Düşmanım şeytanın da düşmanıdır. Beslendiği evin sahibini ve çoluk çocuğunu, civarında bulunan dokuz evin hane halkını korur.»
ancak, bu beyaz horozda şart şudur: Hiç beneği olmayıp halis beyaz olacaktır. Eğer ibiği iki çatal gül ibikli olursa., bu horozun faydası daha çoktur. Nitekim bu manada resulüllah s.a. Efendimiz şöyle buyurdu:
-«çatal ibikli beyaz horoz benim habibim ve sevdiğimdir. Habl-bim cebrail'in dahi habibidir. Bulunduğu evin sağından dört, solundan dört, önünden dört, ardından dört cem'an on altı evi ve içinde olan ehillerini afetlerden ve musibetlerden korur.»
bu hadîs-i şerifi, enes'ten r.a. Naklen ebüşşeyh çıkarıp rivayet etmiştir.
Bir başka hadis-i şerifi de beyhakî rivayet eder. Bunun ravisi ibn-i ömer r.a. Olup resulüllah s.a. Efendimizin şöyle buyurduğunu anlatır:
-«horoz, namaz vakitlerim allah'ın kullarına bildirir. Her kim,, evinde beyaz horoz tutup beslerse; o kimseyi üç şeyden korur:
A) şeytanın şerrinden.
büyücünün şerrinden.
C) kâhinlerin şerrinden..»
ancak, beyaz horoz besleyenler, onu kesmekten kaçınmalıdırlar..
Feth'ül - kadir'de bu işi deneyenlerden şöyle anlatıldı:
- beyaz horoz kesenin hali kederden yana boş olmaz, îmam-ı salebi, ımam-ı dümeyrî'nin hayat'ül - hayvan adlı kitabından naklen şöyle anlattı:
- güzin-i enbiya tac-ı asfiya îmam-ı etkıya habib-i huda re-sulullah s.a.v efendimiz inci saçan şu manayı ayan beyan anlattı:
-«allah-ü teâlâ üç sesi sever; bunlardan razıdır:
A) kur'ân-ı kerîm'i okuyanın sesini sever ve razı olur.
horoz sesini sever ve razı olur.
C) seher vaktinde istiğfar edenin sesini sever.» resulüllah s.a.v efendimizin anlattıklarına devam edelim:
-«o horoz şeklindeki melek, gece olunca, dünya semasına iner. O meleğin teşbihi şudur:
- pek mukaddes sultan, bütün noksan sıfatlardan münezzehtir. Her şeyden yüce ve büyük zat noksan sıfatlardan münezzehtir. Ondan başka ilâh yoktur. Hayatı ve kıyamı sonsuzdur.
Cebrail'e sordum:
- bu nedir?.
Diye., bana şöyle anlattı:
- bunun için:
- arşın horozu..
Derler. Gece karanlığı olduğu zaman, dünya semasına iner. Gecenin üç bölüğünden biri geçtikten sonra kanatlarını çırpar ve şöyle der:
- hani ibadet edenler?.. Namaza kalkacaklar kalksınlar.
Onun bu sesini, insan ve cinden başka bütün yaratılmışlar duyarlar. Yer horozları onun sesini işitince, kanatlarını çırpar; şöyle seslenirler:
- ey gafiller, allah'ı zikre başlayınız.
Gece yarısı olunca, o melek yine kanatlarını çırpar şöyle seslenir:
- teheccüde kalkacaklar kalksın; teheccüd kılsınlar.
Bu nidayı yaptığı zaman, tekrar yer horozları ötüp insanlara o meleğin haberini bildirirler.
Gecenin iki bölüğü geçip bir bölüğü kaldığı zaman, o melek tekrar seslenip şöyle der:
- hani, günahından mağfiret isteyenler ve âlemlerin rabb'ında ihtiyaçları ve muradları olanlar?. Kalksınlar; istiğfar etsinler ve mu-radlarını arz etsinler..
Onun bu nidası üzerine yer horozlan ötüp insanları ondan haberdar ederler.
Tanyeri ağardıktan sonra tekrar o melek kanatlarını çırpar ve şöyle der:
- şimdiden sonra gafiller kalksın. Hem de üzerlerinde kat kat günahları durduğu halde..
Bunu söyledikten sonra, mekânına yükselir. Bunu duyan yer horozları da öter, onun söylediğinden haberdar ederler.
Cebrail devam etti:
- ya resulellah, bu durum hep böyledir; ta, kıyamete kadar..» bir -haberde şöyle anlatıldı:
- kıyametin zuhuru vakti geldiği zaman, o melek gecenin üçte birinde nida etmek ister. Ama yüce hak'tan şu izzet hitabı gelir:
- ey melek, kullarımı uyandırmak
böylece ötmekten nehyedilir. Bu durumda o melek ve tüm sema melekleri kıyamet kopmasının vakti geldiğini anlarlar. Hep birden ağlaşmaya başlarlar.
O gecenin uzunluğu üç gün, üç gece kadardır.
O gece horozlar ötmez ve köpekler havlamazlar, insanlar, tam bir gaflet içinde üç gün, üç gece yatar kalırlar. Ancak, daima teheccüd namazına kalkanlar kalkar; teheccüd namazlarını kılarlar.
-- sabah olmadı; acaba erken mi kalktık?.
Deyip biraz yatarlar. Tekrar kalktıklarında, sabah olmadığını görürler. O zaman, gecenin uzunluğundan anlarlar ki: Kıyamet geldi.
Bunlar, teheccüd kılmayanları kaldırmak için, çok çalışıp çabalarlar; ama onları uyandırmak hiç bir yoldan mümkün olmaz. Hiç kaldıramazlar. Bunun üzerine kendileri camilere gider; orada toplanırlar. Günahlarına tevbe eder; bağışlanmalarını dilerler. Hep göz yaşı dökerler.. Ta, o üç gün, üç gece geçinceye kadar. Hep tazarruda, niyazda ve ağlamakta olurlar.
Bu süre dolup sabah olduğu zaman, güneş mağripten ctoğar; tevbe kapıları da kapanır..
Resulüllah s. A. Efendimizin anlattıklarına devam edelim:
-«bundan sonra, bir deryaya vardım. Sütten beyaz; insan me nisi gibi yoğundu, içinde bulunan acaip görülmemiş şeyleri anlatmak mümkün değildir. Onların haddi hesabı yoktu.
Cebrail'e sordum:
- bu ne deryasıdır?. Diye., bana şöyle anlattı: -- bu deryaya:
- hayat denizi..
Derler. Kıyamet kopup yaratılmışların cümlesi helak olduktan sonra. Yüce hak mahlukunu kabirden kaldırıp onlara mükâfat veya ceza murad ettiği zaman, ferman buyurur; bu deryadan yeryüzüne yağmur yağar. Buradan, yeryüzüne kırk arşın kadar su iner. Cürüyüp toprak olan tenler, kemikler, sinirler ve kıllar meydana gelir. Bu su, o toprağa dokunduğu zaman neden toprak olduysa., derhal eski haline döner. Dağılanlar, böylece bir yere toplanacaklardır. Bütün bu olacaklar,'bu derya vasıtası ile olacaktır.
Bundan sonra, cebrail ezan ve kamet okudu. Bulunduğum sema ehline imam olup iki rikât namaz kıldım.
- miraç
lafzı şu manayadır: Yukarı çıkılacak âlet.. Meselâ: Merdiven. (zamanımıza göre daha uygun örneği: Asansör veya füze.)
resulüllah s.a. Efendimiz pak vücudları ile, cevherden merdiven ile diri olarak kuds-ü mübarekden semaya uruc etmiştir. Böyle bir manaya sahib olmak; nebiler ve resuller arasında ancak resulüllah s.a.v efendimize mahsusutur. Bundandır ki, resulüllah s.a.v efendimizin ism-i pâklerine:
- sâhib'ül- miraç.
Denildi. Allah-ü taâlâ ona salât ve selâm eylesin.
Resulüllah s.a. Efendimizin nail olduğu miraç şerefinin toplu beyanı aşağıda anlatılacaktır.
şöyleki:
Sultan-ı enbiya ve resul-ü kibriya (salâvatın en faziletlisi saygıların en tamı ona..) kırk yaşında iken; âlemlere rahmet olarak nübüvvet ve risaletle bütün insanlara resul peygamber gönderildi. Ri-saletini onlara tebliğ edip imana davet etmeye başladı.
Resulüllah s.a. Efendimizin risaletle gelişinin on ikinci senesi re-ceb ayının yirmi altıncı günü idi. Resulüllah s.a. Efendimiz o gün, tek başına beyt-i mükerreme'ye gitti; bir direğin önüne oturdu. Yüce hakka zikir ve fikir ibadeti ile meşgul olmaya başladı.
Bu sırada, ebu cehil de; yardımcıları ve uyanları ile görüşmek için geldi. Gördü ki: Hazret-i muhammed s.a.v yalnız oturmuş; mev-lâsına ibadetle meşgul.. Yanında ashab-ı kiramdan da kimse yok. Onu böyle görünce; içinden:
- ona eza cefa edeyim. Diyerek yanına geldi ve şöyle dedi:
- ya muhammed, sen peygamber misin?.
Resulüllah s.a. Efendimiz, ebu cehilin bu sözüne karşılık:
" 4 "
- evet peygamberim.
Buyurdu. Ebu cehil şöyle devam etti:
- böyle yalnız peygamber mi olur?. Hani yardımcıların? Hani hizmetçilerin?. Eğer peygamberlik gelmesi gerekseydi, bana gelirdi. Bak, benim şu kadar uyanlarım, hizmetçilerim var.
Böyle dedikten sonra, böbürlenerek yürüdü; gitti.
Ebu cehil'in ardından, onun yandaşlarından biri daha uyanları ve yardımcıları ile geldi. Bu da, resulüllah s.a.v efendimizi yalnız görünce eza ve cefa kasdı ile yanına geldi; ebu cehil'in dediği gibi dedi. Sonra gitti. Onun yanına oturdu.
Bundan sonra, kureyş'in ileri gelenlerinden tam yedi kişi ard arda geldi. Hepsi de, avenesi ve uyanları ile geldi; sanki daha önceden söz birliği etmiş gibi, tek tek resulüllah s.a.v efendimize ebu cehü'in dediği gibi söyledi.
Resulüllah s.a.v efendimiz, onların bu yaptıklarına çok mahzun oldu. Sonra şöyle dedi:
- on iki yıldır; ben bunları hak dine ve yüce hakkı tevhide davet ederim. Halbuki bunlar, hakkı kabul etmek şöyle dursun; henüz:
- resul.
Kime derler?. Bunu dahi anlamamışlar. Resule hizmetçi ve avene ne lâzım?. Ancak resule lâzım olan ilâhî vahyi ve sübhan allah'ın emrini tebliğ etmektir.
Ve.. Resulüllah s.a.v efendimiz gamlandı.
O gece receb-i şerifin yirmi yedinci pazartesi gecesi idi. ümmü-hanî'nin evine geldi.
ümmühanî ebu talib'in kızı, hz. Ali'nin r.a. Kız kardeşi idi.
ümmühani, babası ebu talibin evinde kalıyordu. Bu ev, safa ile merve arası bir yerde îdi.
Resulüllah s.a.v efendimiz, oraya gittiği zaman; ümmühanî r.a. Kendisini hüzünlü ve gamlı buldu. Resulüllah s.a.v efendimizden hüznünün ve gamının sebebini sordu; resulüllah s.a.v efendimiz de işin aslını haber verdi.
ümmühanî, akıllı ve tedbirli bir hanımdı. Resulüllah s.a.v efendimizi teselli etti ve şöyle dedi:
- onlar sizin risaletinizi, hak peygamber olduğunuzu, size avene ve hizmetçi gerekmediğini seksiz bilirler. Ne var ki onlar, çok inatçı hasetçi, hırçın olduklarından sırf sizi üzmek, eza cefa kasdı ile öyle demişlerdir.
Bu sözler, bir bakıma resulüllah s.a. Efendimizi teselli içindi; fakat resulüllah s.a.v efendimizin hüznü yine de kaldı.
Anlatıldığı gibi, gamlı ve hüzünlü olarak; ümmühanî'nin evinde, yatsıdan sonra, uyur uyanık bir halde yattı.
Sonra..
Resulüllah s.a.v efendimizi cümle mahluktan evvel yaratan; kalb-lerin sevgilisi, türlü türlü keramet, çeşitli nimetler ile cümle insanlara resul olarak gönderen; cümle kemaîâtı ile başta görünen; mü-rebbisi olan şanı yüce nimetleri her yana yaygın, kendisinden başka ilâh olmayan âlemlerin rabbı, azamet ve celâli ile cebrail'e hitaben şöyle buyurdu:
- gerçekten benim sevgilim, cümle mahluk arasından seçip çıkardığım, cümle yaratılmışların hayırlısı resulüm: ümmühanî'nin evinde küffarın ezasından mahzun ve gamlı yatmaktadır. Senin taat ve ibadetin habibimi davet olsun. O süslü kanatlarını yeniden cennet cevherleri ile süsüle; onun hizmeti ile şerefyab ol.
Mikâil'e söyle: Bu gece erzakı tartmayı bıraksın.
Israfil'e söyle: Suru bir saat kadar bıraksın.
Azrail'e söyle: Bu gece can almaktan el çeksin.
Nur ve ziya meleklerine emir ver: Semaları nurla doldursunlar.
Rıdvan'a söyle: Cenneti süslesin.
Malik'e tenbih et: Cehennem tabakalarını kapasın; zebaniler hareket etmesinler.
Huriler bezenip ellerine cevher saçan tabakları alsınlar. Cennet köşklerini saf saf dizsinler.
Arş hamiline söyle: Mukaddes libası atlas îelekine giydirsin.
Ve., sizler, her biriniz yanınıza yetmiş bin melek alın.
Ve., sen cennete git; bir burak seçip al.
Yeryüzüne in; kabirlerden azabı kaldır. Bundan sonra, habibime git. O: Müşriklerin ezasından dolayı gamlı ve mahzun olarak üm-mühanî'nin evinde yatıyor. O habibimi rıfk ile, büyük bir keremle kaldır; anlat: Bu gece kendisinin yüce kadrini, izzet ve rif'atını cümleden ziyade yakınlığını kendisine bildirecek gecedir. Onu davet eyle.
Sonra..
Cebrail a.s. Cennete gitti. Gördü ki: Orada kırk bin burak gezmektedir. Her birinin alnında muhammed ism-i şerifi yazılmış. Aralarında bir burak vardı; mahzundu. Başını aşağı eğmiş; gözyaşlan sel gibi akıyordu. Hem de hiç durmadan.
Cebrail o mahzun bürakın yanına vardı. Hüznünün ve ağlamasının sebebini ona sordu. Burak şöyle anlattı:
- cennette gezerken, aniden kulağıma:
- ya muhammed.
Diye bir ses geldi. Işittiğim anda o ismin sahibine aşık oldum. Onun firak ateşi ile cemalinin visali ümidi ile kırk bin yıldariberi böyle hüzün, ağlamak ve visal arzusu ile mahzun olup ağlarım.
Cebrail a.s. O burak'ın haline merhamet etti; şöyle dedi:
- senin maşukun olan hazret-i muhammed bu gece miraca da vet -olundu. Mescid-i haram'dan mescid-i aksa'ya bürakla gelecektir. Seni götüreyim, muradına er.
Bundan sonra o burak'a nurdan eğer vurdu; zebercedden gem vurdu. Bundan sonra, iki cihanın sultanı insin ve cinnin resulü s.a.v efendimizin halvet saraylarına geldi.
Sonra..
Hadis çıkaran imamlar altı hadis kitabı içinde çeşitli yollardan; miraç hadisini yirmi kadar ashab-ı kiramdan alıp rivayet ettiler. Bu ashab-ı kiram dahi, resulüllah s.a.v efendimizden dinleyip anlatmışlardır.
Resulüllah s.a. Efendimiz; nebilerin sultanı, doğru yolu tutan zatların baştacı ahmed hamid mahmud muhammed'dir. Allah-ü te âlâ ona salât ve selâm eylesin.
Bu sahabenin dili ile, resulüllah s.a. Efendimizin şöyle buyurduğu anlatıldı:
-«ümmühanî'nin evinde idim. Orada uykuya dalmıştım. Gözlerim uyuyordu; ama kalbim uyanıktı.
Bu sırada, cebrail'in sesi kulağıma geldi; uykudan kalktım, oturdum.
Gördüm ki: Cebrail karşımda duruyor. Bana şöyle dedi:
- yüce hak sena selâmeti; seni davet etti. Seni ben taşıyacağım. Allah-ü taâlâ istedi ki: Sana türlü keremlerle ikram eyleye. Senden evvel gelenler ve senden sonra gelecek olanlar bu türlü kereme nail olmadılar ve olmayacaklardır.
Kalktım. Abdest almak istediğim zaman; abdestim için kevser nehrinden su gelmesi emri verildi. Ben abdeste hazırlanırken, daha abdest azamı açmadan rıdvan, kevser suyu dolu yakuttan iki ibrik getirdi.
Bir de yeşil zümrütten leğen getirdi. Bu leğen dört köşe idi. Her köşesine bir cevher konmuştu. O cevherlerin nuru semaya güneş, gibi aydınlık veriyordu.
Bundan sonra yıkandım; sırtıma nurdan bir hülle giydirdiler. Başrnıa da nurdan bir kavuk koydular.
Bu kavuğun hikâyesi şöyleydi: âdem yaratılmadan sekiz bin sene evvel, rıdvan onu benim adıma sarmıştı. Sarıldığı vakitten bu yana kırk bin melek o kavuğun çevresinde tazimle durup teşbih ve teh-lille meşgul oluyorlardı. Her teşbihin sonunda bana salâvat-ı şerife okuyorlardı. O kavuğun kırk bin gözü vardı. Her gözünde de dört satır yazı vardı.
Blrînci satırda: Muhammed allah'ın resulüdür.
îkincî satırda: Muhammed allah'ın nebisidir.
üçüncü satırda: Muhammed allah'ın habibidir.
Dördüncü satırda." muhammed allah'ın halilidir.
Bundan sonra cebrail arkama nurdan bir bürde (pelerin gibi) koydu. Belime de kızıl yakuttan bir kemer kuşattı. Elime de yeşil zümrütten bir kamçı verdi. Bu kamçı, dört yüz inci ile süslenmişti. Her incisinin sabah yıldızı gibi parlaklığı vardı. Ayaklarıma da, yeşil zümrütten bir çift papuç giydirdi. Daha sonra, elimden tutup beyt-i haram'a götürdü.»
bir başka rivayette, resulüllah s.a. Efendimiz bundan sonrasını şöyle anlatmıştır:
-«zemzem kuyusundan abdest aldım. Beyt-i mükerreme'yi yedi kere tavaf ettim. Makam-ı ibrahim'de iki rikât namaz kıldım. Hatim'e geldim; dinlenmek için bir mikdar oturdum. Bu oturduğum yerde, cebrail göğsümü yardı. Içi hikmet ve marifet dolu teşt getirdi. Mika il üç leğen zemzem suyu getirdi. Sarsaklarımı ve göğsümü yıkadılar. Bundan sonra kalbimi yarıp içindeki siyah pıhtı kanı attı ve şöyle dedi:
- bu kan, heybetli bir şey görünce korkmaya sebeptir. Onu çıkardım. Siz bu gece semalarda, sidre, kürsî ve arşta çok acaip işler ve ulu melekler göreceksiniz. Bu kandan sizi temize çıkardım ki, onlar
dan her birini gereği gibi temaşa edip dilediğiniz gibi konuşmaktan korkmayasınız.
O teşt içinde bulunan hikmeti ve marifeti doldurup kalbimi yerine koydular. Sığadıkları zaman, göğsüm bitişti; yarası kalmadı.
Bundan sonra cebrail elimden tuttu; beni mekke'nin dışında bir yere götürdü. Gördüm ki: Mikâil, israfil ve azrail de oradalar. Her birinin yanında yetmiş bin melek saf olmuş duruyor. Beni gördükleri zaman, tam manası ile tazim ve saygı duruşuna geçtiler. Ben de onlara selâm verdim. Selâmım üzerine, yüce hakkın sonsuz nimeti ile müjdelediler.
Bundan sonra, cebrail bana şöyle dedi:
- ey allah'ın resulü, size cennetten burak getirdim. Binin; me-le-i âlâ teşrifinizi bekler.
Bakınca burak'ı gördm. Güneş gibi aydınlığı vardı. Yıldırım hızı ile yürüyordu. Ayağını yerden kaldırdığı zaman, gözünün iliştiği yere basıyordu. Ayrıca, o burak'ın yanında iki kanadı vardı; dilediği zaman, onlar vasıtası ile havada uçuyordu.»
âlimler burak'ı şöyle anlattılar:
- cüssesi katırdan küçük; merkepten büyük. Anlaşılır biçimde, fasih arapça konuşur. Yüce hak, onun her azasını bir başka cevherden yaratmıştır. Tırnaklan mercandan, ayakları altındandı. Göğsü kırmıza yakuttan, sırtı inciden. Iki yanında kırmızı yakuttan kanatları var. Kuyruğu deve kuyruğuna benzer. Başka rivayette: Tavusku-şu kuyruğuna benzer. Son derece süslü idi. Yelesi at yelesine, ayakları da deve ayağına benzerdi. üzerinde cennet eğeri vardı. üzengileri kırmızı yakuttan ve cevherdendi.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim: -«bundan sonra, cebrail burak'ın üzengisini tutup bana:
- bin.
Dedi. Binmek istediğim zaman, burak serkeşlik etti. Bunun üzerine cebrail ona hitaben şöyle dedi:
-: Ey burak, utanmaz mısın?. Nasıl böyle şaşırtıcı küstahlık edersin?. şanı yüce nimeti her şeye şamil kendisinden başka ilâh olmayan allah hakkı için, sana bundan daha faziletli ve bundan daha aziz kimse binemez.
Cebrail'in bu sözü üzerine, burak çok utandı ve titredi. Iri iri ter damlaları dökmeye başladı ve şöyle dedi:
- ey cebrail, hacetim vardır; arz etmek isterim. Bu hacetimin yerince gelmesine vesile olsun diye öyle ettim; yoksa kaçındığımdan değildir. Siz beni çok utandırdınız.»
bundan sonra, resulüllah s.a.v efendimiz burak'a sorar, burak da anlatır:
- «muradın nedir?. Söyle; yerine gelsin.
- ya resulellah, ben sana ezelden aşıkım. Nice yıldır aşkınla perişan ve mahzun bir halde idim. Allah'a hamd olsun; şimdi cemalinizin nurunu gördüm. Güzel kokunuzu da kokladım. şimdi, aşkım bin
kat daha arttı. Kıyamet günü, pak zatınız kabr-i latifinizden kalktığınız zaman mahşere bürak ile geleceksiniz. Ricam, niyazım ve hacetim budur ki: O günde benden başkasına binmeyesiniz. Bana binmek ile, beni mesrur ve pürnur edesiniz.»
resulüllah s.a.v efendimiz anlatmaya devam edip şöyle buyurdu:
-«burak'ın o dileğini kabul ettim. O gün, yine ona binmeyi va-ad ettim.»
fahr-i kâinat ve zübde-i mevcudat resulüllah s.a. Efendimiz, kıyamet günü mahşer yerine bürak ile teşrif edeceğini, burak'tan duyunca, ümmetinin halleri hatır-ı şerifine gelip mahzun oldu; düşünceye daldı.
Resulüllah s.a.v efendimizin bu hali üzerine; gizliyi saklıyı bilen, şanı yüce, ihsanı bol, kendisinden başka ilâh olmayan allah cebrail'e hitaben şöyle buyurdu:
-«habibime sor; böyle durgunlaşmasına sebep nedir?.»
cebrail, resulüllah s.a. Efendimize durumu sorunca, şöyle anlatır:
-«ben, bu çeşit izzet ikram gördüm. Kıyamet günü yine burak'a binip geleceğimi işittim. Hatırıma şu geldi: Kıyamet günü olduğu zaman; zaif, kusur dolu, günahkâr olan ümmetimin halleri nice olur?. Elli bin yıl arasat meydanında yaya yürüyecekler. Bunca günahlarını çekerek gidecekler. Sırat üç bin yıllık yoldur. O üç bin yıllık yolu nasıl geçerler?.»
resulüllah s.a.v efendimiz anlatıyor:
-«yukarıda anlatıldığı gibi dediğim zaman, bana ilâhî ferman şöyle geldi:
- her kime ki, benim inayetim olur; sana gönderdiğim bürak gibi, ona da gönderirim. Onların kabirlerine tek tek bürak yollarım. Mahşere süvari olarak getiririm. Sıratı, binek üstünde kolaylıkla geçiririm. Elli bin yıllık vakti bir an gibi yaparım.
Ve., senin ümmetine, lütuf, kerem ve ihsan muamelem bu şekil-de olacaktır..
Hatırını hoş tut.»
nitekim, bu manada şu âyet-i kerime vardır:
-«rahman'a varacak müttakileri, o gün, süvari olarak hasredeceğiz.» (19/85)
resulüllah s.a.v efendimiz devam buyuruyor:
-«yüce hak'tan gelen kerem vaadine, lütuf ve ihsana sevindim; burak'a binip oturdum.
Cebrail, sağ üzengi tarafımda yetmiş bin melekle; mikâil sol üzengi tarafımda yetmiş bin melekle durdu. O meleklerden her birinin elinde nurdan şamdan vardı.
Israfil arkamda yetmiş bin melekle duruyordu; burak'ın üzerine örtülen örtüyü omuzunda taşıyordu. Onun ululuğundan hicab edip burak'ımın örtüsünü taşımasından ötürü özür diledim; bana şöyle dedi:
- ya resulellah, ben bu gece sizin bu örtünüzü taşımak için nice bin senedir ibadet edip ricada bulundum. Sübhan olan yüce hak ricamı kabul buyurup muradıma nail eyledi.
- ne sebeple rica ettin?.
Diye sordum; israfil şöyle anlattı:
- arş altında nice bin sene ibadet ettim.
- ne istiyorsun?. Dileğin makbul olmuştur. Diye bir hitap geldi; cevabında şöyle dedim:
- ya rabbi, günahkâr ümmetlerin şefaatçisi kıyamet gününün sultanı ki, kendi ismini onun ismi ile beraber arşın gözüne yazmışsın; o vücuda geldiği vakit bir saat onun hizmetinde olmak isterim.
Bu dileğim üzerine, yüce hak şöyle buyurdu:
- dileğini kabul ettim. Onun için bir gece olacaktır; o gece: Ona yakınlığımı müyesser edeceğim. Yer noktasından, ulvî âlemime getireceğim hazinelerimin kapısını şühud anahtarımla ona açacağım. Onu mekke'den beyt-i makdis'e varıncaya kadar yürüteceğim. O zaman, beyt-i makdis'e kadar onun bineğinin eğeraltı örtüsünü taşıma şerefine nail olursun.»
resulüllah s.a.v efendimiz şöyle devam buyurdu:
-«o gece burak'ın ayağı yere değmedi. Mekke-i mükerreme'den mescid-i aksa'ya kadar cennet dibaları serilmişti. Burak, hep o dibalar üzerinden geçip gitti.
Böylece giderken, karşıma bir ifrit çıktı; ağzından ateşler saçarak, bana doğru yöneldi.
O zaman cebrail bana şöyle dedi:
- ya resulellah, sana birkaç cümle öğreteyim; onları oku. Bu ifritin ateşi söner; kendisi yok olur.
- olur; öğret. Deyince, şu duayı öğretti:
- kerim allah'ın zatına sığınırım. Bu sığınmamı onun bütün kelimeleri ile yaparım; o kelimelerden öteye ne iyi geçebilir, ne de kötü..
Semadan inenlerin, semaya yükselenlerin ve semadan çıkanların şerrinden sığınırım.
Gecenin ve gündüzün fitnelerinden sığınırım.
Hayır için gelen hariç; gece ve gündüz beliyyelerinden sığınırım.
Ya rahman!.
Bu duayı okuyunca, o ifritin ateşi söndü; kendisi kaybolup gitti.
Bu sırada, sağımdan bir seda geldi:
- ya muhammed, azıcık dur; biraz eğlen. Sana soracaklarım var. üç defa böyle nida etti; ama ona iltifat etmedim. Geçtim. Solumdan da üç defa ses geldi:
- ya muhammed, azıcık dur. Sana soracaklarım var. Bunu da dinlemeden geçtim.
Bir kadın gördüm; kendisini gayetle bezemişti. Güzel elbiseler giyip süslenmişti. Yakınına gittiğim zaman, gördüm ki, çok kocamış bir kadındır. Bu da bana üç kere:
- dur.
Diye seslendi. Buna da itibar etmeden geçip gittim.
önümde bir ihtiyar gördüm. Asaya dayanmıştı. Tir tir titriyordu. Bana üç kere:
- azıcık dur, eğlen; halime bak da acı. Cemalini göreyim; sana soracağım var.
Ben,,bunu da hiç dinlemedim; geçtim.
Bundan sonra, taze bir yiğit gördüm. Gayet güzeldi. Yüzünde nur parlıyordu. Bana:
- dur ya muhammed, sana soracaklarım var.
Deyince, burak durdu. Ona selâm verdim. Selâmımı aldıktan sonra şöyle dedi:
- sana müjde. Hayrın cümlesi ancak sende ve senin ümmetin-dedir.
Onun bu sözüne karşılık; sena ettim:
- allah'a hamd olsun.
Dedim. Cebrail dahi, benimle beraber:
- allah'a hamd olsun. Dedi.
Bundan sonra, gördüklerim için cebrail'e:
- bunlar kimlerdir?. Diye sordum; şöyle anlattı:
- sağ tarafınızdan gelen seda yahudi sedası idi, eğer dursaydı-nız; sizden sonra ümmetiniz yahudilerin kahrı altında hor ve hakir olurlardı.
Sol tarafınızdan gelen seda nasara'nın sedası idi. Eğer dursaydı-nız; sizden sonra ümmetinize nasara kavmi üstün gelirdi. Bunların kahrı altında kalırdı.
O kadın da dünya idi. Kendisine sahip olacaklara öyle süslü görünür. Güzel elbiselerle, türlü zinetlerle insanları aldattığına işaret vardır. Onun kocamış olması da, kıyametin yakın olduğuna işarettir. Onun sözüne dursaydınız, tümden ümmetiniz, dünyaya karşı haris olur; dünyaya taparlardı.
O kocamış kimse ise, lain şeytandı. Sizin çok merhametli olduğunuzu biliyordu. O göründüğü halle sizi aldatmak istedi. Sizi durdurmak için, hile etti. Eğer sözüne kanıp dursaydınız, ümmetiniz son
demlerine kadar; onun hilesinden kurtulamazdı. çoğunu bastırıp üstün gelirdi.
O taze yiğit ise, islâm dini idi; durdunuz. Sizden sonra ümmetiniz, tüm düşmanların mekrinden emin olarak, islâm dininde sabit kalacaklardır.
Sizin hatırınıza şöyle geldi:
- gece sahraya çıkan ümmetime cin tayfası zarar vermek isterse, halleri nice olur?. Acaba, benden sonra ümmetimin hali nice olur?
Gibi fikirler geldi. Gaybı ye şehadeti, gizliyi ve saklıyı bilen yüce allah o ifriti gösterdi. Ondan kurtuluş çaresini öğretti. Ve sizden sonra, dininize hiç bir din üstün gelmeyecektir. Dininiz cümle dinlere galib olacaktır. Yahudi ve nasara ümmetinizin kahrı altında kalacaktır. ümmetin, şeriatına göre amel edecektir. şeytanın mekrinden âhir ömürlerinde emin olacaklardır; selâmet bulacaklardır. ümmetin islâm dini üzerine kıyamete kadar sabit kalacaktır.
Işte gördüklerinle bütün bu manalara allah-ü taâlâ işaret etti. Sizi ayıktınp, endişe ve efkârdan halâs eyledi.
Bütün bunları cebrail bana anlattı.
Bundan sonra, hurma ağaçlan çok olan bir yere vardık. Cebrail bana:
- in, burada namaz kıl.
Dedi. Indim; orada namaz kıldım. Cebrail bana sordu:
- bu namaz kıldığın yeri bilir misin?.
- bilmem. Deyince şöyle söyledi:
- burası tayyibe'dir. (tayyibe, medine-i münevvere isimlerin-dendir.) yakında siz, buraya hicret edeceksiniz.
Bundan sonra, beyaz bir yere geldik. Cebrail yine:
- in, burada namaz kıl.
Dedi. Indim, burada da namaz kıldım. Cebrail bana sordu:
- nerede namaz kıldığını biliyor musun?.
- bilmiyorum. Deyince şöyle anlattı:
- burası, medyen'de musa'nın a.s. Ağacının altıdır. Devamla şöyle anlattı:
- musa'yı a.s. Firavun öldürmek istediği zaman, kaçtı; medyen'e geldi. Medyen'in dışındaki bir sudan, çobanların koyunlarını suladığını gördü. Yine gördü ki: Iki kız, o çobanlardan uzak bir yerde duruyorlar; koyunlarını sulamak için çobanların gitmesini bekliyorlar. Musa a.s. O kızların haline acıdı. Yanlarına vardı; hallerini sordu; durumu öğrendi. Bundan sonra, kendi yorgunluğuna bakmadan,-içinden:
- bu işte büyük bir ecir vardır.
Diyerek, o kızların koyunlarını suladı; sonra, bir ağaç altına gelip ibadet eyledi. Işte bu ağaç, o ağaçtır. Ki: Onun altında namaz kıldın.
Burayı geçtikten sonra, başka bir yere geldik; cebrail şöyle dedi:
- in, burada namaz kıl.
Inip namazımı kıldıktan sonra, cebrail sordu:
- bu namaz kıldığın yer neresidir? Biliyor musun?
- bilmiyorum. Deyince şöyle anlattı:
- burası tur-u sina'dır. Yüce hakkın, musa'yı a.s. Kelâm ve mü-nacaat nimetine erdirip şereflendirdiği yerdir.
Sonra, bir başka yere vardık; burada bir köşk gördüm. Yine cebrail bana:
- burada da in; namaz kıl. Burası,. Isa'nın a.s. Doğduğu köydür. Dedi. Indim namaz kıldım. Burada bir cemaat gördüm; ekin ekiyorlardı. Ektikleri anda, bir tanesinden yediyüz tane hâsıl oluyordu.
- bunlar kimlerdir?.
Diye sorunca, cebrail şöyle anlattı:
- bunlar, allah yolunda mallarını harcayan ümmetlerindir.
Bir başka cemaat daha gördüm: Melekler onların başını taşla eziyordu; yine yerine geliyordu. Yine eziyorlardı; tekrar o ezilen başlar bütün oluyordu. O kimseler bu şekilde azap olunuyorlardı.
- bunlar kimlerdir?.
Diye sorunca, cebrail şöyle anlattı:
- bunlar, senin ümmetinden namazı terk edenlerdir. Bir de, rü-kûdan kalkarken, secdeden kalkarken; başlarını tam doğrultmayıp rükûu ve secdeleri birbirine karıştırarak namazı düzensiz tertipsiz -kılanlardır.
Bu arada bir cemaat daha gördüm; aç ve çıplak halde idiler. çevrelerinde atehten otlar bitmişti. Melekler, onları hayvan güder gibi, o ateşten otları yemeğe sürüyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetinden mallarının zekâtını vermeyenlerdir. Fakirlere, zaiflere, çaresizlere, yetimlere, dul kadınlara merhamet etmeyenlerdir.
Bir cemaat daha gördüm: Yanlarında nefisten daha nefis yemekler duruyordu. Bir tarflarında da kokmuş, murdar olmuş et duruyordu. Ama o enfes yemeklerden yemiyor; hatta dönüp bakmıyor; o kokmuş murdar etten yiyorlardı.
- bunlar kimlerdir?."
"diye sorunca, cebrail şöyle anlattı:
- bunlar erkek ve dişi ümmetlerindir. Yanlarında helâlinden kadını dururken; haram olan zina ye benzeri günalharı irtikâb edenlerdir.
Bundan sonra bazı adamlar gördüm; odun yığmışlardı. O odunları kaldırmak istiyorlar; ama kaldıramıyorlardı. Tekrar üzerine odun getirip koyuyorlardı; kaldırmak istiyorlardı. Ama kaldırmaya güçleri yetmiyordu. Tekrar üzerine odun koyuyorlardı ve böylelikle odunları artırmaya gayret edip çalışıyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, senin ümmetin içinde dünyaya düşkün olanlardır. Mallarını yiyip bitirmeye güçleri yetmezken, kanaat etmeyip çokça yığmaya çalışırlar. Dünyaya ve dünya malına mahabbet edip artırmak için gayretle çalışıyorlar.
Bundan sonra, koca bir taş gördüm; küçük bir deliği vardı. O delikten bir yılan çıktı; büyüdü. Döndü, yine o deliğe girmek istedi. O deliğe sığmadı; şaşkın şaşkın taşın çevresinde dönmeye başladı.
- bu nedir?.
Dediğim zaman, cebrail şöyle anlattı:
- o taş, ümmetin gövdelerine misaldir. O küçük delik ise, ağızlarıdır, o yılan ise., yalan, fuhuş, haram ve gıybet olarak söyledikleri kelâmlarıdır. Ağızlarından çıktıktan sonra, o kelâmları yutmak müm kün olmaz. Hatta, o kelâmlarından dolayı, dünyada ve âhirette ceza görür; azar işitir; hesaba çekilirler. ümmetine söyle: Ağızlarını kötü söz, haram ve dil afeti sözlerden tamamen korusunlar. Böyle etsinler ki, selâmet bulalar.
Bundan sonra, bir şahıs gördüm; kuyudan su çekiyordu. Zahmetlerle kovayı kuyunun ağzına getirdiği zaman, içinde hiç su bulamıyordu. Zahmetten başka eline bir şey geçmiyordu. Bunun durumunu da sordum; cebrail şöyle anlattı:
- amellerini allah için halis etmeyip riyakârlık edenlerdir. Dünyada zahmet çekip amel işlerler; ama riya ile. âhirette, bu amellerinden ötürü, kendilerine hiç bir sevap verilmez. Hatta azaba uğrarlar.
Bunlardan başka bir kavim daha gördüm; sırtlarında çokça yükleri vardı. üzerlerindeki yükü dahi taşımaya güçleri olmadığı halde; halka:
- üzerimize yük vurun. Diye teklif ediyorlardı.
- bunlar kimlerdir?. Diyerek sordum; cebrail şöyle anlattı.
- bunlar, insanların bıraktığı emanete hiyanet edenlerdir. Boyunlarında bu kadar yük varken, durmadan zulüm yollu halktan alınacak mal taleb ederler..
Bundan başka bir kavim daha gördüm; dudakları ve dilleri uzayıp sarkmıştı. Onlann uzayıp sarkan dillerini ve dudaklarını, melekler ateşten makaslarla kesiyorlardı. Kesildikçe, onların dilleri ve dudakları yine uzuyor; sarkıyordu. Melekler de yine önceki gibi ateşten makaslarla kesiyordu.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetin içinden çıkıp insanları beğlere ve padişahlara gammazlayan kimselerdir. Yalanlarım tasdik ettirip onları yapacakları zulümden almak şöyle dursun; bu yolda müdahene edenlerdir.
Bir cemaat daha gördüm; melekler, bunların etlerini kesiyor; kendilerine veriyor ve:
- yiyin..
Diye emrediyorlardı. Onlar iğrenip yemek istemedikçe, melekler onları dövüyor ve zorla:
- yiyin.. Deyip yediriyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetin içinde insanların gıybetini edenlerdir. Bundan sonra, bir kavim gördüm; yüzleri siyah, gözleri mavi idi.
Alt dudakları ayaklarına inmişti; üst dudakları da alınlarına bitiş mişti. Ağızlarından kan ve irin akıyordu. Bir ellerinde ateşten şişe var; bir ellerinde de ateşten kadeh.. Ağızlarından akan kan ve irin şişe içine girip kaynıyor. Melekler de onlara:
- îçin..
Diye zorluyordu. Kadehleri doldurup içmek istedikleri zaman, onun kaynar şiddetinden, murdar kokusunun kötülüğünden, dayanamayıp himar gibi bağınyorlardı. O melekler ise, onları dövüyor, zorluyor ve içiriyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar şarab içenlerdir.
Bunlardan başka bir kavim daha gördüm; dilleri enselerinden çıkmış, suretleri domuz suretini almıştı. Altlarından ve üstlerinden onları azap sarmıştı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetinden yalan yere şahidlik edenlerdir. Hakkı iptal edip allah'ın kullarına zulüm edenlerdir.
Bunlardan başka bir güruh gördüm. Karınları şişip aşağı sarkmıştı. Ellerine ve ayaklarına köstek vurmuşlardı. Ayağa kalkmak istedik leri zaman, karınlarının büyüklüğünden kalkamıyor; yere yıkılıyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar faiz alanlar ve insanların mallarını zulüm yollu yiyenlerdir. Yani: ümmetin arasında.
Bundan sonra, bir kısım kadınlara rasladım. Bunların yüzleri kara olmuş; vücutlarına ateşten elbiseler giydirmişlerdi. Ateşten topuzlarla melekler onlara vuruyorlardı. Köpekler gibi de uluyorlardı.
Bunların kimler olduğunu sordum; cebrail şöyle anlattı:
- bunlar öyle kadınlardır ki, zina eder ve kocalarına eza cefa ederler.
Bunlardan başka birtakım kimseleri gördüm ki, bunları ateşten bıçaklarla boğazlıyorlardı. Tekrar diriliyorlar, tekrar boğazlıyorlardı daima böyle bir azab ediliyorlardı.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetinden haksız yere adam öldürenlerdir.
Bunlardan başka bir zümre daha gördüm ki; havada asılı duruyorlardı. Kulaklarından, burunlarından ve ağızlarından ateşler çıkıyordu. Her birine şiddetli sert iki melek verilmişti. Her meleğin elinde yetmiş budaklı ateşten sopa vardı. Bu sopa ile, daima ve hiç durmadan o taifeye azab ediyorlardı. şu -manalı- teşbihi okuyorlardı:
- kadir muktedir, allah sübhandır. Düşmanlarından intikam alan allah sübahandır. Yüce sultan allah sübhandır.
- bunlar kimlerdir?.
Diye sordum, cebrail şöyle anlattı:
- bunlar, dilleri ile iman izhar edip kalbleri küfür ve nifak dolu olan münafıklardır.
Bundan sonra, bir bölük kavme rasladım. Gördüm ki: Bu taife ateşten bir vadide hapsolmuşlar; ateş bunları yakıyor. Ama tekrar tazeleniyorlar; yani: Vücutları yerine geliyor, yine ateş yakıyor. Böylece azab olunuyorlar.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar analarına, babalarına itaat ve tazim etmeyip asi ve karşı gelen kimselerdir.
Bundan sonra bir bölük kavme daha rasladım. Bunlar göğüsleri üzerine ateşten tabaklar koymuşlar; melekler de onlara sopalarla vurup azab ediyorlar.
- bunlar kimlerdir?.
Diye sordum; cebrail şöyle anlattı:
- bunlar, ümmetinden saz çalıp halka name söyleyip mutriplik edenlerdir.
Bundan sonra, korkunç bir gürültü işittim.
- bu gürültü nedir?.
Diye sordum; cebrail bana şöyle anlattı:
- cehennemin kenarından bir taş içine düştü. üç bin yıldır, aşağı doğru gidiyordu; şimdi dibine vardı. Onun gürültüsü.»
bu taş üzerine şöyle beyan olundu'
- adam başı kadar bir taşı dünya semasından salıversen; yirmi dört saatte yere iner. Halbuki bu mesafe beş yüz yıllık yoldur. Bundan düşün ki, adam başı kadar taş yirmi dört saatte beş yüz yıllık yol alınca; o büyük taş üç bin yılda nekadar yıllık yol alır?. Bunu düşünüp cehennemin derinliği nekadardır anla. Buna göre de, cehennemden yüce hakka sığın.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim: -«bundan sonra bir başka vadiye vardım; buradan kötü kokular ve sevimsiz sesler geliyordu.
- bu ne kokudur?.
Dedim: Cebrail bana şöyle anlattı:
-- cehennemin kokusudur. Hele dinle, ne söylüyor.
Dinledim cehennem şöyle diyordu:
- ey benim rabbım, bana söz verdiğin kullarını gönder. Benim zincirlerim, dikenlerim, bukağılarım, zekkumlarım, kızgın sularım,
irinlerim ve daha başka azaplarım; ayrıca yılanlarım ve akreplerim gayet çoğaldı. Derinliğim gayet derin oldu. Artık bana vaad ettiğin kullarını gönder türlü azaplarla onlara azap edeyim. Onun bu dileğine karşılık yüce hak şöyle buyurdu:
- ey cehennem, bu işleri sana bırakacağım. Bana şirk koşan herkesi, beni ve peygamberlerimi inkâr eden kâfirleri, habis olanların her erkek ve dişisini, zalim olup kıyamete iman etmeyenleri sana atacağım.
Yüce hakkın bu vaadine cehennem razı oldu ve şöyle dedi:
- razı oldum ya rabbi.
Bundan sonra bir vadiye vardım. Burnuma güzel kokular gejdi.
- bu güzel kokular nedir?.
Diye sordum, cebrail bana şöyle anlattı:
- burada firavundun karısını keseleyen kadının ve kızlarının kabri vardır. Buraya cennet yemişleri gelmiştir. Bu güzel koku o cennet yemişlerinin kokusudur.
Bu keseci kadının hikâyesi şöyledir:
- o keseci kadın, musa'ya a.s. Gizlice iman getirmişti. Imanını daima gizler; hiç duyurmazdı.
Her zaman olduğu gibi bir gün, firavun'un kızının saçlarım altın tarakla tarıyordu. Tarak elinden düştü: Eğilip alırken yavaşça:
- bismillah. (allah'ın adı ile..)
diyerek tarağı aldı. Ama, ağzından çıkan bu ses açıktan çıktı ve ne dediği belli oldu. Firavun'un kızı onun dediğini işitince; şöyle sordu:
- allah..
Diye andığın babam mıdır?.
Ama, o keseci kadın artık imanını gizlemeden şöyle anlattı:
- o andığım şanı büyük allah'tır. Benim, senin, babanın rabbı ve halikıdır. öyle yüce haktır ki, nimeti her yana yaygındır; ondan başka ilâh yoktur.
Onun böyle demesine karşılık firavun'un kızı şöyle dedi:
- senin babamdan başka rabbın var mıdır?. Keseci kadın şöyle anlattı:
- senin baban mahluktur. Benim rabbım senin babanı ve cümle mahlukatı yaratan "tek yaratıcıdır. Daimî varlıktır; evveli ve âhiri yoktur.
Kız şöyle dedi:
- şimdi babama haber vereyim mi ki, sana ceza versin?. Korkmuyor musun?.
Keseci kadın, kızın bu sözüne karşı şöyle dedi:
Haber ver, ne yapmaya gücü yetiyorsa yapsın. Bundan sonra kız gelip babasına haber verdi. Firavun o keseci kadını getirtip şöyle sordu:
- senin benden başka rabbın var mıdır?. Keseci kadın şu cevabı verdi:
- evet vardır. Seni yaratan ve sana bunca nimetleri veren alemlerin rabbıdır!.
Firavun, keseci kadına öfkelendi ve şöyle dedi:
- tez bana secde et. Ve bana:
- rabbım'sın.
De... Yoksa seni, şimdi şiddetli azab ile azaba sokar ve helak ederim.
Keseci kadın firavun'un o sözüne karşılık şöyle dedi:
- ne türlü azab etmek istersen et. Benin azabın dünya azabıdır. ölür, kurtulurum. Rabbımın nimetine ve lutf u keremine mazhar olurum. Ben hak dinimden dönmem. Bin canım olsa dahi, hepsini dinimin yolunda feda ederim.
Bundan sonra, firavun o kadının kocasını ve çocuklarını getirtti; tekrar tekrar zorladı ve şöyle dedi:
- dininizden dönün, yoksa hepinizi öldürürüm.
Daha başka tehditler de savurdu; korkutmaya çalıştı. Ama o keseci kadın ve kocası hiç korkmadılar; şöyle dediler:
- biz, dinimizde sabit kalacağız. Sen ne çeşit azab etmek istersen et.
Bundan sonra firavun, bir büyük kazan içine su doldurttu. Altına da ateş -yaktırdı. Su şiddetle kaynamaya başladı. Emir verdi: Keseci kadının ve kocasının çocuklarını ellerini ve ayaklarını bağlattı sonra onlara hitaben, şöyle dedi:
- şimdi bana tapın. Yoksa cümlenizi kazanın içine atar; öldü rürüm.
şu cevabı verdiler:
" 5 "
- bildiğinden geri kalma, hemen kazanın içine at.
Firavun emir verdi; önce kocasını o kaynar kazanın içine attılar; haşlanıp öldü. Bundan sonra, çocuklarını peş peşe kazana attırıp öldürdü. Kadının yeni doğan bir çocuğu vardı; en sona onu bıraktı. çocuğunu getirtti ve kadına şöyle dedi:
- bana tapacak mısın?. Yoksa bunu da atayım mı?.
Keseci kadın bunun üzerine bir ah çekti; içinden şöyle geçirdi:
- kalbimde imanımı gizleyeyim. Firavun'u dil ucu ile aldatayım. Yeter ki, bu masum kurtulsun.
îşte bu anda, vahid ferd samed yüce hak o çocuğa konuşma ihsan eyledi; söylemeye başladı.
Bu şekilde sabi iken konuşan on bir çocuk vardır; onların biri de budur.
şöyle konuştu:
- anacığım, sabret; bırak beni de ateşe atsınlar. Bizim için cennet hazırlandı. çünkü, sen hak üzeresin; firavun da batıl üzeredir. Bir nefes sabret; bu fani âlemden halâs olur; ebedî nimete ve sonsuz zevke vâsıl oluruz.
Firavun o çocuğun söylediğini işitince:
- tez kazana atın.
Dedi; o masumu da kazana attırdı.
Bunun üzerine o keseci kadın, firavun'a hitaben şöyle dedi:
- bunca zamandır kızının saçlarını tararım. Sende hakkım vardır; bunun için senden bir dilekte bulunacağım, kabul eyle.
Firavun sordu:
- ne istersin?.
Keseci kadın şöyle anlattı:
- acele olarak beni de kazana atın. Bundan sonra bir çukur kazın. Beni ve kocamı, çocuklarımı hepimizi o çukura doldurun; üzerimizi toprakla örtün. Bizi, birbirimizden ayırma.
Keseci kadının bu dileğini firavun kabul edip onu da kazana attırdı.
Sonra, bir çukur kazdırdı. Hepsini o çukura doldurdu.
Daha topraklan üzerine tamamen örtülmeden, gani kerim rahman ve rahim olan yüce allah ki, onun nimeti her şeye şamildir ve kendisinden başka ilâh yoktur; cennat-ı aliyattan tabaklar içinde türlü yemişler ve hediyeler gönderdi. Rahmet çeşidi ile onları lütfuna mazhar eyledi, işte bu güzel kokular, o yemişlerin kokularıdır.
Bundan sonra bir vadiye vardım; orada latif rüzgâr esiyor ve güzel kokular geliyordu. Gayet tatlı sesler duyuluyordu. Sordum:
- bu sesler neyin sesidir?. Ve ne söylüyorlar?. Bu latif rüzgâr ve güzel kokular .neyin kokusudur?.
Cebrail şöyle anlattı:
- cennetin rüzgârı ve kokusudur. Hele dinleyin; neler söylüyor, anlarsınız.
Dinledim; cennet şöyle diyordu:
- ey benim rabbım, bana vaad ettiğin kullarını gönder. Köşklerim, kalın ve ince dibalarım, ipeklilerim, döşemelerim, incilerim, cevherlerim, altınlarım, gümüşlerim, misklerim, anberlerim, yaygılarım, ibriklerim, kâselerim ve çeşit çeşit yemişlerim, bal, süt, şarap, su ırmaklarım, hurî, gılman, vildanlarım ve hesaba gelmeyen nimetlerim gayet çoğaldı. Vaad alan kullarını gönder ki türlü nimetlerinle nimet-lendirip ikramınla ikram edeyim. Türlü türlü lütuflarınla muazzez ve muhterem edeyim.
Cennetin bu dileğine karşılık yüce hakkın şu güzel hitabı geldi:
- ey cennet, istediklerini sana göndereceğim. Bana iman getirip tevhid eden, resullerime inanıp tasdik eden, yararlı amel işleyip bana şirk koşmayan, erkek ve kadınları sana göndereceğim. Her kim benden ve azabımdan korkarsa, gerçekten ben onu azabımdan emin ederim. Her kim, muradını, maksudunu, hacetini bana tazarru ve niyazla açarsa., onun hacetini kabul ederim; muradını ve maksudunu veririm. Her kim bana borç verirse., (borçtan murad: Allah rızası için
.fakirlere çaresizlere, muhtaçlara verilen sadakalar ve hak yolunda hayır için harcanan mallardır) ona kat kat mükâfat veririm. Her kim işlerini bana bırakır; eümle işlerini bana ısmarlayıp tevekkül ederse; onun bütün işlerine yeterim. Allah, ancak benim: Benden başka ilâh yoktur. Ben, cümle vaadimi yerine getiririm. Vaadimden dönmek ol
maz. Gerçek şu ki: Bütün müminler felah bulmuşlardır. Yaratıcı olarak da en güzel allah'ın şanı pek yücedir. Bu güzel hitab üzerine cennet şöyle dedi:
- razı oldum, ya rabbi.»
ve.. Resulüllah s.a.v efendimiz, mescid-i aksa'ya varıncaya kadar nice nice acaip işler gördü. Ancak, meşhur olanlar bu kadardır; dola yısı ile bu kadarla yetiniyoruz.
Resulüllah s.a.v efendimiz şöyle devam buyurdu:
-«bundan sonra beyt-i makdis'e gittik. Gördüm ki; semadan melekler nazil olmuşlar. Onlar beni karşıladılar ve izzet sahibi rabbım dan bana türlü türlü ikram ve nice nice nimetlerin müjdesini verdiler.
Beni şöyle diyerek selâmladılar:
- selâm sana ey evvel, selâm sana ey âhir, selâm sana ey hâ şir..
Bu deyişle bana saygılar sundular. Cebrail'e dedim ki:
- bu meleklerin bana yaptığı saygı selâm ne biçim bir saygıdır?. Evvel, âhir, haşir âlemlerin rabbı allah'tır.
Cebrail şöyle anlattı:
- ya resulellah, kıyamet günü herkesten evvel sizin ve ümmetinizin kabri yarılacaktır. Bu manada size:
- ey haşir.
Dediler. O gün, en evvel siz şefaat edeceksiniz; en evvel makbul olacak şefaat da sizin şefaatmızdır. Bu manada size:
- ey evvel.
Dediler. Dünya âleminde siz cümle peygamberlerin âhirisiniz, ümmetiniz de cümle ümmetlerin âhiridir. Bu manada size:
- ey âhir. Dediler.. Sonra..
Melekleri geçip mescid-i aksa'nın kapısına geldim. Burak'tan indim; cebrail burak'ı oradaki bir halkaya bağladı. Nebiler ve resuller, bineklerini o halkaya bağlarlardı.
Nebiler ve resuller beni karşılayıp tazim ve tekrimde bulundular.»
nebilerin ve resullerin, resulüllah s.a.v efendimizi karşılaması hakkında iki rivayet vardır.
Biri şöyledir:
- yüce hak, peygamberleri habibi resulüllah s.a. Efendimizi tazimle karşılamaları için diriltti; onlar, cesetleri ile hazır oldular.
Ancak, meşhur ve zahir olan rivayet odur ki: Onlar latif ruhları ile hazır oldular.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim: -«onları gayet muazzam, mübeccel ve münevver gördüm. Cebrail'e onların kim olduklarını sordum; bana. şöyle anlattı:
- kardeşlerin, babaların nebiler ve resullerdir. Onlara selâm ver. Onlara selâm verdim; birlikte mescid-i aksa'ya girdik. Kamet
okundu. Kendi kendime:
- acaba kim imam olacak?.
Diye gözlerken, cebrail elimden tuttu; sonra şöyle dedi:
- siz öne geçin; imam olun. çünkü, en faziletli ve en keremli sizsiniz.
Ben..de öne geçtim; cümle nebilere ve resullere imam oldum; iki rekât namaz kıldım.»
ulema, burada kılınan namaz hakkında çeşitli görüş belirtti.
- acaba ne şekil bir namazdı?.
Diye.. Na'file namaz olsa, nafile namazı: Cemaatle kılmak meşru' değildir.
Yatsı namazı olsa., o zaman: Yatsı namazı farz olmamıştı. Kaldı ki; yatsı namazı dört rekâttır.
Bu hususta muhakkik âlimlerin kavli şudur:
- resulüllah s.a. Efendimizin mescid-i aksa'da kıldığı namaz; her semada imam olup kıldığı ve beyt'ül - mamurda kıldığı namaz; sidre-i müntehada bütün meleklere imam olup kıldığı namaz kendi özellikleri arasındadır. âlemlerin rabbı yüce allah'ın fermam ile kılmıştır.
Resulüllah s.a.v efendimizin anlattıklarına devam edelim: -«namazdan sonra arkamı mihraba, yüzümü de enbiyaya döndürdüm; onlarla konuştum. Her peygamber, kendisine ihsan olunan rabbanî nimetler dolayısı ile yüce rabba sena etti. Ben de, yüce hakkın ihsanı, keremi olan üstün nimetlerinden, güzel lütuflanndan ötürü rabbıma sena ettim.
Ibrahim a.s. Sena edip şöyle dedi:
- hamd ü sena o yüceler yücesi, ulu allah'a ki, beni halil eyledi; bana büyük mülk verdi.
Musa a.s. Senasında şöyle dedi:
- hamd ü sena o yüceler yücesi ulu allah'a ki, vasıtasız benimle konuştu. Benim elimle firavun'u ve hempalarını suda boğdurdu, îsrailoğullanna necat, ihsan eyledi. Benim ümmetimden bir kavim kıldı ki, bunlar hakka hidayet olunur; hakla adalet ederler ve yüce hakk'm rızası için amel işlerler.
Bundan sonra bavud a.s. Sena etti ve senasında şöyle dedi;
- hamd ü sena o yüce hakkın zatına ki, büyük bir mülkle beni melik eyledi. Bana zebur kitabım ihsan eyledi. 'demiri elimde mum kadar yumuşak eyledi. Dağları ve kuşları bana müsahhar etti. Onlar, benimle teşbih okurlardı.-bana şeriat ilmi, güzel konuşmak ihsan ve ita eyledi.
Bundan sonra, davud'un oğlu süleyman a.s. Sena etti ve şöyle dedi:
- hamd ü sena o kadir kayyum allah'a ki, bana rüzgârları müsahhar eyledi. Cinni ve şeytanları müsahhar eyledi; dilediğimi yaptırdım. Bana kuşların ve hayvanların dillerini bildirdi. Nice kulları büzerine beni faziletli kıldı. Bana öyle büyük bir mülk verdi ki; benden başkası öyle mülke sahib ve nail olmadı, olamaz. Bundan sonra îsa a.s. Sena etti; şöyle dedi:
- hamd ü sena o yüce yaratıcıya kî, adem'i topraktan yarattığı gibi, beni de babasız ve maddesiz:
- k ü n (ol.)
emri ile yarattı. Bana tevrat'ın ve incil'in ilmini ve şeriatın ilmim öğretti. Benim duamla, gözsüzlere göz ve hastalara şifa ihsan eyledi; ölüleri diriltti. Beni ve anamı lain şeytanın mekrinden emin kıldı. Beni diri olarak semaya çıkardı.
Bundan sonra, onlara şöyle dedim:
- hepiniz, âlemlerin rabbına sena ettiniz; ben de sena edeyim. Ve., başladım:
- hamd ü sena o gafur rahim gani kerim celâl ve îkram sahibi zata ki; beni âlemlere rahmet, bütün insanları sevindiren ve çekindiren resul olarak gönderdi. Bana öyle bir kitap gönderdi ki, onun içinde her şeyin beyanı vardır. Benim ümmetimi cümle ümmetlerden hayırlı kıldı. Benim ümmetimi orta ümmet eyledi. Benim sinemi yardı; benden günahı kaldırdı. Benim zikrimi yüce kıldı. Beni cümle yaratılmışların fatih'i ve cümle nebilerin sonuncusu eyledi.
Bu senamdan sonra ibrahim a.s. şöyle dedi.
- bu fatih'lik ve sonuncu olmakla cümle nebiler üzerine faziletli kılındınız.»
makamat rivayetinde şöyle anlatıldı:
- resulüllah s.a, efendimiz beyt-i makdis'e vardığı zaman, bütün nebiler ve resuller kendisini karşılayıp merhabaladılar. çeşitli övgülerle övdüler. üzerine tabak tabak nurlar saçtılar. Burak'ın önünde, taa, mescid-i aksa'ya kadar yürüdüler.
Bundan sonra, resulüllah s.a. Efendimiz burak'tan indi. Cebrail a.s. Burak'ı bağlayınca, durdular.
Sonra, resulüllah s.a.v efendimize hitaben, şöyle dediler:
- ya habibellah, mescidin içine önce siz girin. Resulüllah s.a. Efendimiz onlara şöyle dedi:
- siz, benden evvel peygamber gönderildiniz; öne geçmeye, siz benden daha lâyıksınız. Onun için siz önce giriniz.
Bunun üzerine, şanı yüce izzet sahibi rabb'm şu hitabı geldi:
- ey habibim, insanları davet için bu vücud âlemine cümleden sonra teşrif edip risaletle ayrı bir mevki kazandın. Ama ketm-i ademde vücud bulan cümleden evvel ve kıdemli olan sensin. Onların hepsi senin nurundan yaratıldı. önce içeri girmeye sen daha lâyıksın. Sen gir.
Bu hitab üzerine, resulüllah s.a.v efendimiz, cebrail ile beraber içeri girdi. Sonra, nebiler ve resuller içeri girdiler.
Bundan sonra, cebrail ezan dokuyup kamet getirdi.
Resulüllah s.a. Efendimiz imam oldu. Nebiler, resuller ve hazır olan mukarreb melekler resulüllah s.a. Efendimize uyup iki rekat, namaz kıldılar.
Bundan sonrasını resulüllah s.a. Efendimizden dinleyelim: -«namazı bitirdikten sonra, sırrıma hitab, derunuma ilham olundu:
- şimdi dua vaktidir; ümmetine dua et.
Diye.. Bunun üzerine, yüce dergâha el açıp tazarru ve niyaza baş ladım. Zaif ümmetimin necat ve selâmetleri, af ve mağfiret olunma ları için dua ettim. Cehennem ateşinden halâs olmalarını taleb ettim. Orada bulunan bütün nebiler, resuller ve hazır olan mukarreb mel ler de duama:
- âmin!
Dediler. Tam bu anda kalbime şöyle bir nida geldi:
- ey habibim, oturduğun yer, mescid-i aksa; gecen, miraç gecesi; dua eden, senin gibi sanlı peygamber ve allah'ın sevgilisi; duana:
- âmin!.
Diyenler de, bütün nebiler, resuller, mukarreb melekler; dua ettiğin zat ise., merhametliler merhametlisi, keremliler keremlisi, cüm leyi hidayet nuruna erdiren celâl ve ikram sahibi allah'tır. Duaların makbul olacağına, ümmetinin günahları bağışlanacağına ve azaptan necat bulacaklarına şüphe yoktur, izzetime, celâlime yemin ederim ki, onlara rahmetimi ihsan eyledim. Cemalimi müşahede ile müşerref olmağı onlara hil'at eyledim.»
allahım, son nefesimizi imanla kapa. Seni görmeyi bize nasib eyle. Ya rahim, ya rahman, peygamberin muhammed s.a. Hürmetine. âmin! Ya hannaıı, ya mennan..
Resulüllah s.a. Efendimiz devamla anlatıyor:
-«bundan sonra, cebrail dışarı çıktı. (döndüğü zaman) elinde üç kâse vardı. Bunların birinde süt, birinde şarap, diğerinde de su vardı. Onları bana sundu:
- bunlardan birini seçip için.
Deyince, ben sütü alıp içtim; ama dibinde biraz kaldı. Cebrail'e kâseyi verdiğim zaman, bana şöyle dedi:
- islâm fıtratını seçtin.
Sonra hatiften bana bir seda geldi:
- ya muhammed, kâsedeki sütü tamamen içseydin; ümmetinden hiç kimse cehenneme girmeyecekti.
Bunun üzerine cebrail'e şöyle dedim:
- o kâseyi bana ver; içinde kalan sütü içip bitireyim. Cebrail şöyle dedi:
- ezelde takdir olunup umm'ül - kitab'a yazılan yerini bulur ve buldu ya resulellah.»
ulema şöyle anlattı:
- resulüllah s.a. Efendimizin, miraç gecesi kâbe-i mükerreme'-den doğruca semaya gitmeyip önce beyt-i makdis'e varıp oradan miraca çıkması babında on yedi fayda vardır.
Biz, burada o on yedi faydayı beyana kalksak uzun olur; ancak biz onlardan ikisini beyanla yetineceğiz.
Birincisi:
Resulüllah s.a. Efendimiz, semaya doğruca mekke'den gidip miraç eyleseydi; sonra da bunu ümmetine haber verseydi; bilhassa inad-laşanlan ilzam etmek hem müşkil, hem de zor olurdu. Ama resulüllah s.a. Efendimiz:
- «önce-beyt-i makdis'e vardım; ondan sonra semaya uruc ettim.»
buyurdu. Resulüllah s.a. Efendimiz bu haberi verdiği zaman, inadlaşanlar yine iıkâr etti. Bunun için şöyle dediler:
- eğer gittihse, beyt-i makdis'in, mescid-i aksa'nın şeklini ve oluşunu bize haber ver. Biz, daha önce oraya gitmişiz, biliriz. Senin daha önce oraya gitmişliğin yoktur. Eğer durum bizim gördüğümüz gibi ise., bizim gördüğümüze uygun cevap verirsen, biz de inanırız. Bu gece uyanık olarak, kudüs'e gidişini anlattığını da bilir inanırız.
Resulüllah s.a. Efendimiz onların suallerine doğru cevap vermek ve oranın şeklini olduğu gibi anlatmak sureti ile onları ilzam edip susturdu. Miracını böylece isbat eyledi.
Bu durumu biraz daha açalım..
Resulüllah s.a. Efendimiz, miraç edişinin ertesi gün; durumu haber verdiği zaman inkâr ettiler. şöyle dediler:
- şayet oraya vardınsa mescid-i aksa'nın durumunu bize anlat onların bu teklifi karşısında, resulüllah s.a. Efendimiz mütahay
yir oldu. çünkü, orada nebilerin ve resullerin güzel sohbeti ile müte îezziz olup daldığından; mescid-i şerife bakmamıştı. Tam bu anda cebrail geldi ve şöyle dedi:
- sübhan olan yüce hakkın sana selâmı var. Bana emir verdi; mescid-i aksa'yı önünüze getireceğim. Ona bakın; sorduklarına cevap verin.
Ve.. Mescid-i aksa'yı resulüllah s.a.v efendimize gösterdi. Allah-ü taâlâ'nm kudreti ile mescid-i aksa'yı karşısında hazır görünce sevindi ve inadlaşanlara:
- «sorun.»
buyurdu. Onlar sordukça, resulüllah s.a.v efendimiz isim ve resim şekli ile haber verdi. Meselâ:
- direkleri kaç tanedir?
Diye sordular. Resulüllah s.a.v efendimiz, her direği vasfı ile anlattı. Ebru taşı mıdır; mermer midir?.. Vasfına göre bir bir ayarı etti. Her direğin aralığı nekadar ise., onu da anlattı. Bunun üzerine şöyle dediler:
- oraya gittiğinde şek ve şüphe yoktur. Biz, defalarca gittiğimiz halde, onu bu şekilde anlatmaya gücümüz yetmez.
Işte., onlann bu ikrarları ile, kendilerini ilzam edip miracını isbat eyledi.
Ik i n c i s i :
O yer ki beyt-i makdis'tir; mahşer yeri orası olacaktır. Ruz-ü cezada cümle mahluk o yerin üzerinde toplanacaktır. Bu sebepledir ki, allah-ü taâlâ, habibi, resulü, cümleden ulu kıldığı muhammed s.a.v efendimizi pak cesetleri ile oraya getirdi. Mübarek ayaklarını dünya âleminde o yerin üstüne bastırdı. Ta ki: Kıyamet günü olup o yerde cümle mahluk toplanıp haşroldukları zaman; resulüllah s.a.v efendimizin daha önce, hayat âleminde o yere basması hürmetine, kendisini tasdik eden ümmetine orada durmak kolay gele. O yerin dehşetinden ve şiddetinden emin oiaîar.
O yerin üzerinde bulunan durak elli duraktır; her durakta biner yıl kalınacaktır. Böylece o gün, elli bin yıllık vakit olur.
Resulüllah s.a. Efendimizin hürmetine; oralarda ümmetinin durmasını allah-ü taâlâ kolay eder. Böylece onlar, o günün cümle dehşetinden ve şiddetinden selâmet bulur, salim olurlar.
Amin! Resullerin efendisi, âlemlerin rabbı yüce allah'ın habibi ve müttakilerin imamı hürmetine.. Allah-ü teâlâ ona salât ve selâm eylesin.
Tekrar resulüllah s.a. Efendimizin anlattıklarına dönelim; şöyle buyurdu:
- «bundan sonra, cebrail elimden tuttu; beni dışarı çıkardı. çıkar çıkmaz bir merdiven gördüm. Bir ucu sahrada, bir ucu da
semaya ulaşmış bitişmişti. Bir tarafının direği kırmızı yakuttan, bir tarafının direği de yeşil zümrüttendi. Ortasındaki basamakların biri altından, biri gümüşten, biri inciden ve her basamağı bir başka cevherdendi. Türlü türlü süsler ve bezeklerle bezenmiş beş yüz basamaktı; gayet de güzeldi. Ondan güzel bir şey görmedim.»
o merdiven, meleklerin yoluydu. Semadan yere ve "yerden semaya inip çıkan melekler; o merdivenden inip çıkarlardı. ölüm meleği azrail ruhları almak için, o merdivenden teşrif ederdi. âdemoğulları-nın ruhları da oradan çıkar. Mümin kulun ölümü yaklaştığı zaman, yüce hak, o merdiveni gösterir; azrail'in indiğini görür. O merdiveni seyre dalar; sekerat-ı mevti artık duymaz. Tıpkı, züleyha'yı ayıplayan kadınlar parmaklarını kestiklerinden haberdar olmadıkları gibi..
Yusuf a.s. Ile züleyha'nın hikâyesi aşağıdadır.
Bazı kadınlar:
- züleyha, yanındaki genci seviyor.
Diyerek, kendisini ayıpladılar. Bunun üzerine, züleyha o kadınları davet etti. Yusuf'e de şöyle dedi:
- seni, onların yanında içeri çağırdığım zaman gel; bir mikdar dur.
Bundan sonra, o kadınlara şöyle dedi:
-- sizinle turunç yiyelim.
Sonra, her birinin eline birer turunç, birer tane de keskin bıçak verdi. Onlar turuncu keserken, züleyha yusuf'u çağırdı.
Yusuf içeri girip bir mikdar durdu. O kadınlar yusuf'un güzelliğini ve cemalini görünce, hayran oldular. Her bîri, turuncu kestim zannı ile ellerini bir kaç yerinden kestiler; fakat hiç acısını duymadılar. Taa, züleyha yusuf'u dışarı gönderinceye kadar.. Sonra.. Züleyha, o kadınlara sordu
- bu elinizdeki kan nedir?.
Kadınlar bakıp kanlan gördükleri zaman, şaşırıp şöyle dediler:
- elimizi kesmişiz; hiç duymadık.
Onlar, yusuf'u gördükleri zaman, ellerini kestiklerinin farkında olmadıkları gibi; o kerim rahman olan yüce mevlâ mümin kullarına o merdiveni gösterip o merdivenin güzelliği ile meşgul eder; ölüm acısını duyurmaz. Bundandır ki, ölünün gözü açık kalır. Zira o, merdivenin seyrinde iken, ruh çıkar. Ruh çıktıktan sonra da, gözün" kapamak onun için mümkün olmaz; açık kalır.
Allahım, bize ölüm acısını kolay eyle. Son nefesimizi imanla kapa.
âmin!.
Sonrasını resulüllah s.a.v efendimiz şöyle anlattı:
-«cebrail beni kanadı üzerine aldı. Sağundan ve solumdan melekler beni sardı. O merdivenden semaya doğru çıktık.»
bu hususta gelen bir rivayet şöyledir:
- resulüllah s.a.v efendimiz miraç için orada bulunan bir taşa bastı. O taş, resulüllah s.a.v efendimizin mübarek ayağı altında pamuk gibi yumuşadı. Halen, resulüllah s.a.v efendimizin ayak izi, o taşın üzerinde mevcuttur.
Resulüllah s.a.v efendimiz, mübarek ayağını o taşın üzerinden kaldırmak istediği zaman, allah'ın izni ile o taş resulüllah s.a.v efendimizi yukarı kaldırdı. Bu sırada, merdivenin basamağı da eğildi; taşla beraber oldu.
Resulüllah- s.a.v efendimiz, ayağını taştan alıp merdivene bastı ve:
-«dur, ey taş.»
buyurdu. Bastığı basamak, resulüllah s.a.v efendimizi alıp yerine yükseldi. Sonra öbür basamak eğilip geldi; resulüllah s.a. Efendimizi aldı yerine yükseldi. Sonra üstündeki basamak eğilip geldi; resulüllah s,a. Efendimizi alıp yerine yükseldi. Sonra, onun üstündeki basamak eğilip geldi; resulüllah s.a.v efendimizi alıp yerine yükseldi. Taa, semaya varıncaya kadar, resulüllah s.a.v efendimiz bu şekilde yükseldi.
Cennat-ı aliyatın köşk ve saraylarının derece halleri bu basamaklar daki durum gibidir.
O taş, resulüllah s.a.v efendimizin:
- «dur.»
emr-i şerifine itaat ederek öylece boşlukta kaldı. şu anda dahi, o taş öylece boşlukta durur. Onu görüp ibret almak gerekir.
O, bir taş iken, resulüllah s.a.v efendimizin emrine itaat ve inkı-yad ederek halâ öyle durur. Bu şanlı ümmetine yakışır mı ki: Yüce hak tarafından, habib-i ekrem'i s.a.v efendimize itaat ,ve inkıyad em
ri almış oldukları; ona muhalefetten men ve nehy olundukları halde itaat etmeyip muhalefet edeler.
Bu manayı düşünmelidir. Ibret alınmalı; resulüllah s.a.v efendimizin yüce emrine, hidayet sünnetine tabi olmalı; ona tam itaat ile dünyanın ve âhiretin rüsvaylığından ve azabından kurtulup iki cihanın saadetine ermek için çalışıp gayret göstermelidirler.
Allah-ü taâlâ, cümlemize başarısını arkadaş eylesin.
Bir başka rivayette şöyle anlatıldı:
- resulüllah s.a.v efendimiz, o taştan burak'a bindi; burak'la semalara yükseldi.
Bir başka rivayette ise, resulüllah s.a. Efendimiz şöyle anlattı: -«o merdivenin başında ulu bir melek gördüm; o melek iki elini açacak olsa, yedi kat yer ve yedi kat gök iki eli arasında mahvolur, o melek bana selâm verdi; sevgi gösterdi. Sonra şöyle dedi:
- ya resulellah, âdem'den a.s. Yirmi beş bin sene evvel yaratıldım. O zamandan beri sizi istikbal için; tam bir sevgi ve daima size salâvat ile meşgul olarak bu makama kudümünüzü bekliyorum. Allah'a hamd olsun; bu devlete bu gece erdim.
O melekten ayrıldıktan sonra, bir deryaya vâsıl oldum. O deryanın iki yüz sene yolluk kalınlığı vardı. O derya allah'ın kudreti ile asılı duruyor; bir damla dahi su damlamıyordu. Karada ve denizde nekadar mahluk varsa, o deryada- mevcud idi. Gayet de dalgalı idi.»
derler ki:
- güneşe bkıldığı zaman, görünen titreşimler, o denizin dalga-larmdandır.
Resulüllah s.a. Efendimizin anlattığına devam edelim:
-«bundan sonra, yel hazinesine eriştim. Yelin yetmiş bin muhkem zinciri vardı; pekçe bağlanmıştı. Yetmiş bin melek, onu tutup zaptediyorlardı.
Bundan sonra, düriya semasına eriştim. Onu, allah-ü taâlâ yeşil zümrütten yaratmıştı.»
bir başka rivayette ise şöyle buyurdu:
- «su ile dumandan yaratmış..»
resulüllah s.a.v efendimiz, bu semanın ismi için, bir rivayette: -«r e f i a.»
denildiğini anlattı; bir başka rivayette ise: -«r e k î a.»
denildiğini anlattı. Bu semanın hazinedarı için ise, şöyle anlattır -«ismail'dir. Ki bu: Meleklerin peygamberlerindendir.» resulüllah s.a. Efendimiz, bundan sonra, semalara ulaşmasını anlatıyor.
Kaynak : Delail-i hayrat şerhi"


Veda Hutbesi

Veda Hutbesi

Hz. Peygamber'in, hicri 10. yılda yaptığı Veda Haccı'nda sayıları yüz on dört bini bulan hacıya hitaben irad ettiği hutbe. Peygamber (s.a.s) bu son hutbesinde, bundan sonra bir daha haccedemeyeceğini bildirip vefatının yaklaştığını ima ettiği, sonraki gelen günler de onun bu sözlerini doğruladığı için bu hacca Veda Haccı, bu hac esnasında irad ettiği hutbeye de Veda Hutbesi adı verildi. Veda Hutbesi her ne kadar tek bir hutbe imiş gibi kabul edilmekteyse de, gerçekte bu hutbe, Arafat ta, Mina da ve bir gün sonra yine Mina'da olmak üzere arafe günü ile bayramın birinci ve ikinci günlerinde parça parça irad edilmiştir (Tecrid-i Sarih, Terc. X, 396). Değişik yer ve zamanda irada buyurulduğu için de hutbe, birçok kişi tarafından birbirinden farh şekillerde rivâyet edilmiş; kişinin ya da grubun duyduğunu diğerleri işitmediğinden, hutbenin tamamının biraya toplanmasında bu farklı rivâyetlerden yararlanılmış ve daha sonraki yıllarda bu üç ayn yer ve zamanda buyurulan hutbe tek bir hutbe olarak biraraya getirilmiştir.
Rasûlüllah'ın bu son haccından bir yıl önce nâzil olan Tevbe sûresinde, müşriklerin pis olduğu ve bu yıldan sonra Mescid-i Haram'a yaklaşmamaları (et-Tevbe, 9/28) emredildiği için, Veda Haccı'nda Mekke'de sadece Müslümanlar vardı, hutbeyi de yalnızca Müslümanlar dinlemişti. Zaten Mekke'in fethinden sonra müşriklerin sayısı parmakla sayılacak kadar azalmıştı. Rasûlüllah, Medine'den kendisiyle birlikte yola çıkan yüzbin civarındaki ashâbıyla Mekke'ye haccetmek için geldiklerinde bir yıl önceki uyarı sebebiyle Mekke'de müşrik kalmamıştı; çoğunluk Müslüman olurken Mekke'yi terkedenler de vardı. Rasûlüllah, haccın bütün erkâmın bizzat kendisi yaparak Müslümanlara öğretmiş, İslâm'ın hac konusundaki emirleri de böylece tamamlanmıştı. İslâm'ın tamamlandığını bildiren bazı âyetler de bu Veda Haccı'nda nâzil oldu.
Cahiliye döneminde dışarıdan gelen hacılar Arafat'ta vakfeye dururken, Kureyş eşrafı diğer insanlardan üstün olduklarını belli edercesine Arafat yerine Müzdelife'de vakfeye dururlardı. Rasûlüllah cahiliye döneminin bu sınıf üstünlüğüne dayalı âdetini ortadan kaldırdı ve bütün hacılar gibi Arafat'ta vakfeye durdu. Rasûlüllah'a orada bu dinin tamamlandığı şu âyet-i kerimeyle müjdelendi: "Ey Mü'minler, şu küfreden müşrikler bugün dininizi söndürmekten ümidlerini kesmişlerdir. Artık bundan böyle onlardan korkmayınız; ancak benden korkunuz. Bugün dininizi kemale erdirdim; ve size ihsan ettiğim nimetimi tamamladım. Din olarak da size İslâm'ı seçtim"(el-Mâide, 5/3). Dinin kemale erdirilmesine bütün Müslümanlar sevinirken yalnızca Hz. Ebû Bekir ile Hz. Ömer, bunun, Hz. Peygamber'in vefatının yaklaştığına delalet ettiğini anlamışlar ve gözlerinden yaşlar akmıştı. Gerçekten de bundan sonra Rasûlüllah seksen iki gün yaşamış ve vefat etmiştir.
Arafat'ta yüz binin üzerindeki hacıya hitaben bir hutbe irad eden Rasûlüllah sesinin bütün hacılar tarafından işitilmesi için belli mesafelerde gür sesli sahabilerden bazılarını görevlendirdi. Rasulüllah'ın sözlerini tekrar eden bu kişiler hutbenin bütün hacılar tarafından duyulmasını sağlıyorlardı. Devesi Kusva'nın sırtında olduğu halde Rasûlüllah şu hutbeyi irad etti:
"Ey insanlar! Sözümü iyi dinleyiniz. Bilmiyorum, belki bu seneden sonra sizinle burada ebedi olarak bir daha buluşamayacağım. Ey İnsanlar bu günleriniz nasıl mukaddes bir gün ise, bu aylarınız nasıl mukaddes bir ay ise, bu şehriniz nasıl mübarek bir şehir ise; canlarınız, mallarınız, ırzlarınız da öyle mukaddestir, her türlü saldırıdan emindir. Ashabım! Yarın Rabbinize kavuşacaksınız ve bugünkü her hal ve hareketinizden sorulacaksınız. Sakın benden sonra eski dalâletlere dönüp birbirinizin boynunu vurmayın. Bu vasiyetimi burada bulunanlar bulunmayanlara bildirsin Olabilir ki bildirilen kimse, burada bulunup da işitenden daha iyi anlayarak muhafaza etmiş olur.
Ey ashabım! Kimin yanında bir emanet varsa onu sahibine versin. Fa izin her çeşidi kaldırılmıştır, ayağımız altındadır. Lakin borcunuzun aslın vermek gerekir. Ne zulmediniz ne de zulme uğrayınız. Allah'ın emriyle faizcilik artık yasaktır. Cahiliyetten kalma bu çirkin âdetin her türlüsü ayağımın altındadır. İlk kaldırdığım faiz de Abdulmuttalib'in oğlu (amcam) Abbas'ın faizidir.
Ashabım! Cahiliyet devrinde güdülen kan davaları da tamamen ortadan kaldırılmıştır,' ilk kaldırdığım kan davası da Abdulmuttalib'in torunu (yeğenim) Rebîa'nın kan davasıdır.
Ey İnsanlar! Bugün şeytan sizin şu topraklarınızda yeniden nüfuz ve saltanat gücünü ebedi surette kaybetmiştir. Fakat bu kaldırdığım şeyler haricinde küçük gördüğünüz işlerde de ona uyarsanız bu da onu memnun edecektir. Dininizi korumak için bunlardan sakınınız.
Ey İnsanlar! Kadınların haklarına riayet etmenizi ve bu hususta Allah' tan korkmanızı tavsiye ederim. Siz kadınları Allah'ın emaneti olarak aldınız. Ve onların namuslarını ve ismetlerini Allah adına söz vererek helal edindiniz. Sizin kadınlar üzerindeki hakkınız; onların, aile şerefini koru malları ve evlerinizi sizin hoşlanmadığınız hiç kimseye açmamaları, çiğnenmemeleridir. Eğer onlar, razı olmadığınız herhangi bir kimseyi evinize alırlarsa onları hafif bir şekilde dövebilir, azarlayabilirsiniz. Kadıların da sizin üzerinizdeki hakları; örfe göre her türlü giyim ve yiyeceklerini temin etmenizdir. Ey mü'minler, size bir emanet bırakıyorum ki siz ona sımsıkı sarıldıkça yolunuzu hiçbir zaman şaşırmazsınız. O emanet Allah'ın kitabı Kur'ândır.
Ey mü'minler! Sözümü iyi dinleyiniz ve iyi muhafaza ediniz. Müslüman müslümanın kardeşidir ve bütün Müslümanlar kardeştir. Din kardeşinize ait olan herhangi bir hakka tecavüz, başkasına helal değildir. Ancak gönül hoşluğuyla verilen başka. Ashabım! Nefsinize de zulmetmeyiniz. Nefsinizin de üzerinizde hakkı vardır:
Ey insanlar! Cenab-ı Hak her hak sahibine hakkını vermiştir. Varis için vasiyete gerek yoktur. Çocuk kimin döşeğinde doğmuşsa ona aittir. Zinakâr için mahrumiyet cezası vardır. Babasından başkasına nesep iddia eden soysuz yahut efendisinden başkasına uymaya kalkan nankör, Allah'ın gazabına, meleklerin lanetine ve bütün Müslümanların düşmanlığına uğrasın. Cenab-ı Hak bu insanların ne tevbelerini ne de şehadetlerini kabul eder."
Rasûlüllah sözlerinin burasında dinleyenlere sordu: "Ey insanlar! Yarın beni sizden soracaklar. Ne dersiniz?" Ashab-ı Kiram cevap verdi:
"Allah'ın risâletini tebliğ ettin; risalet görevini yerine getirdin, bize vasiyyet ve nasihatte bulundun diye şehadet ederiz." Rasûlullah şehadet parmağını göğe kaldırarak üç kez "Şahit o! ya Rab! Şahit o! ya Rab! Şahit ol ya Rab!" buyurarak Arafat'taki hutbesini bitirdi.
Hz. Peygamber güneş batıncaya kadar vakfede durdu. Tam buradan inmeye karar vereceği bir anda yukarıda zikredilen Mâide sûresinin üçüncü âyeti nazil oldu. Daha sonra devesine binen Rasûlüllah yavaş adımlarla Arafat'tan inerek Müzdelife'ye geldi. Burada bir ezan iki kamet ile akşam ve yatsı namazlarını birleştirerek kıldı. Ve istirahata çekildi. Sabah olunca cemaatle birlikte sabah namazını kaldı ve ortalık iyice ağardıktan sonra Müzdelife'den Cemretü'l Akabe mevkiine geldi. Şeytan taşlamadan sonra Mina'ya geçen Rasûlüllah burada da Veda Hutbesi'nin diğer bölümünü irad etti. Allah'a hamdü senadan sonra devamla:
"Ey insanlar! Sizi Allah'ın kitabına bağlayan peygamberinizin sözlerini iyi dinleyiniz, ona itaat ediniz. Hac ibadetinizin bütün hareketlerini benden gördüğünüz gibi ifa ediniz. Öyle sanıyorum ki, ben bu seneden sonra bir daha haccedemem. " Rasûlüllah bundan sonra halkla sorulu cevaplı sürdürdüğü hutbesini: "Ey insanlar! Ayların yerini değiştirerek geri bırakmak inkârda aşırı gitmektir. Kafirler böyle yapmakla doğru yoldan saptılar. Allah'ın haram kıldığı ayların sayısını uygun yapmak için, bir yıl haram ayını helal, diğer yıl onu haram sayarlar. Böylece Allah'ın haram kıldığını helal kabul ederler. Zaman, Allah'ın gökleri ve yeri yarattığı gün gibi aynı duruma döndü. Allah'ın katında ayların sayısı on ikidir. Bunların dördü mukaddes (haram) aylardır ki üçü arka arkaya gelen Zilkade, Zilhicce ve Muharrem, dördüncüsü de Cemaziyelahir ile Şaban'ın arasındaki Receb'tir. Ey mü'minler! Bu ay hangi aydır?"
-Allah ve Rasûlü daha iyi bilir.
"-Zilhicce ayı değil midir?"
-Evet Zilhiccedir.
"-Bu içinde bulunduğumuz belde hangi beldedir?"
-Allah ve Rasûlü daha iyi bilir.
-Mekke Şehri değil midir?"
-Evet Mekke'dir.
"-Bugün hangi gündür?
-Allah ve Rasûlü daha iyi bilir.
"Yevmü'nnahr (kurban kesme günü) değil midir?"
-Evet yevmünahr'dır. Bu diyalogdan sonra Rasûlüllah sahabelere dönerek "Şu halde iyi bilin ki; bu şehrinizde, bu beldenizde, bu gününüzün mukaddes (haram) olduğu gibi birbirinize kanlarınızı dökmek, mallarınızı haksız yere olmak, namuslarınızı kirletmek de haramdır, her türlü saldırıdan masumdur. Muhakkak ki, siz Rabbinize kavuşacaksınız, o zaman bütün bu işlerden sorulacaksınız.
Ey İnsanlar! Aklınızı başınıza alında benden sonra birbirinizin boynunu vuracak şekilde dalâlete, vahşete düşerek cahiliye devrine dönmeyin. Ey insanlar! Bu nasihatlerime kulak verip bunları burada hazır bulunanlarınız burada bulunmayanlara tebliğ etsin. Olabilir ki, kendisine tebliği edilen kimse burada bulunup işiten bir kısım kimseden daha iyi anlayıp bellemiş olur" ardından Rasûlüllah iki kez:
"- Tebliğ ettim mi?" buyurdu.
Sahabîler:
-Evet ettin, deyince O;
"Şahit ol ya Rab!" dedi ve tekrar hatırlattı: "Burada bulunanlar bulunmayanlara tebliğ etsin. "
Rasulüllah Mina'daki bu hutbesinden sonra kurban kesim yerine gelerek önceden hazırlanan yüz devenin altmış üçünü bizzat kendi kurban etti diğerlerini de Hz. Ali kestikten sonra her deveden birer parça et alınarak pişirilip yenildi. Daha sonra traş olan Hz. Peygamber ihramdan çıktı ve Kabe'yi tavaf etti. Öğle namazını da orada kıldıktan sonra Zemzem suyunun yanına gitti ve kendisine sunulan bir bardak suyu içtikten sonra tekrar Mina'ya döndü. Rasûlüllah Mina'da geçirdiği teşrik günlerinde şeytan taşlama görevini yerine getirmiş, bu arada çevresinde bulunan insanlara hutbeler irad buyurmuştu.
"Allah'ın yardımı ve fetih geldiği ve insanların dalga dalga Allah'ın dirine girdiklerini gördüğün zaman Rabbini överek tesbih et. O'ndan mağfiret dile. Çünkü o tevbeleri çok kabul edendir" (en-Nasr, 110/1-3) mealindeki Nasr sûresinin nâzil olduğunu duyan Müslümanlara, hem yeni nâzil olan bu sûreyi okumuş hem de kendilerine nasihat ettiği hutbelerinden birini irad buyurmuştur. Bu hutbesinde de yine Müslümanların mal, can, namus emniyetinden bahseden Rasûlüllah insan haklarının temelini oluşturan bu üç hakkı tekrar tekrar ümmetine hatırlatmıştı. Değişik yer ve zamanda irade edilen bu hutbeler, tek bir hutbe şeklinde bütünleştirilmiştir.
Hutbenin toplum hayatına getirdiği prensipler:
İncelendiği zaman Veda Hutbe'sinde Peygamber (s.a.s)'in başlıca şu noktalara değindiği görülür:
1- Her işte daima Allah'a hamd-ü sena etmek gerekir.
2- Nefis, insanı her zaman şerre yöneltmek ister. Bu sebeple nefislerin şer-inden de Allah'a sığınmak lâzımdır.
3- Can, mal ve ırz kutsaldır. Yaşama hakkı tabii bir haktır. Irz, şeref, haysiyet, hürriyet ve mülkiyet saldırıdan korunmuş haklardır.
4- Cahiliye gelenekleri kaldırılmıştır. İnsanlar alışa geldikleri kötü şeyleri körü körüne yapmaktan vazgeçmelidirler.
5- Faiz haramdır.
6-Kan davası gütmek haramdır.
7- Emânetler yerlerine verilmelidir. Emânete hıyanet
edilmemelidir.
8- Küçük büyük önemli-önemsiz her işte şeytana uymaktan sakınılmalıdır.
9- Kadınların ve erkeklerin karşılıklı hak, vazife ve sorumlulukları vardır. Kadınlara nezâketle davranılacaktır.
10- Hem kadın hem de erkekler zinadan şiddetle kaçınacaklardır.
11- Köle ve hizmetçilere iyi davranılacaktır.
12- Bütün Müslümanlar kardeştir. Her türlü sınıf farkları ve ayrıcalıklar kaldırılmıştır. Üstünlük fazilet iledir.
13- Zulümden sakınmak gerekir, halkın malı haksız yere yenemez, birine ait bir şey sahibinin izni olmadıkça başkası için helâl olmaz.
14- Müslümanlar birbirleriyle savaşmaktan sakınacaklardır.
15- Allah'ın Kitâb'ına ve Peygamber'in sünnetine uyanlar asla sapıklığa düşmezler.
16- İslâm sadeliğinden ayrılmamak, aşırılıklara sapmamak gerekir.
17-Hak Teâlâ'ya ibadet olunacak; beş vakit namaz kılınacak, oruç ayında oruç tutulacak, Hz. Peygamber'in tavsiyelerine uyulacaktır. Bunları hakkıyla yerine getirenlerin mükâfatı cennettir.
Fedakar KIZMAZ
Sorularla İslamiyet


Salavatı Şerifeler

Write here...


New Topic

Copyright ©2015 islamikonular. All Rights Reserved.


New Topic

Write here...


New Topic

SIRA
1
KAYNAĞI
Kadı İyaz' ın Şifâ-i Şerif Kitabından, Zeydülhab (ra)' dan rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; Kim bu salavatı okursa benim şefaatim ona vacib olur.
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin ve enzilhül münzelel mukarrebe ındeke yevmel kıyâmeti.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım(c.c) sen peygamberin Muhammede sav övülen makamı ver,katındaki en yüce(sana en yakın)
makama erdir
SIRA
2
KAYNAĞI
İmam-ı Malik Hazretlerinin Muvattâ' sında, İmam Ahmed ibni Hambel Hazretlerinin Müsnedinde bulunan
ve Ruveyfâ bini Sâbitil Ensâri (ra)' den rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Her kim bana salavat verirse sonunda bunu okusun"
SALAVAT-I ŞERİFE
Allâhümme enzilhül mak'adel mukarrebe ındeke yevmel kıyâmeti.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) sen peygamberin Muhammed sav'e kıyamet günü katında sana en yakın makamı ihsan et
İlk Önceki Sonraki Son
SIRA
19
KAYNAĞI
Şifa-i Şerif kitabından, Hasan Basri Hazretlerinden rivayetle Buyurmuştur ki;
FAZİLETİ
"Her kim sevgili Peygamber Efendimizin havzından (Kevser Havuzu) içmek isterse, şu şekilde salavat
versin"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âlihî ve eshâbihî ve evlâdihî ve ezvâcihî ve zürriyyetihî
ve ehli beytihî ve ashârihi ve eşyâihî ve muhibbîhi ve ümmetihî ve aleynâ meahüm ecmaîn
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammede ,aline,ashanına,çocuklarına,eşlerine,zürriyetine,ev
halkına,asharına,eşyaına,onu sevenlere,onun ümmetine ve bizlerede topluca onlarla beraber salat eyle.
SIRA
20
KAYNAĞI
Şifâüssakâm Kitabından, Ebulhayr Yahyâ-ü Muttalibi' den, O da Sinân-ı İsfehânî' den rivayet eder;
FAZİLETİ
"Resûl-i Ekrem (sas) Efendimizi rüyamda gördüm Amcamoğlu İdris-i Şâfi' yi sordum Buyurdular ki; "Hak
Teâlâ Hazretlerinden onun için rica ettim, hesap olunmasın" Yâ Resûlallah, bu şerefe nasıl nâil oldu?,
diye sordum Efendimiz de; "O sağlığında şu şekilde salavat verirdi" Aynı şekilde İmam-i Şâfi Hazretlerini
rüyasında gören İbrahim bini İsmail (rahimehullah) de Hz Şâfi' nin aynı salavat-ı şerifeyi okuduğunu
rivayet etmiştir
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin küllemâ zekerehüzzâkirûne ve ğafele an zikrihil ğâfilûn
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) peygamberimiz Muhammede -aleyhisselam-
zikredenlerin zikrettiği kadar ve zikrinden ğafil olanlar adedince salat ve selam et
İlk Önceki Sonraki Son
SIRA
184
KAYNAĞI
Açıklama Yok
FAZİLETİ
146da ve alel'muminine vel'muminati vel'muslimine vel'muslimati.kısmı geçmektedir.
SALAVAT-I ŞERİFE
ALLAHumme salli ala seyyidina
Muhammedin abdike ve Resulike ve alel'muminine vel'muminati vel'muslimine vel'muslimati.
TÜRKÇE
ALLAHım ! kulun ve Resulun Hz.Muhammed'e salat (Rahmet) et. Mümin olan erkek ve kadınlara,
müslüman olan erkek ve kadınlara da merhamet eyle.
SIRA
185
KAYNAĞI
Açıklama Yok
FAZİLETİ
131 salavatta salat eyle kelimesi bu salavatta ise mübarek eyle anlamındadır.
SALAVAT-I ŞERİFE
ALLAHumme barik ala Muhammedin ve ala ali Muhammed, kema barekte ala İbrahime ve ala ali
İbrahim, İnneke hamidun mecid.
TÜRKÇE
Ey ALLAHım, Hz.Muhammed’e ve O'nun âline mübarek eyle. Hz. İbrahim (A.S.)'a ve âline mübarek
eylediğin gibi. Şüphe yok ki, sen Hamidsin,(Öğülmüş yalnız sensin), Mecidsin (Şan ve şeref sahibi
yanlız sensin
SIRA
186
KAYNAĞI
Açıklama Yok
FAZİLETİ
Bir salavatta son cümle olarak geçer.
SALAVAT-I ŞERİFE
Elfü elfi salatin ve elfü elfi selamin aleyke Ya ResulALLAH
TÜRKÇE
Sana binlerce salât ü selam olsun Ey ALLAH’ın Resûlü
İlk Önceki Sonraki Son
SIRA
187
KAYNAĞI
Mektubat | On Dokuzuncu Mektup | 199 veya Mücizat-ı Ahmediye
FAZİLETİ
KAYNAK Risale nur Mektubat | On Dokuzuncu Mektup | 199 veya Mücizat-ı Ahmediye(19. Mektup)
Risalesinde geçiyor. 10.raşha dan sonraki raşhalardan birisinde geçmektedir.
SALAVAT-I ŞERİFE
TÜRKÇE
"Rahmân-ı Rahîm olan Allah'ın, Furkan-ı Hakîmi Arş-ı Azîmden üzerine indirdiği zât ola Efendimiz
Muhammed'e (a.s.m.) ümmetinin iyilikleri adedince milyon salat ve milyon
selâm olsun.Risâletini İncil, Tevrat ve Zebûr'un müjdelediği; nübüvvetini doğduğundan hemen önce
vedoğumu ânında meydana gelen hârikulâde hallerin, cinnî hâtiflerin, insanlardan evliyâ vekâhinlerin
haber verdiği; işaretiyle ayın ikiye bölündüğü Efendimiz Muhammed'e (a.s.m.)ümmetinin alıp verdiği
nefesler sayısınca milyon salât ve milyon selâm olsun.Çağırmasıyla, ağaçların, yanına geldiği, duâsıyla
yağmurun süratle yağdığı, bulutunsıcaktan korumak için başında gölge yaptığı, bir kilelik yiyeceğinden
yüzlerce insanındoyduğu, parmakları arasından suyun üç defa Kevser gibi aktığı; Allah'ın
kertenkeleyi,ceylanı, kuru hurma direğini, koyun paçasını, deveyi, dağı, taşı ve çakıl taşlarını onun
içinkonuşturduğu; Mi'racın ve, "Göz ne şaştı, ne de başka bir şeye baktı" (Necm Sûresi: 17.)âyetinin
sahibi Efendimiz ve şefaatçimiz Muhammed'e, (a.s.m.) ilk indiği andan itibârenKıyâmete kadar Kur'ân'ın,
her okuyanın okuduğunda hava dalgalarının aynalarında Allah'ınizni ile temessül eden her
kelimesindeki her harfi sayısınca salât ve selâm olsun. Busalâvâtların her birisi hürmetine bizi bağışla,
bize merhamet et, ey İlâhımız! âmin."
SIRA
188
KAYNAĞI
Açıklama Yok
FAZİLETİ
Salavat sahibi"HaNzaLA" gönlünden kopan salavat
SALAVAT-I ŞERİFE
TÜRKÇE
Bütün kâinatın vecd ile tesbih ettiği, her türlü kusurdan münezzeh Sultanımız Halıkımız olan Hz. Allah,
kürre-i arzına kâinatın başlangıcından bugüne kadar yağdırdığın rahmet damlalarının adedince sonsuz
salât ve selam Senin Peygamberin Habib-i Zî Şan, Cenab-ı Ahmed-i Mahmud-u Muhammed Mustafa
Efendimiz'in üzerine olsun. Bu salât ve selamlar vesilesiyle bizleri Ona(sav) yakınlaştır ve bizleri
Ona(sav) layık ümmetler eyle. Amin amin elf-ü elf-i amin..(خنظاﻻ)
İlk Önceki Sonraki Son
SIRA
189
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Elfü elfi salatin ve elfü elfi selamin aleyke ya Emîne vahyillah
TÜRKÇE
Sana binlerce salat ü selam olsun ey Allah'ın vahyinin emîn temsilcisi
İlk Önceki Sonraki Son
SIRA
190
KAYNAĞI
Bir gün bana Cenab-ı Hakk'ın dört büyük meleği geldi.
FAZİLETİ
"Bir gün bana Cenab-ı Hakk'ın dört büyük meleği geldi. Bunlar Cebrail, Mikail, israfil ve Azrail
aleyhisselam idiler. Cebrail Aleyhisselam bana dedi ki: Ya Resulullah ! Senin ümmetinden bir kimse
size günde on defa salavat getirirse yarın kıyamet gününde ben onun elinden tutar, sıratı kuşlar gibi
geçiririm.

Mikail aleyhisselam'da dedi ki: Ben o kula senin kevser havuzundan kana kana içiririm.

İsrafil aleyhisselam dedi ki: Ya Resullullah o kulun affı için başımı secdeye koyarım Allahu Teala onu
affetmedikce başımı secdeden kaldırmam.

Azrail aleyhisselam da: Ya Nebiy sana günde on dafa selavat edenin ruhunu Peygamberler gibi
kabzederim. dediler "

Bunun üzerine Nebiler Nebisi Efendimiz :"Bu ne büyük Lütuf Ya Rabbi, Bu ne büyük ihsan ALLAH'ım
buyurdu

“Salavat”, Peygamber Efendimiz Hazreti Muhammed’i (sav) anmak, O’na selam göndermektir.
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ muhammedin biadedi elfi enfâsil mahlûkât. Ve salli alâ seyyidinâ
muhammedin biadedi eş'âril mevcûdat. Ve salli alâ seyyidinâ muhammedin biadedi sevâkinilarzı
vessâvât. Ve salli alâ seyyidinâ muhammedin biadedi hurûfil-levhi veddeavât. Ve salli alâ seyyidinâ
muhammedin biadedi küllilme'dûdâti velme'lûmât. Min evveli ezelihi ve evsetı haşrihi veahıri bekâihi ve
alâ âlihi ve sahbihi-ttayyibine-ttâhirîne ecmaıyn. Bi rahmetike yâ erhamerrahimîn.
TÜRKÇE
Allahım! Efendimiz Muhammed üzerine salat eyle; yaratıklarının nefesleri adedince. Efendimiz
Muhammed üzerine salat eyle; mevcudatın şa'rları (tüyleri) adedince. Efendimiz Muhammed üzerine
salat eyle; semavat ve arzda oturanların adedince. Efendimiz Muhammed üzerine salat eyle; levhdeki ve
dualardaki harfler adedince. Efendimiz Muhammed üzerine salat eyle; sayılmışların ve bilgilerin
adedince.Ta ezelden ve haşrin ortasından, ve sonundan. Ve efendimizin ehli ve temiz sahabelerinin
hepsine de salat eyle.
İlk Önceki Sonraki Son
SIRA
191
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin bahri envârike ve ma'dini esrarike ve lisâni huccetike ve
arusi memleketike ve imâmi hazretike ve tırazi mülkike ve hazâini rahmetike ve tarıykı şeriy'atikel
mütelezzizi bi tevhıydike insani aynil vücû di vessebebi fî külli mevcû din ayni a'yâni halkıkel
mütekaddimi min nûri zıyâike. Salâten tedû mü bi devâmike ve tebkâ bi bekâike lâ müntehâ lehâ düne
ılmike salâten turzıyke ve turzıyhi ve terzâ bihâ annâ Yâ rabbel âlemiyn.
TÜRKÇE
Allahım! Efendimiz Muhammed üzerine salat eyle; nurlarının denizi, sırlarının madeni, delillerinin dili,
memleketinin el sürülemez gelini, hazretinin imamı, mülkünün süsü, rahmetinin haznedarı, şeriatının
yolu ki, senin tevhidinle lezzetleniyor vücud hakikati. Ve bütün mevcutların sebebi, gözlerin gözü,
hakikatlerin hakikati, senin evvelleri yaratmandan, senin nurunun ziyasından. Öyle salât eyle ki, sen
devam ettiğin müddetçe devam etsin, sen baki kaldığın müddetçe baki kalsın ki; son olmaz ona, senin
ilminin dışında. Öyle salat eyle ki sen onunla razı olasın, onu da razı etsin. Ve 0nunla razı ol bizden ya
rabbel alemin.
SIRA
192
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli alâ Muhammedin ve alâ cemîil Enbiyâi velmürselîn
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
193
KAYNAĞI
SALÂVÂT-I SEYYİDİNÂ
FAZİLETİ
Ekleyen kulihvani
Kerkük Türkmenlerinden Arapça Hocam kâmil insan Fatih Bayraktar’ın verdiği ve her namaz sonunda 1
defa çekilmesinde faydalar olan Salâvât..
SALAVAT-I ŞERİFE
Allahümme salli alâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Kâidinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Râidinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Bedrü’d- Dücâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Şemsü’d-Duha Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Nûru’l- Huda Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Abdike Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Nebiyyinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Resûlinâ ve Ekreminâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Şefî’inâ ve Şefîi’z- zünübinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ
Muhammed.

Bi adade mâ fî İlmillahi salâten daimeten bi devami Mülkillahi ve alâ âlihi ve ashabihi ve ümmetihi
ecmâîn..

Es Salâtü ve’s-Selamü alâ seyyide’l- Evvelin Ve’l- Âhirin Seyyidinâ Muhammedin Salâvâtü’r-Rahmân...

Elhamdülillahi rabbi’l-âlemin..
TÜRKÇE

Allah’ım!
Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Biz Müslümanları çekip götüren Başkomutanımız, Efendimiz Muhammed’e ve Efendimiz Muhammed’in
âilesine salât ve selâm et!

Allah’ım!
Dünyada, dinde ve âhirette doğru duraklarımızı göstermek için önceden gönderdiğin Önderimiz,
Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Bizi kandırıcı ve yutucu zulmet ve karanlıkların Dolunay’ı Efendimiz Muhammed’e ve Efendimiz
İlk Önceki Sonraki Son
Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Maddî-mânevî en parlak zamanın ve beyânın tek ve eşsiz Güneşi Efendimiz Muhammed’e ve Efendimiz
Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Nurundan Nûrunu yarattığın Huda Nûru Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine
salât ve selâm et!

Allah’ım!
Sana dönük hâlliyle Resûlullah, bize dönük yüzüyle Abdullah Kulun Efendimiz Muhammed’e ve
Efendimiz Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Bize Hakkın ve hayrın haberlerini getiren Peygamberimiz Efendimiz Muhammed’e ve Efendimiz
Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Risâlet Tâcı giydirdiğin ve tek kerem ve ikram kaynağımız Efendimiz Muhammed’e ve Efendimiz
Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Günahlarımızın affı için tek yardımcımız ve her hususta şefâatçımız Efendimiz Muhammed’e ve Efendimiz
Muhammed’in âilesine salât ve selâm et!

Allah’ım!
Sonsuz İlminde var olanlar adedince ve muhteşem Mülküyün devamınca Efendimiz Muhammed’e,
Azîz âilesine,
Kendisine sahib çıkan ve sahib çıktığı sahabelerine,
Çilekeş ümmetinin cümlesine-hepsine salât ve selâm et!

Allahu zü’l- Celâl’in Salât ve Selâmı,
Er Rahmân’ın salâvâtları Evvel ve âhirin seçilmiş Efendisi
ve Efendimiz olan Muhammed’e olsun!

Hamd âlemlerin Rabb’ı Allah’a mahsustur!
Âlemlerin Rabbına hamdolsun!
İlk Önceki Sonraki Son
SIRA
194
KAYNAĞI
Salavatı Kübra Muhyiddin İbni Arabî (radiAllahuanhu)
FAZİLETİ
Muhyiddin İbni Arabî(radiAllahuanhu) Salavat-ıKübrâsının çok önemli olduğunu bildirmiştir.
SALAVAT-I ŞERİFE
Allahumme salli vesellima lâ Seyyidinâ Muhammedini’n-Nebiyyi’l-Ummiyyi’l-Arabiyyi’l-Kureyşiyyi’l-
Hâşimiyyi’l-Mekkiyyi’l-Medeniyyi.
Sâhibi’t-Tâcve’l-Mi’râc.
Sâhibi’l-Şeria tve Atâyâ.
Sâhibi’l-Makâmi’l-Mahmûdive’l-Havdi’l-Mevrûdi.
Sâhibi’s-Sucûdi liRabbi’l-Ma’bûd.
TÜRKÇE
ALLAHımEfendimiz;
Nebiyyi’l-Ummî,Arabî,Kureyşî,Haşimî,Mekkî,Medenî olana,
Tâcve Mi’râcı nSâhibine,
Şeriat ve Atâ Sâhibine,
Makâm-ıMahmud ve Havz-ı Mevrûd Sâhibine,
Tek Ma’bud-İbâde tedilen RABB cellecelâluhu için SECDEler Sâhibine,
Salât ve Selâmımızı ulaştır.
İlk Önceki Sonraki Son
SIRA
195
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve bârik ve terahham ve tehannen alâ Seydinâ ve Mevlânâ Muhammedin
Kemâ yelîku biazîmi şânı şerefi ve Ve kemâlihi ve rızâke anhu ve mâ tuhibbu ve terzâ lehu dâimen
ebeden Bi adedi ma’lûmâtike Ve midâde kelimâtike Ve rızâe nefsike vezinete Arşike Efdale salâtin ve
ekmeleha ve etemmehâ Küllemâ zekereke ve zekerehu’z-zâkirûn Ve kullemâ gafele an zikrike ve zikrihi’l-
gâfilûn Ve sellim teslîmen kesîren kezâlike Ve alâ cemî’il-Enbiyâi ve’l-murselîn Ve alâ melâiketike’l-
mukarrebîn Ve alâ sâdâtina ve’l-enbiyâi ve’ş-şuhedâi ve’s-sâlihîn Ve aleynâ mâahum ve’l-mü’minîne ve’l-
mü’minâti ve’l-müslimîne ve’l-müslümât ecmaîn Âmîn!
TÜRKÇE
ALLAH’ım! ALLAH’ım! Sahibimiz ve Efendimiz Muhammed (sallallahu aleyhi ve sellem)’e salât ve selâm
et ve bekeret ihsân buyur ve rahmet, merhamet ve şefkat et! Şerefinin-şanının azameti ve kemâlinin
lâyıkınca... Ebeden-dâimen onun için seveceğin ve razı olacağın şekilde ondan razı ol! Ma’lûmatıyın
adedince... Sözlerini yazacak kelimeleriyin boyasınca (mürekkeb miktarınca) ... Nefsiyin rızasınca ve
Arş’ıyın ağırlığınca! Salâtın; en fazîletlisi en mükemmeli ve en tam (eksiksiz) olanınca! Seni zikreden
zâkirler zikirlerine devâm ettikçe, Senin zikrinden gafil olanlar zikrinden gaflet ettiği sürece! Ve işte
böylece, çokca ve gerçek teslimiyetle kâmil olan selâmımızı ilet! Selâmet ver! Bütün nebîlere ve
mürsellere de! Yakın meleklere de! Sâdâtlarımıza (seyyidlerimize) ve evliyâlara ve şehîdlere ve sâlihlere
de! Onlarla beraber bizlere ve mü’minlerin ve mü’min hanımların ve müslümanların ve müslüman
hanımların cümlesine de! Bizden kabul buyur! (Rasûlullah (sallallahu aleyhi ve sellem)’e ulaşımımıza ve
sılamıza izin, inâyet ve hidâyet buyur!)”
İlk Önceki Sonraki Son
SIRA
196
KAYNAĞI
İmâm-ı Alî (keremullahi veche)
FAZİLETİ
SALAVAT-I ŞERİFE
Lebbeyke Allahümme Rabbiye ve sâ’deyke salâvâtu’llahi’l-Berri’r-Rahîm Ve’l-melâiketi’l-mukarrebîn Ve’n-
nebîyyine ve’s-sıddıkîne ve’ş-şühedâi ve’s-sâlihîn Vemâ sebbiha leke min şey’in yâ Rabbe’l-âlemîne Alâ
seyyidinâ ve Mevlânâ Muhammedin ibni Abdillahi hâtemi’n- nebîyyîne Ve Seyyidi’l-mürselîne ve imâmi’l-
mûttâkîne Ve Resûli Rabbü’l-âlemîne’ş-şâhidi’l-beşiri’d- dâi ileyke bi iznike es sirâce’l-münir Ve aleyhi’s-
salâtü ve’s- selâmû ve rahmetullahi ve berâkâtuhu.
TÜRKÇE
Emret (buyur) ALLAH’ım! Ve başim-gözüm üstüne (emret, saâdetle Senden mutluluk istiyorum) ,
RABB’im, ALLAH’ım! İyilik ve merhamet dolu Salâvâtullahı, gözde (yakîn) meleklerin salâvâtı,
peygamberlerin, sıddıkların, şehîdlerin, sâlihlerin; Ey âlemlerin RABBi Seni tesbih (ve tenzih) eden
herşeyin salâvâtı, Efendimiz Abdullah oğlu Muhammed (sallallahu aleyhi ve sellem)’e, Hatemü’l-
Enbiyâya (peygamberlerin sonuncusuna), peygamberlerin Efendisine, müttakîlerin (günâhlardan
korunup ALLAH'a sığınanların) imâmına; âlemlerin RABBinin, şâhid ve müjdeci Resûlüne, Senin
izninde Sana dâvet eden ve aydınlatan kandile (sayısız- sonsuz) selâm (sıla, salâvât, rahmet, istiğfâr,
dua, ulaşim) olsun!”
SIRA
197
KAYNAĞI
Peygamber Efendimiz (s.a.v) buyuruyor
FAZİLETİ
Senedi sıhhatli bir rivâyetle Rasûlullah (sallallâhu aleyhi ve sellem): “ bu salâvâtı okuyana şefâatım vâcib
olur.” buyurmuştur. İbni Kesir bu isnadın doğru olduğunu söylemiştir.
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve bârik alâ Seyyidinâ ve Mevlânâ Muhammedîn ve enzilhi'l-mak'adel
mukarrabi indeke yevme'l-kıyâmeti Vâhşurnâ fî zumratihi tahte livâihi fî zılli arşike'l-mecîd İnneke alâ kulli
şey'in kadîr.
TÜRKÇE
ALLAH'ım! Efendimiz ve Sâhibimiz Muhammed (salallâhu aleyhi ve sellem)'e salât, selâm ve bereket
dileklerimizi ilet, salât et ! Onu kıyâmet gününde yâkînlerin makâmında konuklandır. Ve bizi, Mecîd (ulu)
Arşıyın gölgesinde onun livâ'sı (bayrağı) altında haşrolan zümresi içinde haşret. Şüphesiz ki sen
herşeye kâdirsin!”
İlk Önceki Sonraki Son
SIRA
21
KAYNAĞI
Şifâüssakâm kitabından:
FAZİLETİ
Birgün Şeyh Şibili (ks) Hazretleri, İmam-ı Ebubekir Ahmed İbni Mûsâ (rahimehullah)' ın yanına geldi
İmam Hazretleri ayağa kalkarak musafaha ettikten sonra onu iki kaşının arasından öptü Ben taaccüp
ettim, İmam hiç kimseye böyle ikramda bulunmamıştı ve buyurdular ki; "Ben rüyamda Peygamber
Efendimizin (sas) de Şeyh Şibili' ye aynı şekilde davrandığını gördüm Sebebini sorduğumda Efendimiz,
onun her namazdan sonra Tevbe Sûresinin sonu olan "Lekad cêeküm Rasûlüm min enfüsiküm azîzün
aleyhi mâ anittüm harîsün aleyküm bil mü'minîne Raûfur Rahîm Fein tevellev fe kul; Hasbiyallâhü lâ
ilâhe illâ hû, aleyhi tevekkeltü ve hüve Rabbül Arşil Azîm" ayetini okuduğunu ve ardından şu salavatı
getirdiğini buyurdular"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin mil es semâvâti vel arzı ve mil el arşil azîm
TÜRKÇE
SIRA
22
KAYNAĞI
Riyâzül Müzekkirîn kitabından
FAZİLETİ
Hallâd İbni Kesir' in vefatından sonra yastığının aldında "Hâzihî beraetün minessaid Hallad İbni Kesir"
yazılı bir kağıt buldular Sebebi sorulduğunda Hanımı dedi ki; "Her Cuma günü 1000 kere şu salavatı
söyler ve Cehennemden kurtulmasına vesile olacağını umardı"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin nebiyyil ümmiyyi ve alâ âlihî vesellim
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Ümmi Nebi Muhammede ve aline salat ve selam eyle
İlk Önceki Sonraki Son
SIRA
198
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim efdale salâtike Resim Ve evfâ selâmike Resim Salâten ve selâmen Resim
Yetenezzelâni min ufuki kunhi bâtıni’zâtî ilâ feleki semâi mezâhiri’l-esmâi ve’s-sıfâti Ve yertekiyâni inde
sidreti munteha’l-ârifine ilâ merkezi celâlî'n-nûri'l-Mubîn Resim Alâ seyyidinâ ve Mevlânâ Muhammedin
Abdike ve Nebiyyike ve Rasûlike ilmi yakîni’l-ulemâi’r-rabbâniyyîn Resim Ve ayni yakîni’l-hulefâi’r-râşidîn
Resim Ve hakki yakîni’l-enbiyâi’l-mukerramîn Resim Ellezî tâhet fî envâri celâlîhi ulû’l-azmi mine’l-
murselîn Resim Ve tahayyerat fî derki hakâikihi uzemâi melâiketi’l-muheyminîne’l-munezzeli aleyhi fi'l-
Kur'âni'l-Azîm Resim Bilisânin arabiyyin mubîn Resim Lekad mennallâhu ale’l-mu'minîne iz bease
fîhim Rasûlen min enfusihim yetlû aleyhim âyâtihi ve yuzekkîhim ve yuallimuhumu’l-kitâbe ve’l-hikmete
ve in kânu min kablu lefî dalâlin mubîn.
TÜRKÇE
ALLAH'ım! En fazîletli salâtınla ve en vefâlı selâmınla salât ve selâm et! Öyle bir salât ve selâm ki o ikisi,
Zâtıyın bâtınının ufuk-u künhünden (özünün özünden, nihâyetinden), sıfat ve Esmâların mazhariyet
semâsının feleki (eşyânın ilk oluşum noktası, yörüngesi) ne inen;
Ârif lerin sadrının nihâyetine (sidret-i müntehasına, irfânlarının son ucuna, akdes noktasına) EL MUBÎN
(celle celâlehu)'nun Celâl nûrunun merkezine (Nûr-u Muhammed) yükselen, bir salât ve selâm olarak
Efendimiz ve Sâhibimiz Muhammed salallâhu aleyhi ve sellem'e olsun!
O zât ki Rabbânî Âlimlerin ilme'l-yakînince (yakîne ulaşan ilimlerince), Râşid Halîfelerin ayne'l-yakînince
(yakîni görüşünce, aynînca) ve mukarreb (Zâtına yakın) peygamberlerin hakke'l-yakînince (hak olan
yakınlarınca), kulun peygamberin ve Rasûlundur!
O, öylesine bir zât ki O'nun Celâl nûru içinde (husûsunda), mürsellerden (peygamberler v.d.) ulu'l-azm
~ALLAH'ın emirlerine ve murâdına en ziyâde dikkat gösteren Azîm (kesin niyet) sâhibi peygamberler ki
Nûh aleyhi’s-selâm, İbrâhim aleyhi’s-selâm, Mûsâ aleyhi’s-selâm, Îsâ aleyhi’s-selâm olanları bile ıssız
çölde kalmış gibi yolunu şaşırır;
Kendisine EL MUHEYMİN'in celle celâluhu (hep HAYY ve her korkudan emin kılan : Hayy aman!) Azîm
(ulu) meleklerince açık seçik beyân edici Arabça bir lisanla indirilen Kur'ân-ı Azîm'de O'nun hakîkatlarını
(Hakîkat-ı Muhammedîyye) anlama (kavrama) husûsunda (herkesi) hayretlere düşüren Muhammed
salallâhu aleyhi ve sellem!"
İlk Önceki Sonraki Son
SIRA
199
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ve sellim alâ Seyyidinâ ve Mevlânâ Muhammedin essâbiki li’l-halki nûruhu Ve
rahmeten li’l-âlemîni zuhûrûhu Adede men medâ min halkike Ve men beka ve men saîde minhum ve
men şekâ Salâten testâgriku’l-adde ve tuhîtu bi’l- haddi Salâten lâ gâyete lehâ velâ mühteha velâ
inkidâe Salâten dâimeten bi devâmike Ve alâ âlihi ve sahbihi ve sellim teslimen kesiren misle zâlike. ''
TÜRKÇE
ALLAH'ım! Nûru mahlûkattan önce yaratılan (ilk halk), zuhûru âlemlere rahmet olan Efendimiz ve
Sahibimiz Muhammed (salallahu aleyhi ve sellem)'e; geçmiş ve gelecek mahlûkatın sayısınca,
kullarından saîd (ehli tevhid, mutlu) olanlar ve şâki (inkârcı, bedbaht, mutsuz) olanlar sayısınca salât-ü-
selâm getir! Rahmetini ihsân eyle, teslimiyet ve istikamet ulaşımımıza vesile kıl! Öyle bir salât ki sayılar,
içinde gark olsun (sayıları, adedleri yutsun) ve hadleri (hudud, sınır) ihata etsin (kapsasın, içine alsın).
Öyle bir salât ki sınırı (gayesi) ve sonu (nihâyeti) olmasın, asla kesilmesin! Senin sonsuz ebedîliğiyin
devâmınca bir salât! Ailesine ve ashabına da böylece, çokca, tam bir şekilde selâmla, selâmette kıl
rahmet ihsân eyle!
İlk Önceki Sonraki Son
SIRA
200
KAYNAĞI
Abdülgâni en Nablusî Hazretleri
FAZİLETİ
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim alâ Seyyidiinâ Muhammedin salâteke’l- kadîmete’l- ezeliyyete’d-dâimete’l-
bâkiyete’l- ebdiyyete. Elleti salleytehâ fi hadrati ilmike’l- kadim Ellezi enzeltehü bi melâiketike fi hadrati
kelâmike’l- kur'ani’l- azîm. Fekulte bilisâni’l- Muhammediyyi’r-rahîm. “İnnallahe ve melaiketehu
yesallüne alennebiyyi” Ve hâtabtenâ bihâ maasselâmi tetminen li’l- ikrâmi minke lena ve’l- in'am.
Fekulte yâ eyyuhellezine âmeni sallu aleyhi ve sellimu teslime. Fekultu imtisalen liemrike Ve rağbeten
fimâ indik emin ercik. Allâhümme salli ve sellim alâ seyyidinâ Muhammedin ve alâ âlihi ve ashabihi
ecmain. Salâten dâimeten bâkiyeten ila yevmi’d-dîn. Hatta necidha vikâyeten lena min nâri’l- cahim. Ve
musileten ilevvelineâ ve âhirina ma'şera’l- Mu'minine ila dari’n-nâim Ve rü'yeti cemâli vechike’l- kerim.
Yâ azîmu yâ Allah!
TÜRKÇE
Ey Rabbim, yüce kelâmın Kur'ân'ı Kerîm'de meleklerinle inzâl buyurduğun kadîm ilminde kendisiyle
salât ettiğin o kadîm, ezelî, dâimî, bâkî ve ebedî salâtınla Seyyidimiz Muhammed Mustafa (salallahu
aleyhi ve sellem)'e salât ve selâm ediver!.
O Rahmet dolu Muhammedî olan ve hamd ettiren dille : "Allah ve melekleri, o nebiye salat ederler."
(Ahzâb/56) buyurmuştun.
Bize, Kendi ikramını ve ni’metlendirmeni tamamlasın diye selâmla birlikte bu şekilde hitâp edip : "Ey
imân edenler, ona salat ve selâm edin." (Ahzâb/56) buyurmuştun.
Ben de emrine itâatle ve katındaki ecrini umarak diyorum ki :
"Ey Rabbim, Seyyidimiz Muhammed'e onun ailesine ve ashabına, bunların tümüne, din gününe kadar
dâim ve bâki olacak bir şekilde salât ve selâm ediver ki bunu, o günde cehennem ateşinden bir
koruyucu, başımızı ve sonumuzu, mü’minler topluluğuyla birlikte o ni’met yurduna ve Kendi kerîm
yüzünün cemâlini görmeye ulaştıran bir vasıta olarak bulalım; Ey azîm olan! Ey Allah!"
İlk Önceki Sonraki Son
SIRA
23
KAYNAĞI
İhyâ-i Ulûm kitabında İmam Gazâli (ks) buyurmuşlardır ki;
FAZİLETİ
"Her kim yedi Cuma yedişer defa bu şekilde salavat verirse inşallah Efendimizin (sas) şefaatine nâil
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin salâten tekûnü leke
rızâen ve lihakkıhî edâen ve e'atihil vesîlete vel fazîlete vel makâmel Mahmûdellezî veadtehû veczihi
annâ efdale mâ câzeyte nebiyyen an ümmetihi ve salli alâ cemîi ihvânihî minen nebiyyîne vesssâlihîne,
birahmetike yâ ERHAMERRÂHİMÎN
TÜRKÇE
SIRA
24
KAYNAĞI
Salavât-ı Semâniye Hazretleri (ks)' den Şeyh Muhammed Hadravî Hazretleri nakletmiştir
FAZİLETİ
Mücebâya mensub, sekiz kimse bulunmakta idi İbrahim Ethem Hazretleri bunlarla Mescid-i Aksâ' da
görüşmüş, "Bizim virdimiz bu salavat-i şerifedir" demişlerdir İbrahim Ethem Hazretleri (ks)' den Şeyh
Muhammed Hadravî Hazretleri nakletmiştir
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ halakte,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ halakte,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede külli şey'in,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e külle şey'in,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahsâ kitâbüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahsâ kitâbüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahâta bihî ılmüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahâta bihî ılmüke
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
25
KAYNAĞI
Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den nakledilmiştir
FAZİLETİ
"Her kim, Peygamber Efendimize (sas) bu şekilde salavat verirse dünyadan imânla gider ve şefaate nâil
olur"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin mutlakı cevâdil îmân, fî meydânil ihsân ve mürsile riyâhil
keremi ilâ ravzıl cinâni ve alâ âli Muhammedin vesellim
TÜRKÇE
SIRA
26
KAYNAĞI
Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den (ksa) nakledilmiştir
FAZİLETİ
Eğer bir kimse şeytan vesvesesinden ve nefs-i hevâdan mutazarrır olursa okunması tavsiye edilmiştir
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin müferrikı firekıl küfri vettuğyâni ve müşettiti buğâti cüyûşil
karîni veşşeytâni ve alâ âli Muhammedin vesellim
TÜRKÇE
SIRA
27
KAYNAĞI
Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den (ksa) nakledilmiştir
FAZİLETİ
Bu salavat-ı şerifeyi gam ve kederden kurtulmak veya zâlim elinde ise kurtulmak için okumayı tavsiye
etmişlerdir (25, 26 ve 27 salavatlar için Hazreti Şeyh "Keşif âleminde Sakı arşda yazılmıştır"
buyurmuşlardır)
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin sâhibil Ferki vel Furkân ve câmial vedkı ve menzilehû min
semâil KUR'ÂN ve alâ âli Muhammedin vesellim
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
28
KAYNAĞI
Şeyh ve mürşid-i kirâmdan Abdülvehhab Nisâbori' den rivayetle;
FAZİLETİ
Bir gün Şeyh Sâdettin Dimışkî (Şam) cezbe âleminde iken, müezzin Mukriî Kirtâbi' yi çağırdı Buyurdu ki;
"Rûhu akdesi risâlet Hazreti Seyyidil mürselîn Sultânullâhi fil arzin Salavâtullâhi ve selâmühû aleyhi ve
âlihî ecmaîn Efendimiz, biraz evvel hâzır oldu Salavattan şu 11 kelimeyi lütuf buyurdular, dilerim ki bu
seher vaktinde güzel ve yüksek sesinle okuyasın Tâ ki bunun bereketi, seher-î âşıkların hallerine yetişe"
Daha sonra aşağıdaki salavat-ı şerifeyi tekrarladı (Bu salavâtın edâsı arz-ı hâcette mucib-i icâbettir,
korkuları def eder Faydası çok kimselerce görülmüştür)
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî arasâtil Kıyâmeh,
Allâhümme Salli Alâ Seyyidinâ Muhammedin hîne tekûmussâatü vettâmeh,
Allâhümme Salli Alâ Seyyi
dinâ Muhammedin salâten muhallasaten anil melâmeh,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten mübelleğaten ilesselâmeh,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten fâizaten alâ ehlil kirâmeh,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî külli hînin ve ân,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî külli zamânın ve mekân,
Allâhümme Salli Alâ Seyyidinâ Muhammedin bikülli lisânın ve cenân,
Allâhümme Salli Alâ Seyyidinâ Muhammedin ınde zuhûri külli hikmetin ve beyân,
Allâhümme Salli Alâ Seyyidinâ Muhammedin sâhibil kitâbil azîzi ve hâmilil Fürkân,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten câmiaten beyne kün ve kân,
Ve Salli Alâ cemîi ihvânihî minennebiyyîne vessıddîkîne veşşühedâi vessâlihîne ehlel kıbleti vel amân
vel kitâbi vel mîzân Yâ HANNÂN, Yâ MENNÂN Vağfirli ümmeti Muhammedin habîbike ve nebiyyike
alleyhissalâtü vesselâm
Ve eskinhüm alel cinâni ve ahsin ileyhim yâ veliyyel ihsân ve edhilhüm, birahmetike firridâ verrıdvân,
verrahmeti velğufrân ve eizhüm mineşşeytâni vennîrâni, birahmetike yâ ERHAMERRÂHİMÎN
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
29
KAYNAĞI
Sultân-ül müfessirîn Burhânül Müzekkirîn Emiriddâhirül Ravizi Hazretleri buyurmuşlardır ki;
FAZİLETİ
azreti Şeyh Sa'd (ksa) bir gece yine murâkebede iken Seyyid-i Âlem Sallalâhü Aleyhi Vesellem
Efendimiz, kendilerine bu 6 salavâtı tâlim buyurmuşlardır Bu salavât bilhassa kederleri giderir, ferahlık
verir Ümerâ yanına giderken okumakta çok faydalıdır
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten lâhikaten binûrihi,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten makrûneten bizikrihi ve mezkûrihi,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten câmiaten beyne ferahihi ve sürûrihi,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten muhîtaten bitûrihi ve sûrihi,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten münevvereten likulûbi eshâbi sudûrihi,
Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten şârihaten limenkûrihi fî mestûrihi,
Ve Salli Alâ cemîi ihvânihî minel enbiyâi ve evliyâi biadedi ubûrihi ve mürûrihi beynel mâi ve tuhûrihi
vennûri ve zuhûrihi ve elhik ve umûrihi, yâ ERHAMERRÂHİMÎN
TÜRKÇE
SIRA
30
KAYNAĞI
Şeyh Hacı Bisükreti Hazretlerinden naklolunmuştur
FAZİLETİ
Bir gece rüyamda Resulullah Efendimizi gördüm ve bana şu şekilde salavat okumayı tâlim buyurdular
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi külli zerretin elfe elfe merreh
TÜRKÇE
SIRA
31
KAYNAĞI
Şeyh Muhakkık Zeyneddin Güla (ksa) Hazretlerinden rivayetle;
FAZİLETİ
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filevvelîn,
Ve Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filâhirîn,
Ve Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filmelâil e'alâ ilâ Yevmiddîn
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
32
KAYNAĞI
Şeyh Ebûl Abbas Revvehallâhü Rûhahû buyurduki;
FAZİLETİ
Her kim, her gün ve her gece üçer kere bu salavât-ı şerîfeyi edâ ederse ol günün ve gecenin saatlerinin
cümlesinde salavat vermiş gibi olur!
(Aynı salavât, Menâhicil İbad kitabında Şeyh Sa'd İbn-i Fergâni (ksa) Hazretleri tarafından da
zikredilmiştir)
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evveli kelâminâ,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evsatı kelâminâ,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî âhiri kelâminâ
TÜRKÇE
SIRA
33
KAYNAĞI
SALAVÂT-I HIZIR Menâhicil İbad kitabında bulunmaktadır
FAZİLETİ
Hızır Alleyhisselâm' ın bazı evliyaya tâlim buyurduğu rivayet olunur
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme adede mâ alimte,
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme zînete mâ alimte,
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme mil'e mâ alimte
TÜRKÇE
SIRA
34
KAYNAĞI
34 Hâfız Ebûl Hasan İbn-i Mahmud Şâzelî Rahimehullah buyurmuştur ki;
FAZİLETİ
Şeyh-ül Meşayih Ebû Abdullah Hüseynî Harrânî bana Kur'ân-ı Kerîm' in ezberimde olup olmadığını
sorduktan sonra, her Kur'an-ı Kerim'i okuyuşum sonrasında şu şekilde salavât getirmemi tavsiye ettiler
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve sahbihî vesellim
Biadedi mâ fî cemîil Kur'ân-ı harfen harfen,
Ve biadedi külli harfin elfen elfen
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
35
KAYNAĞI
Mahmud Sebükteki (Gaznevî) Hazretlerini
FAZİLETİ
Mahmud Sebükteki (Gaznevî) Hazretlerinin devam ettiği ve sabah ve akşam üçer defa okunması ile
60000 salavat yerine geçtiğinin Resulullah Efendimiz tarafından da tasdik edildiği salavât-ı şerife
şöyledir:
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin mahtelefel melevâni ve teâkabel asarâni ve kerrerel
cedîdâni vestakbelel ferğadâni ve belliğ rûhahü ve ervâha ehli beytihî,
Minnet tahiyyete vesselâm ve bârik ve sellim kesîrâ
TÜRKÇE
SIRA
36
KAYNAĞI
Mevlânâ Şemseddin Rahimehullah Hazretleri
FAZİLETİ
Mevlânâ Şemseddin Rahimehullah Hazretlerinin bizzat Resûl-ü Ekrem Efendimizden, tâun
hastalığından korunmak için öğrendiği salavât şöyledir
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin, bikülli dâin ve devâin,
Ve bârik ve sellim aleyhi ve aleyhim teslîmen kesîrâ
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammede ve Aline , dert ve devaların sayısınca salat et.Ona ve onlara çokça
bereket ver,selam eyle.
İlk Önceki Sonraki Son
SIRA
37
KAYNAĞI
Zahiret-il Mülûk Kitabından;
FAZİLETİ
Sâlihlerden bir zat bahar mevsiminde sahraya çıkar "Fenzur ilâ âsâri Rahmetillâhi " âyet-i kerimesini
düşünerek, arzdaki ağaç ve çiçeklere bakarak şöyle bir salavât-ı şerife okudu Derken, bir ses duydu "Ey
salavât veren kimse! Kirâmen kâtibin' I zahmete koydun, bu kelimelerin sevâbını yazmakla uğraştılar
Derecât-ı Âliye' ye müstehâk oldun Yaramazlıktan her ne ettin ise bağışlandın Artık kendine sâhip ol!"
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi verakı hâzihil eşcâr,
Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi vürûdi vel envâr,
Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi katril emtâr,
Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi remlil ğıfâr
TÜRKÇE
ALLAH'ım!
Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e
şu AĞaçların yaprakları sayısınca Salât u SeLâm eyle!

ALLAH'ım!
Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e
NÛRların meydana çıkışları sayısınca Salât u SeLâm eyle!

ALLAH'ım!
Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e
şu YaĞmurların damlaları sayısınca Salât u SeLâm eyle!

ALLAH'ım!
Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e
şu ÇöLlerin KuMları sayısınca Salât u SeLâm eyle!..
İlk Önceki Sonraki Son
SIRA
38
KAYNAĞI
SALÂTEN TUNCÎNÂ Şifâül Eskâm Kitabından
FAZİLETİ
Fakihani Rahimehullah Ebû Musa Darir' den nakleder Bir gemi yolculuğunda çok şiddetli bir fırtınaya
tutulan bu zat uyku esnasında Resulullah Efendimizi görür ve Efendimiz (sas) kendisine 1000 defa
okumak üzere bu salavât-ı şerifeyi tâlim buyururlar Bu şekilde tüm gemi halkı kurtulur
SALAVAT-I ŞERİFE
Allâhümme Salli Alâ Seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin vesellim,
Salâten tüncînâ bihâ min cemîil ehvâli velâfât ve takdîlenâ bihâ cemîal hâcât ve tutahhirunâ bihâ min
cemîi zünûbisseyyiât ve terfeunâ bihâ (ındeke) e'alet derecât ve tübelliğunâ bihâ aksal ğayat, min cemîil
hayrâti fil hayâti ve be'adel memât
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
3
KAYNAĞI
Ebu Hureyre (ra)' den rivayetle, Kadı İyaz' ın (rahimehullah) Şifâ-i Şerif Kitabından alınmıştır
FAZİLETİ
"Siz salavat vermek istediginiz zaman güzelce edin
Zirâ getirdiginiz salavati Efendimiz (sas) Hazretlerine arzederler
Su sekilde ederseniz Efendimiz (sas) de size selam verir ve Hak Teâlâ' dan o kimsenin bagislanmasini
ister"
SALAVAT-I ŞERİFE
Allâhümme salli alennebiyyil ümmiyyi ve ezvâcihî ümmühâtil mü'minîne ve zürriyyetihî ve ehli beytihî
kemâ salleyte alâ İbrâhîme inneke hamîdün mecîd
TÜRKÇE
Ey ALLAHım! Hz.Muhammed'e zevcelerine ve soyuna rahmet et. Hz.İbrahime rahmet ettiğin gibi.
Hz.Muhammed'e, zevcelerine ve soyundan gelenlere bereket ver. Hz. İbrahime bereket verdiğin gibi.
Gerçek ki, Sen, Hamidsin(Öğülmüş yanlız sensin) Mecidsin (şan ve şeref sahibisin).

İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) peygamberimiz Muhammede sav ve müminlerin anneleri olan mübarek eşlerine ve onun
soyundan gelenlere,hane halkına İbrahime as salat ettiğin gibi salat et(onu katında yüce makama
erdir,onu bize şefaatçi kıl)Şüphesiz sen Allahımız cc övgüye layık yüceler yücesi azamet sahibi olansın
SIRA
4
KAYNAĞI
Enes İbn-i Mâlik' ten rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Kim Cuma günleri bu şekilde salavat getirirse Hak Teâlâ
onun seksen yıllık günahını affeder"
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin abdike ve resûliken nebiyyil ümmiyyi.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) senin kulun ve ümmi peygamber olan efendimiz Muhammed aleyhisselama salat et
İlk Önceki Sonraki Son
SIRA
39
KAYNAĞI
SALAVÂT-I FETİH Seyyid Ali Hamedâni Hazretleri
FAZİLETİ
Her kim 40 sabah, farz namazının edâsından sonra bu salavâtı okursa, bağlanmış işleri açılır, mahpus
ise kurtulur, düşmanına karşı zafer kazanır
Seyyid Ali Hamedâni Hazretleri, bu salavâtın bir kısmını Evrâd-ı Fethiye' nin sonunda kaydetmiştir
Aşağıda ise tamamı mevcuttur Rabb'imiz kabul buyursun Âmîn
SALAVAT-I ŞERİFE
Essalâtü vesselâmü aleyke YÂ RESÛLALLÂH
Essalâtü vesselâmü aleyke YÂ HABÎBALLÂH
Essalâtü vesselâmü aleyke YÂ HALÎLALLÂH
Essalâtü vesselâmü aleyke YÂ SAFÎYYALLÂH
Essalâtü vesselâmü aleyke YÂ NECİYYALLÂH
Essalâtü vesselâmü aleyke YÂ HAYRE HALKİLLÂH
Essalâtü vesselâmü aleyke YÂ MENİHTÂREHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ZEYYENEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ERSELEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ŞERREFEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN AZZEMEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN KERREMEHULLÂH
Essalâtü vesselâmü aleyke YÂ SEYYİDELMÜRSELÎN
Essalâtü vesselâmü aleyke YÂ İMÂMELMÜTTEKÎN
Essalâtü vesselâmü aleyke YÂ HATEMENNEBİYYÎN
Essalâtü vesselâmü aleyke YÂ ŞEFÎELMÜZNİBÎN
Essalâtü vesselâmü aleyke YÂ RESÛLE RABBİL ÂLEMÎN
Essalâtü vesselâmü aleyke YÂ SEYYİDEL EVVELÎN
Essalâtü vesselâmü aleyke YÂ SEYYİDİL AHİRÎN
Essalâtü vesselâmü aleyke YÂ KÂİDEL MÜRSELÎN
Essalâtü vesselâmü aleyke YÂ ŞEFÎAL ÜMMETİ
Essalâtü vesselâmü aleyke YÂ AZÎMEL HİMMETİ
Essalâtü vesselâmü aleyke YÂ HÂMİLE LİVÂİL HAMD
Essalâtü vesselâmü aleyke YÂ SÂHİBE MAKÂMİL MAHMÛD
Essalâtü vesselâmü aleyke YÂ SÊKİYEL HAVZIL MEVRÛD
Essalâtü vesselâmü aleyke YÂ EKSERENNÂSİ TEBEAN YEVMEL KIYÂMETİ
Essalâtü vesselâmü aleyke YÂ SEYYİDİ VELEDİ ÂDEM
Essalâtü vesselâmü aleyke YÂ EKREMEL EVVELÎNE VEL AHİRÎN
Essalâtü vesselâmü aleyke YÂ BEŞÎR
Essalâtü vesselâmü aleyke YÂ NEZÎR
Essalâtü vesselâmü (aleyke) YÂ DÂİYELLÂHİ BİİZNİHÎ VESSİRÂCİL MÜNÎR
Essalâtü vesselâmü aleyke YÂ NEBİYYERRAHMETİ
Essalâtü vesselâmü aleyke YÂ NEBBİYYETTEVBETİ
Essalâtü vesselâmü aleyke YÂ MUKAFFİ ESSALÂTİ
Essalâtü vesselâmü aleyke YÂ ÂKIB
Essalâtü vesselâmü aleyke YÂ HÂŞİR
Essalâtü vesselâmü aleyke YÂ MUHTÂR
Essalâtü vesselâmü aleyke YÂ MÂHÎ
Essalâtü vesselâmü aleyke YÂ AHMED
Essalâtü vesselâmü aleyke YÂ SEYYİDİ MUHAMMED
Salavâtullâhi ve melâiketihî ve rüsülihî ve hameleti arşihî ve cemîi halkıhî aleyke
Ve alâ âlike ve eshâbike ve rahmetullâhi ve berekâtühû
İlk Önceki Sonraki Son
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
40
KAYNAĞI
7 gün ve 7 gece, her namazdan sonra 11 kere salavat
FAZİLETİ
Rivayet olunur ki, eğer bir kimse 7 gün ve 7 gece, her namazdan sonra 11 kere salavat verip, ayrıca
aşağıdaki salavât-ı şerifeyi (teslimât) 7 kere okursa inşallâh-ü teâlâ isteği kabul oluna!
SALAVAT-I ŞERİFE
Essalâmü aleyke yâ imâmel haremeyn,
Essalâmü aleyke yâ imâmel hâfikeyn,
Essalâmü aleyke yâ Resûlessakaleyn,
Essalâmü aleyke yâ men filkevneyn ve şefîi men fiddêrayn,
Essalâmü aleyke yâ sâhibel kıbleteyn,
Essalâmü aleyke yâ nûral meşrikayn ve ziyâel mağribeyn,
Essalâmü aleyke yâ ceddessibtayni el Hasani vel Hüseyni,
Aleyke ve alâ itretike ve isretike ve evlâdike vehfâdike ve ezvâcike ve efvâcike ve hulefâike ve hulesâike
ve eshâbike ve ehzâbike ve etbâike ve eşyâike
Selâmullâhi vel melâiketihi vennâsi ecmaîne ilâ yevmeddîn,
VELHAMDÜLLAHİ RABBIL ÂLEMîN
TÜRKÇE
ALLAH Teâlâ nın selâmı sana olsun!
Ey müşrik ve kâfirlere yasak iki mukaddes Harem olan Mekke-i Mükerreme ve Medine-i Münevverenin
İmamı!

ALLAH Teâlâ nın selâmı sana olsun!
Ey iki ufkun-doğu ve batının İmamı!

ALLAH Teâlâ nın selâmı sana olsun!
Ey insanların ve cinlerin Resûlü!

ALLAH Teâlâ nın selâmı sana olsun!
Ey iki âlemdekilerin dünya ve âhirette şefâatçısı!

ALLAH Teâlâ nın selâmı sana olsun!
Ey iki kıblenin sahibi!

ALLAH Teâlâ nın selâmı sana olsun!
Ey iki doğunun nûru, iki batının ışığı!

ALLAH Teâlâ nın selâmı sana olsun!
Ey iki torunun Hasan ve Hüseyinin ceddi!

ALLAH Teâlâ nın, meleklerinin ve bütün insanların selâmı kıyamete kadar Sana, ehl-i beyt?ine, yolunu
yürütenlere, çocuklarına, torunlarına, eşlerin annelerimize, cemâatına, halifelerine, önde giden
hâlislerine, sahabelerine, fırka-yı nâciye yolunda gidenlere, onları tâkib edenlere ve seninle ilgili her
şeye olsun!

İlk Önceki Sonraki Son
Hamd, âlemlerin Rabbi Allah Teâlâ ya mahsustur ve Ona olsun!
SIRA
41
KAYNAĞI
Ezhâr-ül Ehadis Kitabında, Enes İbni Mâlik (ra)' den rivayetle,
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Şu geçen kimsenin hergün kazandığı kadar hiç kimse amel
edemez çünkü Cebrail (as) bana bildirdi ki, bu kimse hergün on defa şu salavâtı verir."
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedinin nebiyyi kemâ emertenâ en nusalliye aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyil ümmiyyi kemâ yenbeğî en yusalle aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyi biadedi men lem yusalli aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyi kemâ tuhibbü en yusalle aleyh. Allâhümme salli alâ
Muhammedin kemâ hüve ehlühû,
Allâhümme salli alâ Muhammedin kemâ tuhibbü ve terdâ lehû. ,,
TÜRKÇE
SIRA
42
KAYNAĞI
70 bin salavat kuvvetinde salavat
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kema-lillahi ve ve
kema yeligu bikemalih.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
43
KAYNAĞI
100 bin salavata denk salavat
FAZİLETİ
Tesiri 100 bin salavata denk salavat
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedin innurizzatiyyi ves sirris sari fi sairil esmai
ves sıfat.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allah’ım! Efendimiz Muhammed’e salat ve selam eyle, onu mübarek kıl ki, o mücessem bir nur ve
diğer isim ve sıfatlara nüfuz eden bir sırdır.
İlk Önceki Sonraki Son
SIRA
44
KAYNAĞI
120 bin salavat kuvvetinde salavat Kutbül Aktab Ahmet Ticani hazretleri
FAZİLETİ
120,000 salavatı şerife güçünde olduğu mana aleminde peygamberimiz s.a.v .tarafından bildirilmiştir.
Kutbüz zaman Mehmet Bekri hazretleri diyorki.:
Bir kimse ömründe bu salavat-ı şerifeyi bir defa okur da CEHENNEME DAHİL OLURSA huzur-/u ilahi de
benim yakamdan tutsun.
Kutbül Aktab Ahmet Ticani hazretleri yakaza halinde bu salavatın faziletini Hazreti resulüllah a
sorar.Cevaben ;
Bir kimse salavat –i fatihi bir defa okursa,zamanın başından salavat getirenin okuduğu zamana kadar
ins ü cinin ve meleklerin getirdiği salavata denk sevap kazanır.Günahları da bağışlanır.buyurmuşlardır.
Hikmeti;
1- Bu salavat-ı şerife, okuyanı cehennem ateşinden korur.
2- Kırk gün okuyanıntevbesi kabul edilir.günahları bağışlanır.
3- Cuma gecesi bin defa okuyan ,efendimiz s.a.v . ile görüşür.
4- Her gün 100 defa okumayı vird edinenin kalp gözü açılır.
5- Bir defe okuyan insin ,cinin ,meleklerin okumuş olduğu bütün zikir,tesbih ve duaları okumuş gibi ecre
nail olur.bütün savaşlara katılmış mücahidinin faziletini ihraz eder
6- Kişinin maksadına ulaşması için bir iksirdir.
7- Bu salavat-ı şerife öyle bir hazinedir ki, ecir ve mükafatını, esrarını yerde ve göklerde bulunanlar
yazmak isteseler
yazamazlardı.
Faziletive sırları:
Yüzyirmi bin salavat-ı şerife gücünde olduğu mana aleminde Peygamberimiz(s.a.v.) tarafından
bildirilmiştir.
Eski zamanda Kutbül Aktab Ahmed Ticani hazretleri yakaza halinde bu salavatın faziletini Hazreti
Resulüllah’a sorar. Cevaben:

“Bir kimse salavat-ı fatihi bir defa okursa zamanın başından salavat getirenin okuduğu zamana kadar
ins ü cinin ve meleklerin getirdiği salavata denk sevap kazanır.Günahları da bağışlanır.” buyurmuşlardır.

Hikmeti:
1.Bu salavat-ı şerife, okuyanı cehennem ateşinden korur.
2.Kırk gün okuyanın tevbesi kabul edilir,günahları bağışlanır.
3.Cuma gecesi bin defa okuyan,Efendimiz(s.a.v.) ile görüşür.
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedinil fatihi lima uğlika vel hatimi lima sebeka
ven nasırıl hakki bil hakkı vel hadi ila sıratikel müstekıymi sallellahü aleyhi ve ala alihi ve eshabihi
hakka kadrihi ve miktarihil aziym.
TÜRKÇE

Allahım! Kapalılıkları açan,geçmişe son veren,hakka hakikatla destek olan, mahlukatı senin doğru
yoluna ileten Efendimiz Muhammed’e, O’nun aline ve ashabına O’nun yüce kadrü kıymetince salat eyle,
selam eyle ve O’nu mübarek kıl.
İlk Önceki Sonraki Son
SIRA
45
KAYNAĞI
700 bin salavat kuvvetinde salavat
FAZİLETİ
700 bin salavat kuvvetinde salavat
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin adede ma fi ilmillahi selaten daimeten bidevami
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Muhammede Allahın ilmi adedince sürekli ve Allahın mülkü devam ettiğince salat et.
SIRA
46
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi salaten te’dilü cemi’a salevati ehli
mehabbetike ve sellim ala seyyidina muhammedin ve ala alihi selamen ya’dilü selamehüm.
TÜRKÇE
SIRA
47
KAYNAĞI
Günahların Kirinden Arındıran Salavat
FAZİLETİ
Sabah ve akşam 3er defa okunduğunda günahların kirinden arındıran salavat
SALAVAT-I ŞERİFE
Allahümme inni eselüke bike en tasülliye ala seyyidina muhammedin ve ala sairil enbiyai vel
murseliine ve ala alihim ve sahbihim ecmeıne ve en tağfira li ma meda ve tahfezani fiima begiye.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
48
KAYNAĞI
İlahi Emirler / H. Arif Pamuk / sayfa : 118
FAZİLETİ
Birisi rüyada Hz. Fatımayı gördü ve dediki bu salavatı şerife senin midir ? Hz. Fatıma EVET dedi.Rüyada
Hz. Fatımayı gören kişi bunu bir adam yüz defa okursa müjdesi nedir ? dedi. Hz. Fatıma Eğer bu salavatı
şerifeyi bir defa okursanız denizler mürekkep, ağaçlar kalem olsa bunun sevabını yazmakla bitiremez
buyurdu.
SALAVAT-I ŞERİFE
Allahümme salli ala men ruhuhu mihrabül ervahı vel melaiketi vel kevn. Allahümme salli ala men hüve
imamül enbiyai vel murseliyn. Allahümme salli ala men hüve imamü ehlil cenneti ibadillahil mü’miniyn.
TÜRKÇE
Allah'ım!
Ruhu, kâinâtın, meleklerin ve ruhların Mihrabı olan O yüce Zât'a (sav) salât ü selâm et!
Allah'ım!
Katından gönderilenlerin ve peygamberlerin İmamı olan O yüce Zât'a (sav) salât ü selâm et
Allah'ım!
Cennet ehlinin ve Allah'ın mü'min kullarının İmamı olan O yüce Zât'a (sav) salât ü selâm et!
SIRA
49
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuş
FAZİLETİ
Peygamber efendimiz buyurmuş: Denizler mürekkep, ağaclar kalem ve bütün melekler katip olsalar ve
kıyamete kadar yazsalar denizler biter, kalemler tükenir, bu salavatin sevabını tamam yazamazlar.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina Muhammedin ve ala ali seyyidina Muhammedin fiyl evveliyn vel ahiriyn ve
fil meleil ala ila yevmiddiyn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
50
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuş
FAZİLETİ
Peygamber efendimiz buyurmuş: Bu salavatı okuyarak üzerime salavat getirene şefaatım vacib olur.
SALAVAT-I ŞERİFE
Allahümme salli ala muhammedin ve enzilhül münzelel mugarrabe minke yevmel kıya-meh.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Ey ALLAH'ım! Hz. Muhammed'e Salatu selam et ve onu kıyamet gününde sana yakın bir yere(makam-ı
Mahmut'a) indir
SIRA
51
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuş
FAZİLETİ
Peygamber efendimiz buyurmuş: Bir kimse yatmadan önce bu salavatı açıktan 70 kere okursa, beni
rüyasında görür.
SALAVAT-I ŞERİFE
Allahümme salli ala ruhi seyyidina muhammedin fil ervah. Allahümme salli ala cesedi seyyidina
muhammedin fil ecsad. Allahümme salli ala gabri seyyidina muhammedin fil kubur. Allahümme ebliğ
ruha seyyidina muhammedin minni tehıyyeten selaten ve selema.

AYNI SALAVAT (bazı kelimelerde i eklenmiş)

ALLAHumme Salli ala Ruhi seyyidina Muhammedin fil'ervahi ve salli ala cesedi seyyidina Muhammedin
fil'ecsadi ve salli ala kabri seyyidina Muhammedin filkuburi. ALLAHhumme belliğ minni tehiyyeten ve
selama.
TÜRKÇE
Ey ALLAHım! Ruhlar içinde sevgili peygamberimiz Hz.Muhammedin ruhuna, cesedler içinde
Hz.Muhammedin (A.S.V) cesedine, kabirler içinde Hz.Muhammedin (A.S.V.) kabrine salatu selam eyle.
ALLAHım, benim selamımı sevgili peygamberimiz Hz. Muhammed (A.S.V.)'in aziz ruhuna vasıl eyle
(ulaştır).
İlk Önceki Sonraki Son
SIRA
52
KAYNAĞI
40 gün sabah namazından sonra okuyanın istediği hayırlı bir iş gerçekleşir
FAZİLETİ
40 gün sabah namazından sonra okuyanın istediği hayırlı bir iş gerçekleşir
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin abdike ve rasulike ve haliylike ve habiibike salaten
ergabiha merakiyel ihlasi ve enalü biha ğayetel ihtisası ve sellim tesliymen adede ma ahata bihi ilmüke
ve ehsahü kitabüke küllema zekera kezzakirune ve ğafele an zikrihil ğafilun.
TÜRKÇE
SIRA
53
KAYNAĞI
Salavat-ı tefriciyye
FAZİLETİ
Salavat-ı tefriciyye - günde en az 41 kere okunulduğunda hastalara şifa verir
Efendimiz Muhammed Aleyhisselam bir hadisinde:

“Kim altından kalkamayacağı güç bir işle karşı karşıya gelirse, üzerime çok çok salavatı şerife
getirsin.Çünkü Allahü Teala, üzerime getirilen salavat-ı şerife, sebebi ile onun sıkıntılarını,kederlerini
giderir,rızkını çoğaltır,Allah’ın yardımı ile muradına nail olur.” buyurmuşlardır.
SALAVAT-I ŞERİFE
Allahümme salli salaten kamileten ve sellim selamen tammen ala seyyidina muhammedi- nillezi
tenhallü bihil ugadü ve tenfericü bihil kürabü ve tügda bihil havaicü ve tünalü bihirre ğaibü ve husnül
havaatimi ve yüstesgal gamamü bi vechihil keriimi ve ala alihi ve sahbihi fii külli lemhatin venefesin bi
adedi küllin ma’lümin lek.
TÜRKÇE
SIRA
54
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allhümme salli ala muhammedin ve ala ali muhammed
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
5
KAYNAĞI
Ezhar adlı kitapta Ebu Said-i Hudri (ra)' den rivayetle: Peygamber Efendimiz (sas) buyurdular ki;
FAZİLETİ
"Her fakir kimse sadaka verenlerin sevabı kadar sevab almak isterse bu vechile salavat versin"
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin abdike ve resûlike ve salli alel mü'minîne vel mü'minâti vel
müslimîne vel müslimât
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) senin kulun ve ümmi peygamber olan efendimiz Muhammed'e,erkek ve kadın tüm inanan
müslümanlara salat et
SIRA
6
KAYNAĞI
Ezhâr-ül Ehadis Kitabında, Enes İbni Mâlik (ra)' den rivayetle,
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Şu geçen kimsenin hergün kazandığı kadar hiç kimse amel
edemez çünkü Cebrail (as) bana bildirdi ki, bu kimse hergün on defa şu salavâtı verir"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedinin nebiyyi kemâ emertenâ en nusalliye aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyil ümmiyyi kemâ yenbeğî en yusalle aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyi biadedi men lem yusalli aleyh,
Ve salli alâ seyyidinâ Muhammedinin nebiyyi kemâ tuhibbü en yusalle aleyh
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) peygamberimiz Muhammed Mustafaya sav bize emir buyurduğun gibi salat ve selam
et,Allahım cc peygamberimiz Muhammed Mustafaya sav onun layık olduğu şekilde salat ve selam
et,Allahım cc peygamberimiz Muhammed -aleyhisselama- salat selam getirmeyenler adedince salat ve
selam getir.Allahım cc peygamberimiz Muhammed aleyhisselama sevdiğin şekilde salatü selam getir."
İlk Önceki Sonraki Son
SIRA
55
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve habibike ve raslikennebiyyil
ümmiyyi ve ala alihi ve sahbihi ve sellim
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz kulun ,Nebin,Habibin ve Ümmi Elçin Muhammede salat eyle ve aline ashabına da
selam eyle.
SIRA
56
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
essalatü vesselamü aleyke ya seyyidi ya rasulallah, huz biyedi kallet hıyleti edrikni
TÜRKÇE
Ahmed1 tercüme etmiştir.
Salat ve Selam senin üzerine olsun,ey Allah’ın Resulü! Ey Efendimiz! Elimden tut.Halimi sana
arzettim,beni bırakma!”
SIRA
57
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve enzilhül münzelel mukarrebe indek
TÜRKÇE
Ahmed1 tercüme etmiştir.
Ey ALLAH'ım! Hz. Muhammed'e Salatu selam et ve onu kıyamet gününde sana yakın bir yere(makam-ı
Mahmut'a) indir
İlk Önceki Sonraki Son
SIRA
58
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuş
FAZİLETİ
1000 sabah 70 melaike bunun sevabını yazmaktan yorulurlar.:Efendimiz (S.A.V) Buyuruyor ki: KİM BU
SALAVATI BİR DEFA OKURSA YETMİŞ BİN YAZICI MELEK BİN SABAH SEVABINI YAZMAKTAN
YORULURLAR
SALAVAT-I ŞERİFE
cezallahü anna muhammeden ma hüve ehlluh
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allah bizden dolayı Muhammede mükafatlar versin , ki o buna ehildir.
SIRA
60
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allâhumme salli alâ seyyidinâ Muhammedin ve alâ âl-i seyyidinâ Muhammedin salâten tuncînâ biha
min cemîil'ehvâli vel'âfât. Ve takdîlenâ bihâ cemîal'hâcât. Ve tutahhiruna, bihâ min cemîis'seyyiât. Ve
terfeunâ bihâ âledderacât. Ve tubelliğunâ bihâ eksal'ğâyât, min cemî'ilhayrâti fil'hayati ve bâdel'memât.
Hasbunallâhu ve nî'mel vekîl, nî'mel mevlâ ve nî'men'nasîr
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
61
KAYNAĞI
Salavat-ı Tüncina
FAZİLETİ
salavat-ı tüncina
SALAVAT-I ŞERİFE
Allâhumme salli alâ seyyidinâ Muhammedin ve alâ âl-i seyyidinâ Muhammedin salâten tuncînâ biha
min cemîil'ehvâli vel'âfât. Ve takdîlenâ bihâ cemîal'hâcât. Ve tutahhiruna, bihâ min cemîis'seyyiât. Ve
terfeunâ bihâ âledderacât. Ve tubelliğunâ bihâ eksal'ğâyât, min cemî'ilhayrâti fil'hayati ve bâdel'memât.
Birahmetike erhamer rahiym .Hasbunallâhu ve nî'mel vekîl, nî'mel mevlâ ve nî'men'nasîr.
TÜRKÇE
Ey ALLAH'ım! Efendimiz Hz. Muhammed'e (S.A.V.)aline (ve ümmetine) öyle bir salatu selam eyle ki, O
salatu selam ile bizi tüm endişelerden, korkulardan, felaketlerden, muhafaza eyle. O salatu selam ile
tüm hacetlerimizi ihsan eyle. O salat ile bizi bütün kötülüklerden temizke. O salat ile bizi en yüksek
derecelere yükselt. Gayelerin en son, en yüksek makamına bizi onunla ulaştır. O salat ile hayat ve
ölümümüzden sonra da bizi tüm hayırlara kavuştur. Yüce ALLAH, bize kafidir. O ne güzel vekil, ne güzel
koruyucu ve ne güzel yardımcıdır.
SIRA
62
KAYNAĞI
Salât-ı Tefriciye
FAZİLETİ
Salât-ı Tefriciye
SALAVAT-I ŞERİFE
Allahumme salli salâten kâmileten ve sellim selâmen tâmmen alâ Seyyidinâ Muhammedinillezî
tenhallu bihi'l-ukadu Ve tenfericu bihi'l-kurabu Ve tukdâ bihi'l-havâicu Ve tunâlu bihi'r-reğâibu Ve
husnu'l-havâtimu Ve yusteska'l-ğamâmu bivechihi'l-Kerîmi Ve alâ âlihi ve sahbihi fî kulli lemhâtin ve
nefesin biadedi kullu ma'lûmin leke.
TÜRKÇE
“Allahım! Bizim Efendimiz Muhammed’e (sav) kusursuz bir salât ve rahmet, mükemmel bir selâm ve
selâmet vermeni diliyoruz. O Peygamber ki, onun hürmetine düğümler çözülür, sıkıntılar ve belalar onun
hürmetine açılıp dağılır, hacet ve ihtiyaçlar onun hürmetine yerine getirilir. Maksatlara O’nun hürmetine
ulaşılır, güzel sonuçlar O’nun hürmetine elde edilir. O’nun şerefli yüzü hürmetine bulutlardaki yağmur
istenilir, Allah’ım, onun ehl-i beytine, ashabına da her göz kırpacak kadar zamanda (her an, saniye) her
nefes alacak zamanda sana malum olan varlıklar sayısınca salât et.”

Başka Çeviri
ALLAH'ım! Her göz açıp kapamada ve her nefeste, Sana ma'lûm nesneler adedince mükemmel bir
salât ve tam bir (teslimiyet) selâmı Efendimiz Muhammed salallâhu aleyhi ve sellem'in, âilesinin ve
ashâbının üzerine eyle (indir) ki onunla düğümler çözülür, sıkıntılar dağılır (çıkış yolu bulunur), ihtiyaçlar
giderilir, rağbet edilen dileklere nâil olunur (isteklere ulaşılır), ve hüsn-ü hâtime (güzel son, şehâdetle
ölüm) elde edilir ve mübârek yüzü suyu hürmetine bulutlardan yağmur istenilir..".
İlk Önceki Sonraki Son
SIRA
63
KAYNAĞI
Salavât-ı Semâniye
FAZİLETİ
Salavât-ı Semâniye
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ halakte,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ halakte,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede külli şey'in,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e külle şey'in,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahsâ kitâbüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahsâ kitâbüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahâta bihî ılmüke,
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahâta bihî ılmüke. Allahümme Salli Ala
Seyyidina Muhammedin biadedi külli zerretin elfe elfe merreh, Allâhümme Salli Alâ Seyyidinâ
Muhammedin fî evveli kelâminâ,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evsatı kelâminâ,
Allâhümme Salli Alâ Seyyidinâ Muhammedin fî âhiri kelâminâ.
TÜRKÇE
SIRA
64
KAYNAĞI
Salavat-ı Fatih
FAZİLETİ
Salavat-ı Fatih
SALAVAT-I ŞERİFE
Allâahümme salli ve sellim ve bâarik alâa seyyidinâ Muhammedinil fâtihı limâa uğlika vel-hâatimi limâa
sebeka. Nâasıri’l-hakkı bil hakkı vel hedii ilâa sirâatıkel müstakıym. Ve alâa elihii hakka kadrihii ve
mikdâarihil azıym.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
65
KAYNAĞI
Salavat-ı Fatih
FAZİLETİ
salavat-ı fatih
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedinil fatihi lima uğlika vel hatimi li ma
sebeka nasırıl hakkı bil hakkı vel hadi ila sıratıkel müstekıymi sallellahü aleyhi ve ala alihi ve ashabihi
hakka kadrihi e mıkdarihil aziym
TÜRKÇE
SIRA
66
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
innellahe ve melai ketehü yusallune alen nebiyy ya eyyühellezine amenü sallü aleyhi ve sellimü teslima
TÜRKÇE
Ahmed1 tercüme etmiştir.
AHZAP SURESİ 56.AYET
Yüce Allah Kuranda şöyle buyuruyor : Doğrusu Allah ve Melekleri Peygambere Salat ederler,Ey İman
edenler Siz de ona salat edin ve selam edin
SIRA
67
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina ve nebiyyina muhammedin ve Adem'e Nuh'e ve İbrahim'e ve Musa ve İsa
ve ma beynehüm aninnebiyyin vermürseli'ne salavatul lahi ve selamuhu aleyhim ecmain
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
68
KAYNAĞI
Salavatı Melevan
FAZİLETİ
Hüseyin Kâşifî'nin Risâletu's-Salavât'ında kaydettiği Gazneli Sultan Mahmud'un da kendisine vird
ediğini, her okunduğunda on bin salavât okunmuş gibi karşılık verilen salât-ı şerîfe'ye Salât-ı Melevân
adı verilmiştir.

Rivâyete göre maddi sıkıntıya düşen bir derviş rüyasında Peygamber Efendimizi görmüş, halini arz
edince kendisine Sultan Mahmud'a giderek sıkıntısını giderecek maddî yardımı istemesini tavsiye
etmiştir. Derviş "Efendim padişah beni kapısından kovar, ona ne diyeyim ki benim ihtiyacımı görsün,
kapısından kovmasın?" deyince Efendimiz; O'nun bana yatmadan evvel otuz bin, yataktan kalkarken de
otuz bin salavât getirdiğini haber ver" demiş.

Gazneli Mahmud dervişin bu söylediklerini duyunca ihtiyacından fazlasını ona hediye etmiş. Derviş
çekildikten sonra padişahın etrafında bulunan devlet erkânı hükümdara, sürekli yanında bulunduklarını,
bu kadar salavâtı ne zaman ve nerede çektiğini sorarlar. O'da "ulemâyı ehl-i yakîn"den duyduğuna göre
aşağıda yazılı salavâtı her kim bir defa okursa on bin defa salavât çekmiş gibi olduğunu, kendisinin de
yatmadan önce üç defa, kalkarken de üç defa çektiğini böylece otuzardan altmış bin defa okumuş gibi
olduğunu söylemiştir.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi küllemahtelefel melevan ve teakabel asaran ve
kerraral cedidan vestakbelel ferkadan ve belliğ ruhahu ve ervaha ehli beytihi minnet tehiyyete vesselam
verham ve barik ve sellim aleyhi kesiran kesiran ila yevmil haşri vel karar
TÜRKÇE
Ey Allah'ım!Gece gündüz değişmesi devam ettikçe, asırlar birbirini takip ettiği müddetçe, yenilenenler
tekrarlandıkça, kutup yıldızları göründükçe, Seyyidimiz Muhammed aleyhisselâm'a ve ehl-i beytine
rahmet eyle. O'nun ve ehl-i beytinin rûhlarına bizden selâm tebliğ et, mübârek kıl ve kıyâmet gününe
kadar ona selâm ver."
İlk Önceki Sonraki Son
SIRA
69
KAYNAĞI
İmami Şarani Hz.
FAZİLETİ
İmami Şarani Hz.şöyle buyuruyor.
Büyük veli Aliyyül Havas “ın şöyle konuştuğunu duymuştum.Allah tan bir şey İsteyeceğiniz zaman Allah
resulü (s.a.v.) in adıyla o şeyi isteyiniz ve şöyle dua ediniz Ey Allah ım sevgili peygamberin Muhammed
Mustafa hürmetine senden şunu isterim. Şeklinde dileğinizi arz ediniz.çünkü Allah ın bir meleği vardır ki,
bu isteğinizi anında efendimiz (s.a.v.) e bildirir ve o na filanca kişi, şu haceti için senin Allah katında
aracı olmanı istemektedir.der hazreti peygamber efendimiz s.a.v. de okişinin isteğini Allah a yapacağı
dia ile gerçekleştirir.çünkü efendimiz s.a.v. in du ve istekleri Allah Teala tarafından geri çevrilmez.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi salaten ta”dilü cemiy”a salevati ehli
mehabbetike ve sellim ala seyyidina muhammedin ve ala alihi selamen ya”dilü selamehüm
TÜRKÇE
Allahım efendimiz Muhammed”e ve onun aline,senin sevgine layık olanların getirdiği topyekün
salavatlara denk olacak şekilde salat eyle ve yine efendimiz Muhammed”e ,onun aline bu zatların
selamları miktarınca selam eyle.
SIRA
70
KAYNAĞI
Fakih Ömer Bin Said hazretleri bu hadisi naklediyor.
FAZİLETİ
Her kim günde 33 kere bu salavatı şerifeyi okursa VEFAT ETTİĞİNDE KABRİ İLE PEYGAMBERİN
MUHAMMEDİN KABRİ İLE ARASI AÇILIR(Evliyalar ansiklopedisinden alınmıştır.)HZ MUHAMMED S.A.V
MI GÖRÜR.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin salaten tekunu leke rizaen ve lihakkihi edaen
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
71
KAYNAĞI
Emir Buhari Hazretlerinin Musibetlere Karşı Okuduğu Salavat
FAZİLETİ
Emir buhari hazretleri buyuruyorlar ki;
Her kim bu duayı sabah okursa semadan yağmur yağıp sel olsa akşama kadar ona bir zarar
veremez.yine sabahleyin okursa sabaha kadar kendisine hiçbir zarar ve musibet dokunmaz.
Yetmiş melek her zaman o kimseyi koruma altında bulundurur.gerek semavi ve gerekse yeryüzü
afetlerinden ve şerli insanların her türlü kötülüğünden emin olursun.
Bu salavatın deprem tehlikesinden korunmak için okunması ve vird edinilmesi tavsiye ediliyor.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve alihi ve sahbihi ve sellim. Ya iddeti ınde şiddeti.veya
ğavsi ınde kürbeti.ve ya harisi ınde külli müsibeti.ve ya hafizi ınde külli beliyyeti.ve salli ala muhammedin
ve alihi ve ala cemi-ıl mürseliyn.vel hamdülillahi rabbil alemiyn.
TÜRKÇE
SIRA
72
KAYNAĞI
Salat-I Münciye
FAZİLETİ
SALAT-I MÜNCİYE
SALAVAT-I ŞERİFE
Allâahümme salli alâa seyyidinâa Muhammedin ve alâa âali seyyidinâa Muhammed Salâaten
tünciynâa bihâa min cemîy’ıl-ehvâali, ve’l efâat. Ve takzıylenâa bihâa cemîy’al haacâat ve tütahhirunâa
bihâa min cemîy’ıs-seyyi’âat ve terfeunâa bihâa ındeke e’led-deracâat ve tübelligunâa bihâa aksal
gaayâat. Min cemîy’ıl-hayrâat-i fil-hayâati ve ba’del-memâat. İnneke alâa külli sey’in kadiyr.
TÜRKÇE

Allah’ım! Efendimiz Muhammed’e salat eyle! Öyle ki,Sen bu salat ile bizi her türlü tehlike, korku ve
afetlerden kurtarır, her türlü ihtiyacımızı bu sebeple giderir,günahın her türlüsünden bizi bu yüzden
temizler,nezd-i ilahindeki en yüksek derecelere bizi bu sebeple yükseltir ve bizi gerek hayatta iken ve
gerekse öldükten sonra hayırların her çeşidinde varılabilecek en uç noktaya ulaştırırsın!

Başka çeviri
Allâh’ım, Efendimiz Muhammed’e ve ehl-i beytine bizi bütün korku ve âfetlerden kurtaracağın, bütün
ihtiyaçlarımızı göndereceğin, bütün günahlarımızdan temizleyeceğin, nezdindeki derecelerin en
yücesine yükselteceğin, hayatta ve ölümden sonra bütün hayırların nihâyetine ulaştıracağın şekilde
râhmet eyle. Muhakkak sen her şeye kaadirsin.”
İlk Önceki Sonraki Son
SIRA
73
KAYNAĞI
Salat-I Nariye ( Salat-I Tefriciyye )
FAZİLETİ
SALAT-I NARİYE ( Salat-ı tefriciyye )
SALAVAT-I ŞERİFE
Allâahümme salli salâten kâmileten ve sellim selâmen tâammen alâa seyyidinâa Muhammedinillezii
tenhallü bihil ukadü ve tenfericü bihil kürabü ve tükzaa bihil-havâaicü ve tünâalü bihir-ragaaibü ve
husnül havâatimi ve husnül havâatim. Ve yüstesgalgamâamü bi vechihil keriim ve alâa âalihii ve
sahbihii fîi külli lem-hatin ve nefesin bi adedi külli ma’lûmin lek.
TÜRKÇE
Allâh’ım, kendisi hürmetine dügümler çözülen, gamlar-kederler açılan, ihtiyaçlar giderilen, isteklere,
hüsn-i hâtimelere güzel âkibetlere nâil olunan, kerem (cömertlik) sahibi yüzü-suyu hürmetine bulutların
sulandığı, Efendimiz Muhammed Mustafa’ya (s.a.v.) ve onun âl ve ashâbına; her bakış ve her nefeste ve
zâtınca mâlum olanların sayısınca, kâmil bir rahmet ve tam bir selâmet ihsan eyle.”
SIRA
74
KAYNAĞI
Hazreti Sıddıyk’ın ( R.A ) Salatı
FAZİLETİ
HAZRETİ SIDDIYK’IN ( R.A ) SALATI
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina Muhammedin ve ala eli seyyidina Muhammed. Ve barik ve sellim aleyhi
ve aleyhim.Euzü billahi minelhemmi vel huzni ve minel cübini vel buhuli ve minel aczi vel keseli ve min
galebetit deyni ve kahrir rical.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
75
KAYNAĞI
Salat-I Fethıyye
FAZİLETİ
SALAT-I FETHIYYE
SALAVAT-I ŞERİFE
Essalâtü vesselâmü aleyke YÂ RESÛLALLÂH
Essalâtü vesselâmü aleyke YÂ HABÎBALLÂH
Essalâtü vesselâmü aleyke YÂ HALÎLALLÂH
Essalâtü vesselâmü aleyke YÂ SAFÎYYALLÂH
Essalâtü vesselâmü aleyke YÂ NECİYYALLÂH
Essalâtü vesselâmü aleyke YÂ HAYRE HALKİLLÂH
Essalâtü vesselâmü aleyke YÂ MEN İHTÂREHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ZEYYENEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ERSELEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN ŞERREFEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN AZZEMEHULLÂH
Essalâtü vesselâmü aleyke YÂ MEN KERREMEHULLÂH
Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L-MÜRSELÎN
Essalâtü vesselâmü aleyke YÂ İMÂMi’L-MÜTTEKÎN
Essalâtü vesselâmü aleyke YÂ HATEME’N-NEBİYYÎN
Essalâtü vesselâmü aleyke YÂ ŞEFÎİ’L-MÜZNİBÎN
Essalâtü vesselâmü aleyke YÂ RESÛLE RABBİ’L- ÂLEMÎN
Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L-EVVELÎN
Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L- AHİRÎN
Essalâtü vesselâmü aleyke YÂ KÂİDİ’L-MÜRSELÎN
Essalâtü vesselâmü aleyke YÂ ŞEFÎİ’L-ÜMMETİ
Essalâtü vesselâmü aleyke YÂ AZÎMİ’L-HİMMETİ
Essalâtü vesselâmü aleyke YÂ HÂMİLİ'L- LİVÂİ’L-HAMD
Essalâtü vesselâmü aleyke YÂ SÂHİBİ'L -MAKÂMİ’L-MAHMÛD
Essalâtü vesselâmü aleyke YÂ SÂKİYİ’L-HAVZİ’L-MEVRÛD
Essalâtü vesselâmü aleyke YÂ EKSERİ’N-NÂSİ TEBEAN YEVMİ’L-KIYÂMETİ
Essalâtü vesselâmü aleyke YÂ SEYYİDİ VELEDİ ÂDEM
Essalâtü vesselâmü aleyke YÂ EKREMİ'L-EVVELÎNE VE’L-ÂHİRÎN
Essalâtü vesselâmü aleyke YÂ BEŞÎR
Essalâtü vesselâmü aleyke YÂ NEZÎR
Essalâtü vesselâmü (aleyke) YÂ DÂİYELLÂHİ BİİZNİHÎ VE’S-SİRÂCİ’L-MÜNÎR
Essalâtü vesselâmü aleyke YÂ NEBİYYİ’R-RAHMETİ
Essalâtü vesselâmü aleyke YÂ NEBBİYYİ’T-TEVBETİ
Essalâtü vesselâmü aleyke YÂ MUKAFFİ’S-SALÂTİ
Essalâtü vesselâmü aleyke YÂ ÂKIB
Essalâtü vesselâmü aleyke YÂ HÂŞİR
Essalâtü vesselâmü aleyke YÂ MUHTÂR
Essalâtü vesselâmü aleyke YÂ MÂHÎ
Essalâtü vesselâmü aleyke YÂ AHMED
Essalâtü vesselâmü aleyke YÂ SEYYİDİNÂ MUHAMMED
Salavâtullâhi ve melâiketihî ve rüsülihî ve hameleti arşihî ve cemîi halkıhî aleyke
Ve alâ âlike ve eshâbike ve rahmetullâhi ve berekâtühû.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
7
KAYNAĞI
Ravzatul Ehbab kitabında, Ebubekir Sıddık (ra)' dan rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) sağ tarafına oturmuşlardı, bu esnada kapıdan birisi girdi ve Efendimiz bu
zâtı benimle kendi arasına oturttu Adam gittikten sonra buyurdu ki; "Bu kişi bana şu şekilde salavat verir,
onun için ona ikrâm et"
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin kemâ hüve ehlühû,
Allâhümme salli alâ Muhammedin kemâ tuhibbü ve terdâ lehû.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Allahım(c.c)Peygamerimiz Hz Muhammed aleyhisselama ailesinin diliyle salat olsun,Allahım cc
Peygamberimiz Hz Muhammede sav senin seçip beğendiğin şekilde salatü selam olsun
SIRA
8
KAYNAĞI
Ezhar adlı kitabdan alınmıştır
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Bir kimse bana günde yüz kere şu sûretle salavat verirse,
inşallah ahirette Rabb'im önünde o kimseye şefaat eylerim"

Hadis Hafızı Celâleddin Suyutî "Amelü’l-leyli ve’l-leyl" isimli eserinde Rasûlullah (sallallahu aleyhi ve
sellem)’in : “Her kim bu salâvât-ı şerîfeyi devamlı olarak okursa rüyasında beni görür.” buyurduğunu
bildirmiştir. Bu hususta başka hadisler de mevcûddur.
SALAVAT-I ŞERİFE
Allâhümme salli alâ rûhi Muhammedin fil ervâh,
Ve salli alâ cesedi Muhammedin fil ecsâd,
Ve salli alâ kabri Muhammedin fil kubûr
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Allhım (c.c) peygamberin Muhammmed aleyhisselamın ruhuna ruhlar içinde,bedenine bedenler
içinde,kabrine kabirler içinde(arasında) salatü selam et.
İlk Önceki Sonraki Son
ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!
İlk Önceki Sonraki Son İlk Önceki Sonraki Son İlk Önceki Sonraki Son
SIRA
76
KAYNAĞI
Abdülkadir Geylani hazretleri
FAZİLETİ
KUDRETTEN TAŞ ÜZERİNE YAZILAN SALEVATBu salevat-ı şerifeyi Abdülkadir Geylani hazretleri bir
mağarada bir taşın üstünde yazılı olarak bulmuşlardır. Altında da şu ilave varmış: ” Bu salevat-ı şerifeyi 1
defa okuyan 60.000 salevat okumuş sevabı alır.(Uzun açıklama olanda 120.000 yazar.)
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin bahri envârike ve ma’dini esraarike ve lisâni huccetike ve
aruusi memleketike ve imâmi hazretike ve tıraazi mülkike ve hazâini rahmetike ve tarıykı şeriy’atikel
mütelezzizi bi tevhıydike insani aynil vücûüdi vessebebi fîi külli mevcûüdin ayni a’yâni halkıkel
mütekaddimi min nûri zıyâike. Salâten tedûümü bi devâmike ve tebkâ bi bekâike lâ müntehe lehâ düne
ılmike salâten turzıyke ve turzıyhi ve terzâ bihâ annâ Yâ rabbel âlemiyn.
TÜRKÇE
SIRA
77
KAYNAĞI
(Müslim: 1/228)
FAZİLETİ
"Kim bana bir salât getirirse, Allah ona bununla on salât getirir." buyurmuştur.
SALAVAT-I ŞERİFE
Sallallahu hi Vessellem:
TÜRKÇE
SIRA
78
KAYNAĞI
Ebu Davud: 2/218)
FAZİLETİ
"Kabrimi bayram yerine çevirmeyin. Bana salât getirin. Getirdiğiniz salât nerede olursanız olun bana
ulaşır."
SALAVAT-I ŞERİFE
Sallallahu Aleyhi Vessellem:
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
79
KAYNAĞI
12 bin kere okumak yerine geçer
FAZİLETİ
bu salavatı şerifeyi 1 kere okuyana sair salavatı 12 bin kere okumak yerine geçer ve bu salavatı şerifi bir
talep için başlasa hak subhanehu ve teala hazretleri rahmet nazarıyla nazar edip cehennem ona haram
ola.evkati hamsede namazların akabinde birer kere okusa hak teala .nın deryayı rahmeti bipayanında
bir meleyke vardır .ve üçyüz başı vardır .her başında üç yüz agzı vardır.ve her agzında üç yüz dili
vardır.vesair yerinin vasfını allahu tealadan gayri kimse bilmez .bu denlu aza ile salavatı şerifeyi
okuyanın dileyup hak teala habibi hürmetine affeder.ve ol ferişteh ol denize dalar üç yüz bin kanatlarının
her bir telinden ve nice yüzbin katresinden hak teala birer ferişteh yaratır ve ol feriştehler bu salavatı
şerifeyi okuyan kimsenin yargılanmaması için cenabı haktan niyaz ederler .hak teala buna göre deracat
verdiğinden maada malına ve rızkına ve ömrüne bereket verir .ve her yerde sözü makbul olur ve hurmetli
olur.ve her türlü ilimler kendisine keşif olur.ve ol kimse asla gam ve gussa görmeye .ruzi mahşerde
serveri enbiya sallallahu aleyhi ve sellem efendimiz hazretlerinin livail hamd sancagı şerifi altında
haşreder ve her cuma gecesi dahi 40 kere okuyup arkasını duvara verip uyusa.hazreti peygamberi
rüyada görürve her muradı hasıl olur.huşu içinde üç gece yatsı namazından sonra 3 kere ihlas 3 kere
ayetel kürsi 3 kere fatihayı şerifeyi okuyanın muradı her ne ise hasıl ola .amma haram için okumaya.hak
teala bu salavatı şerifenin hurmetine muradın verir. lakin sultanı enbiya sallalahu aleyhi ve sellem
hazretlerinin şefaatından mahrum kalır.ve her ne murad için okusa 4 güne kalmayıp muradına nail
olur.itikadına göre ve hem meşayih ve ülema aleyhimürrahmeti hazreti bu selavatı şerifeyle meşguller
idi. merkez efendi k.s. sultan mehmet gazi ile istanbula gelip aldılar.akşemsüddin efendi ve mevlana
zakir efendi ve müfti ali efendi bu salavati şerifeyi vird edinmişlerdir .ol salavatı şerife budur....
SALAVAT-I ŞERİFE
BİSMİLLAHİRRAHMANİRRAHİYM
Allahumme salli ala muhammedinin nebiyyin adede men sallallahu aleyhi minel ahyari.ve adede men
lem yusalli aleyhi minel esrari.ve adede kataratil. emrati adede evraki es.ari. ve adede enfasil
müstağfirine bil eshar.ve adede ma kane ve ma yeküne ila yevm
il haşari vel kahhari.ve salli aleyhima tekakbelleylü vennahariü.ve salli aleyhi muhtele felmelevanü .ve
teakalel ferdadanu.ve adede emvacil hibari .ve adeder rimali ve kıfarı beliğ ruhehu ve ervaha ehli beytihi
minnettehiyyete vetteslime ve ala cemiil enbiyai. vel mürselin.velhamdulillahi rabbil alemine.
allahumme salli ala muhammedin ve ala ali muhammedin bi adedi külli zerretin elfe elfe merretin.
allahumme salli ala muhammedin nebiyyi ve ala alihi ve sahbihi ve sellim.subbuhun kuddusün
rabbüna ve rabbul melaiketi ver ruhi rabbiğfir verham ve tecavez amma ta.lannü inneke entelle azzül
ekremü. Amin
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
80
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli ala muhammedin ve ala alihi ve ashabihi ve evladihi ve ezvacihi ve zürriyetihi ve ehli
beytihi ve asharihi ve ensarihi ve eşyaihi ve muhıbbiyhi ve ümmetihi ve aleyne meahüm ecmeıyne ya
erhamer rahımiyn
TÜRKÇE
SIRA
81
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli ala Muhammedin ve ezvacihi ve zurriyetihi kema salleyte ala İbrahime, ve barik ala
Muhammedin ve ezvacihi ve zurriyetihi kema barekte ala İbrahime inneke hamidun mecid.
TÜRKÇE
Ey ALLAHım! Hz.Muhammed'e zevcelerine ve soyuna rahmet et. Hz.İbrahime rahmet ettiğin gibi.
Hz.Muhammed'e, zevcelerine ve soyundan gelenlere bereket ver. Hz. İbrahime bereket verdiğin gibi.
Gerçek ki, Sen, Hamidsin(Öğülmüş yanlız sensin) Mecidsin (şan ve şeref sahibisin).
SIRA
82
KAYNAĞI
Hz.Ali (R.A)Okuduğu SalavatışerifeE
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahumme salli alâ muhammedin bahri envârike ve ma'de ni esrârike ve ayni
inâyetike ve şemsi hidâyetike ve arûsi memleketike ve emni vilâyetike ve lisâni
muhabbetike ve imâmi hadretike ve hayri halgıke ve ehabbil halgi ileyke ab dike ve
habîbike ve resûliken nebiyyil ummiyyillezî hatem te bihil enbiyâe vel murselîne ve
alâ melâiketikel mugarrebîne min ehlissemâvâti ve ehlil eradîne rıdvanullahi teâlâ
aleyhim ecmaîne birahmetike yâ erhamerrâhimîne velhamdulillahi Rabbil âlemîn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
83
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahummec’al efdale salavâtike ebeden ve enmâ berekâtike sermeden ve ezkâ tahiyyâtike fadlen ve
adeden alâ eşrefil halaıgıl insâniyyeti ve mecmeılhagâigıl imâniyyeti ve tûrıttecelliyâtil ihsâniyyeti ve
mehbitil esrârir rahmâniyyeti ve arûsil memleketir rabbâniyyeti ve vâsitati ıgdın nebiyyine ve
mugaddimi ceyşil murselîne ve gâidi rakbil enbiyâil mükerramîne ve efdalil halgi ecmaîne hâmili livâil
izzil e’lâ ve mâliki ezimmetil mecdil esnâ şâhidi esrâril ezeli ve müşâhidi envâri sevâbigil uveli ve
tercumâni lisânil gıdemi ve menbail ilmi vel hilmi vel hikemi mezheri sırril vucûdil cuz’iyyi vel külliyyi ve
insâni aynil vucûdil ulviyyi ves sufliyyi (rûhi cesedil kevneyni)3(ve ayni hâyâtiddareyni)3 el mutehaggigi
bi e‘lâ rutebil ubûdiyyeti vel mütahalligi bi ahlagil magâmâtil istifâiyyeti elhalîlil e’zami vel habîbil
ekremiseyyidinâ Muhammedibni Abdillahibni Abdilmuttalibi ve alâ sâiril enbiyâi vel murselîne ve alâ
melâiketikel mugarrebîne ve alâ ibâdillahis sâlihîne min ehlissemâvâti ve ehlil aradîne küllemâ zekere
kezzâkirûne ve ğafele anzikrikel ğâfilûne ve sellim ve radiyallahu an eshâbi resûlillahiecma’în(âmîn)
TÜRKÇE
SIRA
84
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli alâ Muhammedin ve alâ cemîil Enbiyâi velmürselîn
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Muhammede ve tüm Nebi ve Resullere salat et.
İlk Önceki Sonraki Son
SIRA
85
KAYNAĞI
Gavsul Azam Abdulkadir Geylani Hz.
FAZİLETİ
GAVSUL AZAM ABDULKADİR GEYLANİ HZ.LERİNİN OKUMUŞ OLDUĞU SALAVATI ŞERİFE
SALAVAT-I ŞERİFE
Allahumme salli alâ Muhammedin seyyidil kevneyni vessekaleyni vel ferîgayni ceddil Haseni ve Huseyni
Mahbûbi Rabbil Meşrıgayni vel Mağribeyni el Magsûdi vel Matlûbi bi gâbi gavseynil mütecellâ bi
tecelliyeynillezî gâle lehul vâhidûl ehadu yâ nûrannûri veyâ sırrassırrı veyâ hâzâine ma’rifetin efdeytu
mulkî aleyke Yâ Muhammedü milledünil arşi ilâ tahtil aradîne küllühüm yetlubûne rıdâe ve ene etlubu
rıdâeke sallallahü alâ seyyidinâ Muhammedin ve alâ Âli Muhammedin velhamdülillahi Rabbil Âlemîn.
TÜRKÇE
SIRA
86
KAYNAĞI
Seyyid Ahmeder Rufai Hz.
FAZİLETİ
SEYYİD AHMEDER RUFAİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ Muhammedin abdike ve resûlike ve halîlike ve habîbike salâten ergâ
bihâ merâgıyel ihlâsi ve enâlü bihâ ğâyetel ihtisâsi ve alâ âlihî ve sellim teslîmen adede mâ ehâta bihi
ılmüke ve ahsâhü kitâbüke küllemâ Zekerekezzâkirûne ve ğafele an zikrihil ğâfilûn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
87
KAYNAĞI
İbrahim Dussuki Hz.
FAZİLETİ
İBRAHİM DUSSUKİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE
SALAVAT-I ŞERİFE
Allahümme salli Alezzâtil Muhammediyyetil latîfetil ahadiyyeti şemsi semâil Esrâri ve mazheril envâri ve
merkezi medâril celâli ve gutbi felekil cemâli allahümme bi sırrıhi ledeyke ve seyrihi ileyke âmin havfî ve
ekil usratî ve ezhib huznî ve hırsî ve kellî ve huznî ileyke minnî ve zugnil fenâe annî velâ tec’alnî meftûnen
bi nefsî mahcûben bihissî vekşiflî an külli sırrın mektûmin ve alâ âlihi ve sahbihi ve sellim Yâ Hayyu, Yâ
Kayyûm, yâ Allah...
TÜRKÇE
ALLAH'ım! Sırlar Semasının güneşi, nûrların mazharı, Celâl Dâiresinin merkezi (dönüm noktası : akdes
noktası), Cemâl Feleğinin (yörüngesinin) kutbu (devrânda devreden cismin cihân çarkının aksı) olan;
Ahadiyyet (her hususta mutlak teklik) lâtifetinin (Ahadiyyetten Ahmedîyyete lütûf edilen incelik ve
hakikatlerin) tecellîgâhı (ilk zuhûr yeri, çoğalma ocağı olan) Zât-ı Muhammedîyyete salât-ü-selâm eyle!
ALLAH'ım! O'nun Senin yanındaki sırrı (teslimiyet) ve Sana olan (istikamet) seyrinin hakkı için; korkumu
gider emin kıl (emniyette eyle), (imkanla imtihan seyr-ü-sülûkümde, teslimiyet ve istikamet tevhidinde)
ayak kaymalarımı (yolda sürçmelerimi, takılıp düşmelerimi yoldan geri kalmalarımı) azalt, hüznümü
(üzüntümü, kederimi) ve hırsımı (dünyaya tamahkarlığımı) gider (bertaraf et), benden yana (lehime) ol;
beni, benden Kendine (Sana) al (çek), beni benden fenâ ile rızıklandır (benlik hastalığımdan kurtar,
benliğimin yok olmasına izin, inâyet ve hidâyet eyle, nefs perestlikten âzâd et!). Beni nefsime meftun
kılma (nefsimin fitnesine düşürme, nefsimin hevâ ve hevesiyle sihirletme, nefsime tüm gönlümü verip
ona vurulan, düşkün ve âşık olan kılma!). Âfâkı (dış dünyayı) tanıdığım hislerimi (enfüsümü ve özümü
tanıdığım duygularımı) bana (şühûdî tevhid tekemmülüme) hicâb (perde, engel, yol kesici, çeldirici)
etme! Bana her türlü, tüm gizli (saklı) sırları aç (ifrat ve tefritten koru, i'tidal üzere ve hazımlı kıl, şaşırtma-
taşırtma!) YÂ HAYYU YÂ KAYYÛM (celle celâluhu)!"
SIRA
88
KAYNAĞI
Seyyid Ahmed Bedevi Hz.
FAZİLETİ
SEYYİD AHMED BEDEVİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve bârik alâ seyyidinâ ve mevlânâ muhammedin şeceratil aslin nûrâniyyeti
velem’atil gabdatir rahmâniyyeti ve efdalil hılgatil insâniyyeti ve eşre fissûretil cismâniyyeti ve ma’denil
esrârir rabbâniyyeti ve hazâinil ulûmil istifâiyyeti sâhibil gabdetil asliyyeti ve behcetis seniyyeti verrutbetil
aliyyeti minedderacâti. Ennebiyyûne tahte livâihi fehüm minhü ve ileyhi ve salli ve sellim ve bârik aleyhi
ve alâ âlihi ve sahbihi adede mâ halagte ve rezagte ve emette ve ahyeyte ilâ yevmi teb’asu men efneyte
ve sellim teslîmen kesîran velhamdülillahi rabbil âlemîn
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
89
KAYNAĞI
İmamı Azam Hz.
FAZİLETİ
İMAMI AZAM HZ.LERİNİN OKUDUĞU SALÂVATI ŞERİFE
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ muhammedin ve alâ âli seyyidinâ muhammedin mahtelefel melevâni ve
teâgabel asrâni ve kerrerel cedîdâni vestakbelel fergadâni ve belliğ rûhahü ve ervâhe ehlibeytihi
minettahiyyeti vesselâmi verham ve bârik ve sellim aleyhi ve aleyhim teslîmen kesîran ilâ yevmil haşri
vel garâr.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allah'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz Muhammed'e
(S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.
SIRA
90
KAYNAĞI
Salaten Tüncina-Münciye
FAZİLETİ
SALATEN TÜNCİNA-MÜNCİYE
SALAVAT-I ŞERİFE
Allahümme salli ve sellim alâ seyyidinâ muhammedin ve alâ âli seyyidinâ muhammedin salâten
tüncînâ bihâ min cemi’il mihani vel ihani vel ahvâli vel beliyyât. Ve tüsellimünâ bihâ min cemi’il fiteni vel
esgâmi vel âfâti vel âhâti ve tütahhirunâ bihâ min cemi’il uyûbi vesseyyiâti. Ve tağfiru lenâ bihâ min
cemi’iz zünübâti ve temhû bihâ annâ cemi’al hatîâti. Ve tagdî lenâ bihâ cemi’a mâ natlubuhu minel
hâcâti. Ve terfe’unâ bihâ indeke a’ledderacât. Ve tübelligunâ bihâ agsel ğâyâti min cemi’il hayrâti fil
hayâti ve ba’del memâti. yâ Rabbi! Yâ Allahü yâ Mücîbed daavâti bi rahmetike yâ Erhamerrâhimîne
irhamnâ, irhamnâ, bi hürmeti muhammedin ve âlihi ve sahbihi ecmaîn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
9
KAYNAĞI
Hısni Hasin Kitabında Ebu Yali Musuli (ra)' den rivayet olunmuştur
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Bir kimse malının çok olmasını istiyorsa, bu suretle salavat
okusun"
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin abdike ve resûlike ve alel mü'minîne vel mü'minât vel müslimîne vel
müslimât
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Mükerrer=Allahım (c.c)senin kulun ve ümmi peygamber olan efendimiz Muhammed'e,erkek ve kadın
tüm inanan müslümanlara salat et
SIRA
10
KAYNAĞI
Şevâhidin Nübüvve Kitabında, Ebu Karsafe (ra)' dan rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Her kim yatağına yatmadan önce Tebâreke Sûresini okuyup,
daha sonra dört defa bu salavatı söylerse, Hak Teâlâ (cc) iki melek gönderip bana ismi ile birlikte arz
ederler Ben de ona selam ve rahmet dilerim"
SALAVAT-I ŞERİFE
Allâhümme Rabbel hilli velharâm,
Ve Rabbel beledil harâm,
Ve Rabbel meş'aril harâm,
Bikülli âyetin enzeltehâ fî şehr-i Ramazan,
Belliğ rûha seyyidinâ Muhammedin, Minnî tahiyyeten ve selâmen
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Ey Helalin ve Haramın,hürmetli beldenin,meş'aril haramın(mukaddes tepe),Ramazanda inmeye
başlayan her ayetin Rabbi cc! Efendimiz Muhammed aleyhisselamın ruhuna benden mülk ve afiyet ve
selamet dilekleri ulaştır.
İlk Önceki Sonraki Son
SIRA
91
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli ve sellim alâ seyyidinâ ve nebiyyinâ Muhammedin fil evveline ve salli ve sellim alâ
seyyidinâ ve nebiyyinâ muhammedin fil ahirîne ve salli ve sellim alâ seyyidinâ ve nebiyyinâ
muhammedin fil meleil e’la ila yevmiddin ve salli ve sellim alâ seyyidinâ ve nebiyyinâ muhammedin fî
külli vaktin vahînin ve salli ve sellim alâ cemi’il enbiyâi vel mürselîne ve alâ melâiketikel mukarrabîne ve
alâ ibadikessâlihîne ve alâ ehli tâ’atike ecma’îne min ehlissemâvâti ve min ehlil aradîne verhamnâ
vahşurnâ meahüm birahmetike yâ erhamerrahimîne velhamdülillahi rabbil âlemîn.
TÜRKÇE
SIRA
92
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve bârik alettalatizzâtil mutalsemi velğaysil mutamtami vel kemâlil mükettemi
lâhûtil cemâli ve nâsûtil visâli tal’atil hakkı kesîbil insânil ezeliyyi fî neşrin mellem yezel fî gâbi nâsûtil
visâlil akrabi allahümme salli bihi minhü fîhi aleyhi ve alâ âlihi ve sahbihi ve sellim teslîmen.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
93
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ muhammedin mâdâmetissalavâtu,
ve salli alâ muhammedin mâdâmet berekâtühü,
ve salli alâ cesedi muhammedin fil ecsâdi,
ve salli alâ rûhi muhammedin fil ervâhi,
ve salli alâ kabri muhammedin fil kubûri,
ve salli alâ turâbi muhammedin fil etrâbi,
ve salli alâ cemi’il enbiyâi vel mürselîne velhamdülillahi rabbil âlemîn...
TÜRKÇE
SIRA
94
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ Muhammedin ve Âdeme ve Nûhin ve İbrahîme ve Mûsâ ve Îsâ ve mâ
beynehüm minen-nebiyyîne vel-mürselîne. Salavâtullahi ve selâmühu aleyhim ecma’în.
TÜRKÇE
ALLAHım ! Hz.Muhammed'e(S.A.V.), Hz.Adem, Hz.Nuh,Hz.İbrahim,Hz.İsa(A.S.V.) ve bunların arasında
(gelip geçmiş bütün) peygamberlere rahmet ihsan eyle.
SIRA
95
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ muhammedin ve alâ âli muhamme
din fil evvelîne vel âhirîne ve fil meleil e’lâ ila yevmiddin...
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
96
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Salavâtullahi ve melâiketihi ve enbiyâihi ve rusulihi ve cemi’i halgıhi alâ muhammedin ve alâ âli
muhammedin aleyhi ve aliyhimisselâmu ve rahmetullahi ve berekâtühü…
TÜRKÇE
SIRA
97
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ muhammedin Tıbbil kulûbi ve devâihâ ve âfiyetil ebdâni ve şifâihâ ve nûril
ebsâri ve diyâihâ ve alâ âlihi ve sahbihi ve sellim.
TÜRKÇE
Ey ALLAHım ! kalblerin doktoru ve devası, vucutların şifası, gözlerin nuru ve ziyası olan Muhammed'e
(S.A.V.) aline ve ashabına salatu selam eyle.
SIRA
98
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ Muhammedin ve ala biadedi küllü dâin ve devâin ve bârik ve sellim aleyhi
ve aleyhim kesîra. (11.sinde kesîran kesira olacak)
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammede dertler ve devalar adedince salat et,Ve Ona ve Aline,Ashabını bereket
ihsan et ve selam et.(kesiran kesira : çok çok)
İlk Önceki Sonraki Son
SIRA
99
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidinâ Muhammedin ve ala alihi bi adedi külli zerretin elfe elfi merretin.
TÜRKÇE
SIRA
100
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allâhümmec'al salavâtike ve berekâtike ve rahmetike ve re'fetike ve mehabbetike alâ seyyidil mürselîne
ve imâmil müttekîn ve kâidil gurril muhaccelîn ve hâteminnebiyyin seyyidinâ Muhammedin abdike ve
resûlike ve nebiyyike imâmilhayri ve kâidilhayri ve resûlirrahmeti.
Allâhümmebashü makâmen Mahmûdan yagbituhû bihil evvelûne vel âhirûne.
Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin kemâ salleyte alâ
Ibrâhîme ve alâ âli Ibrâhîme inneke hamîdün mecîd.
TÜRKÇE
SIRA
101
KAYNAĞI
Beş vakit namazdan sonra yüz yirmi beş defa
FAZİLETİ
Birçok sıkıntıları olan nice insan beş vakit namazdan sonra yüz yirmi beş defa bu salâvatı şerîfeye
devam etmek sûretiyle sıkıntılarından azâd olmuşlar.
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidina Muhamedin ve alâ âli seyyidina Muhammed kad dâkat hiyletiy edrikniy Yâ
Rasûlâllah.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
102
KAYNAĞI
Peygamber efendimiz (s.a.v),eşine öğretmiştir.
FAZİLETİ
Bu şekilde tesbihât yapılmasını Peygamber efendimiz (s.a.v),eşine öğretmiştir.
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve bârik alâ seyyidina Muhammedin adede halkıke ve rıdâe nefsike ve zinete
arşıke ve midade kelimatik…
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammede yarattıklarının adedi,razı olduğun,arşının ağırlığı ve kelimelerinin
adedince salat,selam ve mubarek eyle.
SIRA
103
KAYNAĞI
Seyyid Ahmed Bedevî Hazretleri
FAZİLETİ
Zamanının en önde gelen Evliyâullahından olan Seyyid Ahmed Bedevî Hazretlerinin tertiplemiş olduğu
bu Salâvatı Şerîfenin şöyle bir olayı vardır…

Bir zâtı muhterem, Efendimiz’e salâvatları ihtivâ eden “Delâili Hayrât” nam kitabı tam ondört kere
okumuş, bir gün içinde… Ve o huzûr veren yorgunluk ile uykuya dalmış!..

Rüyasında Efendimiz Aleyhi’s-Selâm’ı görmüş ve kendisine şöyle denilmiş:

“- Ondört kere Delâili okuyacağına bir kere bu salâvatı okusaydın,sana kâfi gelirdi!..”
SALAVAT-I ŞERİFE
Allahümme salli alâ seyyidina ve mevlâna Muhammed’in şeceretil aslin nuraniyyeti ve lem’âtil kabzatir
rahmaniyyeti ve efdalil haliykatil insaniyyeti ve eşrefis suveril cismaniyyeti ve menbâil esrâril ilâhiyeti ve
hazainil ulûmil ıstıfaiyyeti, sahibil kabdatil asliyyeti ver rütbetil âliyyeti, vel behcetis seniyyeti men in
derecat; en nebiyyûne tahte livâihi fehüm minhü ve ileyhi ve salli ve sellim aleyhi ve alâ âlihi vesahbihi
adede mâ halakte ve razakte ve emette ve ahyeyte ilâ yevmin teb’asu men efneyte ve salli ve sellim
aleyhi ve aleyhim tesliymen kesiyra.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Ümmi Nebi Muhammede ve aline salat ve selam eyle
İlk Önceki Sonraki Son
SIRA
104
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuş
FAZİLETİ
Resûlullâh Salla’llâhu Aleyhi ve Sellem buyuruyor ki:

“Her kim konuşmadan ezanı dinler ve

kelimelerini tekrarlar, sonra da ardından bu duâyı okursa, âhirette o kişiye şefâatim farz olur”
SALAVAT-I ŞERİFE
Allahümme rabbe hazihid da’vetit tâmmeti, ves salâtil kâimeti, âti Muhammedanil vesiylete vel faziylete
ved derecater refiy’ate veb’ashu makamen mahmuda, elleziy veattehu inneke lâ tuhliful miy’ad…
TÜRKÇE
SIRA
105
KAYNAĞI
Abdullah İbni Mes’ud (radiyallahu anhu)
FAZİLETİ
Abdullah İbni Mes’ud (radiyallahu anhu)’nun getirdiği salâvât:
SALAVAT-I ŞERİFE
Allahümmec'al salavâteke ve rahmeteke ve berekâtike alâ seyidil mürselîn Ve imâmmil müttakîn Ve
hâteminnebîyyîne Muhammedin abdike ve Resûlike Ve imâmil hayri ve kâidil hayri ve Resûlirrahmeti
Allâhümmeb'ashu makama Mahmuddenillezi yâgbituhu bihil evvelûne vel âhirun. Yâ Rabbel âlemîn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
106
KAYNAĞI
Alâtı Nuri’l-Kıyâmeti Salâvâtı
FAZİLETİ
alâtı Nuri’l-Kıyâmeti salâvâtı: Evliyâullah’ın önem verdiği bir salâvât.
SALAVAT-I ŞERİFE
Allahümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin bahri envârike Ve ma'deni esrârike
Ve lisâni hüccetike Ve arusî memleketike Ve imâmi hazerâtike Ve tirâzi mülkike Ve hazâini rahmetike Ve
tarîki şerîatikel mutelezzizi bitevhîdike İnsani aynil vucûdi vessebebin fi küllü mevcûdin Aynî a'yâni
halkikel mütekaddimi min nûri ziyâike Salâten tedûmu bidevâmike ve tebkâ bibekâike la müntehâ leha
dûne ilmike Salâten türdîke ve turdîhi ve terzâ bihâ annâ yâ Rabbel âlemin.

Başka Kaynakta(son kısmı değişiktir.)
Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin Hâurrahmeti Ve mimel mülki ve
dâllüddevâmi esseyyidül kâmilül fâtihul hâtimü adede mâ fiilmike kâinün evkadkâne küllema zekerake
ve zekerahuzzâkirün ve küllema ğafele an zikrike ve zikrihil ğafilün salâten dâimeten bidevâmike
bakiyeten bibekâike lâ münteha lehâ dune ilmike inneke alâ külli şeyin kadir.
TÜRKÇE
Başka Kaynakta
Ey Rabbim, Seyyîdimiz Efendimiz olan, "hâ"sı rahmet, "mîm"i mülk, "dâl"ı da dâimlik olan, kâmil, fâtih ve
hâtim bir Seyyid olan Muhammed (salallahu aleyhi ve sellem)'e, Senin ilminde bulunan olmuş ve
olacak şeyler adedince salât ve selâm ediver! Zikredenler, Seni anarken onu da anarlar; gâfiller de
Senden gâfilleştiklerinde ondan da gâfilleşir. Öyle bir salât ediver ki, senin mevcudiyetinle dâim olsun,
senin bekânla bâki olsun, ilmin dışında sonu olmasın!. İşte Sensin, her şeye kudreti yeten!

Not:ilmike Salâten türdîke ve turdîhi ve terzâ bihâ annâ yâ Rabbel âlemin. (bu kısım çevrilmemiştir. İki
salavatta tek fark son cümleleridir.)
SIRA
107
KAYNAĞI
Evliyâullahın ehemmiyetle okudukları bir salâvâttır.
FAZİLETİ
Evliyâullahın ehemmiyetle okudukları bir salâvâttır.
SALAVAT-I ŞERİFE
Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin Hâurrahmeti Ve mimel mülki ve
dâllüddevâmi esseyyidül kâmilül fâtihul hâtimü adede mâ fiilmike kâinün evkadkâne küllema zekerake
ve zekerahuzzâkirün ve küllema ğafele an zikrike ve zikrihil ğafilün salâten dâimeten bidevâmike
bakiyeten bibekâike lâ münteha lehâ dune ilmike inneke alâ külli şeyin kadir.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
108
KAYNAĞI
Feyzi ve bereketi bol bir salâvâttır.
FAZİLETİ
SALAVAT-I ŞERİFE
Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin ellezi mele’te kalbehu min celâlike ve
aynehu min cemâlike Feasbaha Ferihan mesruran müeyyeden mansura ve alâ âlihi ve sahbihi ve
sellim teslimen kesira velhamdulillahi alâ zâlik.
TÜRKÇE
Ey Rabbim, kalbine celâlini, gözlerine cemâlini doldurduğun, böylece mutlu, mesrûr, müeyyed (te'yid
edilmiş,.doğrulanmış,.kuvvetlendirilmiş). ve nusretli (Cenab-ı Hakkın yardımıyla zafere ulaşmış) hâle
gelen Seyyidimiz, Efendimiz Muhammed (salallahu aleyhi ve sellem)'e, onun âline, ashâbına Sen çokça
salât ve selâm ediver! İşte bunda hamd yalnızca Yüce Allah'a mahsustur!.
SIRA
109
KAYNAĞI
Muhammed Şemseddin el Hanefî Hz.lerinin salâvâtıdır.
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin abdike ve nebiyyike ve Rasûlükr en
nebiyyî’l-ümmîyyi ve alâ âlihi ve sahbihi ve ehl-i beytihi adede mâ alimte ve zînete mâ alimte ve mil’e mâ
alimte salâten ente lehâ ehlün ve hüve lehâ ehlün.
TÜRKÇE
SIRA
110
KAYNAĞI
Hasanî Basri (kaddasallahu sirrehu)’nun salâvâti:
FAZİLETİ
"kim ki âhirette Havz-i Kevser’den doya doya içmek istiyorsa bu salâvâti çokça okusun." buyurmuştur.
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin Nebîyyil Ümmiyyil Habîbil Âliyyil
Kadîril Azîmil câhi Ve alâ âlihi ve ashâbihi ve evlâdihi ve ezvâcihi ve zürriyetihi ve Ehl-i Beytihi Ve eshârihi
ve ensârihi ve eşyâihi ve muhibbihi ve ümmetihi Ve aleynâ maahum ve'l-mü'minîne ve'l-mü'minâtı ve'l-
müslimîne ve'l-müslimâtı ec'maîn.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
111
KAYNAĞI
Muhammed Şemseddin el Hanefî Hz.
FAZİLETİ
Muhammed Şemseddin el Hanefî Hz.lerinin salâvâtıdır.
SALAVAT-I ŞERİFE
Allâhümemec’al efdala salavâtike ebeden Ve enmâ berekâtike sermeden Ve ezkâ tehiyyâtike fadlen ve
adede Alâ eşrafil halâikil insâniyeti ve mecmail hakkâikil imaniyyeti Ve turittecelliyâtil ihsâniyyeti Ve
mehbitil esrarirrahmâniyyeti Vâsitati akdinnebiyyine ve mukaddemi ceyşil mürselin Vekâidi rakbil
enbiyâil mükerremin Ve efdalil halâiki ecmain Hâmili livâil izzil alâ Ve mâliki Ezimmetil mecdil esnâ
Şahidi esrâril ezeli Ve müşâhidi envarissevâbikil üveli Ve türcümâni lisânil kıdemi Ve menbail ilmi ve
hilmi Ve hikemi mazhari sırril cudil cüz’iyyi ve külli Ve insani aynil vücudil ülviyyi vessufliyyi Ruhi cesidil
kevneyni Ve ayni hayâtiddâreyni El mütehakkiki bi alâ rabbil ubudiyyti El mütehalliki iahlâkil makamtil
istifaiyyeti El halilil a’zam Vel habibil Ekrem seyyidinâ Muhammed ibni Abdillah ibni Abdilmuttalib Ve alâ
sâril enbiyâi vel mürselin Ve alâ âlihim ve sahbihim ecma’in Küllema zekerakezzâkirun ve ğafela an
zikrihimul ğafilun Ve sellim teslimen kesira.
TÜRKÇE
SIRA
112
KAYNAĞI
Cevheratü’l-Esrar Ahmed er Rufaî Hazretleri
FAZİLETİ
Cevheratü’l-Esrar ismiyle anılan bu salâvât Ahmed er Rufaî Hazretlerine ait evraddır. Samimiyetle
devamında pek çok sırların seyrine ulaşilacağı önemle bildirilmiştir.
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim bârik alâ nurikel esbak Ve sıraâtikel muhakkak Ellezi ebreztehu rahmeten
Şâmileten livucudike Ve ekremtehu bi şuhudike Ves tafeytehu linübüvvetike ve risâletike Ve erseltehu
beşiran ve nezira Ve dâiyen ilallahi biiznihi ve sirâcen münira Noktati merkezi bâid dâiretil evveliyyeti Ve
sirri esrâril elifil kutbaniyyeti Ellezi fetakte bihi ratkal vucudi Ve hassastehu bi eşrafil makâmâti bi
mevâhibil imtinân Vel makâmil mahmud Ve âksetme bihayâtihi fi kitâbikel meşhuri li ehlil keşfi
veşşuhud Fehüve sirrukel kadimüssâri Ve mâi cevheril cevheriyyetil câri Ellezi ahyeyte bihil mevcudâti
min ma’denin ve hayevânin ve nebâtin Kalbil kulubi Ve ruhil ervâhi Ve i'lâmil kelimâtit tayyibât El’kalemil
alâ Vel arşil muhit Ruhi cesedil kevneyni Ve berzehil bahreyni Ve sâniye isteyni Ve fahril kevneyni ebil
Kasım ebittayiyib seyyidinâ Muhammed ibni Abdillah ibni Abdil muttalib abdike ve nebiyyike ve habibike
ve rasulike ennebbiyyil ümmiyi ve alâ âlihi ve sahbihi ve sellim teslimen kesira bi kaderi azameti zâtike
fikülli vaktin vehinin Subhane rabbike rabbil izzeti amma yesifun ve selâmün alel mürselin vel
hamdulillahi rabbil âlemin.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
113
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim ve bârik Alâ seyidine ve Mevlânâ Muhammedin Şeceratil aslinnurâniyyeti Vel
lem’atil kab datirrahmâniyyeti Ve efdalil halikatil insâniyeti Ve eşrefissuretil cismâniyyeti Ve ma’denil
esrârirrabbâniyyeti Ve hazâinilulumil istifâiyyeti Sahibi kabdatil asliyyeti Vel behcetisseniyyeti Ver rutbetil
aliyyeti Men inderacettinnebiyyune tahte livâihi fehum minbu ve ileyhi Ve salli ve sellim ve bârik âleyhi ve
alâ alihi ve sahbihi adede ma halekte ve razekte ve emette ve ahyeyte ila yevmin teb’asu men efneyte Ve
selim teslimen kesira vel hamdulillahi rabbil âlemin.
TÜRKÇE
SIRA
114
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim ve bârik alâ nuril envâr Ve sırril esrâr Ve tiryâkil ağyâr Ve miftâhi bâbil yesâr
Seyyidinâ Muhammedinil muhtâr Ve âlihil ethar Ve eshâbihil ahyâr Adede niamillahi ve ifdalihi.
Allâhümme salli ve sellim ve bârik Alâ seyidine ve Mevlânâ Muhammedin Şeceratil aslinnurâniyyeti Vel
lem’atil kab datirrahmâniyyeti Ve efdalil halikatil insâniyeti Ve eşrefissuretil cismâniyyeti Ve ma’denil
esrârirrabbâniyyeti Ve hazâinilulumil istifâiyyeti Sahibi kabdatil asliyyeti Vel behcetisseniyyeti Ver rutbetil
aliyyeti Men inderacettinnebiyyune tahte livâihi fehum minbu ve ileyhi Ve salli ve sellim ve bârik âleyhi ve
alâ alihi ve sahbihi adede ma halekte ve razekte ve emette ve ahyeyte ila yevmin teb’asu men efneyte Ve
selim teslimen kesira vel hamdulillahi rabbil âlemin.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
11
KAYNAĞI
Riyâzül Ehadis adlı kitaptan alınmıştır Peygamber Efendimiz (sas) buyurdular ki;
FAZİLETİ
"Cennette bir ağaç vardır ve ismi Mahbube' dir Ak meyvesi olur, nardan küçük elmadan büyük, sütten ak,
baldan tatlı ve kaymaktan yumuşaktır O meyveden ancak bu salavata devam edenler yer"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve ala âli seyyidinâ Muhammedin vesellim
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) Muhammed as'a ve aline(peygamberimizin sav atalarına) salat ve selam et."
SIRA
12
KAYNAĞI
Ezhar adlı kitaptan, İbni Ömer (ra)' den rivayetle:
FAZİLETİ
Bir gün Efendimizin huzurunda, bir devenin hırsızlığı sebebiyle iki kişi birbirinden davacı iken deve
lisâna gelmiş ve gerçek sahibini söylemişti Bunun üzerine Resûlullah Efendimiz (sas) deve sahibine;
"Sen ne okudun ki Medine' nin mahalleleri melekler ile doldu ve deve konuştu?", diye sordu Bunun
üzerine adam aşağıdaki salavat-ı şerifeyi okuduğunu söyledi Peygamber Efendimiz (sas) de buyurdular
ki; "Senin yarın, sıratı geçerken yüzün ayın ondördü gibi nurlu ola!"
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim alennebiyyin Muhammedin hattâ lâyebkâ min salâtike şeyün,
Ve bârik alennebiyyin Muhammedin hattâ lâyebkâ min berekâtike şey'ün,
Verhaminnebiyye Muhammeden hattâ lâ yebkâ min rahmetike şey'ün

NOT: Ravzat-ül Ulemâ kitabı da bu salavatı nakletmiş fakat sonuna "Ve sellim alennebiyyü seyyidinâ
Muhammedin hattâ lâ yebkâ min selâmike şey'ün" cümlesini eklemiştir
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
115
KAYNAĞI
İmâmı Gazalî Hazretlerinin İhya adlı eseri
FAZİLETİ
İmâmı Gazalî Hazretlerinin İhya adlı eserinde Cuma günleri 7 defa okunması tavsiye edilmiştir. Şefâata
sebebdir.
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim ve bârik alâ seyyidinâ ve Mevlânâ Muhammedin ve alâ âlihi ve sahbihi ve ehli
beytihi Salâten tekünü leke ridâen ve lihakkihi edâen Ve a’tihil vesilete Veb’ashul makâmel
Mahmudellezi veadtehu ve eczihi annâ mahüve ehluhu Ve eczihi efdale ma cezeyte nebiyyen an
ümmetihi Ve salli aleyhi ve alâ cemi ihvânihi minennebiyyine vel mürselin Ve alâ âlihim ve sahbihim
ecma’in Yâ erhamerrahimin.
TÜRKÇE
Ey Rabbim, seyyidimiz, efendimiz Muhammed (salallahu aleyhi ve sellem)'e onun âline, ashâbına ve
ehl-i beytine, Senin rızanı taşıyan, hakkı edâ edilebilecek bir salât ve selâm ediver!. Onları mübârek kıl!.
Ona vesîleyi bahşediver!. Onu, kendisine vaad ettiğin Makâm-ı Mahmûd'a eriştir!. Onu nasıl ehli ise, o
şekilde bizimle karşıla. Bir nebînin ümmetiyle karşılanacağı en güzel bir biçimde karşıla. Ona, nebi ve
resûl tüm kardeşlerine, onların âline ve arkadaşlarına salât ediver!. Ey merhametlilerin en
SIRA
116
KAYNAĞI
Sultan Muhammedi’l-Gazzevî Hazretleri
FAZİLETİ
Sultan Muhammedi’l-Gazzevî Hazretlerinin salâvâtı olup sabah 3 akşam 3 okunması gönül ehlince
tavsiye edilmiştir.
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin mahtelefel melevâni Ve teâkabel
aserâni Ve kerrerel cedidâni Vestekbelel ferkadân Ve belliğ ruhahu ve ervâha ehli beytihi minna
ettehiyyete vesselâm.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
117
KAYNAĞI
Açıklama Yok
FAZİLETİ
YOK
SALAVAT-I ŞERİFE
Allâhümme salli ve sellim ve bârik alâ seyyidinâ ve Mevlânâ Muhammedin tıbbil kulubi ve devâihâ Ve
âfiyetil ebdâni ve şifâihâ Ve nuril ebsâri ve diyâiha Ve alâ âlihi ve sahbihi ve sellim Yâ selâmü sellim.
TÜRKÇE
Ey Allahım ! kalblerin doktoru ve devası, vucutların şifası, gözlerin nuru ve ziyası olan Muhammed'e
(S.A.V.) aline ve ashabına salatu selam eyle.
SIRA
118
KAYNAĞI
Ahmed bin İdris Hazretlerine ait bir salâvât
FAZİLETİ
Ahmed bin İdris Hazretlerine ait bir salâvâttır. Büyüklerden olan Veliyyullah, Hızır Aleyhisselâmdan
ögrenmiştir.
SALAVAT-I ŞERİFE
Allâhümme inni es’elüke binuri vechillahil azîmillezi mele’e erkâne arşillahil azim Ve kâmet bihi
avâlimullahil azim En tusalliye alâ Mevlânâ Muhammedin zil kadril azim Ve alâ âl-i nebbiyillahil azim
Bi kaderi azameti zâtillahil azim Fi külli lemhatin ve nefesin adede mâ fi ilmillahil azim Salâten
kâmileten dâimeten bi devâmillahil azim Ta’zimen lihakkike ya Mevlânâ yâ Muhammedu yâ Zel hulukil
azim Ve sellim aleyhi ve alâ âlihi ve sahbihi misle zâlike Allâhümmec’ma beyni ve beynehu Kemâ
cema’te beynerruhi vennefesi zâhiren ve batinen yakazaten ve menâmen Vec’alhu ya rabbi ruhan lizâti
min cemil vecuhi fiddünya kablel ahreti yâ azimu yâ ALLAH.
TÜRKÇE
Rabbimiz! Senden arşın direklerini dolduran; âlemlere varlık veren, Yüce Allah'ın nûrunun, Efendimiz,
yüce mertebelerin sahibi Muhammed (salallahu aleyhi ve sellem)'e, Yüce Allah'ın nebisinin ailesine,
Yüce Allah'ın zatının azameti miktarınca, Yüce Allah'ın ilminde bulunan, gözlerin tüm bakışları ve
nefesler adedince, Yüce Allah'ın ebediyetiyle sürecek kâmil bir salâtla salât etmesini, Efendimiz ey
Muhammed (salallahu aleyhi ve sellem), yüce ahlâk sahibi, seni hakkıyla yüceltmesini diliyorum. Ona
onun ailesine ve ashabına bunun gibi selâm olsun!. Ey Rabbim ruhla nefesi yakınlaştırdığın gibi,
zâhirde, bâtında, uyanıklıkta, uykuda beni ona yakınlaştır!. Ey Rabbim, ey yüce olan, ey Allah'ım, onu,
âhiret gelmezden evvel dünyada her cihetle zâtımın ruhu kılıver!
İlk Önceki Sonraki Son
SIRA
119
KAYNAĞI
Salavat-I Şemsiyye
FAZİLETİ
SALAVAT-I ŞEMSİYYE

İbrahim Düsüki(k.s.) hazretleri buyuruyor ki:
“Kim bu salavatı her gün sabah namazından sonra okursa bizim üzerimize olan füyuzatlar okuyanın da
üzerine olur.Çünkü bu salavatın her harfi Allah Resulü(s.a.v.)’in izniyle yazılmıştır.”
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahiym* Allahümme salli alez zatil muhammediyyetil latıyfetil ehadiyyeh* şemsi
semail esrar* Ve mazharil envar* Ve merkezi medari medaril celal* Ve kutbi felekil cemal* Allahümme
bi sirrihi ledeyk* Ve bi seyrihi ileyk* Amin havfi *Ve ekıl asrati* Ve ezhib huzni ve hırsıy* Ve kün li ve huz li
ileyke minni* Verzukniyel fenae anni* Ve la tec’alni meftunen bi nefsi* Mahcuben bi hıssi* Vekşif li an
külli sirrin mektumin ya hayyü ya kayyum*
TÜRKÇE
"ALLAH'ım! Sırlar Semasının güneşi, nûrların mazharı, Celâl Dâiresinin merkezi (dönüm noktası : akdes
noktası), Cemâl Feleğinin (yörüngesinin) kutbu (devrânda devreden cismin cihân çarkının aksı) olan;
Ahadiyyet (her hususta mutlak teklik) lâtifetinin (Ahadiyyetten Ahmedîyyete lütûf edilen incelik ve
hakikatlerin) tecellîgâhı (ilk zuhûr yeri, çoğalma ocağı olan) Zât-ı Muhammedîyyete salât-ü-selâm eyle!
ALLAH'ım! O'nun Senin yanındaki sırrı (teslimiyet) ve Sana olan (istikamet) seyrinin hakkı için; korkumu
gider emin kıl (emniyette eyle), (imkanla imtihan seyr-ü-sülûkümde, teslimiyet ve istikamet tevhidinde)
ayak kaymalarımı (yolda sürçmelerimi, takılıp düşmelerimi yoldan geri kalmalarımı) azalt, hüznümü
(üzüntümü, kederimi) ve hırsımı (dünyaya tamahkarlığımı) gider (bertaraf et), benden yana (lehime) ol;
beni, benden Kendine (Sana) al (çek), beni benden fenâ ile rızıklandır (benlik hastalığımdan kurtar,
benliğimin yok olmasına izin, inâyet ve hidâyet eyle, nefs perestlikten âzâd et!). Beni nefsime meftun
kılma (nefsimin fitnesine düşürme, nefsimin hevâ ve hevesiyle sihirletme, nefsime tüm gönlümü verip
ona vurulan, düşkün ve âşık olan kılma!). Âfâkı (dış dünyayı) tanıdığım hislerimi (enfüsümü ve özümü
tanıdığım duygularımı) bana (şühûdî tevhid tekemmülüme) hicâb (perde, engel, yol kesici, çeldirici)
etme! Bana her türlü, tüm gizli (saklı) sırları aç (ifrat ve tefritten koru, i'tidal üzere ve hazımlı kıl, şaşırtma-
taşırtma!) YÂ HAYYU YÂ KAYYÛM (celle celâluhu)!"
İlk Önceki Sonraki Son
SIRA
120
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala nuril envar* Ve sirril esrar* Ve tiryakıl ağyar* Ve miftahı babil yesar* Seyyidina
muhammedinil muhtar* Ve alihil athar* Ve ashabihil ahyar* Adede niamillahi ve ifdalih*
TÜRKÇE

Allah’ım! Nurların nuru, sırların sırrı, ağyarın dermanı, zenginlik kapısının anahtarı Efendimiz
Muhammed’in temiz aline ve hayırlı ashabına nimet ve ihsanlarının miktarınca salat ve selam olsun.
SIRA
121
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ademe ve nuhın ve ibrahime ve musa
ve ıysa ve ma beynehüm minen nebiyyine vel mürseliyn* Salevatüllahi ve selamühü aleyhim ecmeıyn*
TÜRKÇE

Allah’ım! Efendimiz Muhammed’e Adem’e, Nuh’a, İbrahim’e Musa’ya, İsa’ya ve bunlar arasında gelmiş
geçmiş bütün peygamber ve rasullere topyekün salat ve selam eyle.
İlk Önceki Sonraki Son
SIRA
122
KAYNAĞI
Resulüllah(s.a.v.) buyuruyor:
FAZİLETİ
Resulüllah(s.a.v.) buyuruyor:
“Cuma günü bana çok salat ü selam getirin. Çünkü o gün meşhuddur.Melekler Cuma günü salat ü
selam getirenlere şehadet edeceklerdir. Herhangi bir şahıs bana salat ü selam getirirse mutlaka o,
anında bana arz edilir.”
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi ve ashabihi ve ezvacihi ve zürriyyetihi ve ehli
beytihi adede ma fi ılmike salaten daimeten bi devami mülkik*
TÜRKÇE

Allah’ım! Efendimiz Muhammed’e onun aline, ashabına, zevcelerine, temiz sülalesine ve ehl-i beytine
Senin ilminde bulunanlar adedince ve mülkünün devamı süresince salat ve selam eyle.
SIRA
123
KAYNAĞI
Salavat-I Vasl (M.Ahzab)
FAZİLETİ
Fazileti:
Bu salavat-ı şerifeyi okumaya devam edenler, dünyada mana aleminde, ahirette ise Allah’ın Resulü ve
Habibi olan Efendimiz (s.a.v.)’i görmek ve O’nun şefaatına nail olma bahtiyarlığına bi iznillah nail
olacaklardır. Sabah ve akşamları birer, üçer veya daha fazla okunması bir iksirdir.(M.Ahzab)
SALAVAT-I ŞERİFE
Allahümme bike tevesseltü ve ileyke teveccehtü ve minke seeltü ve fiyke la fi ehadin sivake rağıbtü la
es’elüke sivake ve la atlubü minke illa iyyake* Allahümme ve etevesselü ileyke fi kabuli zalike bil
vesiletil uzma vel fadıyletil kübra vel habiybil edna vel veliyyil mevla ves safiyyil mustafa ven nebiyyil
mücteba* Muhammedün sallellahü aleyhi ve selleme ve bihi es’elüke en tüsalliye aleyhi salaten
ebediyyeten sermediyyeten ezeliyyeten ilahiyyeten kayyumiyyeten deymumiyyeten rabbaniyyeten bi
haysü üşhidüni fi zalike küllihi ğayral ağyari kema testehliküni fi mearifi zatihi fe ente veliyyün zalike ve la
havle ve la kuvvete illa billahil aliyyil aziym*
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
124
KAYNAĞI
Hayırlı Bir İşin Gerçekleşmesi İçin
FAZİLETİ
HAYIRLI BİR İŞİN GERÇEKLEŞMESİ İÇİN
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin abdike ve rasulike ve haliylike ve habiybike salaten erka
biha merakıyel ıhlası ve enalü biha ğayetel ıhtisası ve sellim tesliymen adede ma ehata bihi ılmüke ve
ahsahü kitabüke küllema zekerakez zakirune ve ğafele an zikrihil ğafilun*
TÜRKÇE

Allah’ım! Kulun, resulün, dostun ve habibin olan Efendimiz Muhammed’e, beni ihlas merdivenlerine
tırmandıracak, bir takım hususiyetlerin sonuna erdirecek bir şekilde salat eyle. Aynı şekilde ona, Senin
ilminin ihata ettiği ve kitabında sayılı bulunan şeyler adedince ve Seni zikredenler zikrettikleri ve Senin
zikrinden gafil olanlar bu gafletlerinde devam ettikleri sürece selam eyle.
İlk Önceki Sonraki Son
SIRA
125
KAYNAĞI
Borçtan Kurtulmak İçin
FAZİLETİ

BORÇTAN KURTULMAK İÇİN
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin abdike ve rasulike nebiyyir rahmeti ve ala alihi ve sahbihi
ve sellim adede ma ehata bihi ılmük* Ve cera bihi kalemük* Ve nefeze bihi hukmük

* Allahümme ya men bi yedihi hazainüs semavati vel erdı ve men yekulü liş şey’i kün fe yekun

* Es’elüke en tüsalliye ala seyyidina muhammedin ve en tüafiyeni mined deyni ve tuğnini minel fakri ve
en terzükani halalen vasian mübaraken fihi ve sallillahümme ala seyyidina muhammedin ve alihi ve
sahbihi ve sellim

*Allahümme salli ala seyyidina muhammedin abdike ve rasulike nebiyyir rahmeti ve ala alihi ve sahbihi
ve sellim adede ma ehata bihi ılmük* Ve cera bihi kalemük* Ve nefeze bihi hukmük* Allahümme ya men
bi yedihi.
TÜRKÇE

Allah’ım! Rahmet peygamberi, kulun ve rasulün olan Efendimiz Muhammed’e, O’nun aline ve ashabına
salat eyle ve ilminin ihata ettiği kaleminin yazdığı, hükmünün geçerli olduğu şeyler adedince, selam
eyle! Ey yer ve göklerin hazineleri elinde bulunan bir şeyi “ol” emriyle var eden Allah’ım! Efendimiz
Muhammed’e salat etmeni, beni boçlardan kurtarmanı, fakirliğe düşürmemeni, helalinden bol ve
mübarek rızıklar vermeni niyaz ediyorum. Allah’ım! Efendimiz Muhammed’e ve onun aline ve ashabına
salat eyle.
İlk Önceki Sonraki Son
SIRA
126
KAYNAĞI
Dilek Ve Hacet İçin
FAZİLETİ

DİLEK VE HACET
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ala seyyidina muhammedin ve ala alihi kadra la ilahe illellah* Ve ağnina
vahfazna ve veffıkna lima terdah* Vasrif annes sue verda anil haseneyni reyhanetey hayril enami ve an
sairi alihi ve ashabihil kiram* Ve edhılnel cennete dares selam* Ya hayyü ya kayyumü ya Allah*
TÜRKÇE
Allah’ım! Efendimiz Muhammed’e ve aline “La ilahe illallah”ın kadrü kıymetınce salat ve selam eyle! Bizi
ihtiyaç içine düşürme, bizi koru ve rızana muvaffak eyle.Bizden kötülükleri uzaklaştır.Mahlukatın en
hayırlısının iki reyhanı olan Hasan ve Hüseyin’den ve diğer muhterem al ve ashabından razı ol. Ey Hayy
ve Kayyum Allah’ım! Bizlere selam ve selamet evi olan cenneti nasip eyle.
SIRA
127
KAYNAĞI
Gam Ve Kederden Kurtulmak İçin
FAZİLETİ
GAM VE KEDERDEN KURTULMAK İÇİN
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedinin nebiyyil ümmiyyit tahiriz zekiyyi salaten tehullü bihel
ukadü ve tefükkü bihel kürab*
TÜRKÇE

Allah’ım! Efendimiz, ümmi, temiz, tertemiz Peygamber Muhammed’e salat eyle ki, Sen bu sebeple
düğümleri çözer, üzüntüleri dağıtırsın.
İlk Önceki Sonraki Son
SIRA
128
KAYNAĞI
Belalardan Korunmak İçin
FAZİLETİ
BELALARDAN KORUNMAK İÇİN
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ala seyyidina ve mevlana muhammedin salaten tehullü biha ukdeti ve
tüferricü biha kürbeti ve tünkızüni biha min vahleti ve tükıylü biha asrati ve takdıy biha haceti*
TÜRKÇE
Allah’ım! Efendimiz, Önderimiz Muhammed (s.a.v)’e salat ve selam eyle ki, Sen müşkillerimi bu salat
yüzünden çözer, sıkıntılarımı bu yüzden açar, düştüğüm bataklıktan beni bu sebeple kurtarır, yanılıp
sürçtüğümde beni bu yüzden bağışlar ve ihtiyaçlarımı bu salat sebebiyle giderirsin.
SIRA
129
KAYNAĞI
Göz Hastalığına Karşı
FAZİLETİ
GÖZ HASTALIĞINA KARŞI
SALAVAT-I ŞERİFE
Allahümme inni es’elüke ve eteveccehü ileyke bi habiybikel Mustafa ındeke ya habiybena ya
muhammedü inna netevesselü bike ila rabbike feşfa’lena ındel mevlel azıymi ya nı’mer rasulüt tahir*
Allahümme şeffı’hü fina bi cahihi ındek* Allahümme vec’alna min hayril müsalliyne vel müsellimiyne
aleyhi ve min hayril mükarrabiyne minhü vel varidiyne aleyh* Ve min ahyaril muhıbbiyne fihi vel
mahbubiyne ledeyh* Ve ferrıhna bihi fi arasatil kıyameti vec’alhü lena deliylen ila cennetin neıymi bi la
meunetin ve la meşakkatin ve la münakaşetil hısabi vec’alhü mukbilen aleyna ve la tec’alhü ğadıben
aleyna vağfir lena ve li cemiy’ıl müslimiynel ahyai minhüm vel meyyitiyne ve ahıru da’vana enil hamdü
lillahi rabbil alemiyn*
TÜRKÇE
Allah’ım! Habibin Mustafa hürmetine Senden niyaz ediyor,Sana yöneliyorum. Ey hepimizin sevgilisi
Muhammed, ey en güzel ve temiz peygamber,bizler seni Rabbine vesile ediyoruz, Sen de Yüce Mevla
nezdinde bize şefaatçı ol! Allah’ım! Nezd-i ilahindeki kadr ü kıymeti hürmetine onu bize şefaatçı kıl.
Allah’ım! Bir de bizi O’na en iyi salat ve selam okuyanlardan, ona en iyi yaklaşanlardan ve
yönelenlerden, onu sevenlerin en önde gelenlerinden ve onun nezdinde sevilenlerden eyle! Kıyamet
arasatında onun hürmetine bizi sevindir. Sıkıntısız ve meşakkatsizce ve hesaba en ince ayrıntılarına
kadar çekilmeksizin Neıym cennetine giderken onu bize rehber eyle. Onun bize teveccühünü sağla ve o
bizden hoşnutsuzluk duymasın. Bizleri ve hayatta olsun, ölü olsun bütün mü’minleri affeyle. Alemlerin
rabbi Allah’a hamdolsun.
İlk Önceki Sonraki Son
SIRA
130
KAYNAĞI
Peygamber efendimiz (s.a.v) Rüyada Görmek İçin
FAZİLETİ

Efendimiz (s.a.v.)’i rüyada görmeye vesile olan mübarek salavat-ı şerifelerin biri de aşağıdaki salavattır:
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin abdike ve rasuliken nebiyyil ümmiyi ve ala alihi ve sahbihi
ve sellim küllema zekerakez zakirune ve ğafele an zikrihil ğafilune adede ma ehata bihi ılmüllahi ve cera
bihi kalemüllahi ve nefeze bihi hukmüllahi ve vesiahu ılmüllahi adede külli şey’in ve ad’afe külli şey’in
ve mil’e külli şey’in adede halkıllahi ve zinete arşillahi ve rıda nefsillahi ve midade kelimatillahi adede
ma kane vema yekunü ve ma hüve kainün fi ılmillahi salaten testağrikul adde ve tühıytu bil haddi salaten
daimeten bi devami mülkillahi bakıyeten bi bekaillah*
TÜRKÇE

Allah’ım! Kulun, ümmi bir peygamber ve Rasulün olan Efendimiz Muhammed(s.a.v.)’e onun aline ve
ashabına, Seni zikredenler zikrettikleri ve Senden gafil olanlar gafil oldukları sürece ve Senin ilmin
çerçevesi içine girenler, kaleminin yazdıkları, hükmünün cereyan ettiği, ilminin ulaştığı şeyler ve hemen
her şey adedince, her şeyin katları ve dolusunca, Senin mahlukatın adedince, Arş’ının ölçüsünce, kendi
hoşnutluğun, söz ve kelamın miktarınca, olmuş olacak ve senin ilminde mevcut olan şeyler adedince,
hadde hesaba sığmayacak bir şekilde ve Senin mülkün durdukça ve beka sıfatının devamınca salat ve
selam eyle.

Euzu billahimineşşeytanirraciyn(5)
Bismillahirrahmanirrahiym(5)
Allahümme bi hakkı muhammedin erini veche muhammedin halen ve mala*

Kovulmuş şeytanın şerrinden Allah’a sığınırım.
Rahman ve Rahiym olan Allah’ın adıyla
Allah’ım! Muhammed(s.a.v.)’in cemalini, hal ve heyetini bütün teferruatıyla yine Muhammed(s.a.v.)
hurmetine bana göster.
İmam-ı Şa’rani diyor ki:
Rasulüllah (s.a.v.)’i rüyada gördüm.Bana:
“Yatacağın zaman bunları okursan beni mutlaka rüyanda görürsün” buyurdular.
İlk Önceki Sonraki Son
SIRA
13
KAYNAĞI
Şifâ-i Şerif Kitabından alınmıştır
FAZİLETİ
Hz Ali (krv) Efendimiz her ne zaman salavat-ı şerife okuyacak olsa önce şu ayet-i kerimeyi okur ve
arkasından da aşağıdaki salavatı söylerdi
SALAVAT-I ŞERİFE
Bismillâhirrahmânirrahîm, "İnnallâhe vemelâ iketehû yüsallûne alennebiyyi; Yâ eyyühellezîne âmenû,
sallû aleyhi ve sellimû teslîme"Lebbeyk, Allâhümme ve se'adeyk salavâtullâhil berrir Rahîm,
velmelâiketil mukarrabîn, vennebiyyin vessıddîkın veşşühedâi vessâlihîn Vemâ sebbaha leke şey'ün Yâ
Rabbel âlemîn Alâ seyyidinâ Muhammed İbn-i Abdullah, Hatemennebiyyin ve Seyyidil mürselîn ve
İmâmil müttekîn ve Resûl-i Rabbil âlemîn Eşşâhidil beşîriddâî ileyke bi iznike essirâcil münîr ve
aleyhisselâm ve eimmeti ehli beytihî rıdvânullâhi aleyhim ecmaîn
TÜRKÇE
SIRA
14
KAYNAĞI
Riyâzil Müzekkirin kitabından alınmıştır
FAZİLETİ
Hz Ali (krv) Efendimiz buyurdular ki; "Her kimse günde on kere ve Cuma gününde yüz kere bu şekilde
salavat verirse inşallah kıyamet gününde Efendimiz (sas) elinden tutar"
SALAVAT-I ŞERİFE
Salavâtullâhi ve melâiketihî ve enbiyâihî ve rusülihi ve cemîi halkıhî alâ seyyidinâ Muhammed ve alâ âlihî
ve aleyhisselâm ve rahmetullâhi ve berekâtühû
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahın (c.c)meleklerinin,nebilerinin ve resullerinin,ve tüm yaratılmışların salat ve selamı efendimiz
Muhammed aleyhisselamaolsun
İlk Önceki Sonraki Son
SIRA
131
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli ala Muhammedin ve ala ali Muhammed, kema salleyte ala İbrahime ve ala ali
ibrahim,. İnneke hamidun mecid.
TÜRKÇE
Ey ALLAHım, Hz.Muhammed’e ve O'nun âline salat et. Hz. İbrahim (A.S.)'a ve âline salat ettiğin gibi.
Şüphe yok ki, sen Hamidsin,(Öğülmüş yalnız sensin), Mecidsin (Şan ve şeref sahibi yanlız sensin
SIRA
132
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
İnne ve melâiketehu yusallûne âlennebîy ya eyyühelleziyne âmenû, sallu aleyhi ve sellimu tesliyma.
TÜRKÇE
Muhakkak ki Allah ve melekleri, nebîsine çok salat ederler… Ey imân edenler, siz de O’na salat edip
layıkiyle selam verin
İlk Önceki Sonraki Son
SIRA
133
KAYNAĞI
Abdullah İbnu Mes'ud radıyallahu anh
FAZİLETİ
Abdullah İbnu Mes'ud radıyallahu anh şöyle dedi: "Resulullah aleyhissalatu vesselam'a salavat
okuyunca salavatı güzel yapın. Zira siz bilemezsiniz, belki bu salavatınız ona arzedilir." Kendisine:
"Öyleyse (güzel olan salavatı) bize öğretin!" dediler. O da: "Şöyle söyleyin:
SALAVAT-I ŞERİFE
Allahümme'c'al salateke ve rahmeteke ve berekatike ala seyyidi'l-mürselin ve imami'l-Muttakin ve
hatemi'n-nebiyyin Muhammedin abdike ve Resulike imamı'l-hayri ve kaidi'l-hayrı ve Resulir-rahmeti.
Allahümme'b'ashu makamen mahmuden yağbituhu bihi'l-evvelin ve'l-ahirün. Allahümme salli ala
Muhammedin ve ala ali Muhammedin kema sallayte ala İbrahime ve ala al-i İbrahime inneke hamidun
mecid. Allahümme barik ala Muhammedin ve ala ali Muhammedin kema barekte ala İbrahime ve ala
al-i İbrahime inneke hamidun mecid.
TÜRKÇE
Allahım salatını, rahmetini, bereketlerini peygamberlerin efendisi, muttakilerin imamı ve peygamberlerin
sonuncusu olan Muhammed'e kıl. O senin kulun ve elçindir, hayrın imamı, hayrın komutanı, ve rahmet
peygamberidir. Allahım! Onu makam-ı Mahmud üzere dirilt, ondan önce gelenler de sonra gelenler de
bu makamı sebebiyle ona gıbta ederler.Allahım! Muhammed'e, Muhammed'in aline salat et, tıpkı
İbrahim'e ve İbrahim'in aline salat ettiğin gibi. Sen hamid ve mecidsin. Allahım, Muhammed'i ve
Muhammed'in alini mübarek kıl, tıpkı İbrahim'i ve İbrahim'in alini mübarek kıldığın gibi, sen hamid ve
mecidsin)."
SIRA
134
KAYNAĞI
Fethiye Salatı:
FAZİLETİ
FETHİYE SALATI:
SALAVAT-I ŞERİFE
ALLAHumme salli ve sellim ve barik ala seyyidina MUHAMMEDinil fatihi lima uğlike velhatimi lima
sebeka, nasıril hakkı bil hakkı vel hadi ila sıratikel mustakım ve ala alihi hakke kadrihi ve mikdarihil azim.
TÜRKÇE
Allâh’im salât ve selâm eyle ve mübarek kıl; kilitlenmişlerin açıcısı, öncekilerin sonuncusu, Hakk’a hak
ile yardımcı, doğru yoluna hidâyet eden Efendimiz Muhammed’e ve onun ehl-i beytine onun kadrince ve
azîm mikdarınca.” (Muhtasar İlmihal, Hasan Arıkan, Fazilet Neşriyat, İstanbul, yyy., s. 168-170)
İlk Önceki Sonraki Son
SIRA
135
KAYNAĞI
Ümmiye Salatı:
FAZİLETİ
ÜMMİYE SALATI:
SALAVAT-I ŞERİFE
ALLAHumme salli ala seyyidina MUHAMMEDinin nebiyyil ümmiyyi ve ala alihi ve sellim.
ALLAHumme salli ala seyyidina MUHAMMEDin muhtelefel melevani ve teakabel asrani ve kerrerel
cedidani vestakbelel ferkadani ve bellığ ruhehu ve ervahe ehli beytihi minettahiyyeti vesselam verham ve
barik ve sellim aleyhi ve aleyhim teslimen kesiren kesira.
TÜRKÇE
SIRA
136
KAYNAĞI
Münciye Salatı:
FAZİLETİ
MÜNCİYE SALATI:
SALAVAT-I ŞERİFE
ALLAHumme salli ala seyyidina MUHAMMEDin ve ala ali seyyidina MUHAMMEDin salaten tüncina biha
min cemıil ehvali vel afat ve takdi lena biha cemi'al hacat ve tutahhiruna bihamin cemi' isseyyiat ve
terfeuna biha ındeke a'ledderecat ve tübelliğuna biha aksal gayat min cemıil hayrati fil hayati ve ba'del
memat inneke ala külli şey in kadir.
TÜRKÇE
SIRA
137
KAYNAĞI
Narıye Salatı
FAZİLETİ
Salât-ı Tefriciyeden farkı son cümlesi değişiktir
SALAVAT-I ŞERİFE
ALLAHumme salli salaten kamileten ve sellim selamen tammen ala seyyidina MUHAMMEDin tenhallü
bihil ukadü ve tenfericü bihil kurebü ve tükda bihil havaicü ve tünalü bihirreğaibü ve hüsnül havatimi ve
yüsteskal gamamü bi vechihi ve ala alihi ve sahbihi ve sellim.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
138
KAYNAĞI
Tefriciyye Salatı:
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli salaten kamileten ve sellim selamen tammen ala seyyidina MUHAMMEDinillezi
tanhallü bihil ukadü ve tenfericü bihil kurebü ve tukda bihil havaicü ve tünalü bihir reğaibü ve hüsnül
havatimi ve yüsteskal gamamü sahbihi fiykülli lemhatin ve nefesin bi adedi külli ma'lumin lek.
TÜRKÇE
SIRA
139
KAYNAĞI
Şemsiyye Salatı:
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli alezzatil MUHAMMEDiyyetil latıyfetil ehadiyyeh şemsi semail esrar ve mazharil envar
ve merkezi medari medaril celal ve kutbi felekil cemal ALLAHumme bi sırrı ledeyk ve bi seyrihi ileyk
amin havfi ve ekıl asrati ve ezhib huzni ve hırsıy ve künli ve huzli ileyke minni verzukniyel fenae anni ve la
tec alni meftunen bi nefsi mahcuben bi hıssi vekşif li an külli sirrin mektumin ya hayyu ya kayyum.
TÜRKÇE
SIRA
140
KAYNAĞI
Camia Salatı:
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli ve sellim ala seyyidina MUHAMMEDin adede ma ehate bihi ilmüke ve ma cera bihi
kelamüke.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
141
KAYNAĞI
Dört Büyük Halifenin Salatü Selam Duası
FAZİLETİ
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahim,
ALLAHümme salli ve sellim ala seyyidina MUHAMMEDin fil evveline ve salli ve sellim ala seyyidina
MUHAMMEDin fil ahirine ve salli ve sellim ala seyyidina MUHAMMEDin fi külli vaktin ve hınin.
Ve salli ve sellim ala seyyidina MUHAMMEDin fil mele'il ala ila yevmiddin ve salli ve sellim ala cemiil
enbiyai vel mürseline ve alel melaiketil mukarrebine min ehlissemavati ver erdine.
Ve radiyALLAHu tebareke ve teala an sadatina zül kadril aliyyi vel fahril celiyyi Ebi Bekrin ve Ömere ve
Osmane ve Aliyyin, ve ala eimmetil erba'atil müctehidine vettabiine lehüm bi ihsanin ila yevmiddin,
uhşurna verhamna maahum, bi rahmetike ya erhamerrahimin.
TÜRKÇE
Rahman ve Rahim olan ALLAH adıyla,
ALLAH'ım, peygamberlerin öncüsü olan MUHAMMED üzerine rahmetini akıt, yine bütün peygamberlerin
sonuncusu olan MUHAMMED Mustafa üzerine rahmet eyle. Her zaman ve her an O'nun üzerine
bereketini indir. Yüce makamlarda bulunan Meleklerin tarafından kıyamete kadar O'na rahmet indir.
Bütün peygamber ve mürselin tarafından da O'na yad ettir. Yerde ve gökte bulunan Sana yakın melekler
tarafından istiğfar ettir, rahmet yağdır. ALLAH, büyüklerimizden razı olsun, yüce şeref sahibi olan Onların
himmetlerine bizi eriştirsin. Hasseten, Ebu Bekir, Ömer, Osman, Ali efendilerimizin ve dört İmamın ve
kıyamete kadar onlara tabi olanların himmetlerini bizlere nasib eyle. Bizi onlarla haşreyle, bize onlarla
merhamet eyle. Rahmetinle ey merhametlilerin en merhametlisi.
İlk Önceki Sonraki Son
SIRA
142
KAYNAĞI
Abdülkadir Geylani Hz.
FAZİLETİ
Abdülkadir Geylani'nin Salatü Selamı:
SALAVAT-I ŞERİFE
ALLAHümme salli ala MUHAMMEDin seyyidil kevkeyni vessekaleyni vel ferikayni. Ceddil Hasani vel
Hüseyni. Mahbubi Rabbil maşrikayni vel mağribeyni. El maksudu vel matlubu bi kabe kavseyni, el
mütecelli tettecileynillezi, kale lehü el vahidül ahadu: Ya nure nuri ve ya sırre sırrı ve ya hazaine ma'rifeti,
efdeytü mülki aleyke ya MUHAMMEDu min ledünnil arşi ila tahtil ardine küllühüm yetlübüne rizai ve ene
etlubu rızake sallALLAHu ala seyyidina MUHAMMEDin ve ala ali MUHAMMEDin vel hamdülillahi Rabbil
alemin.
TÜRKÇE
Salatü selam, iki alemin efendisi, bütün kainatın öncüsü, Hasan ve Hüseyin'in dedesi üzerine olsun.
Şark ile garbın Rabbının sevgilisi, kabe kavseyn'e çağrılan, tek olan ALLAH'ın tecellisine mazhar olan,
yüce ALLAH'ın kendisine: Ey nurumun nuru ve sırrımın sırrı, ey benim bilgi hazinem, mülkümü sana
feda ettim, ya MUHAMMED. Arşı aladan yerin altına kadar olanlar benim rızamı ister, ben ise seni
isterim, dediği üzerine olsun. ALLAH'ın salat ve selamı Efendimiz MUHAMMED ve O'nun ali üzerine
olsun. Alemlerin Rabbi olan ALLAH'a hamdolsun.)
İlk Önceki Sonraki Son
SIRA
143
KAYNAĞI
Salavat-I A’zam
FAZİLETİ
Fazilet
Sırları:
1-Her gün bu salavatı şerifeyi (100) defa okursan, evliyalar zümresine dahil olursun.
2-Düşmanın şerrinden korunmak için Cumartesi günü gecesi (1000) defa okunur.
3- Peygamber (s.a.v.)’i rüyada görmek istiyorsan veya dünyevi ve uhrevi bir konuda haberdar olmak
istiyorsan yatmazdan önce (100) defa bu salavat-ı şerifeyi oku ve kıbleye yönelerek yat. Yatmadan önce
gül yağı veya gül suyu sürün.Allahın izni ile muradına nail olduğunu göreceksin.(S.Dareyn)
4-Bir muradın hasıl olması için fakir fukaraya sadaka verilir.Daha sonra bu salavatı yüz defa okursun Ve
sevabını Hazreti Peygamber (s.a.v.)’in ruhuna hediye edersin ve muradını Allah Teala’ya arz edersin.
SALAVAT-I ŞERİFE

Bismillahirrahmanirrahiym* Allahümme inni es’elüke bismikel a’zamil mektubi min nuri vechikel a’lel
müebbed* Eddaimil bakıl mühalled* Fi kalbi nebiyyike ve rasulike Muhammed* Ve es’elüke bismikel
a’zamil vahıdi bi vahdetil ehad* El müteali an vahdetil kemmi vel aded*El mukaddesi an külli ehad* Ve
bi hakkı bismillahirrahmanirrahıymi kul hüvellahü ehad* Allahüssamed* Lem yelid ve lem yuled* Ve lem
yekün lehu küfüven ehadün en tüsalliye ala seyyidina muhammedin sirri hayatil vücud* Ves sebebil
a’zami li külli mevcud* Salaten tüsebbitü fi kalbil iman*Ve tühaffizunil kur’an* Ve tüfehhimüni minhül
ayat* Ve teftehu li biha nural cennat* Ve nuran neıym* Ve nuran nezari ila vechikel kerim* Ve ala alihi ve
sahbihi ve sellim*
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
144
KAYNAĞI
Ahmed Bedevi Hazretleri
FAZİLETİ
GÖNENLİ MEHMED EFENDİ HAZRETLERİ’NİN
TALEBELERİNE TAVSİYE BUYURDUĞU

Fazileti:
Bu salavat-ı şerife aynı zamanda zamanın büyük velisi ve kutbu olan Ahmed Bedevi Hazretleri
tertiplemiştir.En büyük salavatlardan olduğu hususunda alimlerin ittifakı vardır.Çok yüce esrarı ihtiva
eden bu salavatı sabah ve akşamları üçer defa okumak, Efendimiz Aleyhisselam’ın ruhaniyyetini celbe
cesile olur.Ayrıca maddi ve manevi sıkıntıların giderilmesini sağlar.
SALAVAT-I ŞERİFE

Bismilahirrahmanirrahiym*Allahümme salli ala seyyidina ve mevlana muhammedin şeceratil aslin
nuraniyyeti ve lem’atil kabdatir rahmaniyyeti ve efdalil halikatil insaniyyeti ve eşrafis suveril cismaniyyeti
ve menbeıl esraril ilahiyyeti ve hazainil ulumil ıstıfaiyyeti sahıbil kabdatil asliyyeti ver rutbetil aliyyeti vel
behcetis seniyyeti meninderacetin nebiyyune tahte livaihi fehüm minhü ve ileyhi ve salli ve sellim aleyhi
ve ala alihi ve sahbihi adede ma halakte ve rezakte ve emette ve ahyeyte ila yevmin teb’asü men efneyte
ve salli ve sellim aleyhi ve aleyhim teslimen kesiran kesira*
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
145
KAYNAĞI
Cevheretil Kemal Salavat-I
FAZİLETİ
İNSİN CİNNİN TESBİHİNE BEDEL
SALAVAT-I CEVHERETİL KEMAL
fazileti

Bu salavatın fazileti Ahmed-i Ticani Hazretleri tarafından şöyle açıklanmıştır:
1.Bu salavatın bir defa okunması bütün mahlukatın üç defa okuduğu tesbihe bedeldir.
2.Bu salavat bir mecliste yedi defa okunursa, o meclise Resulü Ekrem (s.a.v.)’in ve dört halifesinin
ruhaniyetleri teşrif buyuruyorlar.
3.Bu salavatı günde yedi defadan fazla okuyan, Efendimiz Aleyhisselam’ın özel sevgisine mazhar
olur.Veliler ordusuna karışmadan ahirete göçmez.
4.Kim yatarken abdestli olarak yedişer defa okumaya devam ederse, Resulü Ekrem(s.a.v.)’i rüyada
görür.
5.Her kim on iki defa okuyup Resulü Ekrem’in ruh-u şeriflerine hediye ederse,kabrini ziyaret etmiş gibi
sevaba nail olur.(Cevahirul Meani,2/261)
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahiym* Allahümme salli ve sellim ala aynir rahmetir rabbaniyyeti vel yakutetil
mütehakkıkatil haitati bi merkezil fühumi vel meani ve nuril ekvanil mütekevvinetil ademiyyi sahıbil hakkır
rabbaniyyil berkıl estai bi müznil eryahıl malieti li külli mütearridın minel bühuri vel evani ve nurikel
lamiıllezi mele’te bihi kevnekel haitı bi emkinetil mekani* Allahümme salli ve sellim ala aynil hakkılleti
tetecella minha uruşül hakaikı aynil mearifil akvemi sıratıket tammil eskam* Allahümme salli ve sellim
ala tal’atil hakkı bil hakkıl kenzil a’zami ifadatike minke ileyke ihatatin nuril mutalsemi sallellahü aleyhi
ve ala alihi ve salaten tüarrifüna biha iyyah*
TÜRKÇE

Ey Allah’ım! Nazargahın olan rahmet pınarı,sonsuz kudretinle tahakkuk eden yakut ve inci tanesi, mana
ilimlerinin mübarek Zat-ı Ahmediyyesi’nde neşet eden göz kamaştırıcı nur, Yüce Allah’ın ayan beyan
apaçık mucizesi,yağmur tanelerini taşıyan rahmet bulutları arasında çakan şimşekler misali, zamanın
ve de denizlerin engelleyemediği bütün mekanları kuşatan, kainatı aydınlatan Muhammed Mustafa’ya
salat ü selam et,mübarek eyle Allah’ım!

Ey Allahım! Marifetlerin tecelligahı ve kaynağı,hakkın hakikatin görünen gözü, hakiki saltanatın onun
marifetiyle ancak tecelli ettiği,edeceği marifetlerin menbaı,Sırat-ı Müstakim’de sebat etme sonucu
zirveye taht kuran, o en berrak, pak ve temiz ruh u pak-i Muhammed(s.a.v.)’e salat ü selam olsun.
Ey Allahım! Hak ve hakikatin apaçık yüzü; senin sonsuz kudret ve celalinle en güzel ahlak-ı hamideye
sahip olan, tükenmek bilmeyen hazinenin mümessili,gizli aşikar nur timsali Muhammed Mustafa’ya, al
ve ashabına salat ü selam eyle ki, bu selam ile o müstesna insanı tanıyabilelim,onun yolunda
yaşıyabilelim.Amin…
İlk Önceki Sonraki Son
SIRA
146
KAYNAĞI
İmam Şazeli Hazretleri (S.Dareyn,sh.340)
FAZİLETİ
RESULÜ EKREM (S.A.V)LE GÖRÜŞMEYİ ARZU EDENLER
Sırları:

Bu Salavat-ı Yakutiyye, İmam Şazeli Hazretlerine aittir.Bu salavatı okur, Resulü Ekrem ile vicahen
görüşürlerdi.
Birgün şehadet parmağı ile kalbine işaret ederek:”Bu salavat-ı şerife nice sırları ihtiva etmektedir.” deyip
veliler meclisine açıkladı.Onlardan kabul gördüler.Zamanın kutbu olan Şazeli Hazretleri şöyle
buyurdular:
“Kim sabah ve akşamları bu Salavat-ı Yakutiyye’yi üçer defa okursa,Resulü Ekrem’i ayanen ve rüyada
çokça görür.Sessiz ve kimsenin bulunmadığı bir mekana çekilerek bu salavatı yedişer defa
okuyan,Resulü Ekrem’i görür ve ondan nice sırları ve ilimleri öğrenir.”(S.Dareyn,sh.340)
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahiym* İnnellahe ve melaiketehu yüsallune alen nebiyyi ya eyyühellezine amenu
sallu aleyhi ve sellimu teslima* Allahümme salli ve sellim ala men cealtehu sebeben linşikakı esrarikel
ceberutiyyeh* Venfilakı envariker rahmaniyyeh* Fe sara naiben anil hadratir rabbaniyyeh*Ve halifete
esrarikez zatiyyeh* Fe hüve yakutetü ehadiyyeti zatikes samediyyeh*Ve aynü mazheri sıfatikel ezeliyyeh*
Fe bike minke* Sara hıcaben anke *Ve sirran min esrari ğaybike* Hucibte bihi an kesirin min halkıke*
Fe hüvel kenzül mutalsem* Vel bahruz zahirul mütamtam* Fe nes’elükellahümme bi cahihi ledeyk* Ve
bi kerametihi aleyk* En ta’müra kavalibena bi ef’alih* Ve esmaana bi akvalih* Ve kulubena bi envarih*
Ve ervahana bi esrarih* Ve eşbahana bi ahvalih* Ve serairana bi müameletih* Ve bevatınena bi
müşahedetih* Ve ebsarana bi envari mühayya cemalih* Ve havatime a’malina fi merdatih* Hatta
neşhadeke bihi ve hüve bike fe ekunü naiben anil hadrateyni bil hadrateyni ve edülle bihima aleyhima
ve nes’elükellahümme en tüsalliye ve tüsellime aleyhi salaten ve teslimen yelikani bi cenabihi ve azıymi
kadrihi ve tecmeani bihima aleyh* Ve tükarribeni bi halisı vüddihima ledeyh* Ve tenfehani bi
sebebihima nefhatel etkıya* Ve temnehani minhüma minhatel asfiya* Li ennehüs sirrul mesun* Vel
cevherul ferdül meknun* Fe hüvel yakutetül müntaviyetü aleyha asdafü meknunatik* Vel ğayhubetül
müntehabü minha asnafü ma’lumatik* Fe kane ğayben min ğaybike ve bedelen min sirri rububiyyetike
hatta sara bi zalike mazheran nestedillü bihi aleyke ve keyfe la yekunü kezalik* Ve kad ahbertena bi
zalike fi muhkemi kitabike bi kavlike innellezine yübayiuneke innema yübayiunellah* Fe kad zale anna bi
zaliker raybü ve hasalel intibah* Vec’alillahümme delaletena aleyke bihi ve muameletena meake min
envari mütabeatih* Verdallahümme ala men cealtehüm mehallen lil ıktida* Ve sayyarte kulubehüm
mesabiyhal hüda* Elmüttaherine min rıkkıl ağyar* Ve şevaibil ekdar* Men bedet min kulubihim dürarul
meani* Fe cüılet kalaidüt tahkıykı li ehlil mebaniy* Vahtertehüm fi sabikıl ıktidar* Ennehüm min ashabi
nebiyyikel muhtar* Ve radıytehüm lintisari dinike fehümüs sadetül ahyar* Ve daifillahümme mezide
rıdvanike aleyhim meal ali vel aşirati vel muktefine lil asar* Vağfirilllahümme zünubena ve validina ve
meşayihına ve ıhvanina fillahi ve cemiy’ıl mü’minine vel mü’minat* Vel müslimine vel müslimat*
Elmütiy’ıyne minhüm ve ehlil evzar*
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
15
KAYNAĞI
İbni Abbas (ra) buyurmuştur ki;
FAZİLETİ
"Bir kimse şu şekilde salavat verse, yetmiş melek onun sevabını yazar"
SALAVAT-I ŞERİFE
Sallallâhü alâ seyyidinâ Muhammedin ve cezâhü annâ mâ hüve ehlühû
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allah Efendimiz Muhammed'e salat etsin ve bizden dolayı ona mükafatlar versin ki o buna ehildir.(bu
makama layıktır)
SIRA
16
KAYNAĞI
Ezhar adlı kitapta kaydedilmiştir ki;
FAZİLETİ
Bir kimse hergün üç kere bu salavatı söylerse Peygamber Efendimiz (sas)' in nübüvvet hakkını ödemiş
olur ve Hak Teâlâ inşallah onun ahirette derecesini yükseltir
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve âlihî ve sellim ve eczihî annâ hayrel cezâi
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c)efendimiz Muhammede sav ve aline salat ve selam et,onu katında en güzel karşılıkla
mükafatlandır
İlk Önceki Sonraki Son
SIRA
147
KAYNAĞI
Salavat-I Mecule
FAZİLETİ
SALAVAT-I ŞERİFE

Allahümme salli ala seyyidina muhammedin tehullü biha ukdeti ve tüferricü biha kürbeti ve takdıy biha
haceti ve ala alihi ve sahbihi ve sellim*
TÜRKÇE
SIRA
148
KAYNAĞI
Ahmed Savi Hazretleri
FAZİLETİ

Fazileti:
Seyyid Ahmed Savi Hazretleri buyuruyor:
“Bu salavat-ı şerife mü’min bir kul için dünya ve ahirette rızık kapılarının açılmasına bir vesiledir.Bu o
kadar faziletli bir salavat-ı şerifedir ki, sevabını melekler yazmakla bitiremezler.”
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede in’amillahi ve ifdalih*
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
149
KAYNAĞI
Salavat-I Künhiyye (M.Ahzab)
FAZİLETİ
SALAVAT-I KÜNHİYYE
Sırları:
Gümüşhanevi Hazretleri buyuruyor ki:
“Bu salavata devam edenler,Fahr-i Alem Hazreti Muhammed Mustafa (s.a.v.) Efendimizi rüyada görmek
şerefine nail olurlar.(M.Ahzab)
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahiym* Allahümme salli alez zatil künhi* Kıbleti vucuhi tecelliyatil künhi aynil künhi
fil künhi* Elcamiı li hakaıkı kemali künhil künhi* Elkaimi bil künhi fil künhi* Salaten la ğayete li künhiha
dunel künhi ve ala alihi ve selleme kema yenbeğıy minel künhi lil künhi* Allahümme es’elüke bi nuril
envarillezi hüve aynüke la ğayruke en türiyeni veche nebiyyike seyyidina muhammedin sallellahü teala
aleyhi ve sellem* Kema hüve ındeke amin*
TÜRKÇE
SIRA
150
KAYNAĞI
Peygamber efendimiz (s.a.v) buyurmuştur
FAZİLETİ
BÜTÜN PEYGAMBERLER ŞEFAATÇİ OLACAKTIR
Hazreti Peygamber (s.a.v.) bu salavat-ı şerifeyi Hazreti Aişe (r.anha) validemize emir buyurmuşlardır:
SALAVAT-I ŞERİFE
Allahümme salli ala muhammedin ve ademe ve nuhin ve ibrahime ve musa ve ıysa ve ma beynehüm
minen nebiyyine vel mürseliyn* Salavatüllahi ve selamühü aleyhim ecmaiyn.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım ! Hz.Muhammed'e(S.A.V.), Hz.Adem, Hz.Nuh,Hz.İbrahim,Hz.İsa(A.S.V.) ve bunların arasında
(gelip geçmiş bütün) peygamberlere rahmet ihsan eyle.
İlk Önceki Sonraki Son
SIRA
151
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme Salli ala Ruhi seyyidina Muhammedin fil'ervahi ve salli ala cesedi seyyidina Muhammedin
fil'ecsadi ve salli ala kabri seyyidina Muhammedin filkuburi. Allahhumme belliğ minni tehiyyeten ve
selama.
TÜRKÇE
Ey Allahım! Ruhlar içinde sevgili peygamberimiz Hz.Muhammedin ruhuna, cesedler içinde
Hz.Muhammedin (A.S.V) cesedine, kabirler içinde Hz.Muhammedin (A.S.V.) kabrine salatu selam eyle.
Allahım, benim selamımı sevgili peygamberimiz Hz. Muhammed (A.S.V.)'in aziz ruhuna vasıl eyle
(ulaştır).
SIRA
152
KAYNAĞI
10 Bin Salavat Gücünde
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedinis sabikı lil halkı nuruhu ve rahmetün lil alemine zuhuruhu
adede men meda min halkıke ve men bekıye ve men seıde minhüm ve men şekıye salaten testağrikul
adde ve tühıytu bil haddi salaten la ğayete leha ve la münteha velenkıdae salaten daimeten bi devamike
ve ala alihi ve sahbihi ve sellim teslimen misle zalik*
TÜRKÇE

Allah’ım! Nuru, yaratılanlardan önce meydana gelen, ortaya çıkışı alemlere rahmet olan Efendimiz
Muhammed’e bundan önce gelip geçen ve halen var olan mahlukat adedince ve bu mahlukat içinde
said ve şaki olanlar sayısınca, hatta öyle ki, had ve hesaba sığmayacak, sonu gelmeyecek ve
tükenmeyecek derecede ve Senin yüce varlığının devamı süresince salat ve selam eyle. O’nun aline ve
ashabına da aynen bu mertebede salat ve selam eyle.
İlk Önceki Sonraki Son
SIRA
153
KAYNAĞI
11 Bin Salavat Gücünde
FAZİLETİ
ON BİR BİN SALAVAT-I ŞERİFE
KUVVETİNDE SALAVAT
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi salaten ente leha ehlün ve hüve leha ehlün*
TÜRKÇE

Allah’ım Efendimiz Muhammed’e ve O’nun aline hem Sana, hem de O’na yaraşır tarzda salat eyle
SIRA
154
KAYNAĞI
14 Bin Salavat Gücünde
FAZİLETİ
ONDÖRT BİN SALAVAT-I ŞERİFE
GÜCÜNDE BİR SALAVAT

Sırları: Şeytan çok ibadetlere el uzatır, lakin salavatı şerifeye el uzatamaz. Çünkü Ruhaniyet-i
Peygamberi, salavat-ı şerife getirilen yerde bulunur.
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema yeliku bi kemalih*
TÜRKÇE
Allah’ım! Efendimiz Muhammed’e ve aline Senin nezdindeki kemalat adedince ve O’ndaki kemalata
yaraşacak tarzda salat eyle.
İlk Önceki Sonraki Son
SIRA
155
KAYNAĞI
30 Bin Salavat Gücünde
FAZİLETİ
OTUZ BİN SALAVAT-I ŞERİFE
GÜCÜNDE BİR SALAVAT

Fazileti:
Hazreti Peygamber’in feyz ve ruhaniyetinden istifade etmek için bu mübarek salavat-ı şerife iştiyakla
okunmalıdır.Emeği az,derecesi çok yücedir.
SALAVAT-I ŞERİFE
Bismillahirrahmanirrahiym* Allahümme salli ala seyyidina muhammedin ve ala alihi külle mahtelefel
melevan* Ve teakabel asaran* Ve kerraral cedidan* Vestakbelel ferkadan* Ve belliğ ruhahu ve ervaha
ehli beytihi minnet tehıyyete ves selam* Verham ve barik ve sellim aleyhi kesiran kesiran ila yevmil haşri
vel karar*
TÜRKÇE
Allah’ım! Efendimiz Muhammed’e ve O’nun aline, gece ve gündüzün devamı, sabah ve akşamın birbirini
takibi, gece ve gündüzün tekrar edip durmaları, Kutup Yıldızlarının karşılaşmaları süresince salat eyle.
O’nun ve ehl-i beytinin ruhlarına bizlerden selam ve esenlikler ulaştır. O’na merhamet eyle. O’nu
mübarek kıl ve O’na haşr ve karar gününe kadar bol bol selam eyle.
SIRA
156
KAYNAĞI
70 Bin Salavat Gücünde
FAZİLETİ
YETMİŞ BİN SALAVAT-I ŞERİFE
OKUMA GÜCÜNDE SALAVAT
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema
yeliku bi kemalih*
TÜRKÇE
Allah’ım! Efendimiz Muhammed’e ve aline nezdindeki kemalat adedince ve O’nun kemalatına yakışır bir
tarzda salat ve selam eyle.
İlk Önceki Sonraki Son
SIRA
157
KAYNAĞI
70 Bin Salavat Gücünde
FAZİLETİ
YETMİŞ BİN SALAVAT-I ŞERİFE
OKUMA GÜCÜNDE DİĞER
BİR SALAVAT
Fazileti:
Bu salavat-ı şerifeyi bir defa okumak yetmiş bin defa salavat okuma gücünde mana ve ehemmiyeti çok
yüce bir salavat-ı şerifedir.
SALAVAT-I ŞERİFE
Allahümme salli ala efdali ıbadike min halkıke ve safvetike min enbiyaikez zatil mükemmeleh* Ver
rahmetil mürseletil müfaddaleh*Seyyidina ve nebiyyina muhammedin ve ala alihi ve varisihi ve hızbihi
ecmeıyn* Mil’es semavati ve mil’el eradıyn* Küllema zekerakez zakirun* Ve küllema ğafele an zikrihil
ğafilun*
TÜRKÇE
Allah’ım! Kullarının en faziletlisi ve peygamberlerin seçkini, mükemmel şahsiyete sahip, tercih edilip
gönderilmiş Rahmet Peygamberi Efendimiz ve Peygamberimiz Muhammed’e, O’nun aline, ve
ashabına, varislerine, ve topyekün taraftarlarına Seni zikredenler zikrettikleri ve Sen’den gafil olanlar
gaflet ettikleri sürece, yerler ve gökler dolusu salat eyle.
İlk Önceki Sonraki Son
SIRA
158
KAYNAĞI
100 Bin Salavat Gücünde
FAZİLETİ
TESİRİ YÜZBİN SALAVATA DENK SALAVAT-I ŞERİFELER

Fazileti:
Bu mübarek salavat-ı şerife yüzbin salavat gücündedir.Bir defa okuyan, yüzbin salavat okumuş gibi ecre
nail olur. Sıkıntıların izalesi için okunması tavsiye edilmiştir. Sabah ve akşam (11)’er defa okunmalıdır.
Peygamber(s.a.v.) buyuruyor ki: “Herhangi bir kimse bana selam verirse Allah mutlaka onu ruhuma
ulaştırır ve ben de onun selamını alırım”
Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve rasuliken nebiyyil ümmiyi ve ala
alihi ve sahbihi ve sellim tesliymen bi kadri azameti zatike fi külli vaktin vehıyn*
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina muhammedinin nuriz zatiyyi ves sirris sari fi sairil
esmai ves sıfati*

Allahümme salli ala muhammedin bahri envarike ve ma’deni esrarik* Ve ayni ınayetike ve şemsi
hidayetik* Ve arusi memleketike ve emni vilayetike ve lisani mehabbetike ve imami hadratik* Ve hayri
haklık* Ve ehabbil halkı ileyk* Abdike ve habiybike ve rasuliken nebiyyil ümmiyyillezi hatemte bihil
enbiyae vel mürseliyn* Ve ala melaiketikel mükarrabiyn* Min ehlis semavati ve ehlil eradıyn*
Rıdvanüllahi teala aleyhim ecmeıyn* Bi rahmetike ya erhamer rahimiyn* Vel hamdü lillahi rabbil
alemiyn*

Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve rasuliken nebiyyil ümmiyi ve ala
alihi ve sahbihi ve sellim tesliymen bi kadri azameti zatike fi külli vaktin vehıyn*
TÜRKÇE
Allah’ım! Efendimiz Muhammed’e salat ve selam eyle, onu mübarek kıl ki, o mücessem bir nur ve diğer
isim ve sıfatlara nüfuz eden bir sırdır.
İlk Önceki Sonraki Son
SIRA
159
KAYNAĞI
100 Bin Salavat Gücünde
FAZİLETİ
Fazileti:
Bu mübarek salavat-ı şerifeyi üç defa okuyan yüzbin salavat-ı şerife getirmiş sayılır.
Az bir zamanda Hazreti Peygamberin ruhaniyyetine kavuşup makamlardan makamlara ulaşmak isteyen
bu mübarek salavat-ı şerifenin değerini bilmelidir.
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ve barik ala seyyidina ve mevlana muhammedinin nuriz zatiyyi ves sirris
sariyyi sirruhu fi cemiy’ıl asari vel esmai ves sıfati ve sellim tesliyma*
TÜRKÇE
Allah’ım! Kendisi nur olan, sırrı bütün görünen, varlıklara isim ve sıfatlara nüfuz etmiş bulunan Efendimiz
Muhammed’e salat eyle.O’nu mübarek kıl ve ona en iyi şekilde selam eyle.”
SIRA
160
KAYNAĞI
600 Bin Salavat Gücünde
FAZİLETİ

600 BİN SALAVAT-I ŞERİFE DEĞERİNDE BİR SALAVAT
SALAVAT-I ŞERİFE
Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi enfasil mahlukat*
Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi eş’aril mevcudat*
Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedil levhı ved deavat*
Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi seb’ı sevakinil erdı ves
semavat* Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi ma halekal
bedaya ven nehaya ebedil ebed* Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi
adedi ma haleka min haşrihi ve ahıri bekaihi ve sellim tesliymen kesiyran kesiyra*
TÜRKÇE

Allah’ım! Efendimiz ve peygamberimiz Muhammed’e mahlukatın nefesleri adedince salat ve selam
eyle!Allah’ım! Efendimiz ve peygamberimiz Muhammed’e varlıklardaki saç ve tüyler sayısınca salat ve
selam eyle! Allah’ım! Efendimiz ve peygamberimiz Muhammed’e levh ve dualar miktarınca salat ve
selam eyle! Allah’ım Efendimiz ve peygamberimiz Muhammed’e yedi kat yer ve yedi kat göklerde
bulunanlar adedince salat ve selam eyle! Allah’ım! Efendimiz ve peygamberimiz Muhammed’e ezelden
ebede yarattığın mahlukat adedince salat ve selam eyle! Allah’ım Efendimiz Muhammed’e topyekün
mahlukat sayısınca ve sonsuza dek hadsiz, hesapsız salat ve selam eyle.
İlk Önceki Sonraki Son
SIRA
161
KAYNAĞI
700 Bin Salavat Gücünde
FAZİLETİ
YEDİYÜZ BİN SALAT Ü SELAM GÜCÜNDE SALAVAT
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin adede ma fi ılmillahi salaten daimeten bi devami
TÜRKÇE

Allah’ım! Efendimiz Muhamed’e Senin ilminde bulunanlar sayısınca ve mülkün devam ettiği sürece
salat ve selam eyle.
SIRA
162
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina muhammedin ve ala alihi ve ashabihi ve ezvacihi ve zürriyyetihi ve ehli
beytihi adede ma fi ılmike salaten daimeten bi devami mülkik*
TÜRKÇE

Allah’ım! Efendimiz Muhammed’e onun aline, ashabına, zevcelerine, temiz sülalesine ve ehl-i beytine
Senin ilminde bulunanlar adedince ve mülkünün devamı süresince salat ve selam eyle.
SIRA
163
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Aleyhisselam
TÜRKÇE
Allahın selamı, onun üzerine olsun.
İlk Önceki Sonraki Son
SIRA
164
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Aleyhissalatu vesselam
TÜRKÇE
Allahın salatu selamı onun üzerine olsun.
SIRA
165
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Sallallahu aleyhi ve sellem
TÜRKÇE
Allahu Teala, Ona salatu selam etsin.
SIRA
166
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala Muhammedin ve ala ali Muhammed
TÜRKÇE
Allahım! (peygamberimiz) Hz.Muhammed'e ve aline (evladu iyaline) rahmet eyle.
İlk Önceki Sonraki Son
SIRA
17
KAYNAĞI
İbni Abbas (ra) buyurmuşlardır ki;
FAZİLETİ
"Her kim bu şekilde salavat-ı şerife verirlerse, Efendimiz kendisine, ana, baba ve yakınlarına inşallah
şefaatte bulunur"
SALAVAT-I ŞERİFE
Allâhümme salli alâ seyyidinâ Muhammedin ve tekabbel şefâatehül kübrâ ve erfe'a derecetehül ulyâ ve
âtihî sü'lehû fil âhireti vel ûlâ kemâ âteyte İbrâhîme ve Mûsâ
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) peygamberimiz Hz Muhammed Mustafaya salatü selam et ve onun büyük şefaatini kabul
et,derecesinin yüce kıl,idünyada ve ahirette isteğini kabul et(istediğini ver),İbrahim ve Musanın
(aleyhimesselam) kabul ettiğin gibi."
SIRA
18
KAYNAĞI
Ravzatül Ulemâ kitabından, İbni Mesud (ra)' den rivayetle Buyurdular ki;
FAZİLETİ
"Siz salavat vermek istediğiniz zaman güzelce edin Zirâ getirdiğiniz salavatı Efendimiz (sas) Hazretlerine
arzederler Şu şekilde ederseniz Efendimiz (sas) de size selam verir ve Hak Teâlâ' dan o kimsenin
bağışlanmasını ister"
SALAVAT-I ŞERİFE
Allâhümmec'al salavâtike ve berekâtike ve rahmetike ve re'fetike ve mehabbetike alâ seyyidil mürselîne
ve imâmil müttekîn ve kâidil ğurril muhaccelîn ve hâteminnebiyyin seyyidinâ Muhammedin abdike ve
resûlike ve nebiyyike imâmilhayri ve kâidilhayri ve resûlirrahmeti Allâhümmebashü makâmen
Mahmûdan yağbituhû bihil evvelûne vel âhirûne Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli
seyyidinâ Muhammedin kemâ salleyte alâ İbrâhîme ve alâ âli İbrâhîme inneke hamîdün mecîd
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
167
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala seyyidina Muhammedin ve ala alihi ve sahbihi ve sellim
TÜRKÇE
Ey Allahım ! Efendimiz, büyüğümüz Muhammed'e, evladu iyaline, ashabına salatu selam eyle.(Rahmet
et, selametlik ver.)
SIRA
168
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala Muhammedin ve enzilhul'muk'adel'mukarrabe indeke yevmel'kıyameti.
TÜRKÇE
Ey Allah'ım! Hz. Muhammed'e Salatu selam et, ve onu kıyamet gününde sana yakın bir yere(makam-ı
Mahmut'a) indir.
SIRA
169
KAYNAĞI
Ehli Tarik Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema
yeliku bi kemalihi
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
170
KAYNAĞI
İbrahimiyye Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala seyyidina muhammedin ve ala ali seyyidina
muhammedin ve barik ala seyyidina muhammedin ve ala ali seyyidina
muhammedin kema salleyte ve barekte ala seyyidina ibrahiyme ve ala ali
seyyidina ibrahiyme fil alemiyne inneke hamidun mecid.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammed'e ve Aline salat et , yine Efendimiz'e ve aline bereket ihsan et , tıpkı
Alemlerde Efendimiz İbrahime ve Aline salat ettiğin ve bereket verdiğin gibi.Doğrusu sen
övülensin,yücesin.
SIRA
171
KAYNAĞI
İnam Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala
alihi adede in amillahi ve ifzalihi
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Muhammed ve ailesine Allahın nimetleri ve lutfu sayısınca salat ve selam eyle.
SIRA
172
KAYNAĞI
Kemaliye Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala
alihi kema la nihayete likemalike ve addi kemalihi
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
173
KAYNAĞI
Lütf-u Hafi Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala seyyidina muhamedininnebiyyil ümmiyi ve ala alihi
ve sahbihi ve sellim adede ma fis semavati ve mafil ardi vema beynehuma
ve ecri ya rabbi lutfekelhafiyye fi umurina vel müslimiyne ecmaiyne
allahumme salli ala seyyidina muhammedin salate ehli semavati ve
eradiyne aleyhi ve ecri ya rabbi lutfekelhafiyye fi emri velmüslimiyn.
TÜRKÇE
SIRA
174
KAYNAĞI
Nur-u Zat Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve barik ala seyyidina muhammedininnurizzati
ve sirrissari fi saaairil esmaaai vessıfati
TÜRKÇE
SIRA
175
KAYNAĞI
Saadet Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala seyyidina muhammedin adede ma fi ilmillahi salaten
daaaimeten bidevami mülkillahi.
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Muhammede Allahın ilmince devamlı, ve Allahın mülkü devam ettiğince salat eyle.
İlk Önceki Sonraki Son
SIRA
176
KAYNAĞI
A’li Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala seyyidina muhammedinin nebiyyil ümmiyyil habibil
alil kadril aziymil ca’hi ve ala alihi ve sahbihi ve sellim
TÜRKÇE
Ahmed1 tercüme etmiştir.
Allahım Efendimiz Sevgili Ummi Nebi,Kadri yüce,cahı büyük olan Muhammede salat et , ve aline
ashabına selam eyle.
SIRA
177
KAYNAĞI
A-Lu Kadri Salavatı
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ve sellim ve barik ala seyyidina muhammedinin nebiyyil
ümmiyil habibil aliyyil kadril aziymil cahi bi kaderi azameti zatike ve
agnini bi fadlike ammen sivake ve ala alihi ve sahbihi ve sellim.
Allahumme einni ala zikrike ve şükrike ve husni ibadetike veltufbifima
ceratbihil mekadiru vağfirli vel cemi’il müslimiyne verhamni ve iyyahu
birahmetikel vasiate fiddini veddunya velahirati ya keriymu ya rahiymu.

Allahümme Salli Mumammedin ve Hatice Binti Fatma ve Fatma Binti Hatice
ve Ali Bin Ebu Talip ve Hasan Bin Ali ve Hüseyin Bin Ali ve Zeynel
Abidin Bin Hüseyin ve Muhammed Bakır Bin Zeynel Abidin ve Caferis Sadık
Bin Muhammed Bakır ve Musa-Kazım Bin Caferis Sadık ve Ali Rıza Bin
Musa-Kazım ve Muhammed Taki Bin Ali Rıza ve Aliyyün Naki Bin Muhammed
Taki ve Hasanül Askeri Bin Aliyyün Naki ve Mehdi Bin Hasanül Askeri ve
ala alihi ve eshabihi ve ezvacihi ve zürriyetihi ve ehli beytihi adede
ma fi ilmike salaten daimeten bi devamihi mülkik

Allahumme salli ala seyyidina muhammedin fi evveli kelamina (3)
Allahumme salli ala seyyidina muhammedin fi evsatı kelamina (3)
Allahumme salli ala seyyidina fi ahiri kelamina (3)

Allahumme salli ve sellim ala seyyidina muhammedin fil evvelin
Ve salli ve sellim ala seyyidina muhammedin fil ahirin
Ve salli ve sellim ala seyyidina muhammedin finnebiyyin
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
178
KAYNAĞI
Salavat-İ Rufaiyye
FAZİLETİ
SALAVAT-İ RUFAİYYE(Ahmed-er Rufai Hz.lerinin Okumuş Oldukları Salavat-i Şerife)
SALAVAT-I ŞERİFE
La ilahe illa ente bi’cahi muhammedin sallallahuteala aleyhi ve selleme
ya erhamerrahiymiyn irhamne. Ya Erhamerrahiymiyn vefikna. Ya
Erhamerrahiymiyn eslihna. Ve rahmetullahi ve berekatuhu aleykum ehlel
beyti innehu hamidun mecidun. İnne’ma yuridullahu liyuzhibe
ankümürricse ehlel beyti ve yudahhirukum tedhira. İnnallahe ve
melaiketu yusalluna alennebiyyi. Ya Eyyuhellezine Amenu Sallu Aleyhi ve
Selli Mu’Teslima. Allahumme salli ala muhammedin ve ala ali muhammedin
kema salleyte ala ibrahime ve ala ali ibrahime inneke hamidun mecidun
ve barik ala muhammedin ve ala ali muhammedin kema barekte ala ibrahime
ve ala ali ibrahime fil alemiyne inneke hamidun mecidun. Adede halkike
ve riza nefsike vezirete arşike ve midade kelimatike küllema zekerakez
zakirune ve gafele an zekerekel gafilun. Allahumme salli efzale
salavatike ala eşrefi mahlukatike seyyidina muhammedin ve ala alihi ve
sahbihi ve sellim. Adede mağlumatike ve midade kelimatike küllema
zekerekez zakirune ve gafele an zikrikel gafilune. Allahumme salli ve
sellim ala seyyidina muhammedin abdike ve nebiyyike ve habibike ve
resulikennebiyyilümmiyyi ve ala alihi sahbihi ve sellim. Adede
mafissemavati ve mafilarzi vema beynehuma ve ecri lutfike fi umurina
vel müslimiyne ecmaiyne ya rabbel alemiyn. Allahumme salli ve sellim
ala seyyidina muhammedin ve ala alihi ve sahbihi ve sellim. Ve adede ma
kane ve adede ma yekunu ve adede ma’hüve ka’inun fi ilmillahi.
Allahumme salli ve sellim ala ruhi seyyidina muhammedin fil ervahi ve
salli ve sellim ala cesedihi fil ecsadi ve salli ve sellim ala kabrihi
vehuve nurun. Ve salli ve sellim ala ismihi fil esmai. Allahumme salli
ve sellim ala seyyidina muhammedin sahibil alameti vel ğamameti. Ve
salli ve sellim ala seyyidina muhammedin sahibiş’şefaati vel kerameti.
Ve salli ve sellim ala seyyidina muhammedin sahibil nübüvveti
verrisaleti. Allahumme salli ve sellim ala seyyidina muhammedin adede
hasenati ebi bekriv ve umera usmane ve haydar. Ve salli ve sellim ala
seyyidina muhammedin adede nebatil ardi ve evrakiş şecere. Allahumme
salli ve sellim ala seyyidina muhammedininnebiyyilmelihi. Sahibil
makamil eağle vellisanilfesihi. Allahumme salli ve sellim ala seyyidina
muhammedinillezi ca’e bilhikmeti vel’mev’izzeti verre’feti verrahmeti
ve ala alihi ve sahbihi ve sellim efdale salavatike ve selamike adede
mağlumatike ve midade kelimatike küllema zekerakez zakirune ve gafele
an zikrihil gafilun. Allahumme salli ve sellim ala seyyidina muhammedin
abdikellezi cemaate bihi eştaten nufusi ve nebiyyikellezi nevverte bihi
zalemel kulubi. Ve habibikellezi ihtertehu ala külli habibi. Allahumme
salli ve sellim ala seyyidina muhammedinillezi ca’e bilhakkilmubiyni.
Ve erseltehu rahmetellilalemiyne ve şe’fiel müznibiyne yevme yekumun
nasi lirabbil alemiyn. Allahumme salli ve sellim ala seyyidina
muhammedin kema yenbağiy lişşerefi nübüvvetihi. Veliaziymi kadrihil
aziymi. Ve salli ve sellim ala seyyidina muhammedin hakka kadrihi ve
mikdarihil aziymi. Ve salli ve sellim ala seyyidina
muhammedinirresulilkeriymil mu’dail emiyni. Allahumme salli ve sellim
ala seyyidina muhammedinil habibi ve ala ebihi ibrahiymel halili ve ala
ehihi muse’l keliymi ve ala ruhillahi ise’l emiyni. Ve ala abdike ve
İlk Önceki Sonraki Son
nebiyyike süleymane ve ala ebihi davude ve ala cemi’il enbiyai vel
mürseliyn. Ve ala ehli taa’atike ecmaiyn. Min ehlissemavati ve ehlil
eradıyne küllema zekerekez zakirune ve gafele an zikrikel gafilun.
Allahumme salli ve sellim barik ala aynil inayeti ve zeynil kıyameti ve
kenzil hidayeti ve tırazil hülleti ve arusil memleketi. Ve lisanil
hucceti ve şefi’il ümmeti ve imamil hazreti ve nebiyyir rahmeti
es’adine muhammedin ve ala ademe ve nuhin ve ibrahimel halili ve ala
ehihi muse’l kelimi ve ala ruhillahi ise’l emini ve ala davude ve
suleymane ve zekeriyye ve Yahya ve şuaybin ve ala alihim küllema
zekerekez zakirune ve gafele an zikrikel gafilun. Allahumme ya daimel
fazli alel beliyyeti ya ba’sitel yedeyni bil atiyyeti. Ya sahibel
levahibis seniyyeti ya gafirez zunubi vel hatiyyeti. Salli ve sellim
ala seyyidina muhammedin hayril vera seciyyeti ve ala alihi ve
eshabihir beretinnakiyyeti vağfirlena ya Rabbena fi hazihil cem’iyyeti
hak la ilahe illallahu muhammedun resulullahi ibrahimu halilullahi
sallahu teala aleyhi ve sellem. Ya seyidi ya resulallahi ya senedi ve
ya melazi zuhri ente tekfini hak la ilahe illallahu
muhammedurresulullahi ibrahimu halilullahi sallahu teala aleyhi ve
sellem. Ya sahibel vakti ya gavse zamani ve ya hulasetel enbiyai ya
cevherel kevneyni. Hak la ilahe illallahu muhammederrusullahi ibrahimu
halillullahi sallahu teala aleyhi ve sellem. Ya rafi’ız zera ya
melce’el fukarai ve ente aynül vera. Ya sahibel ayney. Hak la ilahe
illallahu muhammederrusullahi ibrahimu halillullahi sallahu teala
aleyhi ve sellem. Ce’alte medhe resulullahi muğtemedi le allehu inde
tekfini yükafini Hak la ilahe illallahu muhammederrusullahi ibrahimu
halillullahi sallahu teala aleyhi ve selleme ize etani beşirun vellezi
me’afu bi fazlihi inde telkini yulagini Hak la ilahe illallahu
muhammederrusullahi ibrahimu halillullahi sallahu teala aleyhi ve
selleme (aleyhi elfu elfi selatin ve elfu elfi selamin bağdeha mi’etun
madrubetun fi semanine elfu elfi tis’ine 3) kul la ilahe illallahu
muhammederrusullahi ibrahimu halillullahi sallahu teala aleyhi ve
selleme alel nuril mübiyni. Ahmedel Mustafa seyyidil murseliyne ve ala
alihi ve sahbihi ecmaiyne. Ya allahu ya rahmanu irhamil müslimiyn. Ya
allahu ya rahmanunsurilmüslimiyn elfu elfi salatin summe elfu elfi
selamin alessirril aziym. Ahmedel Mustafa seyyidel alemiyne ve ala
alihi ve sahbihi ecmaiyne. Ya hannanu ya mennanu teveffena alel imane.
Salati ve Selami ala bedrittemami ila yevmil kıyameti ve’fi
turizzamani. Salavatullahi ala men lehuş’şefaatu alametu nebiyyine
muhammedin mu’zellelul bil gamameti ya Mustafa şey’ellillahi ya sirran
min sirrillahi ya Mustafa şey’enlillahi ya feyzen min feyzillahi ya
Mustafa şey’en lillahi ya Nuran min nurullahi. Ya mutecelli irham zunni
ya mute’ali eslih hali ( 3 ). Ya resulallahi gavsel ve medede ya
habiballahi aleykel mu’temede ya nebiyallahi kül’lena şafi’an ente.
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
179
KAYNAĞI
Salavat-I Meşiş
FAZİLETİ
SALAVAT-I ŞERİFE
Allahumme salli ala men minhun şakkatil esraru vel felekatil envar
ve’fihi ertakatil hagaik ve tenezzelet ulumu ademe veağcezel halaikı.
Ve lehu tezaeletil fuhumu felem yudrikhu minne sabikun vela lahikum.
Veri’yazul melekuti bi zehri cemalihi nulikatun. Ve hıyazul ceberuti bi
feyzi envarihi mütededefikatun. Vela şey’e illa vehüve bihi menutun.
İzlevlel vasitatü lezzehebe kema gıylel mevsut. Salaten teliku bike
minke ileyhi kema hüve ehluhu. Allahumme innehu sirrukel camiuddalu
aleyke. Ve hicabukel eağzemulkaaimu leke beyne yedeyke. Allahumme
elhikni bi nesebihi. Muhakkıkni bi hasebihi ve arrifni iyyahu marifeten
eslemu biha min mevaridil cehli ve ekreu biha minnevaridil fazli.
Vahmilni ala sebilihi ila hazretike hamlen mahfuzen binusretik. Vakzif
bi alel batıli fe’edmeguhu. Ve züccebifi biharil ehadiyyeti venşurni
minevhalid tevhid. Ve ağrikni fi ayni bahril vahdeti hatta la era vela
esmea vela ecide vela uhisse illa biha. Vec alillahummelhicabel’eağzeme
hayate ruhi. Ve ruhahu sirru hakikati ve hakikatahu camia evalimi bi
tahdigılhakkilevvel. Ya evvelu ya hairu ya zahiru batil. Esmiğ nidai
lima semiğ’ate bihi nidaae abdike zekeriyya vensurni bike leke. Ve
eyyidni bike leke. Vecmağ beyni ve beynike vehul beyni ve beyne gayrik
(3). Allahu allahu allahu inellezi faraze aleykel kur’ane leraaadduke
ila me’ağdil Rabbena Atina min ledunke rahmetel ve heyyidlena min
emrina reşeda (3).

BİSMİLLAHİRRAHMANİRRAHİYM

Allahumme meşrah bissalati aleyhi sudurena veyessir biha umurina. Ve
ferric biha humumena. Vekşif biha gumumena. Vağfir biha zunubena. Vakzi
biha duyunena. Ve eslih biha ehvalena. Ve beliğ biha amalena ve
tekabbel biha tevbetena. Vağsilbiha havbetena vensur biha huccetena ve
dahhir biha elsinetelena ve elis biha vahşetena verhambiha gurbetena.
Vec’alha Nuran beyne eydina vemilhalfina ve’an eymanina ve’an şemaina
ilina. Vemin fevgina vemin tahtina vefi hayatina ve mevtina vefi
kuburina ve haşrina ve zillen yevmel kıyameti ala ru’usina. Ve seggil
biha mevazina hasenetina ve edim berekatiha aleyna hatta elga nebiyyena
ve seyyidina muhammeden sallahu teala aleyhi ve ala alihi ve selleme ve
nahnu aminune mutmain’nune ferihune müstebşirun vela tuferrik beynena
ve beynehu hatta tuthilena muthalehu ve tekvine ila cevarihil kerimi
meallezine en amte aleyhim minennebiyyine vessıddıkiyne veşşuhedai
vessalihine vehasune ulaike vefika. Allahumme ya daimel fazli alel
beriyyeti ya basitel yedeyni bil atıyyeti ya sahibel mevahibi seniyyeti
ya gafirezzunubi velhatiyyeti sallu ve sellim ala seyyidina muhammedin
hayrilvera seciyyeti ve ala alihi ve eshabihilberratinnakiyyeti
vağfirlena ya Rabbena fi hazihil cem’iyyeti. Hak la ilahe illallah
muhammedurresullullah ibrahimu halilullah sallahu teala aleyhi ve
sellem.

YA HAYYU YA KAYYUMU YA ALLAHU YA BEDİASSEMAVATİ VELARZİ YA ZEL CELALİ
VEL İKRAM (3)
FERDÜN HAYYUN KAYYUMUN HAKEMUN ADLUN KUDDUSUN VELHAMDULİLLAHİ RABBİL
İlk Önceki Sonraki Son
ALEMİYN (3)
TÜRKÇE
SIRA
180
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Allahümme salli ala seyyidina Muhammedin cerri envarike ve ma'dani esrarike ve lisani hüccetike ve
arusi memdeketike ve imami hadratike ve tirazi münakike ve haza ini rahmetike ve tariki şeriatikel
mütalazzini tafa hidike insani aynil vucudi vessebabi fikufikuni mevcudin ayni ağyani halkikel mukaddimi
min nuridiyaike salaten tedumu bidevamike vebku bibakatike La müstahya lehadüne ilmike salaten
turdiyke veterdiyhi veterda biha anna ya rabbel alemin.
TÜRKÇE
SIRA
181
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
Essalatü vesselamü Aleyke ya habib Allah,
Esselatu vesselamü Aleyke ya Resul Allah!!
Essalatü vesselamü Aleyke ya seyyidine evveline velahirin.
"Allahumme salli alâ seyyidina Muhammedin ve alâ âli seyyidina Muhammed"
TÜRKÇE
İlk Önceki Sonraki Son
SIRA
182
KAYNAĞI
Açıklama Yok
FAZİLETİ
SALAVAT-I ŞERİFE
ALLAHumme salli ve sellim ve barik ala seyyidina Muhammedin ve ala ali seyyidina Muhammedin
bi'adedi ilmike
TÜRKÇE
Ey ALLAHım ! efendimiz Hz. Muhammed'e (S.A.V.) ve efendimiz Hz.Muhammedin (S.A.V.) aline nihayetsiz
olan ilminin adedince salatu selam ve bereketler ihsan eyle.
İlk Önceki Sonraki Son
SIRA
183
KAYNAĞI
Açıklama Yok
FAZİLETİ
155-68 keriran geçen bundan ayrı 2 salavat var kesiran kesirandan sonra bir cümle eklenmiştir.
SALAVAT-I ŞERİFE
ALLAHumme salli ala seyyidina Muhammedin mahtelefel-melevani ve teakabel-asarani ve kerraral-
cedidani vestekbelel-ferkadani ve belliğ ruhahu ve ervaha ehl-i beytihi minnat-tahiyyete vesselame
verham ve barik ve sellim aleyhi ve aleyhim teslimen kesiran kesira.
TÜRKÇE
ALLAH'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz
Muhammed'e (S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

İmam Muhammed İslam Çevirisi

Allah'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz Muhammed'e
(S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

Açıklama: ALLAH'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz
MUHAMMED'e (S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

MAHTELEF-EL MELEVAN: Gece ve gündüzün ihtilâfı ve değişmesi müddetince.
VE TERAKEBEL ASARAN:ASRAN: (Asaran) İki devir. Gece ve gündüz.
İki asır.
Gündüzün zamanı. ASARAN ÇOĞUL OLUR. Birbirini takib eden asırlaroldukça,

CEDİDAN: Gece ile gündüz.
Yenilenen iki şey. Yenilenenler.
VE KERREREL CEDİDAN: Yenilenen iki şey tekrar ettiği müddetçe. gece gündüz anlamında alırsak.
Gece gündüz tekrar ettiği müddetçe,

FERKADAN. Şimâl kutbuna yakın parlak ve küçük ayı kümesine tâbi ve gece istikamet bulmağa yarayan,
sık sık karşı karşıya gelen iki yıldız .
Ferkedan yıldızları birbirlerini karşıladıkları müddetçe.
________________________________________
İlk Önceki Sonraki Son


New Topic

SIRA
1
KAYNAĞI
Kadı İyaz' ın Şifâ-i Şerif Kitabından, Zeydülhab (ra)' dan rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; Kim bu salavatı okursa benim şefaatim ona vacib olur.
SALAVAT-I ŞERİFE
Allâhümme salli alâ Muhammedin ve enzilhül münzelel mukarrebe ındeke yevmel kıyâmeti.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım(c.c) sen peygamberin Muhammede sav övülen makamı ver,katındaki en yüce(sana en yakın)
makama erdir
SIRA
2
KAYNAĞI
İmam-ı Malik Hazretlerinin Muvattâ' sında, İmam Ahmed ibni Hambel Hazretlerinin Müsnedinde bulunan
ve Ruveyfâ bini Sâbitil Ensâri (ra)' den rivayetle:
FAZİLETİ
Peygamber Efendimiz (sas) buyurdular ki; "Her kim bana salavat verirse sonunda bunu okusun"
SALAVAT-I ŞERİFE
Allâhümme enzilhül mak'adel mukarrebe ındeke yevmel kıyâmeti.
TÜRKÇE
İmam Muhammed İslam tercüme etmiştir.
Allahım (c.c) sen peygamberin Muhammed sav'e kıyamet günü katında sana en yakın makamı ihsan et
İlk Önceki Sonraki Son


New Topic

200

Peygamber Efendimizin (s.a.v) Sünnetleri

200 Çeşit Salavatı Şerife

1 1

2 Kadı İyaz' ın Şifâ-i Şerif Kitabından, Zeydülhab (ra)' dan rivayetle:

3 Peygamber Efendimiz (sas) buyurdular ki; Kim bu salavatı okursa benim şefaatim ona vacib olur.

4 Allâhümme salli alâ Muhammedin ve enzilhül münzelel mukarrebe ındeke yevmel kıyâmeti.

5 İmam Muhammed İslam tercüme etmiştir.

Allahım(c.c) sen peygamberin Muhammede sav övülen makamı ver,katındaki en yüce(sana en yakın) makama

erdir

1 2

2 İmam-ı Malik Hazretlerinin Muvattâ' sında, İmam Ahmed ibni Hambel Hazretlerinin Müsnedinde bulunan ve

Ruveyfâ bini Sâbitil Ensâri (ra)' den rivayetle:

3 Peygamber Efendimiz (sas) buyurdular ki; "Her kim bana salavat verirse sonunda bunu okusun"

4 Allâhümme enzilhül mak'adel mukarrebe ındeke yevmel kıyâmeti.

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) sen peygamberin Muhammed sav'e kıyamet günü katında sana en yakın makamı ihsan et

1 3

2 Ebu Hureyre (ra)' den rivayetle, Kadı İyaz' ın (rahimehullah) Şifâ-i Şerif Kitabından alınmıştır

3 "Siz salavat vermek istediginiz zaman güzelce edin

Zirâ getirdiginiz salavati Efendimiz (sas) Hazretlerine arzederler

Su sekilde ederseniz Efendimiz (sas) de size selam verir ve Hak Teâlâ' dan o kimsenin bagislanmasini ister"

4 Allâhümme salli alennebiyyil ümmiyyi ve ezvâcihî ümmühâtil mü'minîne ve zürriyyetihî ve ehli beytihî kemâ

salleyte alâ İbrâhîme inneke hamîdün mecîd

5 Ey ALLAHım! Hz.Muhammed'e zevcelerine ve soyuna rahmet et. Hz.İbrahime rahmet ettiğin gibi.

Hz.Muhammed'e, zevcelerine ve soyundan gelenlere bereket ver. Hz. İbrahime bereket verdiğin gibi. Gerçek

ki, Sen, Hamidsin(Öğülmüş yanlız sensin) Mecidsin (şan ve şeref sahibisin).

İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) peygamberimiz Muhammede sav ve müminlerin anneleri olan mübarek eşlerine ve onun

soyundan gelenlere,hane halkına İbrahime as salat ettiğin gibi salat et(onu katında yüce makama erdir,onu

bize şefaatçi kıl)Şüphesiz sen Allahımız cc övgüye layık yüceler yücesi azamet sahibi olansın

1 4

2 Enes İbn-i Mâlik' ten rivayetle:

3 Peygamber Efendimiz (sas) buyurdular ki; "Kim Cuma günleri bu şekilde salavat getirirse Hak Teâlâ onun

seksen yıllık günahını affeder"

4 Allâhümme salli alâ Muhammedin abdike ve resûliken nebiyyil ümmiyyi.

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) senin kulun ve ümmi peygamber olan efendimiz Muhammed aleyhisselama salat et

1 5

2 Ezhar adlı kitapta Ebu Said-i Hudri (ra)' den rivayetle: Peygamber Efendimiz (sas) buyurdular ki;

3 "Her fakir kimse sadaka verenlerin sevabı kadar sevab almak isterse bu vechile salavat versin"

4 Allâhümme salli alâ Muhammedin abdike ve resûlike ve salli alel mü'minîne vel mü'minâti vel müslimîne vel

müslimât

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) senin kulun ve ümmi peygamber olan efendimiz Muhammed'e,erkek ve kadın tüm inanan

müslümanlara salat et

1 6

2 Ezhâr-ül Ehadis Kitabında, Enes İbni Mâlik (ra)' den rivayetle,

3 Peygamber Efendimiz (sas) buyurdular ki; "Şu geçen kimsenin hergün kazandığı kadar hiç kimse amel edemez

çünkü Cebrail (as) bana bildirdi ki, bu kimse hergün on defa şu salavâtı verir"

4 Allâhümme salli alâ seyyidinâ Muhammedinin nebiyyi kemâ emertenâ en nusalliye aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyil ümmiyyi kemâ yenbeğî en yusalle aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyi biadedi men lem yusalli aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyi kemâ tuhibbü en yusalle aleyh

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) peygamberimiz Muhammed Mustafaya sav bize emir buyurduğun gibi salat ve selam et,Allahım

cc peygamberimiz Muhammed Mustafaya sav onun layık olduğu şekilde salat ve selam et,Allahım cc

peygamberimiz Muhammed -aleyhisselama- salat selam getirmeyenler adedince salat ve selam

getir.Allahım cc peygamberimiz Muhammed aleyhisselama sevdiğin şekilde salatü selam getir."

1 7

2 Ravzatul Ehbab kitabında, Ebubekir Sıddık (ra)' dan rivayetle:

3 Peygamber Efendimiz (sas) sağ tarafına oturmuşlardı, bu esnada kapıdan birisi girdi ve Efendimiz bu zâtı

benimle kendi arasına oturttu Adam gittikten sonra buyurdu ki; "Bu kişi bana şu şekilde salavat verir, onun için

ona ikrâm et"

4 Allâhümme salli alâ Muhammedin kemâ hüve ehlühû,

Allâhümme salli alâ Muhammedin kemâ tuhibbü ve terdâ lehû.

5 İmam Muhammed İslam tercüme etmiştir.

Allahım(c.c)Peygamerimiz Hz Muhammed aleyhisselama ailesinin diliyle salat olsun,Allahım cc

Peygamberimiz Hz Muhammede sav senin seçip beğendiğin şekilde salatü selam olsun

1 8

2 Ezhar adlı kitabdan alınmıştır

3 Peygamber Efendimiz (sas) buyurdular ki; "Bir kimse bana günde yüz kere şu sûretle salavat verirse, inşallah

ahirette Rabb'im önünde o kimseye şefaat eylerim"

Hadis Hafızı Celâleddin Suyutî "Amelü’l-leyli ve’l-leyl" isimli eserinde Rasûlullah (sallallahu aleyhi ve sellem)’in :

“Her kim bu salâvât-ı şerîfeyi devamlı olarak okursa rüyasında beni görür.” buyurduğunu bildirmiştir. Bu hususta

başka hadisler de mevcûddur.

4 Allâhümme salli alâ rûhi Muhammedin fil ervâh,

Ve salli alâ cesedi Muhammedin fil ecsâd,

Ve salli alâ kabri Muhammedin fil kubûr

5 İmam Muhammed İslam tercüme etmiştir.

Allhım (c.c) peygamberin Muhammmed aleyhisselamın ruhuna ruhlar içinde,bedenine bedenler

içinde,kabrine kabirler içinde(arasında) salatü selam et.

1 9

2 Hısni Hasin Kitabında Ebu Yali Musuli (ra)' den rivayet olunmuştur

3 Peygamber Efendimiz (sas) buyurdular ki; "Bir kimse malının çok olmasını istiyorsa, bu suretle salavat okusun"

4 Allâhümme salli alâ Muhammedin abdike ve resûlike ve alel mü'minîne vel mü'minât vel müslimîne vel

5 İmam Muhammed İslam tercüme etmiştir.

Mükerrer=Allahım (c.c)senin kulun ve ümmi peygamber olan efendimiz Muhammed'e,erkek ve kadın tüm

inanan müslümanlara salat et

1 10

2 Şevâhidin Nübüvve Kitabında, Ebu Karsafe (ra)' dan rivayetle:

3 Peygamber Efendimiz (sas) buyurdular ki; "Her kim yatağına yatmadan önce Tebâreke Sûresini okuyup, daha

sonra dört defa bu salavatı söylerse, Hak Teâlâ (cc) iki melek gönderip bana ismi ile birlikte arz ederler Ben de

ona selam ve rahmet dilerim"

4 Allâhümme Rabbel hilli velharâm,

Ve Rabbel beledil harâm,

Ve Rabbel meş'aril harâm,

Bikülli âyetin enzeltehâ fî şehr-i Ramazan,

Belliğ rûha seyyidinâ Muhammedin, Minnî tahiyyeten ve selâmen

5 İmam Muhammed İslam tercüme etmiştir.

Ey Helalin ve Haramın,hürmetli beldenin,meş'aril haramın(mukaddes tepe),Ramazanda inmeye başlayan her

ayetin Rabbi cc! Efendimiz Muhammed aleyhisselamın ruhuna benden mülk ve afiyet ve selamet dilekleri

1 11

2 Riyâzül Ehadis adlı kitaptan alınmıştır Peygamber Efendimiz (sas) buyurdular ki;

3 "Cennette bir ağaç vardır ve ismi Mahbube' dir Ak meyvesi olur, nardan küçük elmadan büyük, sütten ak,

baldan tatlı ve kaymaktan yumuşaktır O meyveden ancak bu salavata devam edenler yer"

4 Allâhümme salli alâ seyyidinâ Muhammedin ve ala âli seyyidinâ Muhammedin vesellim

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) Muhammed as'a ve aline(peygamberimizin sav atalarına) salat ve selam et."

1 12

2 Ezhar adlı kitaptan, İbni Ömer (ra)' den rivayetle:

3 Bir gün Efendimizin huzurunda, bir devenin hırsızlığı sebebiyle iki kişi birbirinden davacı iken deve lisâna

gelmiş ve gerçek sahibini söylemişti Bunun üzerine Resûlullah Efendimiz (sas) deve sahibine; "Sen ne okudun

ki Medine' nin mahalleleri melekler ile doldu ve deve konuştu?", diye sordu Bunun üzerine adam aşağıdaki

salavat-ı şerifeyi okuduğunu söyledi Peygamber Efendimiz (sas) de buyurdular ki; "Senin yarın, sıratı geçerken

yüzün ayın ondördü gibi nurlu ola!"

4 Allâhümme salli ve sellim alennebiyyin Muhammedin hattâ lâyebkâ min salâtike şeyün,

Ve bârik alennebiyyin Muhammedin hattâ lâyebkâ min berekâtike şey'ün,

Verhaminnebiyye Muhammeden hattâ lâ yebkâ min rahmetike şey'ün

NOT: Ravzat-ül Ulemâ kitabı da bu salavatı nakletmiş fakat sonuna "Ve sellim alennebiyyü seyyidinâ

Muhammedin hattâ lâ yebkâ min selâmike şey'ün" cümlesini eklemiştir

5

1 13

2 Şifâ-i Şerif Kitabından alınmıştır

3 Hz Ali (krv) Efendimiz her ne zaman salavat-ı şerife okuyacak olsa önce şu ayet-i kerimeyi okur ve arkasından da

aşağıdaki salavatı söylerdi

4 Bismillâhirrahmânirrahîm, "İnnallâhe vemelâ iketehû yüsallûne alennebiyyi; Yâ eyyühellezîne âmenû, sallû

aleyhi ve sellimû teslîme"Lebbeyk, Allâhümme ve se'adeyk salavâtullâhil berrir Rahîm, velmelâiketil

mukarrabîn, vennebiyyin vessıddîkın veşşühedâi vessâlihîn Vemâ sebbaha leke şey'ün Yâ Rabbel âlemîn Alâ

seyyidinâ Muhammed İbn-i Abdullah, Hatemennebiyyin ve Seyyidil mürselîn ve İmâmil müttekîn ve Resûl-i

Rabbil âlemîn Eşşâhidil beşîriddâî ileyke bi iznike essirâcil münîr ve aleyhisselâm ve eimmeti ehli beytihî

rıdvânullâhi aleyhim ecmaîn

5

1 14

2 Riyâzil Müzekkirin kitabından alınmıştır

3 Hz Ali (krv) Efendimiz buyurdular ki; "Her kimse günde on kere ve Cuma gününde yüz kere bu şekilde salavat

verirse inşallah kıyamet gününde Efendimiz (sas) elinden tutar"

4 Salavâtullâhi ve melâiketihî ve enbiyâihî ve rusülihi ve cemîi halkıhî alâ seyyidinâ Muhammed ve alâ âlihî ve

aleyhisselâm ve rahmetullâhi ve berekâtühû

5 İmam Muhammed İslam tercüme etmiştir.

Allahın (c.c)meleklerinin,nebilerinin ve resullerinin,ve tüm yaratılmışların salat ve selamı efendimiz

Muhammed aleyhisselamaolsun

1 15

2 İbni Abbas (ra) buyurmuştur ki;

3 "Bir kimse şu şekilde salavat verse, yetmiş melek onun sevabını yazar"

4 Sallallâhü alâ seyyidinâ Muhammedin ve cezâhü annâ mâ hüve ehlühû

5 Ahmed1 tercüme etmiştir.

Allah Efendimiz Muhammed'e salat etsin ve bizden dolayı ona mükafatlar versin ki o buna ehildir.(bu makama

layıktır)

1 16

2 Ezhar adlı kitapta kaydedilmiştir ki;

3 Bir kimse hergün üç kere bu salavatı söylerse Peygamber Efendimiz (sas)' in nübüvvet hakkını ödemiş olur ve

Hak Teâlâ inşallah onun ahirette derecesini yükseltir

4 Allâhümme salli alâ seyyidinâ Muhammedin ve âlihî ve sellim ve eczihî annâ hayrel cezâi

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c)efendimiz Muhammede sav ve aline salat ve selam et,onu katında en güzel karşılıkla

1 17

2 İbni Abbas (ra) buyurmuşlardır ki;

3 "Her kim bu şekilde salavat-ı şerife verirlerse, Efendimiz kendisine, ana, baba ve yakınlarına inşallah şefaatte

bulunur"

4 Allâhümme salli alâ seyyidinâ Muhammedin ve tekabbel şefâatehül kübrâ ve erfe'a derecetehül ulyâ ve âtihî

sü'lehû fil âhireti vel ûlâ kemâ âteyte İbrâhîme ve Mûsâ

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) peygamberimiz Hz Muhammed Mustafaya salatü selam et ve onun büyük şefaatini kabul

et,derecesinin yüce kıl,idünyada ve ahirette isteğini kabul et(istediğini ver),İbrahim ve Musanın

(aleyhimesselam) kabul ettiğin gibi."

1 18

2 Ravzatül Ulemâ kitabından, İbni Mesud (ra)' den rivayetle Buyurdular ki;

3 "Siz salavat vermek istediğiniz zaman güzelce edin Zirâ getirdiğiniz salavatı Efendimiz (sas) Hazretlerine

arzederler Şu şekilde ederseniz Efendimiz (sas) de size selam verir ve Hak Teâlâ' dan o kimsenin

bağışlanmasını ister"

4 Allâhümmec'al salavâtike ve berekâtike ve rahmetike ve re'fetike ve mehabbetike alâ seyyidil mürselîne ve

imâmil müttekîn ve kâidil ğurril muhaccelîn ve hâteminnebiyyin seyyidinâ Muhammedin abdike ve resûlike

ve nebiyyike imâmilhayri ve kâidilhayri ve resûlirrahmeti Allâhümmebashü makâmen Mahmûdan yağbituhû

bihil evvelûne vel âhirûne Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin

kemâ salleyte alâ İbrâhîme ve alâ âli İbrâhîme inneke hamîdün mecîd

5

1 19

2 Şifa-i Şerif kitabından, Hasan Basri Hazretlerinden rivayetle Buyurmuştur ki;

3 "Her kim sevgili Peygamber Efendimizin havzından (Kevser Havuzu) içmek isterse, şu şekilde salavat versin"

4 Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âlihî ve eshâbihî ve evlâdihî ve ezvâcihî ve zürriyyetihî ve

ehli beytihî ve ashârihi ve eşyâihî ve muhibbîhi ve ümmetihî ve aleynâ meahüm ecmaîn

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammede ,aline,ashanına,çocuklarına,eşlerine,zürriyetine,ev

halkına,asharına,eşyaına,onu sevenlere,onun ümmetine ve bizlerede topluca onlarla beraber salat eyle.

1 20

2 Şifâüssakâm Kitabından, Ebulhayr Yahyâ-ü Muttalibi' den, O da Sinân-ı İsfehânî' den rivayet eder;

3 "Resûl-i Ekrem (sas) Efendimizi rüyamda gördüm Amcamoğlu İdris-i Şâfi' yi sordum Buyurdular ki; "Hak Teâlâ

Hazretlerinden onun için rica ettim, hesap olunmasın" Yâ Resûlallah, bu şerefe nasıl nâil oldu?, diye sordum

Efendimiz de; "O sağlığında şu şekilde salavat verirdi" Aynı şekilde İmam-i Şâfi Hazretlerini rüyasında gören

İbrahim bini İsmail (rahimehullah) de Hz Şâfi' nin aynı salavat-ı şerifeyi okuduğunu rivayet etmiştir

4 Allâhümme salli alâ seyyidinâ Muhammedin küllemâ zekerehüzzâkirûne ve ğafele an zikrihil ğâfilûn

5 İmam Muhammed İslam tercüme etmiştir.

Allahım (c.c) peygamberimiz Muhammede -aleyhisselam-

zikredenlerin zikrettiği kadar ve zikrinden ğafil olanlar adedince salat ve selam et

1 21

2 Şifâüssakâm kitabından:

3 Birgün Şeyh Şibili (ks) Hazretleri, İmam-ı Ebubekir Ahmed İbni Mûsâ (rahimehullah)' ın yanına geldi İmam

Hazretleri ayağa kalkarak musafaha ettikten sonra onu iki kaşının arasından öptü Ben taaccüp ettim, İmam

hiç kimseye böyle ikramda bulunmamıştı ve buyurdular ki; "Ben rüyamda Peygamber Efendimizin (sas) de Şeyh

Şibili' ye aynı şekilde davrandığını gördüm Sebebini sorduğumda Efendimiz, onun her namazdan sonra Tevbe

Sûresinin sonu olan "Lekad cêeküm Rasûlüm min enfüsiküm azîzün aleyhi mâ anittüm harîsün aleyküm bil

mü'minîne Raûfur Rahîm Fein tevellev fe kul; Hasbiyallâhü lâ ilâhe illâ hû, aleyhi tevekkeltü ve hüve Rabbül

Arşil Azîm" ayetini okuduğunu ve ardından şu salavatı getirdiğini buyurdular"

4 Allâhümme salli alâ seyyidinâ Muhammedin mil es semâvâti vel arzı ve mil el arşil azîm

5

1 22

2 Riyâzül Müzekkirîn kitabından

3 Hallâd İbni Kesir' in vefatından sonra yastığının aldında "Hâzihî beraetün minessaid Hallad İbni Kesir" yazılı

bir kağıt buldular Sebebi sorulduğunda Hanımı dedi ki; "Her Cuma günü 1000 kere şu salavatı söyler ve

Cehennemden kurtulmasına vesile olacağını umardı"

4 Allâhümme salli alâ seyyidinâ Muhammedin nebiyyil ümmiyyi ve alâ âlihî vesellim

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Ümmi Nebi Muhammede ve aline salat ve selam eyle

1 23

2 İhyâ-i Ulûm kitabında İmam Gazâli (ks) buyurmuşlardır ki;

3 "Her kim yedi Cuma yedişer defa bu şekilde salavat verirse inşallah Efendimizin (sas) şefaatine nâil olur"

4 Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin salâten tekûnü leke rızâen ve

lihakkıhî edâen ve e'atihil vesîlete vel fazîlete vel makâmel Mahmûdellezî veadtehû veczihi annâ efdale mâ

câzeyte nebiyyen an ümmetihi ve salli alâ cemîi ihvânihî minen nebiyyîne vesssâlihîne, birahmetike yâ

ERHAMERRÂHİMÎN

5

1 24

2 Salavât-ı Semâniye Hazretleri (ks)' den Şeyh Muhammed Hadravî Hazretleri nakletmiştir

3 Mücebâya mensub, sekiz kimse bulunmakta idi İbrahim Ethem Hazretleri bunlarla Mescid-i Aksâ' da

görüşmüş, "Bizim virdimiz bu salavat-i şerifedir" demişlerdir İbrahim Ethem Hazretleri (ks)' den Şeyh

Muhammed Hadravî Hazretleri nakletmiştir

4 Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ halakte,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ halakte,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede külli şey'in,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e külle şey'in,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahsâ kitâbüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahsâ kitâbüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahâta bihî ılmüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahâta bihî ılmüke

5

1 25

2 Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den nakledilmiştir

3 "Her kim, Peygamber Efendimize (sas) bu şekilde salavat verirse dünyadan imânla gider ve şefaate nâil olur"

4 Allâhümme salli alâ seyyidinâ Muhammedin mutlakı cevâdil îmân, fî meydânil ihsân ve mürsile riyâhil keremi

ilâ ravzıl cinâni ve alâ âli Muhammedin vesellim

5

1 26

2 Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den (ksa) nakledilmiştir

3 Eğer bir kimse şeytan vesvesesinden ve nefs-i hevâdan mutazarrır olursa okunması tavsiye edilmiştir

4 Allâhümme salli alâ seyyidinâ Muhammedin müferrikı firekıl küfri vettuğyâni ve müşettiti buğâti cüyûşil karîni

veşşeytâni ve alâ âli Muhammedin vesellim

5

1 27

2 Şeyh-ül Meşâyih Şeyh Sâdettin Hamevî' den (ksa) nakledilmiştir

3 Bu salavat-ı şerifeyi gam ve kederden kurtulmak veya zâlim elinde ise kurtulmak için okumayı tavsiye

etmişlerdir (25, 26 ve 27 salavatlar için Hazreti Şeyh "Keşif âleminde Sakı arşda yazılmıştır" buyurmuşlardır)

4 Allâhümme salli alâ seyyidinâ Muhammedin sâhibil Ferki vel Furkân ve câmial vedkı ve menzilehû min semâil

KUR'ÂN ve alâ âli Muhammedin vesellim

5

1 28

2 Şeyh ve mürşid-i kirâmdan Abdülvehhab Nisâbori' den rivayetle;

3 Bir gün Şeyh Sâdettin Dimışkî (Şam) cezbe âleminde iken, müezzin Mukriî Kirtâbi' yi çağırdı Buyurdu ki; "Rûhu

akdesi risâlet Hazreti Seyyidil mürselîn Sultânullâhi fil arzin Salavâtullâhi ve selâmühû aleyhi ve âlihî ecmaîn

Efendimiz, biraz evvel hâzır oldu Salavattan şu 11 kelimeyi lütuf buyurdular, dilerim ki bu seher vaktinde güzel

ve yüksek sesinle okuyasın Tâ ki bunun bereketi, seher-î âşıkların hallerine yetişe" Daha sonra aşağıdaki

salavat-ı şerifeyi tekrarladı (Bu salavâtın edâsı arz-ı hâcette mucib-i icâbettir, korkuları def eder Faydası çok

kimselerce görülmüştür)

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin fî arasâtil Kıyâmeh,

Allâhümme Salli Alâ Seyyidinâ Muhammedin hîne tekûmussâatü vettâmeh,

Allâhümme Salli Alâ Seyyi

dinâ Muhammedin salâten muhallasaten anil melâmeh,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten mübelleğaten ilesselâmeh,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten fâizaten alâ ehlil kirâmeh,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî külli hînin ve ân,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî külli zamânın ve mekân,

Allâhümme Salli Alâ Seyyidinâ Muhammedin bikülli lisânın ve cenân,

Allâhümme Salli Alâ Seyyidinâ Muhammedin ınde zuhûri külli hikmetin ve beyân,

Allâhümme Salli Alâ Seyyidinâ Muhammedin sâhibil kitâbil azîzi ve hâmilil Fürkân,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten câmiaten beyne kün ve kân,

Ve Salli Alâ cemîi ihvânihî minennebiyyîne vessıddîkîne veşşühedâi vessâlihîne ehlel kıbleti vel amân vel

kitâbi vel mîzân Yâ HANNÂN, Yâ MENNÂN Vağfirli ümmeti Muhammedin habîbike ve nebiyyike alleyhissalâtü

vesselâm

Ve eskinhüm alel cinâni ve ahsin ileyhim yâ veliyyel ihsân ve edhilhüm, birahmetike firridâ verrıdvân,

verrahmeti velğufrân ve eizhüm mineşşeytâni vennîrâni, birahmetike yâ ERHAMERRÂHİMÎN

5

1 29

2 Sultân-ül müfessirîn Burhânül Müzekkirîn Emiriddâhirül Ravizi Hazretleri buyurmuşlardır ki;

3 azreti Şeyh Sa'd (ksa) bir gece yine murâkebede iken Seyyid-i Âlem Sallalâhü Aleyhi Vesellem Efendimiz,

kendilerine bu 6 salavâtı tâlim buyurmuşlardır Bu salavât bilhassa kederleri giderir, ferahlık verir Ümerâ

yanına giderken okumakta çok faydalıdır

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten lâhikaten binûrihi,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten makrûneten bizikrihi ve mezkûrihi,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten câmiaten beyne ferahihi ve sürûrihi,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten muhîtaten bitûrihi ve sûrihi,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten münevvereten likulûbi eshâbi sudûrihi,

Allâhümme Salli Alâ Seyyidinâ Muhammedin salâten şârihaten limenkûrihi fî mestûrihi,

Ve Salli Alâ cemîi ihvânihî minel enbiyâi ve evliyâi biadedi ubûrihi ve mürûrihi beynel mâi ve tuhûrihi vennûri

ve zuhûrihi ve elhik ve umûrihi, yâ ERHAMERRÂHİMÎN

5

1 30

2 Şeyh Hacı Bisükreti Hazretlerinden naklolunmuştur

3 Bir gece rüyamda Resulullah Efendimizi gördüm ve bana şu şekilde salavat okumayı tâlim buyurdular

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi külli zerretin elfe elfe merreh

5

1 31

2 Şeyh Muhakkık Zeyneddin Güla (ksa) Hazretlerinden rivayetle;

3

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filevvelîn,

Ve Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filâhirîn,

Ve Salli Alâ Seyyidinâ Muhammedin ve âlihi veselleme filmelâil e'alâ ilâ Yevmiddîn

5

1 32

2 Şeyh Ebûl Abbas Revvehallâhü Rûhahû buyurduki;

3 Her kim, her gün ve her gece üçer kere bu salavât-ı şerîfeyi edâ ederse ol günün ve gecenin saatlerinin

cümlesinde salavat vermiş gibi olur!

(Aynı salavât, Menâhicil İbad kitabında Şeyh Sa'd İbn-i Fergâni (ksa) Hazretleri tarafından da zikredilmiştir)

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evveli kelâminâ,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evsatı kelâminâ,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî âhiri kelâminâ

5

1 33

2 SALAVÂT-I HIZIR Menâhicil İbad kitabında bulunmaktadır

3 Hızır Alleyhisselâm' ın bazı evliyaya tâlim buyurduğu rivayet olunur

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme adede mâ alimte,

Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme zînete mâ alimte,

Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve selleme mil'e mâ alimte

5

1 34

2 34 Hâfız Ebûl Hasan İbn-i Mahmud Şâzelî Rahimehullah buyurmuştur ki;

3 Şeyh-ül Meşayih Ebû Abdullah Hüseynî Harrânî bana Kur'ân-ı Kerîm' in ezberimde olup olmadığını sorduktan

sonra, her Kur'an-ı Kerim'i okuyuşum sonrasında şu şekilde salavât getirmemi tavsiye ettiler

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin ve âlihi ve sahbihî vesellim

Biadedi mâ fî cemîil Kur'ân-ı harfen harfen,

Ve biadedi külli harfin elfen elfen

5

1 35

2 Mahmud Sebükteki (Gaznevî) Hazretlerini

3 Mahmud Sebükteki (Gaznevî) Hazretlerinin devam ettiği ve sabah ve akşam üçer defa okunması ile 60000

salavat yerine geçtiğinin Resulullah Efendimiz tarafından da tasdik edildiği salavât-ı şerife şöyledir:

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin mahtelefel melevâni ve teâkabel asarâni ve kerrerel cedîdâni

vestakbelel ferğadâni ve belliğ rûhahü ve ervâha ehli beytihî,

Minnet tahiyyete vesselâm ve bârik ve sellim kesîrâ

5

1 36

2 Mevlânâ Şemseddin Rahimehullah Hazretleri

3 Mevlânâ Şemseddin Rahimehullah Hazretlerinin bizzat Resûl-ü Ekrem Efendimizden, tâun hastalığından

korunmak için öğrendiği salavât şöyledir

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin, bikülli dâin ve devâin,

Ve bârik ve sellim aleyhi ve aleyhim teslîmen kesîrâ

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammede ve Aline , dert ve devaların sayısınca salat et.Ona ve onlara çokça bereket

ver,selam eyle.

1 37

2 Zahiret-il Mülûk Kitabından;

3 Sâlihlerden bir zat bahar mevsiminde sahraya çıkar "Fenzur ilâ âsâri Rahmetillâhi " âyet-i kerimesini

düşünerek, arzdaki ağaç ve çiçeklere bakarak şöyle bir salavât-ı şerife okudu Derken, bir ses duydu "Ey salavât

veren kimse! Kirâmen kâtibin' I zahmete koydun, bu kelimelerin sevâbını yazmakla uğraştılar Derecât-ı Âliye'

ye müstehâk oldun Yaramazlıktan her ne ettin ise bağışlandın Artık kendine sâhip ol!"

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi verakı hâzihil eşcâr,

Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi vürûdi vel envâr,

Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi katril emtâr,

Allâhümme Salli Alâ Seyyidinâ Muhammedin biadedi remlil ğıfâr

5 ALLAH'ım!

Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e

şu AĞaçların yaprakları sayısınca Salât u SeLâm eyle!

ALLAH'ım!

Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e

NÛRların meydana çıkışları sayısınca Salât u SeLâm eyle!

ALLAH'ım!

Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e

şu YaĞmurların damlaları sayısınca Salât u SeLâm eyle!

ALLAH'ım!

Efendimiz MuHaMMeD sallallahu aleyhi ve sellem'e

şu ÇöLlerin KuMları sayısınca Salât u SeLâm eyle!..

1 38

2 SALÂTEN TUNCÎNÂ Şifâül Eskâm Kitabından

3 Fakihani Rahimehullah Ebû Musa Darir' den nakleder Bir gemi yolculuğunda çok şiddetli bir fırtınaya tutulan

bu zat uyku esnasında Resulullah Efendimizi görür ve Efendimiz (sas) kendisine 1000 defa okumak üzere bu

salavât-ı şerifeyi tâlim buyururlar Bu şekilde tüm gemi halkı kurtulur

4 Allâhümme Salli Alâ Seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin vesellim,

Salâten tüncînâ bihâ min cemîil ehvâli velâfât ve takdîlenâ bihâ cemîal hâcât ve tutahhirunâ bihâ min cemîi

zünûbisseyyiât ve terfeunâ bihâ (ındeke) e'alet derecât ve tübelliğunâ bihâ aksal ğayat, min cemîil hayrâti fil

hayâti ve be'adel memât

5

1 39

2 SALAVÂT-I FETİH Seyyid Ali Hamedâni Hazretleri

3 Her kim 40 sabah, farz namazının edâsından sonra bu salavâtı okursa, bağlanmış işleri açılır, mahpus ise

kurtulur, düşmanına karşı zafer kazanır

Seyyid Ali Hamedâni Hazretleri, bu salavâtın bir kısmını Evrâd-ı Fethiye' nin sonunda kaydetmiştir Aşağıda ise

tamamı mevcuttur Rabb'imiz kabul buyursun Âmîn

4 Essalâtü vesselâmü aleyke YÂ RESÛLALLÂH

Essalâtü vesselâmü aleyke YÂ HABÎBALLÂH

Essalâtü vesselâmü aleyke YÂ HALÎLALLÂH

Essalâtü vesselâmü aleyke YÂ SAFÎYYALLÂH

Essalâtü vesselâmü aleyke YÂ NECİYYALLÂH

Essalâtü vesselâmü aleyke YÂ HAYRE HALKİLLÂH

Essalâtü vesselâmü aleyke YÂ MENİHTÂREHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ZEYYENEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ERSELEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ŞERREFEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN AZZEMEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN KERREMEHULLÂH

Essalâtü vesselâmü aleyke YÂ SEYYİDELMÜRSELÎN

Essalâtü vesselâmü aleyke YÂ İMÂMELMÜTTEKÎN

Essalâtü vesselâmü aleyke YÂ HATEMENNEBİYYÎN

Essalâtü vesselâmü aleyke YÂ ŞEFÎELMÜZNİBÎN

Essalâtü vesselâmü aleyke YÂ RESÛLE RABBİL ÂLEMÎN

Essalâtü vesselâmü aleyke YÂ SEYYİDEL EVVELÎN

Essalâtü vesselâmü aleyke YÂ SEYYİDİL AHİRÎN

Essalâtü vesselâmü aleyke YÂ KÂİDEL MÜRSELÎN

Essalâtü vesselâmü aleyke YÂ ŞEFÎAL ÜMMETİ

Essalâtü vesselâmü aleyke YÂ AZÎMEL HİMMETİ

Essalâtü vesselâmü aleyke YÂ HÂMİLE LİVÂİL HAMD

Essalâtü vesselâmü aleyke YÂ SÂHİBE MAKÂMİL MAHMÛD

Essalâtü vesselâmü aleyke YÂ SÊKİYEL HAVZIL MEVRÛD

Essalâtü vesselâmü aleyke YÂ EKSERENNÂSİ TEBEAN YEVMEL KIYÂMETİ

Essalâtü vesselâmü aleyke YÂ SEYYİDİ VELEDİ ÂDEM

Essalâtü vesselâmü aleyke YÂ EKREMEL EVVELÎNE VEL AHİRÎN

Essalâtü vesselâmü aleyke YÂ BEŞÎR

Essalâtü vesselâmü aleyke YÂ NEZÎR

Essalâtü vesselâmü (aleyke) YÂ DÂİYELLÂHİ BİİZNİHÎ VESSİRÂCİL MÜNÎR

Essalâtü vesselâmü aleyke YÂ NEBİYYERRAHMETİ

Essalâtü vesselâmü aleyke YÂ NEBBİYYETTEVBETİ

Essalâtü vesselâmü aleyke YÂ MUKAFFİ ESSALÂTİ

Essalâtü vesselâmü aleyke YÂ ÂKIB

Essalâtü vesselâmü aleyke YÂ HÂŞİR

Essalâtü vesselâmü aleyke YÂ MUHTÂR

Essalâtü vesselâmü aleyke YÂ MÂHÎ

Essalâtü vesselâmü aleyke YÂ AHMED

Essalâtü vesselâmü aleyke YÂ SEYYİDİ MUHAMMED

Salavâtullâhi ve melâiketihî ve rüsülihî ve hameleti arşihî ve cemîi halkıhî aleyke

Ve alâ âlike ve eshâbike ve rahmetullâhi ve berekâtühû

5

1 40

2 7 gün ve 7 gece, her namazdan sonra 11 kere salavat

3 Rivayet olunur ki, eğer bir kimse 7 gün ve 7 gece, her namazdan sonra 11 kere salavat verip, ayrıca aşağıdaki

salavât-ı şerifeyi (teslimât) 7 kere okursa inşallâh-ü teâlâ isteği kabul oluna!

4 Essalâmü aleyke yâ imâmel haremeyn,

Essalâmü aleyke yâ imâmel hâfikeyn,

Essalâmü aleyke yâ Resûlessakaleyn,

Essalâmü aleyke yâ men filkevneyn ve şefîi men fiddêrayn,

Essalâmü aleyke yâ sâhibel kıbleteyn,

Essalâmü aleyke yâ nûral meşrikayn ve ziyâel mağribeyn,

Essalâmü aleyke yâ ceddessibtayni el Hasani vel Hüseyni,

Aleyke ve alâ itretike ve isretike ve evlâdike vehfâdike ve ezvâcike ve efvâcike ve hulefâike ve hulesâike ve

eshâbike ve ehzâbike ve etbâike ve eşyâike

Selâmullâhi vel melâiketihi vennâsi ecmaîne ilâ yevmeddîn,

VELHAMDÜLLAHİ RABBIL ÂLEMîN

5 ALLAH Teâlâ nın selâmı sana olsun!

Ey müşrik ve kâfirlere yasak iki mukaddes Harem olan Mekke-i Mükerreme ve Medine-i Münevverenin İmamı!

ALLAH Teâlâ nın selâmı sana olsun!

Ey iki ufkun-doğu ve batının İmamı!

ALLAH Teâlâ nın selâmı sana olsun!

Ey insanların ve cinlerin Resûlü!

ALLAH Teâlâ nın selâmı sana olsun!

Ey iki âlemdekilerin dünya ve âhirette şefâatçısı!

ALLAH Teâlâ nın selâmı sana olsun!

Ey iki kıblenin sahibi!

ALLAH Teâlâ nın selâmı sana olsun!

Ey iki doğunun nûru, iki batının ışığı!

ALLAH Teâlâ nın selâmı sana olsun!

Ey iki torunun Hasan ve Hüseyinin ceddi!

ALLAH Teâlâ nın, meleklerinin ve bütün insanların selâmı kıyamete kadar Sana, ehl-i beyt?ine, yolunu

yürütenlere, çocuklarına, torunlarına, eşlerin annelerimize, cemâatına, halifelerine, önde giden hâlislerine,

sahabelerine, fırka-yı nâciye yolunda gidenlere, onları tâkib edenlere ve seninle ilgili her şeye olsun!

Hamd, âlemlerin Rabbi Allah Teâlâ ya mahsustur ve Ona olsun!

1 41

2 Ezhâr-ül Ehadis Kitabında, Enes İbni Mâlik (ra)' den rivayetle,

3 Peygamber Efendimiz (sas) buyurdular ki; "Şu geçen kimsenin hergün kazandığı kadar hiç kimse amel edemez

çünkü Cebrail (as) bana bildirdi ki, bu kimse hergün on defa şu salavâtı verir."

4 Allâhümme salli alâ seyyidinâ Muhammedinin nebiyyi kemâ emertenâ en nusalliye aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyil ümmiyyi kemâ yenbeğî en yusalle aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyi biadedi men lem yusalli aleyh,

Ve salli alâ seyyidinâ Muhammedinin nebiyyi kemâ tuhibbü en yusalle aleyh. Allâhümme salli alâ

Muhammedin kemâ hüve ehlühû,

Allâhümme salli alâ Muhammedin kemâ tuhibbü ve terdâ lehû. ,,

5

1 42

2 70 bin salavat kuvvetinde salavat

3

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kema-lillahi ve ve kema

yeligu bikemalih.

5

1 43

2 100 bin salavata denk salavat

3 Tesiri 100 bin salavata denk salavat

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedin innurizzatiyyi ves sirris sari fi sairil esmai ves

5 Ahmed1 tercüme etmiştir.

Allah’ım! Efendimiz Muhammed’e salat ve selam eyle, onu mübarek kıl ki, o mücessem bir nur ve diğer isim

ve sıfatlara nüfuz eden bir sırdır.

1 44

2 120 bin salavat kuvvetinde salavat Kutbül Aktab Ahmet Ticani hazretleri

3 120,000 salavatı şerife güçünde olduğu mana aleminde peygamberimiz s.a.v .tarafından bildirilmiştir.

Kutbüz zaman Mehmet Bekri hazretleri diyorki.:

Bir kimse ömründe bu salavat-ı şerifeyi bir defa okur da CEHENNEME DAHİL OLURSA huzur-/u ilahi de benim

yakamdan tutsun.

Kutbül Aktab Ahmet Ticani hazretleri yakaza halinde bu salavatın faziletini Hazreti resulüllah a sorar.Cevaben

;

Bir kimse salavat –i fatihi bir defa okursa,zamanın başından salavat getirenin okuduğu zamana kadar ins ü

cinin ve meleklerin getirdiği salavata denk sevap kazanır.Günahları da bağışlanır.buyurmuşlardır.

Hikmeti;

1- Bu salavat-ı şerife, okuyanı cehennem ateşinden korur.

2- Kırk gün okuyanıntevbesi kabul edilir.günahları bağışlanır.

3- Cuma gecesi bin defa okuyan ,efendimiz s.a.v . ile görüşür.

4- Her gün 100 defa okumayı vird edinenin kalp gözü açılır.

5- Bir defe okuyan insin ,cinin ,meleklerin okumuş olduğu bütün zikir,tesbih ve duaları okumuş gibi ecre nail

olur.bütün savaşlara katılmış mücahidinin faziletini ihraz eder

6- Kişinin maksadına ulaşması için bir iksirdir.

7- Bu salavat-ı şerife öyle bir hazinedir ki, ecir ve mükafatını, esrarını yerde ve göklerde bulunanlar yazmak

isteseler

yazamazlardı.

Faziletive sırları:

Yüzyirmi bin salavat-ı şerife gücünde olduğu mana aleminde Peygamberimiz(s.a.v.) tarafından bildirilmiştir.

Eski zamanda Kutbül Aktab Ahmed Ticani hazretleri yakaza halinde bu salavatın faziletini Hazreti Resulüllah’a

sorar. Cevaben:

“Bir kimse salavat-ı fatihi bir defa okursa zamanın başından salavat getirenin okuduğu zamana kadar ins ü

cinin ve meleklerin getirdiği salavata denk sevap kazanır.Günahları da bağışlanır.” buyurmuşlardır.

Hikmeti:

1.Bu salavat-ı şerife, okuyanı cehennem ateşinden korur.

2.Kırk gün okuyanın tevbesi kabul edilir,günahları bağışlanır.

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedinil fatihi lima uğlika vel hatimi lima sebeka ven

nasırıl hakki bil hakkı vel hadi ila sıratikel müstekıymi sallellahü aleyhi ve ala alihi ve eshabihi hakka kadrihi

ve miktarihil aziym.

5

Allahım! Kapalılıkları açan,geçmişe son veren,hakka hakikatla destek olan, mahlukatı senin doğru yoluna

ileten Efendimiz Muhammed’e, O’nun aline ve ashabına O’nun yüce kadrü kıymetince salat eyle, selam eyle

ve O’nu mübarek kıl.

1 45

2 700 bin salavat kuvvetinde salavat

3 700 bin salavat kuvvetinde salavat

4 Allahümme salli ala seyyidina muhammedin adede ma fi ilmillahi selaten daimeten bidevami mülkillah.

5 Ahmed1 tercüme etmiştir.

Allahım Muhammede Allahın ilmi adedince sürekli ve Allahın mülkü devam ettiğince salat et.

1 46

2 Açıklama Yok

3

4 Allahümme salli ala seyyidina muhammedin ve ala alihi salaten te’dilü cemi’a salevati ehli mehabbetike ve

sellim ala seyyidina muhammedin ve ala alihi selamen ya’dilü selamehüm.

5

1 47

2 Günahların Kirinden Arındıran Salavat

3 Sabah ve akşam 3er defa okunduğunda günahların kirinden arındıran salavat

4 Allahümme inni eselüke bike en tasülliye ala seyyidina muhammedin ve ala sairil enbiyai vel murseliine ve

ala alihim ve sahbihim ecmeıne ve en tağfira li ma meda ve tahfezani fiima begiye.

5

1 48

2 İlahi Emirler / H. Arif Pamuk / sayfa : 118

3 Birisi rüyada Hz. Fatımayı gördü ve dediki bu salavatı şerife senin midir ? Hz. Fatıma EVET dedi.Rüyada Hz.

Fatımayı gören kişi bunu bir adam yüz defa okursa müjdesi nedir ? dedi. Hz. Fatıma Eğer bu salavatı şerifeyi bir

defa okursanız denizler mürekkep, ağaçlar kalem olsa bunun sevabını yazmakla bitiremez buyurdu.

4 Allahümme salli ala men ruhuhu mihrabül ervahı vel melaiketi vel kevn. Allahümme salli ala men hüve

imamül enbiyai vel murseliyn. Allahümme salli ala men hüve imamü ehlil cenneti ibadillahil mü’miniyn.

5 Allah'ım!

Ruhu, kâinâtın, meleklerin ve ruhların Mihrabı olan O yüce Zât'a (sav) salât ü selâm et!

Allah'ım!

Katından gönderilenlerin ve peygamberlerin İmamı olan O yüce Zât'a (sav) salât ü selâm et

Allah'ım!

Cennet ehlinin ve Allah'ın mü'min kullarının İmamı olan O yüce Zât'a (sav) salât ü selâm et!

1 49

2 Peygamber efendimiz (s.a.v) buyurmuş

3 Peygamber efendimiz buyurmuş: Denizler mürekkep, ağaclar kalem ve bütün melekler katip olsalar ve

kıyamete kadar yazsalar denizler biter, kalemler tükenir, bu salavatin sevabını tamam yazamazlar.

4 Allahümme salli ala seyyidina Muhammedin ve ala ali seyyidina Muhammedin fiyl evveliyn vel ahiriyn ve fil

meleil ala ila yevmiddiyn.

5

1 50

2 Peygamber efendimiz (s.a.v) buyurmuş

3 Peygamber efendimiz buyurmuş: Bu salavatı okuyarak üzerime salavat getirene şefaatım vacib olur.

4 Allahümme salli ala muhammedin ve enzilhül münzelel mugarrabe minke yevmel kıya-meh.

5 Ahmed1 tercüme etmiştir.

Ey ALLAH'ım! Hz. Muhammed'e Salatu selam et ve onu kıyamet gününde sana yakın bir yere(makam-ı

Mahmut'a) indir

1 51

2 Peygamber efendimiz (s.a.v) buyurmuş

3 Peygamber efendimiz buyurmuş: Bir kimse yatmadan önce bu salavatı açıktan 70 kere okursa, beni rüyasında

görür.

4 Allahümme salli ala ruhi seyyidina muhammedin fil ervah. Allahümme salli ala cesedi seyyidina

muhammedin fil ecsad. Allahümme salli ala gabri seyyidina muhammedin fil kubur. Allahümme ebliğ ruha

seyyidina muhammedin minni tehıyyeten selaten ve selema.

AYNI SALAVAT (bazı kelimelerde i eklenmiş)

ALLAHumme Salli ala Ruhi seyyidina Muhammedin fil'ervahi ve salli ala cesedi seyyidina Muhammedin

fil'ecsadi ve salli ala kabri seyyidina Muhammedin filkuburi. ALLAHhumme belliğ minni tehiyyeten ve selama.

5 Ey ALLAHım! Ruhlar içinde sevgili peygamberimiz Hz.Muhammedin ruhuna, cesedler içinde Hz.Muhammedin

(A.S.V) cesedine, kabirler içinde Hz.Muhammedin (A.S.V.) kabrine salatu selam eyle. ALLAHım, benim

selamımı sevgili peygamberimiz Hz. Muhammed (A.S.V.)'in aziz ruhuna vasıl eyle (ulaştır).

1 52

2 40 gün sabah namazından sonra okuyanın istediği hayırlı bir iş gerçekleşir

3 40 gün sabah namazından sonra okuyanın istediği hayırlı bir iş gerçekleşir

4 Allahümme salli ala seyyidina muhammedin abdike ve rasulike ve haliylike ve habiibike salaten ergabiha

merakiyel ihlasi ve enalü biha ğayetel ihtisası ve sellim tesliymen adede ma ahata bihi ilmüke ve ehsahü

kitabüke küllema zekera kezzakirune ve ğafele an zikrihil ğafilun.

5

1 53

2 Salavat-ı tefriciyye

3 Salavat-ı tefriciyye - günde en az 41 kere okunulduğunda hastalara şifa verir

Efendimiz Muhammed Aleyhisselam bir hadisinde:

“Kim altından kalkamayacağı güç bir işle karşı karşıya gelirse, üzerime çok çok salavatı şerife getirsin.Çünkü

Allahü Teala, üzerime getirilen salavat-ı şerife, sebebi ile onun sıkıntılarını,kederlerini giderir,rızkını

çoğaltır,Allah’ın yardımı ile muradına nail olur.” buyurmuşlardır.

4 Allahümme salli salaten kamileten ve sellim selamen tammen ala seyyidina muhammedi- nillezi tenhallü

bihil ugadü ve tenfericü bihil kürabü ve tügda bihil havaicü ve tünalü bihirre ğaibü ve husnül havaatimi ve

yüstesgal gamamü bi vechihil keriimi ve ala alihi ve sahbihi fii külli lemhatin venefesin bi adedi küllin

5

1 54

2 Açıklama Yok

3 YOK

4 Allhümme salli ala muhammedin ve ala ali muhammed

5

1 55

2 Açıklama Yok

3

4 Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve habibike ve raslikennebiyyil ümmiyyi ve

ala alihi ve sahbihi ve sellim

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz kulun ,Nebin,Habibin ve Ümmi Elçin Muhammede salat eyle ve aline ashabına da selam

1 56

2 Açıklama Yok

3 YOK

4 essalatü vesselamü aleyke ya seyyidi ya rasulallah, huz biyedi kallet hıyleti edrikni

5 Ahmed1 tercüme etmiştir.

Salat ve Selam senin üzerine olsun,ey Allah’ın Resulü! Ey Efendimiz! Elimden tut.Halimi sana arzettim,beni

bırakma!”

1 57

2 Açıklama Yok

3 YOK

4 Allahümme salli ala seyyidina muhammedin ve enzilhül münzelel mukarrebe indek

5 Ahmed1 tercüme etmiştir.

Ey ALLAH'ım! Hz. Muhammed'e Salatu selam et ve onu kıyamet gününde sana yakın bir yere(makam-ı

Mahmut'a) indir

1 58

2 Peygamber efendimiz (s.a.v) buyurmuş

3 1000 sabah 70 melaike bunun sevabını yazmaktan yorulurlar.:Efendimiz (S.A.V) Buyuruyor ki: KİM BU SALAVATI

BİR DEFA OKURSA YETMİŞ BİN YAZICI MELEK BİN SABAH SEVABINI YAZMAKTAN YORULURLAR

4 cezallahü anna muhammeden ma hüve ehlluh

5 Ahmed1 tercüme etmiştir.

Allah bizden dolayı Muhammede mükafatlar versin , ki o buna ehildir.

1 60

2 Açıklama Yok

3 YOK

4 Allâhumme salli alâ seyyidinâ Muhammedin ve alâ âl-i seyyidinâ Muhammedin salâten tuncînâ biha min

cemîil'ehvâli vel'âfât. Ve takdîlenâ bihâ cemîal'hâcât. Ve tutahhiruna, bihâ min cemîis'seyyiât. Ve terfeunâ

bihâ âledderacât. Ve tubelliğunâ bihâ eksal'ğâyât, min cemî'ilhayrâti fil'hayati ve bâdel'memât.

Hasbunallâhu ve nî'mel vekîl, nî'mel mevlâ ve nî'men'nasîr

5

1 61

2 Salavat-ı Tüncina

3 salavat-ı tüncina

4 Allâhumme salli alâ seyyidinâ Muhammedin ve alâ âl-i seyyidinâ Muhammedin salâten tuncînâ biha min

cemîil'ehvâli vel'âfât. Ve takdîlenâ bihâ cemîal'hâcât. Ve tutahhiruna, bihâ min cemîis'seyyiât. Ve terfeunâ

bihâ âledderacât. Ve tubelliğunâ bihâ eksal'ğâyât, min cemî'ilhayrâti fil'hayati ve bâdel'memât. Birahmetike

erhamer rahiym .Hasbunallâhu ve nî'mel vekîl, nî'mel mevlâ ve nî'men'nasîr.

5 Ey ALLAH'ım! Efendimiz Hz. Muhammed'e (S.A.V.)aline (ve ümmetine) öyle bir salatu selam eyle ki, O salatu

selam ile bizi tüm endişelerden, korkulardan, felaketlerden, muhafaza eyle. O salatu selam ile tüm

hacetlerimizi ihsan eyle. O salat ile bizi bütün kötülüklerden temizke. O salat ile bizi en yüksek derecelere

yükselt. Gayelerin en son, en yüksek makamına bizi onunla ulaştır. O salat ile hayat ve ölümümüzden sonra da

bizi tüm hayırlara kavuştur. Yüce ALLAH, bize kafidir. O ne güzel vekil, ne güzel koruyucu ve ne güzel

1 62

2 Salât-ı Tefriciye

3 Salât-ı Tefriciye

4 Allahumme salli salâten kâmileten ve sellim selâmen tâmmen alâ Seyyidinâ Muhammedinillezî tenhallu

bihi'l-ukadu Ve tenfericu bihi'l-kurabu Ve tukdâ bihi'l-havâicu Ve tunâlu bihi'r-reğâibu Ve husnu'l-havâtimu

Ve yusteska'l-ğamâmu bivechihi'l-Kerîmi Ve alâ âlihi ve sahbihi fî kulli lemhâtin ve nefesin biadedi kullu

ma'lûmin leke.

5 “Allahım! Bizim Efendimiz Muhammed’e (sav) kusursuz bir salât ve rahmet, mükemmel bir selâm ve selâmet

vermeni diliyoruz. O Peygamber ki, onun hürmetine düğümler çözülür, sıkıntılar ve belalar onun hürmetine

açılıp dağılır, hacet ve ihtiyaçlar onun hürmetine yerine getirilir. Maksatlara O’nun hürmetine ulaşılır, güzel

sonuçlar O’nun hürmetine elde edilir. O’nun şerefli yüzü hürmetine bulutlardaki yağmur istenilir, Allah’ım,

onun ehl-i beytine, ashabına da her göz kırpacak kadar zamanda (her an, saniye) her nefes alacak zamanda

sana malum olan varlıklar sayısınca salât et.”

Başka Çeviri

ALLAH'ım! Her göz açıp kapamada ve her nefeste, Sana ma'lûm nesneler adedince mükemmel bir salât ve tam

bir (teslimiyet) selâmı Efendimiz Muhammed salallâhu aleyhi ve sellem'in, âilesinin ve ashâbının üzerine

eyle (indir) ki onunla düğümler çözülür, sıkıntılar dağılır (çıkış yolu bulunur), ihtiyaçlar giderilir, rağbet edilen

dileklere nâil olunur (isteklere ulaşılır), ve hüsn-ü hâtime (güzel son, şehâdetle ölüm) elde edilir ve mübârek

yüzü suyu hürmetine bulutlardan yağmur istenilir..".

1 63

2 Salavât-ı Semâniye

3 Salavât-ı Semâniye

4 Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ halakte,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ halakte,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede külli şey'in,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e külle şey'in,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahsâ kitâbüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahsâ kitâbüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi adede mâ ahâta bihî ılmüke,

Allâhümme salli alâ seyyidinâ Muhammedin ve âlihi mil'e mâ ahâta bihî ılmüke. Allahümme Salli Ala

Seyyidina Muhammedin biadedi külli zerretin elfe elfe merreh, Allâhümme Salli Alâ Seyyidinâ Muhammedin fî

evveli kelâminâ,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî evsatı kelâminâ,

Allâhümme Salli Alâ Seyyidinâ Muhammedin fî âhiri kelâminâ.

5

1 64

2 Salavat-ı Fatih

3 Salavat-ı Fatih

4 Allâahümme salli ve sellim ve bâarik alâa seyyidinâ Muhammedinil fâtihı limâa uğlika vel-hâatimi limâa

sebeka. Nâasıri’l-hakkı bil hakkı vel hedii ilâa sirâatıkel müstakıym. Ve alâa elihii hakka kadrihii ve

5

1 65

2 Salavat-ı Fatih

3 salavat-ı fatih

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedinil fatihi lima uğlika vel hatimi li ma sebeka

nasırıl hakkı bil hakkı vel hadi ila sıratıkel müstekıymi sallellahü aleyhi ve ala alihi ve ashabihi hakka kadrihi

e mıkdarihil aziym

5

1 66

2 Açıklama Yok

3 YOK

4 innellahe ve melai ketehü yusallune alen nebiyy ya eyyühellezine amenü sallü aleyhi ve sellimü teslima

5 Ahmed1 tercüme etmiştir.

AHZAP SURESİ 56.AYET

Yüce Allah Kuranda şöyle buyuruyor : Doğrusu Allah ve Melekleri Peygambere Salat ederler,Ey İman edenler

Siz de ona salat edin ve selam edin

1 67

2 Açıklama Yok

3 YOK

4 Allahümme salli ala seyyidina ve nebiyyina muhammedin ve Adem'e Nuh'e ve İbrahim'e ve Musa ve İsa ve ma

beynehüm aninnebiyyin vermürseli'ne salavatul lahi ve selamuhu aleyhim ecmain

5

1 68

2 Salavatı Melevan

3 Hüseyin Kâşifî'nin Risâletu's-Salavât'ında kaydettiği Gazneli Sultan Mahmud'un da kendisine vird ediğini, her

okunduğunda on bin salavât okunmuş gibi karşılık verilen salât-ı şerîfe'ye Salât-ı Melevân adı verilmiştir.

Rivâyete göre maddi sıkıntıya düşen bir derviş rüyasında Peygamber Efendimizi görmüş, halini arz edince

kendisine Sultan Mahmud'a giderek sıkıntısını giderecek maddî yardımı istemesini tavsiye etmiştir. Derviş

"Efendim padişah beni kapısından kovar, ona ne diyeyim ki benim ihtiyacımı görsün, kapısından kovmasın?"

deyince Efendimiz; O'nun bana yatmadan evvel otuz bin, yataktan kalkarken de otuz bin salavât getirdiğini

haber ver" demiş.

Gazneli Mahmud dervişin bu söylediklerini duyunca ihtiyacından fazlasını ona hediye etmiş. Derviş çekildikten

sonra padişahın etrafında bulunan devlet erkânı hükümdara, sürekli yanında bulunduklarını, bu kadar

salavâtı ne zaman ve nerede çektiğini sorarlar. O'da "ulemâyı ehl-i yakîn"den duyduğuna göre aşağıda yazılı

salavâtı her kim bir defa okursa on bin defa salavât çekmiş gibi olduğunu, kendisinin de yatmadan önce üç

defa, kalkarken de üç defa çektiğini böylece otuzardan altmış bin defa okumuş gibi olduğunu söylemiştir.

4 Allahümme salli ala seyyidina muhammedin ve ala alihi küllemahtelefel melevan ve teakabel asaran ve

kerraral cedidan vestakbelel ferkadan ve belliğ ruhahu ve ervaha ehli beytihi minnet tehiyyete vesselam

verham ve barik ve sellim aleyhi kesiran kesiran ila yevmil haşri vel karar

5 Ey Allah'ım!Gece gündüz değişmesi devam ettikçe, asırlar birbirini takip ettiği müddetçe, yenilenenler

tekrarlandıkça, kutup yıldızları göründükçe, Seyyidimiz Muhammed aleyhisselâm'a ve ehl-i beytine rahmet

eyle. O'nun ve ehl-i beytinin rûhlarına bizden selâm tebliğ et, mübârek kıl ve kıyâmet gününe kadar ona selâm

1 69

2 İmami Şarani Hz.

3 İmami Şarani Hz.şöyle buyuruyor.

Büyük veli Aliyyül Havas “ın şöyle konuştuğunu duymuştum.Allah tan bir şey İsteyeceğiniz zaman Allah resulü

(s.a.v.) in adıyla o şeyi isteyiniz ve şöyle dua ediniz Ey Allah ım sevgili peygamberin Muhammed Mustafa

hürmetine senden şunu isterim. Şeklinde dileğinizi arz ediniz.çünkü Allah ın bir meleği vardır ki, bu isteğinizi

anında efendimiz (s.a.v.) e bildirir ve o na filanca kişi, şu haceti için senin Allah katında aracı olmanı

istemektedir.der hazreti peygamber efendimiz s.a.v. de okişinin isteğini Allah a yapacağı dia ile

gerçekleştirir.çünkü efendimiz s.a.v. in du ve istekleri Allah Teala tarafından geri çevrilmez.

4 Allahümme salli ala seyyidina muhammedin ve ala alihi salaten ta”dilü cemiy”a salevati ehli mehabbetike

ve sellim ala seyyidina muhammedin ve ala alihi selamen ya”dilü selamehüm

5 Allahım efendimiz Muhammed”e ve onun aline,senin sevgine layık olanların getirdiği topyekün salavatlara

denk olacak şekilde salat eyle ve yine efendimiz Muhammed”e ,onun aline bu zatların selamları miktarınca

selam eyle.

1 70

2 Fakih Ömer Bin Said hazretleri bu hadisi naklediyor.

3 Her kim günde 33 kere bu salavatı şerifeyi okursa VEFAT ETTİĞİNDE KABRİ İLE PEYGAMBERİN MUHAMMEDİN

KABRİ İLE ARASI AÇILIR(Evliyalar ansiklopedisinden alınmıştır.)HZ MUHAMMED S.A.V MI GÖRÜR.

4 Allahümme salli ala seyyidina muhammedin salaten tekunu leke rizaen ve lihakkihi edaen

5

1 71

2 Emir Buhari Hazretlerinin Musibetlere Karşı Okuduğu Salavat

3 Emir buhari hazretleri buyuruyorlar ki;

Her kim bu duayı sabah okursa semadan yağmur yağıp sel olsa akşama kadar ona bir zarar veremez.yine

sabahleyin okursa sabaha kadar kendisine hiçbir zarar ve musibet dokunmaz.

Yetmiş melek her zaman o kimseyi koruma altında bulundurur.gerek semavi ve gerekse yeryüzü afetlerinden

ve şerli insanların her türlü kötülüğünden emin olursun.

Bu salavatın deprem tehlikesinden korunmak için okunması ve vird edinilmesi tavsiye ediliyor.

4 Allahümme salli ala seyyidina muhammedin ve alihi ve sahbihi ve sellim. Ya iddeti ınde şiddeti.veya ğavsi

ınde kürbeti.ve ya harisi ınde külli müsibeti.ve ya hafizi ınde külli beliyyeti.ve salli ala muhammedin ve alihi

ve ala cemi-ıl mürseliyn.vel hamdülillahi rabbil alemiyn.

5

1 72

2 Salat-I Münciye

3 SALAT-I MÜNCİYE

4 Allâahümme salli alâa seyyidinâa Muhammedin ve alâa âali seyyidinâa Muhammed Salâaten tünciynâa

bihâa min cemîy’ıl-ehvâali, ve’l efâat. Ve takzıylenâa bihâa cemîy’al haacâat ve tütahhirunâa bihâa min

cemîy’ıs-seyyi’âat ve terfeunâa bihâa ındeke e’led-deracâat ve tübelligunâa bihâa aksal gaayâat. Min

cemîy’ıl-hayrâat-i fil-hayâati ve ba’del-memâat. İnneke alâa külli sey’in kadiyr.

5

Allah’ım! Efendimiz Muhammed’e salat eyle! Öyle ki,Sen bu salat ile bizi her türlü tehlike, korku ve afetlerden

kurtarır, her türlü ihtiyacımızı bu sebeple giderir,günahın her türlüsünden bizi bu yüzden temizler,nezd-i

ilahindeki en yüksek derecelere bizi bu sebeple yükseltir ve bizi gerek hayatta iken ve gerekse öldükten sonra

hayırların her çeşidinde varılabilecek en uç noktaya ulaştırırsın!

Başka çeviri

Allâh’ım, Efendimiz Muhammed’e ve ehl-i beytine bizi bütün korku ve âfetlerden kurtaracağın, bütün

ihtiyaçlarımızı göndereceğin, bütün günahlarımızdan temizleyeceğin, nezdindeki derecelerin en yücesine

yükselteceğin, hayatta ve ölümden sonra bütün hayırların nihâyetine ulaştıracağın şekilde râhmet eyle.

Muhakkak sen her şeye kaadirsin.”

1 73

2 Salat-I Nariye ( Salat-I Tefriciyye )

3 SALAT-I NARİYE ( Salat-ı tefriciyye )

4 Allâahümme salli salâten kâmileten ve sellim selâmen tâammen alâa seyyidinâa Muhammedinillezii

tenhallü bihil ukadü ve tenfericü bihil kürabü ve tükzaa bihil-havâaicü ve tünâalü bihir-ragaaibü ve husnül

havâatimi ve husnül havâatim. Ve yüstesgalgamâamü bi vechihil keriim ve alâa âalihii ve sahbihii fîi külli lem-

hatin ve nefesin bi adedi külli ma’lûmin lek.

5 Allâh’ım, kendisi hürmetine dügümler çözülen, gamlar-kederler açılan, ihtiyaçlar giderilen, isteklere, hüsn-i

hâtimelere güzel âkibetlere nâil olunan, kerem (cömertlik) sahibi yüzü-suyu hürmetine bulutların sulandığı,

Efendimiz Muhammed Mustafa’ya (s.a.v.) ve onun âl ve ashâbına; her bakış ve her nefeste ve zâtınca mâlum

olanların sayısınca, kâmil bir rahmet ve tam bir selâmet ihsan eyle.”

1 74

2 Hazreti Sıddıyk’ın ( R.A ) Salatı

3 HAZRETİ SIDDIYK’IN ( R.A ) SALATI

4 Allahümme salli ala seyyidina Muhammedin ve ala eli seyyidina Muhammed. Ve barik ve sellim aleyhi ve

aleyhim.Euzü billahi minelhemmi vel huzni ve minel cübini vel buhuli ve minel aczi vel keseli ve min galebetit

deyni ve kahrir rical.

5

1 75

2 Salat-I Fethıyye

3 SALAT-I FETHIYYE

4 Essalâtü vesselâmü aleyke YÂ RESÛLALLÂH

Essalâtü vesselâmü aleyke YÂ HABÎBALLÂH

Essalâtü vesselâmü aleyke YÂ HALÎLALLÂH

Essalâtü vesselâmü aleyke YÂ SAFÎYYALLÂH

Essalâtü vesselâmü aleyke YÂ NECİYYALLÂH

Essalâtü vesselâmü aleyke YÂ HAYRE HALKİLLÂH

Essalâtü vesselâmü aleyke YÂ MEN İHTÂREHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ZEYYENEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ERSELEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN ŞERREFEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN AZZEMEHULLÂH

Essalâtü vesselâmü aleyke YÂ MEN KERREMEHULLÂH

Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L-MÜRSELÎN

Essalâtü vesselâmü aleyke YÂ İMÂMi’L-MÜTTEKÎN

Essalâtü vesselâmü aleyke YÂ HATEME’N-NEBİYYÎN

Essalâtü vesselâmü aleyke YÂ ŞEFÎİ’L-MÜZNİBÎN

Essalâtü vesselâmü aleyke YÂ RESÛLE RABBİ’L- ÂLEMÎN

Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L-EVVELÎN

Essalâtü vesselâmü aleyke YÂ SEYYİDİ’L- AHİRÎN

Essalâtü vesselâmü aleyke YÂ KÂİDİ’L-MÜRSELÎN

Essalâtü vesselâmü aleyke YÂ ŞEFÎİ’L-ÜMMETİ

Essalâtü vesselâmü aleyke YÂ AZÎMİ’L-HİMMETİ

Essalâtü vesselâmü aleyke YÂ HÂMİLİ'L- LİVÂİ’L-HAMD

Essalâtü vesselâmü aleyke YÂ SÂHİBİ'L -MAKÂMİ’L-MAHMÛD

Essalâtü vesselâmü aleyke YÂ SÂKİYİ’L-HAVZİ’L-MEVRÛD

Essalâtü vesselâmü aleyke YÂ EKSERİ’N-NÂSİ TEBEAN YEVMİ’L-KIYÂMETİ

Essalâtü vesselâmü aleyke YÂ SEYYİDİ VELEDİ ÂDEM

Essalâtü vesselâmü aleyke YÂ EKREMİ'L-EVVELÎNE VE’L-ÂHİRÎN

Essalâtü vesselâmü aleyke YÂ BEŞÎR

Essalâtü vesselâmü aleyke YÂ NEZÎR

Essalâtü vesselâmü (aleyke) YÂ DÂİYELLÂHİ BİİZNİHÎ VE’S-SİRÂCİ’L-MÜNÎR

Essalâtü vesselâmü aleyke YÂ NEBİYYİ’R-RAHMETİ

Essalâtü vesselâmü aleyke YÂ NEBBİYYİ’T-TEVBETİ

Essalâtü vesselâmü aleyke YÂ MUKAFFİ’S-SALÂTİ

Essalâtü vesselâmü aleyke YÂ ÂKIB

Essalâtü vesselâmü aleyke YÂ HÂŞİR

Essalâtü vesselâmü aleyke YÂ MUHTÂR

Essalâtü vesselâmü aleyke YÂ MÂHÎ

Essalâtü vesselâmü aleyke YÂ AHMED

Essalâtü vesselâmü aleyke YÂ SEYYİDİNÂ MUHAMMED

Salavâtullâhi ve melâiketihî ve rüsülihî ve hameleti arşihî ve cemîi halkıhî aleyke

Ve alâ âlike ve eshâbike ve rahmetullâhi ve berekâtühû.

5 ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın Elçisi!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın Sevgilisi!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın Dostu!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın en tertemizi!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın her an kendisine teveccüh edeni!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın yaratıklarının Hayr Kapısı!

ALLAHU Teâlâ’ nın salâtı ve selâmı sana olsun!

Ey Allah’ın seçtiği!

1 76

2 Abdülkadir Geylani hazretleri

3 KUDRETTEN TAŞ ÜZERİNE YAZILAN SALEVATBu salevat-ı şerifeyi Abdülkadir Geylani hazretleri bir mağarada bir

taşın üstünde yazılı olarak bulmuşlardır. Altında da şu ilave varmış: ” Bu salevat-ı şerifeyi 1 defa okuyan 60.000

salevat okumuş sevabı alır.(Uzun açıklama olanda 120.000 yazar.)

4 Allâhümme salli alâ seyyidinâ Muhammedin bahri envârike ve ma’dini esraarike ve lisâni huccetike ve aruusi

memleketike ve imâmi hazretike ve tıraazi mülkike ve hazâini rahmetike ve tarıykı şeriy’atikel mütelezzizi bi

tevhıydike insani aynil vücûüdi vessebebi fîi külli mevcûüdin ayni a’yâni halkıkel mütekaddimi min nûri

zıyâike. Salâten tedûümü bi devâmike ve tebkâ bi bekâike lâ müntehe lehâ düne ılmike salâten turzıyke ve

turzıyhi ve terzâ bihâ annâ Yâ rabbel âlemiyn.

5

1 77

2 (Müslim: 1/228)

3 "Kim bana bir salât getirirse, Allah ona bununla on salât getirir." buyurmuştur.

4 Sallallahu hi Vessellem:

5

1 78

2 Ebu Davud: 2/218)

3 "Kabrimi bayram yerine çevirmeyin. Bana salât getirin. Getirdiğiniz salât nerede olursanız olun bana ulaşır."

4 Sallallahu Aleyhi Vessellem:

5

1 79

2 12 bin kere okumak yerine geçer

3 bu salavatı şerifeyi 1 kere okuyana sair salavatı 12 bin kere okumak yerine geçer ve bu salavatı şerifi bir talep

için başlasa hak subhanehu ve teala hazretleri rahmet nazarıyla nazar edip cehennem ona haram ola.evkati

hamsede namazların akabinde birer kere okusa hak teala .nın deryayı rahmeti bipayanında bir meleyke

vardır .ve üçyüz başı vardır .her başında üç yüz agzı vardır.ve her agzında üç yüz dili vardır.vesair yerinin vasfını

allahu tealadan gayri kimse bilmez .bu denlu aza ile salavatı şerifeyi okuyanın dileyup hak teala habibi

hürmetine affeder.ve ol ferişteh ol denize dalar üç yüz bin kanatlarının her bir telinden ve nice yüzbin

katresinden hak teala birer ferişteh yaratır ve ol feriştehler bu salavatı şerifeyi okuyan kimsenin

yargılanmaması için cenabı haktan niyaz ederler .hak teala buna göre deracat verdiğinden maada malına ve

rızkına ve ömrüne bereket verir .ve her yerde sözü makbul olur ve hurmetli olur.ve her türlü ilimler kendisine

keşif olur.ve ol kimse asla gam ve gussa görmeye .ruzi mahşerde serveri enbiya sallallahu aleyhi ve sellem

efendimiz hazretlerinin livail hamd sancagı şerifi altında haşreder ve her cuma gecesi dahi 40 kere okuyup

arkasını duvara verip uyusa.hazreti peygamberi rüyada görürve her muradı hasıl olur.huşu içinde üç gece

yatsı namazından sonra 3 kere ihlas 3 kere ayetel kürsi 3 kere fatihayı şerifeyi okuyanın muradı her ne ise

hasıl ola .amma haram için okumaya.hak teala bu salavatı şerifenin hurmetine muradın verir. lakin sultanı

enbiya sallalahu aleyhi ve sellem hazretlerinin şefaatından mahrum kalır.ve her ne murad için okusa 4 güne

kalmayıp muradına nail olur.itikadına göre ve hem meşayih ve ülema aleyhimürrahmeti hazreti bu selavatı

şerifeyle meşguller idi. merkez efendi k.s. sultan mehmet gazi ile istanbula gelip aldılar.akşemsüddin efendi

ve mevlana zakir efendi ve müfti ali efendi bu salavati şerifeyi vird edinmişlerdir .ol salavatı şerife budur....

4 BİSMİLLAHİRRAHMANİRRAHİYM

Allahumme salli ala muhammedinin nebiyyin adede men sallallahu aleyhi minel ahyari.ve adede men lem

yusalli aleyhi minel esrari.ve adede kataratil. emrati adede evraki es.ari. ve adede enfasil müstağfirine bil

eshar.ve adede ma kane ve ma yeküne ila yevm

il haşari vel kahhari.ve salli aleyhima tekakbelleylü vennahariü.ve salli aleyhi muhtele felmelevanü .ve

teakalel ferdadanu.ve adede emvacil hibari .ve adeder rimali ve kıfarı beliğ ruhehu ve ervaha ehli beytihi

minnettehiyyete vetteslime ve ala cemiil enbiyai. vel mürselin.velhamdulillahi rabbil alemine.

allahumme salli ala muhammedin ve ala ali muhammedin bi adedi külli zerretin elfe elfe merretin.

allahumme salli ala muhammedin nebiyyi ve ala alihi ve sahbihi ve sellim.subbuhun kuddusün rabbüna ve

rabbul melaiketi ver ruhi rabbiğfir verham ve tecavez amma ta.lannü inneke entelle azzül ekremü. Amin

5

1 80

2 Açıklama Yok

3 YOK

4 Allahümme salli ala muhammedin ve ala alihi ve ashabihi ve evladihi ve ezvacihi ve zürriyetihi ve ehli beytihi

ve asharihi ve ensarihi ve eşyaihi ve muhıbbiyhi ve ümmetihi ve aleyne meahüm ecmeıyne ya erhamer

5

1 81

2 Açıklama Yok

3

4 ALLAHumme salli ala Muhammedin ve ezvacihi ve zurriyetihi kema salleyte ala İbrahime, ve barik ala

Muhammedin ve ezvacihi ve zurriyetihi kema barekte ala İbrahime inneke hamidun mecid.

5 Ey ALLAHım! Hz.Muhammed'e zevcelerine ve soyuna rahmet et. Hz.İbrahime rahmet ettiğin gibi.

Hz.Muhammed'e, zevcelerine ve soyundan gelenlere bereket ver. Hz. İbrahime bereket verdiğin gibi. Gerçek

ki, Sen, Hamidsin(Öğülmüş yanlız sensin) Mecidsin (şan ve şeref sahibisin).

1 82

2 Hz.Ali (R.A)Okuduğu SalavatışerifeE

3 YOK

4 Allahumme salli alâ muhammedin bahri envârike ve ma'de ni esrârike ve ayni

inâyetike ve şemsi hidâyetike ve arûsi memleketike ve emni vilâyetike ve lisâni

muhabbetike ve imâmi hadretike ve hayri halgıke ve ehabbil halgi ileyke ab dike ve

habîbike ve resûliken nebiyyil ummiyyillezî hatem te bihil enbiyâe vel murselîne ve

alâ melâiketikel mugarrebîne min ehlissemâvâti ve ehlil eradîne rıdvanullahi teâlâ

aleyhim ecmaîne birahmetike yâ erhamerrâhimîne velhamdulillahi Rabbil âlemîn.

5

1 83

2 Açıklama Yok

3 YOK

4 Allahummec’al efdale salavâtike ebeden ve enmâ berekâtike sermeden ve ezkâ tahiyyâtike fadlen ve adeden

alâ eşrefil halaıgıl insâniyyeti ve mecmeılhagâigıl imâniyyeti ve tûrıttecelliyâtil ihsâniyyeti ve mehbitil

esrârir rahmâniyyeti ve arûsil memleketir rabbâniyyeti ve vâsitati ıgdın nebiyyine ve mugaddimi ceyşil

murselîne ve gâidi rakbil enbiyâil mükerramîne ve efdalil halgi ecmaîne hâmili livâil izzil e’lâ ve mâliki

ezimmetil mecdil esnâ şâhidi esrâril ezeli ve müşâhidi envâri sevâbigil uveli ve tercumâni lisânil gıdemi ve

menbail ilmi vel hilmi vel hikemi mezheri sırril vucûdil cuz’iyyi vel külliyyi ve insâni aynil vucûdil ulviyyi ves

sufliyyi (rûhi cesedil kevneyni)3(ve ayni hâyâtiddareyni)3 el mutehaggigi bi e‘lâ rutebil ubûdiyyeti vel

mütahalligi bi ahlagil magâmâtil istifâiyyeti elhalîlil e’zami vel habîbil ekremiseyyidinâ Muhammedibni

Abdillahibni Abdilmuttalibi ve alâ sâiril enbiyâi vel murselîne ve alâ melâiketikel mugarrebîne ve alâ

ibâdillahis sâlihîne min ehlissemâvâti ve ehlil aradîne küllemâ zekere kezzâkirûne ve ğafele anzikrikel

ğâfilûne ve sellim ve radiyallahu an eshâbi resûlillahiecma’în(âmîn)

5

1 84

2 Açıklama Yok

3

4 Allahümme salli alâ Muhammedin ve alâ cemîil Enbiyâi velmürselîn

5 Ahmed1 tercüme etmiştir.

Allahım Muhammede ve tüm Nebi ve Resullere salat et.

1 85

2 Gavsul Azam Abdulkadir Geylani Hz.

3 GAVSUL AZAM ABDULKADİR GEYLANİ HZ.LERİNİN OKUMUŞ OLDUĞU SALAVATI ŞERİFE

4 Allahumme salli alâ Muhammedin seyyidil kevneyni vessekaleyni vel ferîgayni ceddil Haseni ve Huseyni

Mahbûbi Rabbil Meşrıgayni vel Mağribeyni el Magsûdi vel Matlûbi bi gâbi gavseynil mütecellâ bi

tecelliyeynillezî gâle lehul vâhidûl ehadu yâ nûrannûri veyâ sırrassırrı veyâ hâzâine ma’rifetin efdeytu mulkî

aleyke Yâ Muhammedü milledünil arşi ilâ tahtil aradîne küllühüm yetlubûne rıdâe ve ene etlubu rıdâeke

sallallahü alâ seyyidinâ Muhammedin ve alâ Âli Muhammedin velhamdülillahi Rabbil Âlemîn.

5

1 86

2 Seyyid Ahmeder Rufai Hz.

3 SEYYİD AHMEDER RUFAİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE

4 Allahümme salli alâ seyyidinâ Muhammedin abdike ve resûlike ve halîlike ve habîbike salâten ergâ bihâ

merâgıyel ihlâsi ve enâlü bihâ ğâyetel ihtisâsi ve alâ âlihî ve sellim teslîmen adede mâ ehâta bihi ılmüke ve

ahsâhü kitâbüke küllemâ Zekerekezzâkirûne ve ğafele an zikrihil ğâfilûn.

5

1 87

2 İbrahim Dussuki Hz.

3 İBRAHİM DUSSUKİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE

4 Allahümme salli Alezzâtil Muhammediyyetil latîfetil ahadiyyeti şemsi semâil Esrâri ve mazheril envâri ve

merkezi medâril celâli ve gutbi felekil cemâli allahümme bi sırrıhi ledeyke ve seyrihi ileyke âmin havfî ve ekil

usratî ve ezhib huznî ve hırsî ve kellî ve huznî ileyke minnî ve zugnil fenâe annî velâ tec’alnî meftûnen bi nefsî

mahcûben bihissî vekşiflî an külli sırrın mektûmin ve alâ âlihi ve sahbihi ve sellim Yâ Hayyu, Yâ Kayyûm, yâ

5 ALLAH'ım! Sırlar Semasının güneşi, nûrların mazharı, Celâl Dâiresinin merkezi (dönüm noktası : akdes noktası),

Cemâl Feleğinin (yörüngesinin) kutbu (devrânda devreden cismin cihân çarkının aksı) olan; Ahadiyyet (her

hususta mutlak teklik) lâtifetinin (Ahadiyyetten Ahmedîyyete lütûf edilen incelik ve hakikatlerin) tecellîgâhı

(ilk zuhûr yeri, çoğalma ocağı olan) Zât-ı Muhammedîyyete salât-ü-selâm eyle! ALLAH'ım! O'nun Senin

yanındaki sırrı (teslimiyet) ve Sana olan (istikamet) seyrinin hakkı için; korkumu gider emin kıl (emniyette

eyle), (imkanla imtihan seyr-ü-sülûkümde, teslimiyet ve istikamet tevhidinde) ayak kaymalarımı (yolda

sürçmelerimi, takılıp düşmelerimi yoldan geri kalmalarımı) azalt, hüznümü (üzüntümü, kederimi) ve hırsımı

(dünyaya tamahkarlığımı) gider (bertaraf et), benden yana (lehime) ol; beni, benden Kendine (Sana) al (çek),

beni benden fenâ ile rızıklandır (benlik hastalığımdan kurtar, benliğimin yok olmasına izin, inâyet ve hidâyet

eyle, nefs perestlikten âzâd et!). Beni nefsime meftun kılma (nefsimin fitnesine düşürme, nefsimin hevâ ve

hevesiyle sihirletme, nefsime tüm gönlümü verip ona vurulan, düşkün ve âşık olan kılma!). Âfâkı (dış dünyayı)

tanıdığım hislerimi (enfüsümü ve özümü tanıdığım duygularımı) bana (şühûdî tevhid tekemmülüme) hicâb

(perde, engel, yol kesici, çeldirici) etme! Bana her türlü, tüm gizli (saklı) sırları aç (ifrat ve tefritten koru, i'tidal

üzere ve hazımlı kıl, şaşırtma-taşırtma!) YÂ HAYYU YÂ KAYYÛM (celle celâluhu)!"

1 88

2 Seyyid Ahmed Bedevi Hz.

3 SEYYİD AHMED BEDEVİ HZ.LERİNİN OKUDUĞU SALAVATI ŞERİFE

4 Allahümme salli ve sellim ve bârik alâ seyyidinâ ve mevlânâ muhammedin şeceratil aslin nûrâniyyeti

velem’atil gabdatir rahmâniyyeti ve efdalil hılgatil insâniyyeti ve eşre fissûretil cismâniyyeti ve ma’denil

esrârir rabbâniyyeti ve hazâinil ulûmil istifâiyyeti sâhibil gabdetil asliyyeti ve behcetis seniyyeti verrutbetil

aliyyeti minedderacâti. Ennebiyyûne tahte livâihi fehüm minhü ve ileyhi ve salli ve sellim ve bârik aleyhi ve

alâ âlihi ve sahbihi adede mâ halagte ve rezagte ve emette ve ahyeyte ilâ yevmi teb’asu men efneyte ve

sellim teslîmen kesîran velhamdülillahi rabbil âlemîn

5

1 89

2 İmamı Azam Hz.

3 İMAMI AZAM HZ.LERİNİN OKUDUĞU SALÂVATI ŞERİFE

4 Allahümme salli alâ seyyidinâ muhammedin ve alâ âli seyyidinâ muhammedin mahtelefel melevâni ve

teâgabel asrâni ve kerrerel cedîdâni vestakbelel fergadâni ve belliğ rûhahü ve ervâhe ehlibeytihi

minettahiyyeti vesselâmi verham ve bârik ve sellim aleyhi ve aleyhim teslîmen kesîran ilâ yevmil haşri vel

5 Ahmed1 tercüme etmiştir.

Allah'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz Muhammed'e

(S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

1 90

2 Salaten Tüncina-Münciye

3 SALATEN TÜNCİNA-MÜNCİYE

4 Allahümme salli ve sellim alâ seyyidinâ muhammedin ve alâ âli seyyidinâ muhammedin salâten tüncînâ bihâ

min cemi’il mihani vel ihani vel ahvâli vel beliyyât. Ve tüsellimünâ bihâ min cemi’il fiteni vel esgâmi vel âfâti

vel âhâti ve tütahhirunâ bihâ min cemi’il uyûbi vesseyyiâti. Ve tağfiru lenâ bihâ min cemi’iz zünübâti ve

temhû bihâ annâ cemi’al hatîâti. Ve tagdî lenâ bihâ cemi’a mâ natlubuhu minel hâcâti. Ve terfe’unâ bihâ

indeke a’ledderacât. Ve tübelligunâ bihâ agsel ğâyâti min cemi’il hayrâti fil hayâti ve ba’del memâti. yâ

Rabbi! Yâ Allahü yâ Mücîbed daavâti bi rahmetike yâ Erhamerrâhimîne irhamnâ, irhamnâ, bi hürmeti

muhammedin ve âlihi ve sahbihi ecmaîn.

5

1 91

2 Açıklama Yok

3 YOK

4 Allahümme salli ve sellim alâ seyyidinâ ve nebiyyinâ Muhammedin fil evveline ve salli ve sellim alâ seyyidinâ

ve nebiyyinâ muhammedin fil ahirîne ve salli ve sellim alâ seyyidinâ ve nebiyyinâ muhammedin fil meleil e’la

ila yevmiddin ve salli ve sellim alâ seyyidinâ ve nebiyyinâ muhammedin fî külli vaktin vahînin ve salli ve sellim

alâ cemi’il enbiyâi vel mürselîne ve alâ melâiketikel mukarrabîne ve alâ ibadikessâlihîne ve alâ ehli tâ’atike

ecma’îne min ehlissemâvâti ve min ehlil aradîne verhamnâ vahşurnâ meahüm birahmetike yâ

erhamerrahimîne velhamdülillahi rabbil âlemîn.

5

1 92

2 Açıklama Yok

3 YOK

4 Allahümme salli ve sellim ve bârik alettalatizzâtil mutalsemi velğaysil mutamtami vel kemâlil mükettemi

lâhûtil cemâli ve nâsûtil visâli tal’atil hakkı kesîbil insânil ezeliyyi fî neşrin mellem yezel fî gâbi nâsûtil visâlil

akrabi allahümme salli bihi minhü fîhi aleyhi ve alâ âlihi ve sahbihi ve sellim teslîmen.

5

1 93

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ muhammedin mâdâmetissalavâtu,

ve salli alâ muhammedin mâdâmet berekâtühü,

ve salli alâ cesedi muhammedin fil ecsâdi,

ve salli alâ rûhi muhammedin fil ervâhi,

ve salli alâ kabri muhammedin fil kubûri,

ve salli alâ turâbi muhammedin fil etrâbi,

ve salli alâ cemi’il enbiyâi vel mürselîne velhamdülillahi rabbil âlemîn...

5

1 94

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ seyyidinâ Muhammedin ve Âdeme ve Nûhin ve İbrahîme ve Mûsâ ve Îsâ ve mâ

beynehüm minen-nebiyyîne vel-mürselîne. Salavâtullahi ve selâmühu aleyhim ecma’în.

5 ALLAHım ! Hz.Muhammed'e(S.A.V.), Hz.Adem, Hz.Nuh,Hz.İbrahim,Hz.İsa(A.S.V.) ve bunların arasında (gelip

geçmiş bütün) peygamberlere rahmet ihsan eyle.

1 95

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ muhammedin ve alâ âli muhamme

din fil evvelîne vel âhirîne ve fil meleil e’lâ ila yevmiddin...

5

1 96

2 Açıklama Yok

3 YOK

4 Salavâtullahi ve melâiketihi ve enbiyâihi ve rusulihi ve cemi’i halgıhi alâ muhammedin ve alâ âli

muhammedin aleyhi ve aliyhimisselâmu ve rahmetullahi ve berekâtühü…

5

1 97

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ seyyidinâ muhammedin Tıbbil kulûbi ve devâihâ ve âfiyetil ebdâni ve şifâihâ ve nûril

ebsâri ve diyâihâ ve alâ âlihi ve sahbihi ve sellim.

5 Ey ALLAHım ! kalblerin doktoru ve devası, vucutların şifası, gözlerin nuru ve ziyası olan Muhammed'e (S.A.V.)

aline ve ashabına salatu selam eyle.

1 98

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ seyyidinâ Muhammedin ve ala biadedi küllü dâin ve devâin ve bârik ve sellim aleyhi ve

aleyhim kesîra. (11.sinde kesîran kesira olacak)

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammede dertler ve devalar adedince salat et,Ve Ona ve Aline,Ashabını bereket ihsan

et ve selam et.(kesiran kesira : çok çok)

1 99

2 Açıklama Yok

3 YOK

4 Allahümme salli alâ seyyidinâ Muhammedin ve ala alihi bi adedi külli zerretin elfe elfi merretin.

5

1 100

2 Açıklama Yok

3 YOK

4 Allâhümmec'al salavâtike ve berekâtike ve rahmetike ve re'fetike ve mehabbetike alâ seyyidil mürselîne ve

imâmil müttekîn ve kâidil gurril muhaccelîn ve hâteminnebiyyin seyyidinâ Muhammedin abdike ve resûlike

ve nebiyyike imâmilhayri ve kâidilhayri ve resûlirrahmeti.

Allâhümmebashü makâmen Mahmûdan yagbituhû bihil evvelûne vel âhirûne.

Allâhümme salli alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammedin kemâ salleyte alâ Ibrâhîme ve

alâ âli Ibrâhîme inneke hamîdün mecîd.

5

1 101

2 Beş vakit namazdan sonra yüz yirmi beş defa

3 Birçok sıkıntıları olan nice insan beş vakit namazdan sonra yüz yirmi beş defa bu salâvatı şerîfeye devam

etmek sûretiyle sıkıntılarından azâd olmuşlar.

4 Allahümme salli alâ seyyidina Muhamedin ve alâ âli seyyidina Muhammed kad dâkat hiyletiy edrikniy Yâ

Rasûlâllah.

5

1 102

2 Peygamber efendimiz (s.a.v),eşine öğretmiştir.

3 Bu şekilde tesbihât yapılmasını Peygamber efendimiz (s.a.v),eşine öğretmiştir.

4 Allahümme salli ve sellim ve bârik alâ seyyidina Muhammedin adede halkıke ve rıdâe nefsike ve zinete arşıke

ve midade kelimatik…

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammede yarattıklarının adedi,razı olduğun,arşının ağırlığı ve kelimelerinin adedince

salat,selam ve mubarek eyle.

1 103

2 Seyyid Ahmed Bedevî Hazretleri

3 Zamanının en önde gelen Evliyâullahından olan Seyyid Ahmed Bedevî Hazretlerinin tertiplemiş olduğu bu

Salâvatı Şerîfenin şöyle bir olayı vardır…

Bir zâtı muhterem, Efendimiz’e salâvatları ihtivâ eden “Delâili Hayrât” nam kitabı tam ondört kere okumuş,

bir gün içinde… Ve o huzûr veren yorgunluk ile uykuya dalmış!..

Rüyasında Efendimiz Aleyhi’s-Selâm’ı görmüş ve kendisine şöyle denilmiş:

“- Ondört kere Delâili okuyacağına bir kere bu salâvatı okusaydın,sana kâfi gelirdi!..”

4 Allahümme salli alâ seyyidina ve mevlâna Muhammed’in şeceretil aslin nuraniyyeti ve lem’âtil kabzatir

rahmaniyyeti ve efdalil haliykatil insaniyyeti ve eşrefis suveril cismaniyyeti ve menbâil esrâril ilâhiyeti ve

hazainil ulûmil ıstıfaiyyeti, sahibil kabdatil asliyyeti ver rütbetil âliyyeti, vel behcetis seniyyeti men in

derecat; en nebiyyûne tahte livâihi fehüm minhü ve ileyhi ve salli ve sellim aleyhi ve alâ âlihi vesahbihi adede

mâ halakte ve razakte ve emette ve ahyeyte ilâ yevmin teb’asu men efneyte ve salli ve sellim aleyhi ve

aleyhim tesliymen kesiyra.

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Ümmi Nebi Muhammede ve aline salat ve selam eyle

1 104

2 Peygamber efendimiz (s.a.v) buyurmuş

3 Resûlullâh Salla’llâhu Aleyhi ve Sellem buyuruyor ki:

“Her kim konuşmadan ezanı dinler ve

kelimelerini tekrarlar, sonra da ardından bu duâyı okursa, âhirette o kişiye şefâatim farz olur”

4 Allahümme rabbe hazihid da’vetit tâmmeti, ves salâtil kâimeti, âti Muhammedanil vesiylete vel faziylete ved

derecater refiy’ate veb’ashu makamen mahmuda, elleziy veattehu inneke lâ tuhliful miy’ad…

5

1 105

2 Abdullah İbni Mes’ud (radiyallahu anhu)

3 Abdullah İbni Mes’ud (radiyallahu anhu)’nun getirdiği salâvât:

4 Allahümmec'al salavâteke ve rahmeteke ve berekâtike alâ seyidil mürselîn Ve imâmmil müttakîn Ve

hâteminnebîyyîne Muhammedin abdike ve Resûlike Ve imâmil hayri ve kâidil hayri ve Resûlirrahmeti

Allâhümmeb'ashu makama Mahmuddenillezi yâgbituhu bihil evvelûne vel âhirun. Yâ Rabbel âlemîn.

5

1 106

2 Alâtı Nuri’l-Kıyâmeti Salâvâtı

3 alâtı Nuri’l-Kıyâmeti salâvâtı: Evliyâullah’ın önem verdiği bir salâvât.

4 Allahümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin bahri envârike Ve ma'deni esrârike Ve

lisâni hüccetike Ve arusî memleketike Ve imâmi hazerâtike Ve tirâzi mülkike Ve hazâini rahmetike Ve tarîki

şerîatikel mutelezzizi bitevhîdike İnsani aynil vucûdi vessebebin fi küllü mevcûdin Aynî a'yâni halkikel

mütekaddimi min nûri ziyâike Salâten tedûmu bidevâmike ve tebkâ bibekâike la müntehâ leha dûne ilmike

Salâten türdîke ve turdîhi ve terzâ bihâ annâ yâ Rabbel âlemin.

Başka Kaynakta(son kısmı değişiktir.)

Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin Hâurrahmeti Ve mimel mülki ve

dâllüddevâmi esseyyidül kâmilül fâtihul hâtimü adede mâ fiilmike kâinün evkadkâne küllema zekerake ve

zekerahuzzâkirün ve küllema ğafele an zikrike ve zikrihil ğafilün salâten dâimeten bidevâmike bakiyeten

bibekâike lâ münteha lehâ dune ilmike inneke alâ külli şeyin kadir.

5 Başka Kaynakta

Ey Rabbim, Seyyîdimiz Efendimiz olan, "hâ"sı rahmet, "mîm"i mülk, "dâl"ı da dâimlik olan, kâmil, fâtih ve hâtim

bir Seyyid olan Muhammed (salallahu aleyhi ve sellem)'e, Senin ilminde bulunan olmuş ve olacak şeyler

adedince salât ve selâm ediver! Zikredenler, Seni anarken onu da anarlar; gâfiller de Senden

gâfilleştiklerinde ondan da gâfilleşir. Öyle bir salât ediver ki, senin mevcudiyetinle dâim olsun, senin bekânla

bâki olsun, ilmin dışında sonu olmasın!. İşte Sensin, her şeye kudreti yeten!

Not:ilmike Salâten türdîke ve turdîhi ve terzâ bihâ annâ yâ Rabbel âlemin. (bu kısım çevrilmemiştir. İki

salavatta tek fark son cümleleridir.)

1 107

2 Evliyâullahın ehemmiyetle okudukları bir salâvâttır.

3 Evliyâullahın ehemmiyetle okudukları bir salâvâttır.

4 Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin Hâurrahmeti Ve mimel mülki ve

dâllüddevâmi esseyyidül kâmilül fâtihul hâtimü adede mâ fiilmike kâinün evkadkâne küllema zekerake ve

zekerahuzzâkirün ve küllema ğafele an zikrike ve zikrihil ğafilün salâten dâimeten bidevâmike bakiyeten

bibekâike lâ münteha lehâ dune ilmike inneke alâ külli şeyin kadir.

5

1 108

2 Feyzi ve bereketi bol bir salâvâttır.

3

4 Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin ellezi mele’te kalbehu min celâlike ve

aynehu min cemâlike Feasbaha Ferihan mesruran müeyyeden mansura ve alâ âlihi ve sahbihi ve sellim

teslimen kesira velhamdulillahi alâ zâlik.

5 Ey Rabbim, kalbine celâlini, gözlerine cemâlini doldurduğun, böylece mutlu, mesrûr, müeyyed (te'yid

edilmiş,.doğrulanmış,.kuvvetlendirilmiş). ve nusretli (Cenab-ı Hakkın yardımıyla zafere ulaşmış) hâle gelen

Seyyidimiz, Efendimiz Muhammed (salallahu aleyhi ve sellem)'e, onun âline, ashâbına Sen çokça salât ve

selâm ediver! İşte bunda hamd yalnızca Yüce Allah'a mahsustur!.

1 109

2 Muhammed Şemseddin el Hanefî Hz.lerinin salâvâtıdır.

3 YOK

4 Allâhümme salli vesellim alâ seydinâ ve Mevlânâ Muhammedin abdike ve nebiyyike ve Rasûlükr en nebiyyî’l-

ümmîyyi ve alâ âlihi ve sahbihi ve ehl-i beytihi adede mâ alimte ve zînete mâ alimte ve mil’e mâ alimte

salâten ente lehâ ehlün ve hüve lehâ ehlün.

5

1 110

2 Hasanî Basri (kaddasallahu sirrehu)’nun salâvâti:

3 "kim ki âhirette Havz-i Kevser’den doya doya içmek istiyorsa bu salâvâti çokça okusun." buyurmuştur.

4 Allâhümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin Nebîyyil Ümmiyyil Habîbil Âliyyil Kadîril

Azîmil câhi Ve alâ âlihi ve ashâbihi ve evlâdihi ve ezvâcihi ve zürriyetihi ve Ehl-i Beytihi Ve eshârihi ve ensârihi

ve eşyâihi ve muhibbihi ve ümmetihi Ve aleynâ maahum ve'l-mü'minîne ve'l-mü'minâtı ve'l-müslimîne ve'l-

müslimâtı ec'maîn.

5

1 111

2 Muhammed Şemseddin el Hanefî Hz.

3 Muhammed Şemseddin el Hanefî Hz.lerinin salâvâtıdır.

4 Allâhümemec’al efdala salavâtike ebeden Ve enmâ berekâtike sermeden Ve ezkâ tehiyyâtike fadlen ve

adede Alâ eşrafil halâikil insâniyeti ve mecmail hakkâikil imaniyyeti Ve turittecelliyâtil ihsâniyyeti Ve

mehbitil esrarirrahmâniyyeti Vâsitati akdinnebiyyine ve mukaddemi ceyşil mürselin Vekâidi rakbil enbiyâil

mükerremin Ve efdalil halâiki ecmain Hâmili livâil izzil alâ Ve mâliki Ezimmetil mecdil esnâ Şahidi esrâril ezeli

Ve müşâhidi envarissevâbikil üveli Ve türcümâni lisânil kıdemi Ve menbail ilmi ve hilmi Ve hikemi mazhari

sırril cudil cüz’iyyi ve külli Ve insani aynil vücudil ülviyyi vessufliyyi Ruhi cesidil kevneyni Ve ayni

hayâtiddâreyni El mütehakkiki bi alâ rabbil ubudiyyti El mütehalliki iahlâkil makamtil istifaiyyeti El halilil

a’zam Vel habibil Ekrem seyyidinâ Muhammed ibni Abdillah ibni Abdilmuttalib Ve alâ sâril enbiyâi vel

mürselin Ve alâ âlihim ve sahbihim ecma’in Küllema zekerakezzâkirun ve ğafela an zikrihimul ğafilun Ve sellim

5

1 112

2 Cevheratü’l-Esrar Ahmed er Rufaî Hazretleri

3 Cevheratü’l-Esrar ismiyle anılan bu salâvât Ahmed er Rufaî Hazretlerine ait evraddır. Samimiyetle devamında

pek çok sırların seyrine ulaşilacağı önemle bildirilmiştir.

4 Allâhümme salli ve sellim bârik alâ nurikel esbak Ve sıraâtikel muhakkak Ellezi ebreztehu rahmeten

Şâmileten livucudike Ve ekremtehu bi şuhudike Ves tafeytehu linübüvvetike ve risâletike Ve erseltehu

beşiran ve nezira Ve dâiyen ilallahi biiznihi ve sirâcen münira Noktati merkezi bâid dâiretil evveliyyeti Ve sirri

esrâril elifil kutbaniyyeti Ellezi fetakte bihi ratkal vucudi Ve hassastehu bi eşrafil makâmâti bi mevâhibil

imtinân Vel makâmil mahmud Ve âksetme bihayâtihi fi kitâbikel meşhuri li ehlil keşfi veşşuhud Fehüve sirrukel

kadimüssâri Ve mâi cevheril cevheriyyetil câri Ellezi ahyeyte bihil mevcudâti min ma’denin ve hayevânin ve

nebâtin Kalbil kulubi Ve ruhil ervâhi Ve i'lâmil kelimâtit tayyibât El’kalemil alâ Vel arşil muhit Ruhi cesedil

kevneyni Ve berzehil bahreyni Ve sâniye isteyni Ve fahril kevneyni ebil Kasım ebittayiyib seyyidinâ

Muhammed ibni Abdillah ibni Abdil muttalib abdike ve nebiyyike ve habibike ve rasulike ennebbiyyil ümmiyi

ve alâ âlihi ve sahbihi ve sellim teslimen kesira bi kaderi azameti zâtike fikülli vaktin vehinin Subhane rabbike

rabbil izzeti amma yesifun ve selâmün alel mürselin vel hamdulillahi rabbil âlemin.

5

1 113

2 Açıklama Yok

3 YOK

4 Allâhümme salli ve sellim ve bârik Alâ seyidine ve Mevlânâ Muhammedin Şeceratil aslinnurâniyyeti Vel

lem’atil kab datirrahmâniyyeti Ve efdalil halikatil insâniyeti Ve eşrefissuretil cismâniyyeti Ve ma’denil

esrârirrabbâniyyeti Ve hazâinilulumil istifâiyyeti Sahibi kabdatil asliyyeti Vel behcetisseniyyeti Ver rutbetil

aliyyeti Men inderacettinnebiyyune tahte livâihi fehum minbu ve ileyhi Ve salli ve sellim ve bârik âleyhi ve alâ

alihi ve sahbihi adede ma halekte ve razekte ve emette ve ahyeyte ila yevmin teb’asu men efneyte Ve selim

teslimen kesira vel hamdulillahi rabbil âlemin.

5

1 114

2 Açıklama Yok

3

4 Allâhümme salli ve sellim ve bârik alâ nuril envâr Ve sırril esrâr Ve tiryâkil ağyâr Ve miftâhi bâbil yesâr

Seyyidinâ Muhammedinil muhtâr Ve âlihil ethar Ve eshâbihil ahyâr Adede niamillahi ve ifdalihi.

Allâhümme salli ve sellim ve bârik Alâ seyidine ve Mevlânâ Muhammedin Şeceratil aslinnurâniyyeti Vel

lem’atil kab datirrahmâniyyeti Ve efdalil halikatil insâniyeti Ve eşrefissuretil cismâniyyeti Ve ma’denil

esrârirrabbâniyyeti Ve hazâinilulumil istifâiyyeti Sahibi kabdatil asliyyeti Vel behcetisseniyyeti Ver rutbetil

aliyyeti Men inderacettinnebiyyune tahte livâihi fehum minbu ve ileyhi Ve salli ve sellim ve bârik âleyhi ve alâ

alihi ve sahbihi adede ma halekte ve razekte ve emette ve ahyeyte ila yevmin teb’asu men efneyte Ve selim

teslimen kesira vel hamdulillahi rabbil âlemin.

5

1 115

2 İmâmı Gazalî Hazretlerinin İhya adlı eseri

3 İmâmı Gazalî Hazretlerinin İhya adlı eserinde Cuma günleri 7 defa okunması tavsiye edilmiştir. Şefâata

4 Allâhümme salli ve sellim ve bârik alâ seyyidinâ ve Mevlânâ Muhammedin ve alâ âlihi ve sahbihi ve ehli

beytihi Salâten tekünü leke ridâen ve lihakkihi edâen Ve a’tihil vesilete Veb’ashul makâmel Mahmudellezi

veadtehu ve eczihi annâ mahüve ehluhu Ve eczihi efdale ma cezeyte nebiyyen an ümmetihi Ve salli aleyhi ve

alâ cemi ihvânihi minennebiyyine vel mürselin Ve alâ âlihim ve sahbihim ecma’in Yâ erhamerrahimin.

5 Ey Rabbim, seyyidimiz, efendimiz Muhammed (salallahu aleyhi ve sellem)'e onun âline, ashâbına ve ehl-i

beytine, Senin rızanı taşıyan, hakkı edâ edilebilecek bir salât ve selâm ediver!. Onları mübârek kıl!. Ona

vesîleyi bahşediver!. Onu, kendisine vaad ettiğin Makâm-ı Mahmûd'a eriştir!. Onu nasıl ehli ise, o şekilde

bizimle karşıla. Bir nebînin ümmetiyle karşılanacağı en güzel bir biçimde karşıla. Ona, nebi ve resûl tüm

kardeşlerine, onların âline ve arkadaşlarına salât ediver!. Ey merhametlilerin en merhametlisi!.

1 116

2 Sultan Muhammedi’l-Gazzevî Hazretleri

3 Sultan Muhammedi’l-Gazzevî Hazretlerinin salâvâtı olup sabah 3 akşam 3 okunması gönül ehlince tavsiye

edilmiştir.

4 Allâhümme salli ve sellim alâ seyyidinâ ve Mevlânâ Muhammedin mahtelefel melevâni Ve teâkabel aserâni

Ve kerrerel cedidâni Vestekbelel ferkadân Ve belliğ ruhahu ve ervâha ehli beytihi minna ettehiyyete

5

1 117

2 Açıklama Yok

3 YOK

4 Allâhümme salli ve sellim ve bârik alâ seyyidinâ ve Mevlânâ Muhammedin tıbbil kulubi ve devâihâ Ve âfiyetil

ebdâni ve şifâihâ Ve nuril ebsâri ve diyâiha Ve alâ âlihi ve sahbihi ve sellim Yâ selâmü sellim.

5 Ey Allahım ! kalblerin doktoru ve devası, vucutların şifası, gözlerin nuru ve ziyası olan Muhammed'e (S.A.V.)

aline ve ashabına salatu selam eyle.

1 118

2 Ahmed bin İdris Hazretlerine ait bir salâvât

3 Ahmed bin İdris Hazretlerine ait bir salâvâttır. Büyüklerden olan Veliyyullah, Hızır Aleyhisselâmdan

4 Allâhümme inni es’elüke binuri vechillahil azîmillezi mele’e erkâne arşillahil azim Ve kâmet bihi

avâlimullahil azim En tusalliye alâ Mevlânâ Muhammedin zil kadril azim Ve alâ âl-i nebbiyillahil azim Bi

kaderi azameti zâtillahil azim Fi külli lemhatin ve nefesin adede mâ fi ilmillahil azim Salâten kâmileten

dâimeten bi devâmillahil azim Ta’zimen lihakkike ya Mevlânâ yâ Muhammedu yâ Zel hulukil azim Ve sellim

aleyhi ve alâ âlihi ve sahbihi misle zâlike Allâhümmec’ma beyni ve beynehu Kemâ cema’te beynerruhi

vennefesi zâhiren ve batinen yakazaten ve menâmen Vec’alhu ya rabbi ruhan lizâti min cemil vecuhi

fiddünya kablel ahreti yâ azimu yâ ALLAH.

5 Rabbimiz! Senden arşın direklerini dolduran; âlemlere varlık veren, Yüce Allah'ın nûrunun, Efendimiz, yüce

mertebelerin sahibi Muhammed (salallahu aleyhi ve sellem)'e, Yüce Allah'ın nebisinin ailesine, Yüce Allah'ın

zatının azameti miktarınca, Yüce Allah'ın ilminde bulunan, gözlerin tüm bakışları ve nefesler adedince, Yüce

Allah'ın ebediyetiyle sürecek kâmil bir salâtla salât etmesini, Efendimiz ey Muhammed (salallahu aleyhi ve

sellem), yüce ahlâk sahibi, seni hakkıyla yüceltmesini diliyorum. Ona onun ailesine ve ashabına bunun gibi

selâm olsun!. Ey Rabbim ruhla nefesi yakınlaştırdığın gibi, zâhirde, bâtında, uyanıklıkta, uykuda beni ona

yakınlaştır!. Ey Rabbim, ey yüce olan, ey Allah'ım, onu, âhiret gelmezden evvel dünyada her cihetle zâtımın

1 119

2 Salavat-I Şemsiyye

3 SALAVAT-I ŞEMSİYYE

İbrahim Düsüki(k.s.) hazretleri buyuruyor ki:

“Kim bu salavatı her gün sabah namazından sonra okursa bizim üzerimize olan füyuzatlar okuyanın da üzerine

olur.Çünkü bu salavatın her harfi Allah Resulü(s.a.v.)’in izniyle yazılmıştır.”

4 Bismillahirrahmanirrahiym* Allahümme salli alez zatil muhammediyyetil latıyfetil ehadiyyeh* şemsi semail

esrar* Ve mazharil envar* Ve merkezi medari medaril celal* Ve kutbi felekil cemal* Allahümme bi sirrihi

ledeyk* Ve bi seyrihi ileyk* Amin havfi *Ve ekıl asrati* Ve ezhib huzni ve hırsıy* Ve kün li ve huz li ileyke minni*

Verzukniyel fenae anni* Ve la tec’alni meftunen bi nefsi* Mahcuben bi hıssi* Vekşif li an külli sirrin mektumin

ya hayyü ya kayyum*

5 "ALLAH'ım! Sırlar Semasının güneşi, nûrların mazharı, Celâl Dâiresinin merkezi (dönüm noktası : akdes

noktası), Cemâl Feleğinin (yörüngesinin) kutbu (devrânda devreden cismin cihân çarkının aksı) olan;

Ahadiyyet (her hususta mutlak teklik) lâtifetinin (Ahadiyyetten Ahmedîyyete lütûf edilen incelik ve

hakikatlerin) tecellîgâhı (ilk zuhûr yeri, çoğalma ocağı olan) Zât-ı Muhammedîyyete salât-ü-selâm eyle!

ALLAH'ım! O'nun Senin yanındaki sırrı (teslimiyet) ve Sana olan (istikamet) seyrinin hakkı için; korkumu gider

emin kıl (emniyette eyle), (imkanla imtihan seyr-ü-sülûkümde, teslimiyet ve istikamet tevhidinde) ayak

kaymalarımı (yolda sürçmelerimi, takılıp düşmelerimi yoldan geri kalmalarımı) azalt, hüznümü (üzüntümü,

kederimi) ve hırsımı (dünyaya tamahkarlığımı) gider (bertaraf et), benden yana (lehime) ol; beni, benden

Kendine (Sana) al (çek), beni benden fenâ ile rızıklandır (benlik hastalığımdan kurtar, benliğimin yok olmasına

izin, inâyet ve hidâyet eyle, nefs perestlikten âzâd et!). Beni nefsime meftun kılma (nefsimin fitnesine

düşürme, nefsimin hevâ ve hevesiyle sihirletme, nefsime tüm gönlümü verip ona vurulan, düşkün ve âşık olan

kılma!). Âfâkı (dış dünyayı) tanıdığım hislerimi (enfüsümü ve özümü tanıdığım duygularımı) bana (şühûdî tevhid

tekemmülüme) hicâb (perde, engel, yol kesici, çeldirici) etme! Bana her türlü, tüm gizli (saklı) sırları aç (ifrat

ve tefritten koru, i'tidal üzere ve hazımlı kıl, şaşırtma-taşırtma!) YÂ HAYYU YÂ KAYYÛM (celle celâluhu)!"

1 120

2 Açıklama Yok

3

4 Allahümme salli ala nuril envar* Ve sirril esrar* Ve tiryakıl ağyar* Ve miftahı babil yesar* Seyyidina

muhammedinil muhtar* Ve alihil athar* Ve ashabihil ahyar* Adede niamillahi ve ifdalih*

5

Allah’ım! Nurların nuru, sırların sırrı, ağyarın dermanı, zenginlik kapısının anahtarı Efendimiz Muhammed’in

temiz aline ve hayırlı ashabına nimet ve ihsanlarının miktarınca salat ve selam olsun.

1 121

2 Açıklama Yok

3

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ademe ve nuhın ve ibrahime ve musa ve

ıysa ve ma beynehüm minen nebiyyine vel mürseliyn* Salevatüllahi ve selamühü aleyhim ecmeıyn*

5

Allah’ım! Efendimiz Muhammed’e Adem’e, Nuh’a, İbrahim’e Musa’ya, İsa’ya ve bunlar arasında gelmiş geçmiş

bütün peygamber ve rasullere topyekün salat ve selam eyle.

1 122

2 Resulüllah(s.a.v.) buyuruyor:

3 Resulüllah(s.a.v.) buyuruyor:

“Cuma günü bana çok salat ü selam getirin. Çünkü o gün meşhuddur.Melekler Cuma günü salat ü selam

getirenlere şehadet edeceklerdir. Herhangi bir şahıs bana salat ü selam getirirse mutlaka o, anında bana arz

edilir.”

4 Allahümme salli ala seyyidina muhammedin ve ala alihi ve ashabihi ve ezvacihi ve zürriyyetihi ve ehli beytihi

adede ma fi ılmike salaten daimeten bi devami mülkik*

5

Allah’ım! Efendimiz Muhammed’e onun aline, ashabına, zevcelerine, temiz sülalesine ve ehl-i beytine Senin

ilminde bulunanlar adedince ve mülkünün devamı süresince salat ve selam eyle.

1 123

2 Salavat-I Vasl (M.Ahzab)

3 Fazileti:

Bu salavat-ı şerifeyi okumaya devam edenler, dünyada mana aleminde, ahirette ise Allah’ın Resulü ve Habibi

olan Efendimiz (s.a.v.)’i görmek ve O’nun şefaatına nail olma bahtiyarlığına bi iznillah nail olacaklardır. Sabah

ve akşamları birer, üçer veya daha fazla okunması bir iksirdir.(M.Ahzab)

4 Allahümme bike tevesseltü ve ileyke teveccehtü ve minke seeltü ve fiyke la fi ehadin sivake rağıbtü la

es’elüke sivake ve la atlubü minke illa iyyake* Allahümme ve etevesselü ileyke fi kabuli zalike bil vesiletil

uzma vel fadıyletil kübra vel habiybil edna vel veliyyil mevla ves safiyyil mustafa ven nebiyyil mücteba*

Muhammedün sallellahü aleyhi ve selleme ve bihi es’elüke en tüsalliye aleyhi salaten ebediyyeten

sermediyyeten ezeliyyeten ilahiyyeten kayyumiyyeten deymumiyyeten rabbaniyyeten bi haysü üşhidüni fi

zalike küllihi ğayral ağyari kema testehliküni fi mearifi zatihi fe ente veliyyün zalike ve la havle ve la kuvvete

5

1 124

2 Hayırlı Bir İşin Gerçekleşmesi İçin

3 HAYIRLI BİR İŞİN GERÇEKLEŞMESİ İÇİN

4 Allahümme salli ala seyyidina muhammedin abdike ve rasulike ve haliylike ve habiybike salaten erka biha

merakıyel ıhlası ve enalü biha ğayetel ıhtisası ve sellim tesliymen adede ma ehata bihi ılmüke ve ahsahü

kitabüke küllema zekerakez zakirune ve ğafele an zikrihil ğafilun*

5

Allah’ım! Kulun, resulün, dostun ve habibin olan Efendimiz Muhammed’e, beni ihlas merdivenlerine

tırmandıracak, bir takım hususiyetlerin sonuna erdirecek bir şekilde salat eyle. Aynı şekilde ona, Senin ilminin

ihata ettiği ve kitabında sayılı bulunan şeyler adedince ve Seni zikredenler zikrettikleri ve Senin zikrinden gafil

olanlar bu gafletlerinde devam ettikleri sürece selam eyle.

1 125

2 Borçtan Kurtulmak İçin

3

BORÇTAN KURTULMAK İÇİN

4 Allahümme salli ala seyyidina muhammedin abdike ve rasulike nebiyyir rahmeti ve ala alihi ve sahbihi ve

sellim adede ma ehata bihi ılmük* Ve cera bihi kalemük* Ve nefeze bihi hukmük

* Allahümme ya men bi yedihi hazainüs semavati vel erdı ve men yekulü liş şey’i kün fe yekun

* Es’elüke en tüsalliye ala seyyidina muhammedin ve en tüafiyeni mined deyni ve tuğnini minel fakri ve en

terzükani halalen vasian mübaraken fihi ve sallillahümme ala seyyidina muhammedin ve alihi ve sahbihi ve

sellim

*Allahümme salli ala seyyidina muhammedin abdike ve rasulike nebiyyir rahmeti ve ala alihi ve sahbihi ve

sellim adede ma ehata bihi ılmük* Ve cera bihi kalemük* Ve nefeze bihi hukmük* Allahümme ya men bi yedihi.

5

Allah’ım! Rahmet peygamberi, kulun ve rasulün olan Efendimiz Muhammed’e, O’nun aline ve ashabına salat

eyle ve ilminin ihata ettiği kaleminin yazdığı, hükmünün geçerli olduğu şeyler adedince, selam eyle! Ey yer ve

göklerin hazineleri elinde bulunan bir şeyi “ol” emriyle var eden Allah’ım! Efendimiz Muhammed’e salat

etmeni, beni boçlardan kurtarmanı, fakirliğe düşürmemeni, helalinden bol ve mübarek rızıklar vermeni niyaz

ediyorum. Allah’ım! Efendimiz Muhammed’e ve onun aline ve ashabına salat eyle.

1 126

2 Dilek Ve Hacet İçin

3

DİLEK VE HACET

4 Allahümme salli ve sellim ala seyyidina muhammedin ve ala alihi kadra la ilahe illellah* Ve ağnina vahfazna

ve veffıkna lima terdah* Vasrif annes sue verda anil haseneyni reyhanetey hayril enami ve an sairi alihi ve

ashabihil kiram* Ve edhılnel cennete dares selam* Ya hayyü ya kayyumü ya Allah*

5 Allah’ım! Efendimiz Muhammed’e ve aline “La ilahe illallah”ın kadrü kıymetınce salat ve selam eyle! Bizi

ihtiyaç içine düşürme, bizi koru ve rızana muvaffak eyle.Bizden kötülükleri uzaklaştır.Mahlukatın en

hayırlısının iki reyhanı olan Hasan ve Hüseyin’den ve diğer muhterem al ve ashabından razı ol. Ey Hayy ve

Kayyum Allah’ım! Bizlere selam ve selamet evi olan cenneti nasip eyle.

1 127

2 Gam Ve Kederden Kurtulmak İçin

3 GAM VE KEDERDEN KURTULMAK İÇİN

4 Allahümme salli ala seyyidina muhammedinin nebiyyil ümmiyyit tahiriz zekiyyi salaten tehullü bihel ukadü ve

tefükkü bihel kürab*

5

Allah’ım! Efendimiz, ümmi, temiz, tertemiz Peygamber Muhammed’e salat eyle ki, Sen bu sebeple düğümleri

çözer, üzüntüleri dağıtırsın.

1 128

2 Belalardan Korunmak İçin

3 BELALARDAN KORUNMAK İÇİN

4 Allahümme salli ve sellim ala seyyidina ve mevlana muhammedin salaten tehullü biha ukdeti ve tüferricü

biha kürbeti ve tünkızüni biha min vahleti ve tükıylü biha asrati ve takdıy biha haceti*

5 Allah’ım! Efendimiz, Önderimiz Muhammed (s.a.v)’e salat ve selam eyle ki, Sen müşkillerimi bu salat yüzünden

çözer, sıkıntılarımı bu yüzden açar, düştüğüm bataklıktan beni bu sebeple kurtarır, yanılıp sürçtüğümde beni

bu yüzden bağışlar ve ihtiyaçlarımı bu salat sebebiyle giderirsin.

1 129

2 Göz Hastalığına Karşı

3 GÖZ HASTALIĞINA KARŞI

4 Allahümme inni es’elüke ve eteveccehü ileyke bi habiybikel Mustafa ındeke ya habiybena ya muhammedü

inna netevesselü bike ila rabbike feşfa’lena ındel mevlel azıymi ya nı’mer rasulüt tahir* Allahümme şeffı’hü

fina bi cahihi ındek* Allahümme vec’alna min hayril müsalliyne vel müsellimiyne aleyhi ve min hayril

mükarrabiyne minhü vel varidiyne aleyh* Ve min ahyaril muhıbbiyne fihi vel mahbubiyne ledeyh* Ve ferrıhna

bihi fi arasatil kıyameti vec’alhü lena deliylen ila cennetin neıymi bi la meunetin ve la meşakkatin ve la

münakaşetil hısabi vec’alhü mukbilen aleyna ve la tec’alhü ğadıben aleyna vağfir lena ve li cemiy’ıl

müslimiynel ahyai minhüm vel meyyitiyne ve ahıru da’vana enil hamdü lillahi rabbil alemiyn*

5 Allah’ım! Habibin Mustafa hürmetine Senden niyaz ediyor,Sana yöneliyorum. Ey hepimizin sevgilisi

Muhammed, ey en güzel ve temiz peygamber,bizler seni Rabbine vesile ediyoruz, Sen de Yüce Mevla nezdinde

bize şefaatçı ol! Allah’ım! Nezd-i ilahindeki kadr ü kıymeti hürmetine onu bize şefaatçı kıl. Allah’ım! Bir de bizi

O’na en iyi salat ve selam okuyanlardan, ona en iyi yaklaşanlardan ve yönelenlerden, onu sevenlerin en önde

gelenlerinden ve onun nezdinde sevilenlerden eyle! Kıyamet arasatında onun hürmetine bizi sevindir.

Sıkıntısız ve meşakkatsizce ve hesaba en ince ayrıntılarına kadar çekilmeksizin Neıym cennetine giderken onu

bize rehber eyle. Onun bize teveccühünü sağla ve o bizden hoşnutsuzluk duymasın. Bizleri ve hayatta olsun,

ölü olsun bütün mü’minleri affeyle. Alemlerin rabbi Allah’a hamdolsun.

1 130

2 Peygamber efendimiz (s.a.v) Rüyada Görmek İçin

3

Efendimiz (s.a.v.)’i rüyada görmeye vesile olan mübarek salavat-ı şerifelerin biri de aşağıdaki salavattır:

4 Allahümme salli ala seyyidina muhammedin abdike ve rasuliken nebiyyil ümmiyi ve ala alihi ve sahbihi ve

sellim küllema zekerakez zakirune ve ğafele an zikrihil ğafilune adede ma ehata bihi ılmüllahi ve cera bihi

kalemüllahi ve nefeze bihi hukmüllahi ve vesiahu ılmüllahi adede külli şey’in ve ad’afe külli şey’in ve mil’e

külli şey’in adede halkıllahi ve zinete arşillahi ve rıda nefsillahi ve midade kelimatillahi adede ma kane vema

yekunü ve ma hüve kainün fi ılmillahi salaten testağrikul adde ve tühıytu bil haddi salaten daimeten bi

devami mülkillahi bakıyeten bi bekaillah*

5

Allah’ım! Kulun, ümmi bir peygamber ve Rasulün olan Efendimiz Muhammed(s.a.v.)’e onun aline ve ashabına,

Seni zikredenler zikrettikleri ve Senden gafil olanlar gafil oldukları sürece ve Senin ilmin çerçevesi içine

girenler, kaleminin yazdıkları, hükmünün cereyan ettiği, ilminin ulaştığı şeyler ve hemen her şey adedince, her

şeyin katları ve dolusunca, Senin mahlukatın adedince, Arş’ının ölçüsünce, kendi hoşnutluğun, söz ve kelamın

miktarınca, olmuş olacak ve senin ilminde mevcut olan şeyler adedince, hadde hesaba sığmayacak bir şekilde

ve Senin mülkün durdukça ve beka sıfatının devamınca salat ve selam eyle.

Euzu billahimineşşeytanirraciyn(5)

Bismillahirrahmanirrahiym(5)

Allahümme bi hakkı muhammedin erini veche muhammedin halen ve mala*

Kovulmuş şeytanın şerrinden Allah’a sığınırım.

Rahman ve Rahiym olan Allah’ın adıyla

Allah’ım! Muhammed(s.a.v.)’in cemalini, hal ve heyetini bütün teferruatıyla yine Muhammed(s.a.v.)

hurmetine bana göster.

İmam-ı Şa’rani diyor ki:

Rasulüllah (s.a.v.)’i rüyada gördüm.Bana:

“Yatacağın zaman bunları okursan beni mutlaka rüyanda görürsün” buyurdular.

1 131

2 Açıklama Yok

3

4 ALLAHumme salli ala Muhammedin ve ala ali Muhammed, kema salleyte ala İbrahime ve ala ali ibrahim,.

İnneke hamidun mecid.

5 Ey ALLAHım, Hz.Muhammed’e ve O'nun âline salat et. Hz. İbrahim (A.S.)'a ve âline salat ettiğin gibi. Şüphe yok

ki, sen Hamidsin,(Öğülmüş yalnız sensin), Mecidsin (Şan ve şeref sahibi yanlız sensin

1 132

2 Açıklama Yok

3

4 İnne ve melâiketehu yusallûne âlennebîy ya eyyühelleziyne âmenû, sallu aleyhi ve sellimu tesliyma.

5 Muhakkak ki Allah ve melekleri, nebîsine çok salat ederler… Ey imân edenler, siz de O’na salat edip layıkiyle

selam verin

1 133

2 Abdullah İbnu Mes'ud radıyallahu anh

3 Abdullah İbnu Mes'ud radıyallahu anh şöyle dedi: "Resulullah aleyhissalatu vesselam'a salavat okuyunca

salavatı güzel yapın. Zira siz bilemezsiniz, belki bu salavatınız ona arzedilir." Kendisine: "Öyleyse (güzel olan

salavatı) bize öğretin!" dediler. O da: "Şöyle söyleyin:

4 Allahümme'c'al salateke ve rahmeteke ve berekatike ala seyyidi'l-mürselin ve imami'l-Muttakin ve hatemi'n-

nebiyyin Muhammedin abdike ve Resulike imamı'l-hayri ve kaidi'l-hayrı ve Resulir-rahmeti. Allahümme'b'ashu

makamen mahmuden yağbituhu bihi'l-evvelin ve'l-ahirün. Allahümme salli ala Muhammedin ve ala ali

Muhammedin kema sallayte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid. Allahümme barik ala

Muhammedin ve ala ali Muhammedin kema barekte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid.

5 Allahım salatını, rahmetini, bereketlerini peygamberlerin efendisi, muttakilerin imamı ve peygamberlerin

sonuncusu olan Muhammed'e kıl. O senin kulun ve elçindir, hayrın imamı, hayrın komutanı, ve rahmet

peygamberidir. Allahım! Onu makam-ı Mahmud üzere dirilt, ondan önce gelenler de sonra gelenler de bu

makamı sebebiyle ona gıbta ederler.Allahım! Muhammed'e, Muhammed'in aline salat et, tıpkı İbrahim'e ve

İbrahim'in aline salat ettiğin gibi. Sen hamid ve mecidsin. Allahım, Muhammed'i ve Muhammed'in alini

mübarek kıl, tıpkı İbrahim'i ve İbrahim'in alini mübarek kıldığın gibi, sen hamid ve mecidsin)."

1 134

2 Fethiye Salatı:

3 FETHİYE SALATI:

4 ALLAHumme salli ve sellim ve barik ala seyyidina MUHAMMEDinil fatihi lima uğlike velhatimi lima sebeka,

nasıril hakkı bil hakkı vel hadi ila sıratikel mustakım ve ala alihi hakke kadrihi ve mikdarihil azim.

5 Allâh’im salât ve selâm eyle ve mübarek kıl; kilitlenmişlerin açıcısı, öncekilerin sonuncusu, Hakk’a hak ile

yardımcı, doğru yoluna hidâyet eden Efendimiz Muhammed’e ve onun ehl-i beytine onun kadrince ve azîm

mikdarınca.” (Muhtasar İlmihal, Hasan Arıkan, Fazilet Neşriyat, İstanbul, yyy., s. 168-170)

1 135

2 Ümmiye Salatı:

3 ÜMMİYE SALATI:

4 ALLAHumme salli ala seyyidina MUHAMMEDinin nebiyyil ümmiyyi ve ala alihi ve sellim.

ALLAHumme salli ala seyyidina MUHAMMEDin muhtelefel melevani ve teakabel asrani ve kerrerel cedidani

vestakbelel ferkadani ve bellığ ruhehu ve ervahe ehli beytihi minettahiyyeti vesselam verham ve barik ve

sellim aleyhi ve aleyhim teslimen kesiren kesira.

5

1 136

2 Münciye Salatı:

3 MÜNCİYE SALATI:

4 ALLAHumme salli ala seyyidina MUHAMMEDin ve ala ali seyyidina MUHAMMEDin salaten tüncina biha min

cemıil ehvali vel afat ve takdi lena biha cemi'al hacat ve tutahhiruna bihamin cemi' isseyyiat ve terfeuna biha

ındeke a'ledderecat ve tübelliğuna biha aksal gayat min cemıil hayrati fil hayati ve ba'del memat inneke ala

külli şey in kadir.

5

1 137

2 Narıye Salatı

3 Salât-ı Tefriciyeden farkı son cümlesi değişiktir

4 ALLAHumme salli salaten kamileten ve sellim selamen tammen ala seyyidina MUHAMMEDin tenhallü bihil

ukadü ve tenfericü bihil kurebü ve tükda bihil havaicü ve tünalü bihirreğaibü ve hüsnül havatimi ve yüsteskal

gamamü bi vechihi ve ala alihi ve sahbihi ve sellim.

5

1 138

2 Tefriciyye Salatı:

3

4 ALLAHumme salli salaten kamileten ve sellim selamen tammen ala seyyidina MUHAMMEDinillezi tanhallü

bihil ukadü ve tenfericü bihil kurebü ve tukda bihil havaicü ve tünalü bihir reğaibü ve hüsnül havatimi ve

yüsteskal gamamü sahbihi fiykülli lemhatin ve nefesin bi adedi külli ma'lumin lek.

5

1 139

2 Şemsiyye Salatı:

3

4 ALLAHumme salli alezzatil MUHAMMEDiyyetil latıyfetil ehadiyyeh şemsi semail esrar ve mazharil envar ve

merkezi medari medaril celal ve kutbi felekil cemal ALLAHumme bi sırrı ledeyk ve bi seyrihi ileyk amin havfi ve

ekıl asrati ve ezhib huzni ve hırsıy ve künli ve huzli ileyke minni verzukniyel fenae anni ve la tec alni meftunen

bi nefsi mahcuben bi hıssi vekşif li an külli sirrin mektumin ya hayyu ya kayyum.

5

1 140

2 Camia Salatı:

3

4 ALLAHumme salli ve sellim ala seyyidina MUHAMMEDin adede ma ehate bihi ilmüke ve ma cera bihi

5

1 141

2 Dört Büyük Halifenin Salatü Selam Duası

3

4 Bismillahirrahmanirrahim,

ALLAHümme salli ve sellim ala seyyidina MUHAMMEDin fil evveline ve salli ve sellim ala seyyidina

MUHAMMEDin fil ahirine ve salli ve sellim ala seyyidina MUHAMMEDin fi külli vaktin ve hınin.

Ve salli ve sellim ala seyyidina MUHAMMEDin fil mele'il ala ila yevmiddin ve salli ve sellim ala cemiil enbiyai

vel mürseline ve alel melaiketil mukarrebine min ehlissemavati ver erdine.

Ve radiyALLAHu tebareke ve teala an sadatina zül kadril aliyyi vel fahril celiyyi Ebi Bekrin ve Ömere ve Osmane

ve Aliyyin, ve ala eimmetil erba'atil müctehidine vettabiine lehüm bi ihsanin ila yevmiddin, uhşurna

verhamna maahum, bi rahmetike ya erhamerrahimin.

5 Rahman ve Rahim olan ALLAH adıyla,

ALLAH'ım, peygamberlerin öncüsü olan MUHAMMED üzerine rahmetini akıt, yine bütün peygamberlerin

sonuncusu olan MUHAMMED Mustafa üzerine rahmet eyle. Her zaman ve her an O'nun üzerine bereketini

indir. Yüce makamlarda bulunan Meleklerin tarafından kıyamete kadar O'na rahmet indir. Bütün peygamber

ve mürselin tarafından da O'na yad ettir. Yerde ve gökte bulunan Sana yakın melekler tarafından istiğfar ettir,

rahmet yağdır. ALLAH, büyüklerimizden razı olsun, yüce şeref sahibi olan Onların himmetlerine bizi eriştirsin.

Hasseten, Ebu Bekir, Ömer, Osman, Ali efendilerimizin ve dört İmamın ve kıyamete kadar onlara tabi olanların

himmetlerini bizlere nasib eyle. Bizi onlarla haşreyle, bize onlarla merhamet eyle. Rahmetinle ey

merhametlilerin en merhametlisi.

1 142

2 Abdülkadir Geylani Hz.

3 Abdülkadir Geylani'nin Salatü Selamı:

4 ALLAHümme salli ala MUHAMMEDin seyyidil kevkeyni vessekaleyni vel ferikayni. Ceddil Hasani vel Hüseyni.

Mahbubi Rabbil maşrikayni vel mağribeyni. El maksudu vel matlubu bi kabe kavseyni, el mütecelli

tettecileynillezi, kale lehü el vahidül ahadu: Ya nure nuri ve ya sırre sırrı ve ya hazaine ma'rifeti, efdeytü mülki

aleyke ya MUHAMMEDu min ledünnil arşi ila tahtil ardine küllühüm yetlübüne rizai ve ene etlubu rızake

sallALLAHu ala seyyidina MUHAMMEDin ve ala ali MUHAMMEDin vel hamdülillahi Rabbil alemin.

5 Salatü selam, iki alemin efendisi, bütün kainatın öncüsü, Hasan ve Hüseyin'in dedesi üzerine olsun. Şark ile

garbın Rabbının sevgilisi, kabe kavseyn'e çağrılan, tek olan ALLAH'ın tecellisine mazhar olan, yüce ALLAH'ın

kendisine: Ey nurumun nuru ve sırrımın sırrı, ey benim bilgi hazinem, mülkümü sana feda ettim, ya

MUHAMMED. Arşı aladan yerin altına kadar olanlar benim rızamı ister, ben ise seni isterim, dediği üzerine

olsun. ALLAH'ın salat ve selamı Efendimiz MUHAMMED ve O'nun ali üzerine olsun. Alemlerin Rabbi olan

ALLAH'a hamdolsun.)

1 143

2 Salavat-I A’zam

3 Fazilet

Sırları:

1-Her gün bu salavatı şerifeyi (100) defa okursan, evliyalar zümresine dahil olursun.

2-Düşmanın şerrinden korunmak için Cumartesi günü gecesi (1000) defa okunur.

3- Peygamber (s.a.v.)’i rüyada görmek istiyorsan veya dünyevi ve uhrevi bir konuda haberdar olmak istiyorsan

yatmazdan önce (100) defa bu salavat-ı şerifeyi oku ve kıbleye yönelerek yat. Yatmadan önce gül yağı veya gül

suyu sürün.Allahın izni ile muradına nail olduğunu göreceksin.(S.Dareyn)

4-Bir muradın hasıl olması için fakir fukaraya sadaka verilir.Daha sonra bu salavatı yüz defa okursun Ve

sevabını Hazreti Peygamber (s.a.v.)’in ruhuna hediye edersin ve muradını Allah Teala’ya arz edersin.

4

Bismillahirrahmanirrahiym* Allahümme inni es’elüke bismikel a’zamil mektubi min nuri vechikel a’lel

müebbed* Eddaimil bakıl mühalled* Fi kalbi nebiyyike ve rasulike Muhammed* Ve es’elüke bismikel a’zamil

vahıdi bi vahdetil ehad* El müteali an vahdetil kemmi vel aded*El mukaddesi an külli ehad* Ve bi hakkı

bismillahirrahmanirrahıymi kul hüvellahü ehad* Allahüssamed* Lem yelid ve lem yuled* Ve lem yekün lehu

küfüven ehadün en tüsalliye ala seyyidina muhammedin sirri hayatil vücud* Ves sebebil a’zami li külli

mevcud* Salaten tüsebbitü fi kalbil iman*Ve tühaffizunil kur’an* Ve tüfehhimüni minhül ayat* Ve teftehu li

biha nural cennat* Ve nuran neıym* Ve nuran nezari ila vechikel kerim* Ve ala alihi ve sahbihi ve sellim*

5

1 144

2 Ahmed Bedevi Hazretleri

3 GÖNENLİ MEHMED EFENDİ HAZRETLERİ’NİN

TALEBELERİNE TAVSİYE BUYURDUĞU

Fazileti:

Bu salavat-ı şerife aynı zamanda zamanın büyük velisi ve kutbu olan Ahmed Bedevi Hazretleri tertiplemiştir.En

büyük salavatlardan olduğu hususunda alimlerin ittifakı vardır.Çok yüce esrarı ihtiva eden bu salavatı sabah

ve akşamları üçer defa okumak, Efendimiz Aleyhisselam’ın ruhaniyyetini celbe cesile olur.Ayrıca maddi ve

manevi sıkıntıların giderilmesini sağlar.

4

Bismilahirrahmanirrahiym*Allahümme salli ala seyyidina ve mevlana muhammedin şeceratil aslin

nuraniyyeti ve lem’atil kabdatir rahmaniyyeti ve efdalil halikatil insaniyyeti ve eşrafis suveril cismaniyyeti ve

menbeıl esraril ilahiyyeti ve hazainil ulumil ıstıfaiyyeti sahıbil kabdatil asliyyeti ver rutbetil aliyyeti vel

behcetis seniyyeti meninderacetin nebiyyune tahte livaihi fehüm minhü ve ileyhi ve salli ve sellim aleyhi ve

ala alihi ve sahbihi adede ma halakte ve rezakte ve emette ve ahyeyte ila yevmin teb’asü men efneyte ve salli

ve sellim aleyhi ve aleyhim teslimen kesiran kesira*

5

1 145

2 Cevheretil Kemal Salavat-I

3 İNSİN CİNNİN TESBİHİNE BEDEL

SALAVAT-I CEVHERETİL KEMAL

fazileti

Bu salavatın fazileti Ahmed-i Ticani Hazretleri tarafından şöyle açıklanmıştır:

1.Bu salavatın bir defa okunması bütün mahlukatın üç defa okuduğu tesbihe bedeldir.

2.Bu salavat bir mecliste yedi defa okunursa, o meclise Resulü Ekrem (s.a.v.)’in ve dört halifesinin

ruhaniyetleri teşrif buyuruyorlar.

3.Bu salavatı günde yedi defadan fazla okuyan, Efendimiz Aleyhisselam’ın özel sevgisine mazhar olur.Veliler

ordusuna karışmadan ahirete göçmez.

4.Kim yatarken abdestli olarak yedişer defa okumaya devam ederse, Resulü Ekrem(s.a.v.)’i rüyada görür.

5.Her kim on iki defa okuyup Resulü Ekrem’in ruh-u şeriflerine hediye ederse,kabrini ziyaret etmiş gibi sevaba

nail olur.(Cevahirul Meani,2/261)

4 Bismillahirrahmanirrahiym* Allahümme salli ve sellim ala aynir rahmetir rabbaniyyeti vel yakutetil

mütehakkıkatil haitati bi merkezil fühumi vel meani ve nuril ekvanil mütekevvinetil ademiyyi sahıbil hakkır

rabbaniyyil berkıl estai bi müznil eryahıl malieti li külli mütearridın minel bühuri vel evani ve nurikel lamiıllezi

mele’te bihi kevnekel haitı bi emkinetil mekani* Allahümme salli ve sellim ala aynil hakkılleti tetecella

minha uruşül hakaikı aynil mearifil akvemi sıratıket tammil eskam* Allahümme salli ve sellim ala tal’atil

hakkı bil hakkıl kenzil a’zami ifadatike minke ileyke ihatatin nuril mutalsemi sallellahü aleyhi ve ala alihi ve

salaten tüarrifüna biha iyyah*

5

Ey Allah’ım! Nazargahın olan rahmet pınarı,sonsuz kudretinle tahakkuk eden yakut ve inci tanesi, mana

ilimlerinin mübarek Zat-ı Ahmediyyesi’nde neşet eden göz kamaştırıcı nur, Yüce Allah’ın ayan beyan apaçık

mucizesi,yağmur tanelerini taşıyan rahmet bulutları arasında çakan şimşekler misali, zamanın ve de

denizlerin engelleyemediği bütün mekanları kuşatan, kainatı aydınlatan Muhammed Mustafa’ya salat ü

selam et,mübarek eyle Allah’ım!

Ey Allahım! Marifetlerin tecelligahı ve kaynağı,hakkın hakikatin görünen gözü, hakiki saltanatın onun

marifetiyle ancak tecelli ettiği,edeceği marifetlerin menbaı,Sırat-ı Müstakim’de sebat etme sonucu zirveye

taht kuran, o en berrak, pak ve temiz ruh u pak-i Muhammed(s.a.v.)’e salat ü selam olsun.

Ey Allahım! Hak ve hakikatin apaçık yüzü; senin sonsuz kudret ve celalinle en güzel ahlak-ı hamideye sahip

olan, tükenmek bilmeyen hazinenin mümessili,gizli aşikar nur timsali Muhammed Mustafa’ya, al ve ashabına

salat ü selam eyle ki, bu selam ile o müstesna insanı tanıyabilelim,onun yolunda yaşıyabilelim.Amin…

1 146

2 İmam Şazeli Hazretleri (S.Dareyn,sh.340)

3 RESULÜ EKREM (S.A.V)LE GÖRÜŞMEYİ ARZU EDENLER

Sırları:

Bu Salavat-ı Yakutiyye, İmam Şazeli Hazretlerine aittir.Bu salavatı okur, Resulü Ekrem ile vicahen görüşürlerdi.

Birgün şehadet parmağı ile kalbine işaret ederek:”Bu salavat-ı şerife nice sırları ihtiva etmektedir.” deyip

veliler meclisine açıkladı.Onlardan kabul gördüler.Zamanın kutbu olan Şazeli Hazretleri şöyle buyurdular:

“Kim sabah ve akşamları bu Salavat-ı Yakutiyye’yi üçer defa okursa,Resulü Ekrem’i ayanen ve rüyada çokça

görür.Sessiz ve kimsenin bulunmadığı bir mekana çekilerek bu salavatı yedişer defa okuyan,Resulü Ekrem’i

görür ve ondan nice sırları ve ilimleri öğrenir.”(S.Dareyn,sh.340)

4 Bismillahirrahmanirrahiym* İnnellahe ve melaiketehu yüsallune alen nebiyyi ya eyyühellezine amenu sallu

aleyhi ve sellimu teslima* Allahümme salli ve sellim ala men cealtehu sebeben linşikakı esrarikel

ceberutiyyeh* Venfilakı envariker rahmaniyyeh* Fe sara naiben anil hadratir rabbaniyyeh*Ve halifete

esrarikez zatiyyeh* Fe hüve yakutetü ehadiyyeti zatikes samediyyeh*Ve aynü mazheri sıfatikel ezeliyyeh* Fe

bike minke* Sara hıcaben anke *Ve sirran min esrari ğaybike* Hucibte bihi an kesirin min halkıke* Fe hüvel

kenzül mutalsem* Vel bahruz zahirul mütamtam* Fe nes’elükellahümme bi cahihi ledeyk* Ve bi kerametihi

aleyk* En ta’müra kavalibena bi ef’alih* Ve esmaana bi akvalih* Ve kulubena bi envarih* Ve ervahana bi

esrarih* Ve eşbahana bi ahvalih* Ve serairana bi müameletih* Ve bevatınena bi müşahedetih* Ve ebsarana

bi envari mühayya cemalih* Ve havatime a’malina fi merdatih* Hatta neşhadeke bihi ve hüve bike fe ekunü

naiben anil hadrateyni bil hadrateyni ve edülle bihima aleyhima ve nes’elükellahümme en tüsalliye ve

tüsellime aleyhi salaten ve teslimen yelikani bi cenabihi ve azıymi kadrihi ve tecmeani bihima aleyh* Ve

tükarribeni bi halisı vüddihima ledeyh* Ve tenfehani bi sebebihima nefhatel etkıya* Ve temnehani minhüma

minhatel asfiya* Li ennehüs sirrul mesun* Vel cevherul ferdül meknun* Fe hüvel yakutetül müntaviyetü

aleyha asdafü meknunatik* Vel ğayhubetül müntehabü minha asnafü ma’lumatik* Fe kane ğayben min

ğaybike ve bedelen min sirri rububiyyetike hatta sara bi zalike mazheran nestedillü bihi aleyke ve keyfe la

yekunü kezalik* Ve kad ahbertena bi zalike fi muhkemi kitabike bi kavlike innellezine yübayiuneke innema

yübayiunellah* Fe kad zale anna bi zaliker raybü ve hasalel intibah* Vec’alillahümme delaletena aleyke bihi

ve muameletena meake min envari mütabeatih* Verdallahümme ala men cealtehüm mehallen lil ıktida* Ve

sayyarte kulubehüm mesabiyhal hüda* Elmüttaherine min rıkkıl ağyar* Ve şevaibil ekdar* Men bedet min

kulubihim dürarul meani* Fe cüılet kalaidüt tahkıykı li ehlil mebaniy* Vahtertehüm fi sabikıl ıktidar* Ennehüm

min ashabi nebiyyikel muhtar* Ve radıytehüm lintisari dinike fehümüs sadetül ahyar* Ve daifillahümme

mezide rıdvanike aleyhim meal ali vel aşirati vel muktefine lil asar* Vağfirilllahümme zünubena ve validina ve

meşayihına ve ıhvanina fillahi ve cemiy’ıl mü’minine vel mü’minat* Vel müslimine vel müslimat* Elmütiy’ıyne

5

1 147

2 Salavat-I Mecule

3

4

Allahümme salli ala seyyidina muhammedin tehullü biha ukdeti ve tüferricü biha kürbeti ve takdıy biha

haceti ve ala alihi ve sahbihi ve sellim*

5

1 148

2 Ahmed Savi Hazretleri

3

Fazileti:

Seyyid Ahmed Savi Hazretleri buyuruyor:

“Bu salavat-ı şerife mü’min bir kul için dünya ve ahirette rızık kapılarının açılmasına bir vesiledir.Bu o kadar

faziletli bir salavat-ı şerifedir ki, sevabını melekler yazmakla bitiremezler.”

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede in’amillahi ve ifdalih*

5

1 149

2 Salavat-I Künhiyye (M.Ahzab)

3 SALAVAT-I KÜNHİYYE

Sırları:

Gümüşhanevi Hazretleri buyuruyor ki:

“Bu salavata devam edenler,Fahr-i Alem Hazreti Muhammed Mustafa (s.a.v.) Efendimizi rüyada görmek

şerefine nail olurlar.(M.Ahzab)

4 Bismillahirrahmanirrahiym* Allahümme salli alez zatil künhi* Kıbleti vucuhi tecelliyatil künhi aynil künhi fil

künhi* Elcamiı li hakaıkı kemali künhil künhi* Elkaimi bil künhi fil künhi* Salaten la ğayete li künhiha dunel

künhi ve ala alihi ve selleme kema yenbeğıy minel künhi lil künhi* Allahümme es’elüke bi nuril envarillezi

hüve aynüke la ğayruke en türiyeni veche nebiyyike seyyidina muhammedin sallellahü teala aleyhi ve

sellem* Kema hüve ındeke amin*

5

1 150

2 Peygamber efendimiz (s.a.v) buyurmuştur

3 BÜTÜN PEYGAMBERLER ŞEFAATÇİ OLACAKTIR

Hazreti Peygamber (s.a.v.) bu salavat-ı şerifeyi Hazreti Aişe (r.anha) validemize emir buyurmuşlardır:

4 Allahümme salli ala muhammedin ve ademe ve nuhin ve ibrahime ve musa ve ıysa ve ma beynehüm minen

nebiyyine vel mürseliyn* Salavatüllahi ve selamühü aleyhim ecmaiyn.

5 İmam Muhammed İslam tercüme etmiştir.

Allahım ! Hz.Muhammed'e(S.A.V.), Hz.Adem, Hz.Nuh,Hz.İbrahim,Hz.İsa(A.S.V.) ve bunların arasında (gelip

geçmiş bütün) peygamberlere rahmet ihsan eyle.

1 151

2 Açıklama Yok

3

4 Allahumme Salli ala Ruhi seyyidina Muhammedin fil'ervahi ve salli ala cesedi seyyidina Muhammedin

fil'ecsadi ve salli ala kabri seyyidina Muhammedin filkuburi. Allahhumme belliğ minni tehiyyeten ve selama.

5 Ey Allahım! Ruhlar içinde sevgili peygamberimiz Hz.Muhammedin ruhuna, cesedler içinde Hz.Muhammedin

(A.S.V) cesedine, kabirler içinde Hz.Muhammedin (A.S.V.) kabrine salatu selam eyle. Allahım, benim selamımı

sevgili peygamberimiz Hz. Muhammed (A.S.V.)'in aziz ruhuna vasıl eyle (ulaştır).

1 152

2 10 Bin Salavat Gücünde

3

4 Allahümme salli ala seyyidina muhammedinis sabikı lil halkı nuruhu ve rahmetün lil alemine zuhuruhu adede

men meda min halkıke ve men bekıye ve men seıde minhüm ve men şekıye salaten testağrikul adde ve

tühıytu bil haddi salaten la ğayete leha ve la münteha velenkıdae salaten daimeten bi devamike ve ala alihi

ve sahbihi ve sellim teslimen misle zalik*

5

Allah’ım! Nuru, yaratılanlardan önce meydana gelen, ortaya çıkışı alemlere rahmet olan Efendimiz

Muhammed’e bundan önce gelip geçen ve halen var olan mahlukat adedince ve bu mahlukat içinde said ve

şaki olanlar sayısınca, hatta öyle ki, had ve hesaba sığmayacak, sonu gelmeyecek ve tükenmeyecek derecede

ve Senin yüce varlığının devamı süresince salat ve selam eyle. O’nun aline ve ashabına da aynen bu

mertebede salat ve selam eyle.

1 153

2 11 Bin Salavat Gücünde

3 ON BİR BİN SALAVAT-I ŞERİFE

KUVVETİNDE SALAVAT

4 Allahümme salli ala seyyidina muhammedin ve ala alihi salaten ente leha ehlün ve hüve leha ehlün*

5

Allah’ım Efendimiz Muhammed’e ve O’nun aline hem Sana, hem de O’na yaraşır tarzda salat eyle

1 154

2 14 Bin Salavat Gücünde

3 ONDÖRT BİN SALAVAT-I ŞERİFE

GÜCÜNDE BİR SALAVAT

Sırları: Şeytan çok ibadetlere el uzatır, lakin salavatı şerifeye el uzatamaz. Çünkü Ruhaniyet-i Peygamberi,

salavat-ı şerife getirilen yerde bulunur.

4 Allahümme salli ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema yeliku bi kemalih*

5 Allah’ım! Efendimiz Muhammed’e ve aline Senin nezdindeki kemalat adedince ve O’ndaki kemalata yaraşacak

tarzda salat eyle.

1 155

2 30 Bin Salavat Gücünde

3 OTUZ BİN SALAVAT-I ŞERİFE

GÜCÜNDE BİR SALAVAT

Fazileti:

Hazreti Peygamber’in feyz ve ruhaniyetinden istifade etmek için bu mübarek salavat-ı şerife iştiyakla

okunmalıdır.Emeği az,derecesi çok yücedir.

4 Bismillahirrahmanirrahiym* Allahümme salli ala seyyidina muhammedin ve ala alihi külle mahtelefel

melevan* Ve teakabel asaran* Ve kerraral cedidan* Vestakbelel ferkadan* Ve belliğ ruhahu ve ervaha ehli

beytihi minnet tehıyyete ves selam* Verham ve barik ve sellim aleyhi kesiran kesiran ila yevmil haşri vel karar*

5 Allah’ım! Efendimiz Muhammed’e ve O’nun aline, gece ve gündüzün devamı, sabah ve akşamın birbirini takibi,

gece ve gündüzün tekrar edip durmaları, Kutup Yıldızlarının karşılaşmaları süresince salat eyle. O’nun ve ehl-i

beytinin ruhlarına bizlerden selam ve esenlikler ulaştır. O’na merhamet eyle. O’nu mübarek kıl ve O’na haşr

ve karar gününe kadar bol bol selam eyle.

1 156

2 70 Bin Salavat Gücünde

3 YETMİŞ BİN SALAVAT-I ŞERİFE

OKUMA GÜCÜNDE SALAVAT

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema yeliku

bi kemalih*

5 Allah’ım! Efendimiz Muhammed’e ve aline nezdindeki kemalat adedince ve O’nun kemalatına yakışır bir

tarzda salat ve selam eyle.

1 157

2 70 Bin Salavat Gücünde

3 YETMİŞ BİN SALAVAT-I ŞERİFE

OKUMA GÜCÜNDE DİĞER

BİR SALAVAT

Fazileti:

Bu salavat-ı şerifeyi bir defa okumak yetmiş bin defa salavat okuma gücünde mana ve ehemmiyeti çok yüce bir

salavat-ı şerifedir.

4 Allahümme salli ala efdali ıbadike min halkıke ve safvetike min enbiyaikez zatil mükemmeleh* Ver rahmetil

mürseletil müfaddaleh*Seyyidina ve nebiyyina muhammedin ve ala alihi ve varisihi ve hızbihi ecmeıyn*

Mil’es semavati ve mil’el eradıyn* Küllema zekerakez zakirun* Ve küllema ğafele an zikrihil ğafilun*

5 Allah’ım! Kullarının en faziletlisi ve peygamberlerin seçkini, mükemmel şahsiyete sahip, tercih edilip

gönderilmiş Rahmet Peygamberi Efendimiz ve Peygamberimiz Muhammed’e, O’nun aline, ve ashabına,

varislerine, ve topyekün taraftarlarına Seni zikredenler zikrettikleri ve Sen’den gafil olanlar gaflet ettikleri

sürece, yerler ve gökler dolusu salat eyle.

1 158

2 100 Bin Salavat Gücünde

3 TESİRİ YÜZBİN SALAVATA DENK SALAVAT-I ŞERİFELER

Fazileti:

Bu mübarek salavat-ı şerife yüzbin salavat gücündedir.Bir defa okuyan, yüzbin salavat okumuş gibi ecre nail

olur. Sıkıntıların izalesi için okunması tavsiye edilmiştir. Sabah ve akşam (11)’er defa okunmalıdır.

Peygamber(s.a.v.) buyuruyor ki: “Herhangi bir kimse bana selam verirse Allah mutlaka onu ruhuma ulaştırır ve

ben de onun selamını alırım”

Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve rasuliken nebiyyil ümmiyi ve ala alihi ve

sahbihi ve sellim tesliymen bi kadri azameti zatike fi külli vaktin vehıyn*

4 Allahümme salli ve sellim ve barik ala seyyidina muhammedinin nuriz zatiyyi ves sirris sari fi sairil esmai ves

sıfati*

Allahümme salli ala muhammedin bahri envarike ve ma’deni esrarik* Ve ayni ınayetike ve şemsi hidayetik*

Ve arusi memleketike ve emni vilayetike ve lisani mehabbetike ve imami hadratik* Ve hayri haklık* Ve

ehabbil halkı ileyk* Abdike ve habiybike ve rasuliken nebiyyil ümmiyyillezi hatemte bihil enbiyae vel

mürseliyn* Ve ala melaiketikel mükarrabiyn* Min ehlis semavati ve ehlil eradıyn* Rıdvanüllahi teala aleyhim

ecmeıyn* Bi rahmetike ya erhamer rahimiyn* Vel hamdü lillahi rabbil alemiyn*

Allahümme salli ala seyyidina muhammedin abdike ve nebiyyike ve rasuliken nebiyyil ümmiyi ve ala alihi ve

sahbihi ve sellim tesliymen bi kadri azameti zatike fi külli vaktin vehıyn*

5 Allah’ım! Efendimiz Muhammed’e salat ve selam eyle, onu mübarek kıl ki, o mücessem bir nur ve diğer isim ve

sıfatlara nüfuz eden bir sırdır.

1 159

2 100 Bin Salavat Gücünde

3 Fazileti:

Bu mübarek salavat-ı şerifeyi üç defa okuyan yüzbin salavat-ı şerife getirmiş sayılır.

Az bir zamanda Hazreti Peygamberin ruhaniyyetine kavuşup makamlardan makamlara ulaşmak isteyen bu

mübarek salavat-ı şerifenin değerini bilmelidir.

4 Allahümme salli ve sellim ve barik ala seyyidina ve mevlana muhammedinin nuriz zatiyyi ves sirris sariyyi

sirruhu fi cemiy’ıl asari vel esmai ves sıfati ve sellim tesliyma*

5 Allah’ım! Kendisi nur olan, sırrı bütün görünen, varlıklara isim ve sıfatlara nüfuz etmiş bulunan Efendimiz

Muhammed’e salat eyle.O’nu mübarek kıl ve ona en iyi şekilde selam eyle.”

1 160

2 600 Bin Salavat Gücünde

3

600 BİN SALAVAT-I ŞERİFE DEĞERİNDE BİR SALAVAT

4 Allahümme salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi enfasil mahlukat* Allahümme

salli ve sellim ala seyyidina ve nebiyyina muhammedin bi adedi eş’aril mevcudat* Allahümme salli ve sellim

ala seyyidina ve nebiyyina muhammedin bi adedil levhı ved deavat* Allahümme salli ve sellim ala seyyidina

ve nebiyyina muhammedin bi adedi seb’ı sevakinil erdı ves semavat* Allahümme salli ve sellim ala seyyidina

ve nebiyyina muhammedin bi adedi ma halekal bedaya ven nehaya ebedil ebed* Allahümme salli ve sellim

ala seyyidina ve nebiyyina muhammedin bi adedi ma haleka min haşrihi ve ahıri bekaihi ve sellim tesliymen

kesiyran kesiyra*

5

Allah’ım! Efendimiz ve peygamberimiz Muhammed’e mahlukatın nefesleri adedince salat ve selam

eyle!Allah’ım! Efendimiz ve peygamberimiz Muhammed’e varlıklardaki saç ve tüyler sayısınca salat ve selam

eyle! Allah’ım! Efendimiz ve peygamberimiz Muhammed’e levh ve dualar miktarınca salat ve selam eyle!

Allah’ım Efendimiz ve peygamberimiz Muhammed’e yedi kat yer ve yedi kat göklerde bulunanlar adedince

salat ve selam eyle! Allah’ım! Efendimiz ve peygamberimiz Muhammed’e ezelden ebede yarattığın mahlukat

adedince salat ve selam eyle! Allah’ım Efendimiz Muhammed’e topyekün mahlukat sayısınca ve sonsuza dek

hadsiz, hesapsız salat ve selam eyle.

1 161

2 700 Bin Salavat Gücünde

3 YEDİYÜZ BİN SALAT Ü SELAM GÜCÜNDE SALAVAT

4 Allahümme salli ala seyyidina muhammedin adede ma fi ılmillahi salaten daimeten bi devami mülkillah*

5

Allah’ım! Efendimiz Muhamed’e Senin ilminde bulunanlar sayısınca ve mülkün devam ettiği sürece salat ve

selam eyle.

1 162

2 Açıklama Yok

3

4 Allahümme salli ala seyyidina muhammedin ve ala alihi ve ashabihi ve ezvacihi ve zürriyyetihi ve ehli beytihi

adede ma fi ılmike salaten daimeten bi devami mülkik*

5

Allah’ım! Efendimiz Muhammed’e onun aline, ashabına, zevcelerine, temiz sülalesine ve ehl-i beytine Senin

ilminde bulunanlar adedince ve mülkünün devamı süresince salat ve selam eyle.

1 163

2 Açıklama Yok

3

4 Aleyhisselam

5 Allahın selamı, onun üzerine olsun.

1 164

2 Açıklama Yok

3

4 Aleyhissalatu vesselam

5 Allahın salatu selamı onun üzerine olsun.

1 165

2 Açıklama Yok

3

4 Sallallahu aleyhi ve sellem

5 Allahu Teala, Ona salatu selam etsin.

1 166

2 Açıklama Yok

3

4 Allahumme salli ala Muhammedin ve ala ali Muhammed

5 Allahım! (peygamberimiz) Hz.Muhammed'e ve aline (evladu iyaline) rahmet eyle.

1 167

2 Açıklama Yok

3

4 Allahumme salli ala seyyidina Muhammedin ve ala alihi ve sahbihi ve sellim

5 Ey Allahım ! Efendimiz, büyüğümüz Muhammed'e, evladu iyaline, ashabına salatu selam eyle.(Rahmet et,

selametlik ver.)

1 168

2 Açıklama Yok

3

4 Allahumme salli ala Muhammedin ve enzilhul'muk'adel'mukarrabe indeke yevmel'kıyameti.

5 Ey Allah'ım! Hz. Muhammed'e Salatu selam et, ve onu kıyamet gününde sana yakın bir yere(makam-ı

Mahmut'a) indir.

1 169

2 Ehli Tarik Salavatı

3

4 Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala alihi adede kemalillahi ve kema yeliku

bi kemalihi

5

1 170

2 İbrahimiyye Salavatı

3

4 Allahumme salli ala seyyidina muhammedin ve ala ali seyyidina

muhammedin ve barik ala seyyidina muhammedin ve ala ali seyyidina

muhammedin kema salleyte ve barekte ala seyyidina ibrahiyme ve ala ali

seyyidina ibrahiyme fil alemiyne inneke hamidun mecid.

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammed'e ve Aline salat et , yine Efendimiz'e ve aline bereket ihsan et , tıpkı Alemlerde

Efendimiz İbrahime ve Aline salat ettiğin ve bereket verdiğin gibi.Doğrusu sen övülensin,yücesin.

1 171

2 İnam Salavatı

3

4 Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala

alihi adede in amillahi ve ifzalihi

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Muhammed ve ailesine Allahın nimetleri ve lutfu sayısınca salat ve selam eyle.

1 172

2 Kemaliye Salavatı

3

4 Allahumme salli ve sellim ve barik ala seyyidina muhammedin ve ala

alihi kema la nihayete likemalike ve addi kemalihi

5

1 173

2 Lütf-u Hafi Salavatı

3

4 Allahumme salli ala seyyidina muhamedininnebiyyil ümmiyi ve ala alihi

ve sahbihi ve sellim adede ma fis semavati ve mafil ardi vema beynehuma

ve ecri ya rabbi lutfekelhafiyye fi umurina vel müslimiyne ecmaiyne

allahumme salli ala seyyidina muhammedin salate ehli semavati ve

eradiyne aleyhi ve ecri ya rabbi lutfekelhafiyye fi emri velmüslimiyn.

5

1 174

2 Nur-u Zat Salavatı

3

4 Allahumme salli ve sellim ve barik ala seyyidina muhammedininnurizzati

ve sirrissari fi saaairil esmaaai vessıfati

5

1 175

2 Saadet Salavatı

3

4 Allahumme salli ala seyyidina muhammedin adede ma fi ilmillahi salaten

daaaimeten bidevami mülkillahi.

5 Ahmed1 tercüme etmiştir.

Allahım Muhammede Allahın ilmince devamlı, ve Allahın mülkü devam ettiğince salat eyle.

1 176

2 A’li Salavatı

3

4 Allahumme salli ala seyyidina muhammedinin nebiyyil ümmiyyil habibil

alil kadril aziymil ca’hi ve ala alihi ve sahbihi ve sellim

5 Ahmed1 tercüme etmiştir.

Allahım Efendimiz Sevgili Ummi Nebi,Kadri yüce,cahı büyük olan Muhammede salat et , ve aline ashabına

selam eyle.

1 177

2 A-Lu Kadri Salavatı

3

4 Allahumme salli ve sellim ve barik ala seyyidina muhammedinin nebiyyil

ümmiyil habibil aliyyil kadril aziymil cahi bi kaderi azameti zatike ve

agnini bi fadlike ammen sivake ve ala alihi ve sahbihi ve sellim.

Allahumme einni ala zikrike ve şükrike ve husni ibadetike veltufbifima

ceratbihil mekadiru vağfirli vel cemi’il müslimiyne verhamni ve iyyahu

birahmetikel vasiate fiddini veddunya velahirati ya keriymu ya rahiymu.

Allahümme Salli Mumammedin ve Hatice Binti Fatma ve Fatma Binti Hatice

ve Ali Bin Ebu Talip ve Hasan Bin Ali ve Hüseyin Bin Ali ve Zeynel

Abidin Bin Hüseyin ve Muhammed Bakır Bin Zeynel Abidin ve Caferis Sadık

Bin Muhammed Bakır ve Musa-Kazım Bin Caferis Sadık ve Ali Rıza Bin

Musa-Kazım ve Muhammed Taki Bin Ali Rıza ve Aliyyün Naki Bin Muhammed

Taki ve Hasanül Askeri Bin Aliyyün Naki ve Mehdi Bin Hasanül Askeri ve

ala alihi ve eshabihi ve ezvacihi ve zürriyetihi ve ehli beytihi adede

ma fi ilmike salaten daimeten bi devamihi mülkik

Allahumme salli ala seyyidina muhammedin fi evveli kelamina (3)

Allahumme salli ala seyyidina muhammedin fi evsatı kelamina (3)

Allahumme salli ala seyyidina fi ahiri kelamina (3)

Allahumme salli ve sellim ala seyyidina muhammedin fil evvelin

Ve salli ve sellim ala seyyidina muhammedin fil ahirin

Ve salli ve sellim ala seyyidina muhammedin finnebiyyin

5

1 178

2 Salavat-İ Rufaiyye

3 SALAVAT-İ RUFAİYYE(Ahmed-er Rufai Hz.lerinin Okumuş Oldukları Salavat-i Şerife)

4 La ilahe illa ente bi’cahi muhammedin sallallahuteala aleyhi ve selleme

ya erhamerrahiymiyn irhamne. Ya Erhamerrahiymiyn vefikna. Ya

Erhamerrahiymiyn eslihna. Ve rahmetullahi ve berekatuhu aleykum ehlel

beyti innehu hamidun mecidun. İnne’ma yuridullahu liyuzhibe

ankümürricse ehlel beyti ve yudahhirukum tedhira. İnnallahe ve

melaiketu yusalluna alennebiyyi. Ya Eyyuhellezine Amenu Sallu Aleyhi ve

Selli Mu’Teslima. Allahumme salli ala muhammedin ve ala ali muhammedin

kema salleyte ala ibrahime ve ala ali ibrahime inneke hamidun mecidun

ve barik ala muhammedin ve ala ali muhammedin kema barekte ala ibrahime

ve ala ali ibrahime fil alemiyne inneke hamidun mecidun. Adede halkike

ve riza nefsike vezirete arşike ve midade kelimatike küllema zekerakez

zakirune ve gafele an zekerekel gafilun. Allahumme salli efzale

salavatike ala eşrefi mahlukatike seyyidina muhammedin ve ala alihi ve

sahbihi ve sellim. Adede mağlumatike ve midade kelimatike küllema

zekerekez zakirune ve gafele an zikrikel gafilune. Allahumme salli ve

sellim ala seyyidina muhammedin abdike ve nebiyyike ve habibike ve

resulikennebiyyilümmiyyi ve ala alihi sahbihi ve sellim. Adede

mafissemavati ve mafilarzi vema beynehuma ve ecri lutfike fi umurina

vel müslimiyne ecmaiyne ya rabbel alemiyn. Allahumme salli ve sellim

ala seyyidina muhammedin ve ala alihi ve sahbihi ve sellim. Ve adede ma

kane ve adede ma yekunu ve adede ma’hüve ka’inun fi ilmillahi.

Allahumme salli ve sellim ala ruhi seyyidina muhammedin fil ervahi ve

salli ve sellim ala cesedihi fil ecsadi ve salli ve sellim ala kabrihi

vehuve nurun. Ve salli ve sellim ala ismihi fil esmai. Allahumme salli

ve sellim ala seyyidina muhammedin sahibil alameti vel ğamameti. Ve

salli ve sellim ala seyyidina muhammedin sahibiş’şefaati vel kerameti.

Ve salli ve sellim ala seyyidina muhammedin sahibil nübüvveti

verrisaleti. Allahumme salli ve sellim ala seyyidina muhammedin adede

hasenati ebi bekriv ve umera usmane ve haydar. Ve salli ve sellim ala

seyyidina muhammedin adede nebatil ardi ve evrakiş şecere. Allahumme

salli ve sellim ala seyyidina muhammedininnebiyyilmelihi. Sahibil

makamil eağle vellisanilfesihi. Allahumme salli ve sellim ala seyyidina

muhammedinillezi ca’e bilhikmeti vel’mev’izzeti verre’feti verrahmeti

ve ala alihi ve sahbihi ve sellim efdale salavatike ve selamike adede

mağlumatike ve midade kelimatike küllema zekerakez zakirune ve gafele

an zikrihil gafilun. Allahumme salli ve sellim ala seyyidina muhammedin

abdikellezi cemaate bihi eştaten nufusi ve nebiyyikellezi nevverte bihi

zalemel kulubi. Ve habibikellezi ihtertehu ala külli habibi. Allahumme

salli ve sellim ala seyyidina muhammedinillezi ca’e bilhakkilmubiyni.

Ve erseltehu rahmetellilalemiyne ve şe’fiel müznibiyne yevme yekumun

nasi lirabbil alemiyn. Allahumme salli ve sellim ala seyyidina

muhammedin kema yenbağiy lişşerefi nübüvvetihi. Veliaziymi kadrihil

aziymi. Ve salli ve sellim ala seyyidina muhammedin hakka kadrihi ve

mikdarihil aziymi. Ve salli ve sellim ala seyyidina

muhammedinirresulilkeriymil mu’dail emiyni. Allahumme salli ve sellim

ala seyyidina muhammedinil habibi ve ala ebihi ibrahiymel halili ve ala

ehihi muse’l keliymi ve ala ruhillahi ise’l emiyni. Ve ala abdike ve

nebiyyike süleymane ve ala ebihi davude ve ala cemi’il enbiyai vel

mürseliyn. Ve ala ehli taa’atike ecmaiyn. Min ehlissemavati ve ehlil

eradıyne küllema zekerekez zakirune ve gafele an zikrikel gafilun.

Allahumme salli ve sellim barik ala aynil inayeti ve zeynil kıyameti ve

kenzil hidayeti ve tırazil hülleti ve arusil memleketi. Ve lisanil

hucceti ve şefi’il ümmeti ve imamil hazreti ve nebiyyir rahmeti

es’adine muhammedin ve ala ademe ve nuhin ve ibrahimel halili ve ala

ehihi muse’l kelimi ve ala ruhillahi ise’l emini ve ala davude ve

suleymane ve zekeriyye ve Yahya ve şuaybin ve ala alihim küllema

zekerekez zakirune ve gafele an zikrikel gafilun. Allahumme ya daimel

fazli alel beliyyeti ya ba’sitel yedeyni bil atiyyeti. Ya sahibel

levahibis seniyyeti ya gafirez zunubi vel hatiyyeti. Salli ve sellim

ala seyyidina muhammedin hayril vera seciyyeti ve ala alihi ve

eshabihir beretinnakiyyeti vağfirlena ya Rabbena fi hazihil cem’iyyeti

hak la ilahe illallahu muhammedun resulullahi ibrahimu halilullahi

sallahu teala aleyhi ve sellem. Ya seyidi ya resulallahi ya senedi ve

ya melazi zuhri ente tekfini hak la ilahe illallahu

muhammedurresulullahi ibrahimu halilullahi sallahu teala aleyhi ve

sellem. Ya sahibel vakti ya gavse zamani ve ya hulasetel enbiyai ya

cevherel kevneyni. Hak la ilahe illallahu muhammederrusullahi ibrahimu

halillullahi sallahu teala aleyhi ve sellem. Ya rafi’ız zera ya

melce’el fukarai ve ente aynül vera. Ya sahibel ayney. Hak la ilahe

illallahu muhammederrusullahi ibrahimu halillullahi sallahu teala

aleyhi ve sellem. Ce’alte medhe resulullahi muğtemedi le allehu inde

tekfini yükafini Hak la ilahe illallahu muhammederrusullahi ibrahimu

halillullahi sallahu teala aleyhi ve selleme ize etani beşirun vellezi

me’afu bi fazlihi inde telkini yulagini Hak la ilahe illallahu

muhammederrusullahi ibrahimu halillullahi sallahu teala aleyhi ve

selleme (aleyhi elfu elfi selatin ve elfu elfi selamin bağdeha mi’etun

madrubetun fi semanine elfu elfi tis’ine 3) kul la ilahe illallahu

muhammederrusullahi ibrahimu halillullahi sallahu teala aleyhi ve

selleme alel nuril mübiyni. Ahmedel Mustafa seyyidil murseliyne ve ala

alihi ve sahbihi ecmaiyne. Ya allahu ya rahmanu irhamil müslimiyn. Ya

allahu ya rahmanunsurilmüslimiyn elfu elfi salatin summe elfu elfi

selamin alessirril aziym. Ahmedel Mustafa seyyidel alemiyne ve ala

alihi ve sahbihi ecmaiyne. Ya hannanu ya mennanu teveffena alel imane.

Salati ve Selami ala bedrittemami ila yevmil kıyameti ve’fi

turizzamani. Salavatullahi ala men lehuş’şefaatu alametu nebiyyine

muhammedin mu’zellelul bil gamameti ya Mustafa şey’ellillahi ya sirran

min sirrillahi ya Mustafa şey’enlillahi ya feyzen min feyzillahi ya

Mustafa şey’en lillahi ya Nuran min nurullahi. Ya mutecelli irham zunni

ya mute’ali eslih hali ( 3 ). Ya resulallahi gavsel ve medede ya

habiballahi aleykel mu’temede ya nebiyallahi kül’lena şafi’an ente.

Vallahu şefi’ul la turattu. Allahumme yessir lenelilm. La ilahe

illallah (3) muhammedün resulullahi hakken ve sıdkan ve salli ve sellim

ala eşrefi nuri cemi’il enbiyai vel mürseliyne velhamdulillahi rabbil

5

1 179

2 Salavat-I Meşiş

3

4 Allahumme salli ala men minhun şakkatil esraru vel felekatil envar

ve’fihi ertakatil hagaik ve tenezzelet ulumu ademe veağcezel halaikı.

Ve lehu tezaeletil fuhumu felem yudrikhu minne sabikun vela lahikum.

Veri’yazul melekuti bi zehri cemalihi nulikatun. Ve hıyazul ceberuti bi

feyzi envarihi mütededefikatun. Vela şey’e illa vehüve bihi menutun.

İzlevlel vasitatü lezzehebe kema gıylel mevsut. Salaten teliku bike

minke ileyhi kema hüve ehluhu. Allahumme innehu sirrukel camiuddalu

aleyke. Ve hicabukel eağzemulkaaimu leke beyne yedeyke. Allahumme

elhikni bi nesebihi. Muhakkıkni bi hasebihi ve arrifni iyyahu marifeten

eslemu biha min mevaridil cehli ve ekreu biha minnevaridil fazli.

Vahmilni ala sebilihi ila hazretike hamlen mahfuzen binusretik. Vakzif

bi alel batıli fe’edmeguhu. Ve züccebifi biharil ehadiyyeti venşurni

minevhalid tevhid. Ve ağrikni fi ayni bahril vahdeti hatta la era vela

esmea vela ecide vela uhisse illa biha. Vec alillahummelhicabel’eağzeme

hayate ruhi. Ve ruhahu sirru hakikati ve hakikatahu camia evalimi bi

tahdigılhakkilevvel. Ya evvelu ya hairu ya zahiru batil. Esmiğ nidai

lima semiğ’ate bihi nidaae abdike zekeriyya vensurni bike leke. Ve

eyyidni bike leke. Vecmağ beyni ve beynike vehul beyni ve beyne gayrik

(3). Allahu allahu allahu inellezi faraze aleykel kur’ane leraaadduke

ila me’ağdil Rabbena Atina min ledunke rahmetel ve heyyidlena min

emrina reşeda (3).

BİSMİLLAHİRRAHMANİRRAHİYM

Allahumme meşrah bissalati aleyhi sudurena veyessir biha umurina. Ve

ferric biha humumena. Vekşif biha gumumena. Vağfir biha zunubena. Vakzi

biha duyunena. Ve eslih biha ehvalena. Ve beliğ biha amalena ve

tekabbel biha tevbetena. Vağsilbiha havbetena vensur biha huccetena ve

dahhir biha elsinetelena ve elis biha vahşetena verhambiha gurbetena.

Vec’alha Nuran beyne eydina vemilhalfina ve’an eymanina ve’an şemaina

ilina. Vemin fevgina vemin tahtina vefi hayatina ve mevtina vefi

kuburina ve haşrina ve zillen yevmel kıyameti ala ru’usina. Ve seggil

biha mevazina hasenetina ve edim berekatiha aleyna hatta elga nebiyyena

ve seyyidina muhammeden sallahu teala aleyhi ve ala alihi ve selleme ve

nahnu aminune mutmain’nune ferihune müstebşirun vela tuferrik beynena

ve beynehu hatta tuthilena muthalehu ve tekvine ila cevarihil kerimi

meallezine en amte aleyhim minennebiyyine vessıddıkiyne veşşuhedai

vessalihine vehasune ulaike vefika. Allahumme ya daimel fazli alel

beriyyeti ya basitel yedeyni bil atıyyeti ya sahibel mevahibi seniyyeti

ya gafirezzunubi velhatiyyeti sallu ve sellim ala seyyidina muhammedin

hayrilvera seciyyeti ve ala alihi ve eshabihilberratinnakiyyeti

vağfirlena ya Rabbena fi hazihil cem’iyyeti. Hak la ilahe illallah

muhammedurresullullah ibrahimu halilullah sallahu teala aleyhi ve

sellem.

YA HAYYU YA KAYYUMU YA ALLAHU YA BEDİASSEMAVATİ VELARZİ YA ZEL CELALİ

VEL İKRAM (3)

FERDÜN HAYYUN KAYYUMUN HAKEMUN ADLUN KUDDUSUN VELHAMDULİLLAHİ RABBİL

ALEMİYN (3)

Rabbena Atina fiddunya haseneten vefilahireti haseneten ve gına

azabennari ve’edhilcenneti meal ebrari YA AZİZU YA GAFFARU Bİ HURMETİ

TAHA VE YA’SİN AMİNE VELHAMDULİLLAHİ RABBİL ALEMİYN.

5

1 180

2 Açıklama Yok

3

4 Allahümme salli ala seyyidina Muhammedin cerri envarike ve ma'dani esrarike ve lisani hüccetike ve arusi

memdeketike ve imami hadratike ve tirazi münakike ve haza ini rahmetike ve tariki şeriatikel mütalazzini tafa

hidike insani aynil vucudi vessebabi fikufikuni mevcudin ayni ağyani halkikel mukaddimi min nuridiyaike

salaten tedumu bidevamike vebku bibakatike La müstahya lehadüne ilmike salaten turdiyke veterdiyhi

veterda biha anna ya rabbel alemin.

5

1 181

2 Açıklama Yok

3

4 Essalatü vesselamü Aleyke ya habib Allah,

Esselatu vesselamü Aleyke ya Resul Allah!!

Essalatü vesselamü Aleyke ya seyyidine evveline velahirin.

"Allahumme salli alâ seyyidina Muhammedin ve alâ âli seyyidina Muhammed"

5

1 182

2 Açıklama Yok

3

4 ALLAHumme salli ve sellim ve barik ala seyyidina Muhammedin ve ala ali seyyidina Muhammedin bi'adedi

5 Ey ALLAHım ! efendimiz Hz. Muhammed'e (S.A.V.) ve efendimiz Hz.Muhammedin (S.A.V.) aline nihayetsiz olan

ilminin adedince salatu selam ve bereketler ihsan eyle.

1 183

2 Açıklama Yok

3 155-68 keriran geçen bundan ayrı 2 salavat var kesiran kesirandan sonra bir cümle eklenmiştir.

4 ALLAHumme salli ala seyyidina Muhammedin mahtelefel-melevani ve teakabel-asarani ve kerraral-cedidani

vestekbelel-ferkadani ve belliğ ruhahu ve ervaha ehl-i beytihi minnat-tahiyyete vesselame verham ve barik

ve sellim aleyhi ve aleyhim teslimen kesiran kesira.

5 ALLAH'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz Muhammed'e

(S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

İmam Muhammed İslam Çevirisi

Allah'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz Muhammed'e

(S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

Açıklama: ALLAH'ım melevan, asaran, cedidan ve ferkadan yıldızları devam ettiği müddetçe Efendimiz

MUHAMMED'e (S.A.V.) salat ve selam eyle. O'nun ve ehl-i beytinin ruhuna bizden saygı ve selam ulaştır.

MAHTELEF-EL MELEVAN: Gece ve gündüzün ihtilâfı ve değişmesi müddetince.

VE TERAKEBEL ASARAN:ASRAN: (Asaran) İki devir. Gece ve gündüz.

İki asır.

Gündüzün zamanı. ASARAN ÇOĞUL OLUR. Birbirini takib eden asırlaroldukça,

CEDİDAN: Gece ile gündüz.

Yenilenen iki şey. Yenilenenler.

VE KERREREL CEDİDAN: Yenilenen iki şey tekrar ettiği müddetçe. gece gündüz anlamında alırsak. Gece gündüz

tekrar ettiği müddetçe,

FERKADAN. Şimâl kutbuna yakın parlak ve küçük ayı kümesine tâbi ve gece istikamet bulmağa yarayan, sık sık

karşı karşıya gelen iki yıldız .

Ferkedan yıldızları birbirlerini karşıladıkları müddetçe.

________________________________________

1 184

2 Açıklama Yok

3 146da ve alel'muminine vel'muminati vel'muslimine vel'muslimati.kısmı geçmektedir.

4 ALLAHumme salli ala seyyidina

Muhammedin abdike ve Resulike ve alel'muminine vel'muminati vel'muslimine vel'muslimati.

5 ALLAHım ! kulun ve Resulun Hz.Muhammed'e salat (Rahmet) et. Mümin olan erkek ve kadınlara, müslüman

olan erkek ve kadınlara da merhamet eyle.

1 185

2 Açıklama Yok

3 131 salavatta salat eyle kelimesi bu salavatta ise mübarek eyle anlamındadır.

4 ALLAHumme barik ala Muhammedin ve ala ali Muhammed, kema barekte ala İbrahime ve ala ali İbrahim,

İnneke hamidun mecid.

5 Ey ALLAHım, Hz.Muhammed’e ve O'nun âline mübarek eyle. Hz. İbrahim (A.S.)'a ve âline mübarek eylediğin

gibi. Şüphe yok ki, sen Hamidsin,(Öğülmüş yalnız sensin), Mecidsin (Şan ve şeref sahibi yanlız sensin

1 186

2 Açıklama Yok

3 Bir salavatta son cümle olarak geçer.

4 Elfü elfi salatin ve elfü elfi selamin aleyke Ya ResulALLAH

5 Sana binlerce salât ü selam olsun Ey ALLAH’ın Resûlü

1 187

2 Mektubat | On Dokuzuncu Mektup | 199 veya Mücizat-ı Ahmediye

3 KAYNAK Risale nur Mektubat | On Dokuzuncu Mektup | 199 veya Mücizat-ı Ahmediye(19. Mektup) Risalesinde

geçiyor. 10.raşha dan sonraki raşhalardan birisinde geçmektedir.

4

5 "Rahmân-ı Rahîm olan Allah'ın, Furkan-ı Hakîmi Arş-ı Azîmden üzerine indirdiği zât ola Efendimiz Muhammed'e

(a.s.m.) ümmetinin iyilikleri adedince milyon salat ve milyon

selâm olsun.Risâletini İncil, Tevrat ve Zebûr'un müjdelediği; nübüvvetini doğduğundan hemen önce

vedoğumu ânında meydana gelen hârikulâde hallerin, cinnî hâtiflerin, insanlardan evliyâ vekâhinlerin haber

verdiği; işaretiyle ayın ikiye bölündüğü Efendimiz Muhammed'e (a.s.m.)ümmetinin alıp verdiği nefesler

sayısınca milyon salât ve milyon selâm olsun.Çağırmasıyla, ağaçların, yanına geldiği, duâsıyla yağmurun

süratle yağdığı, bulutunsıcaktan korumak için başında gölge yaptığı, bir kilelik yiyeceğinden yüzlerce

insanındoyduğu, parmakları arasından suyun üç defa Kevser gibi aktığı; Allah'ın kertenkeleyi,ceylanı, kuru

hurma direğini, koyun paçasını, deveyi, dağı, taşı ve çakıl taşlarını onun içinkonuşturduğu; Mi'racın ve, "Göz ne

şaştı, ne de başka bir şeye baktı" (Necm Sûresi: 17.)âyetinin sahibi Efendimiz ve şefaatçimiz Muhammed'e,

(a.s.m.) ilk indiği andan itibârenKıyâmete kadar Kur'ân'ın, her okuyanın okuduğunda hava dalgalarının

aynalarında Allah'ınizni ile temessül eden her kelimesindeki her harfi sayısınca salât ve selâm olsun.

Busalâvâtların her birisi hürmetine bizi bağışla, bize merhamet et, ey İlâhımız! âmin."

1 188

2 Açıklama Yok

3 Salavat sahibi"HaNzaLA" gönlünden kopan salavat

4

5 Bütün kâinatın vecd ile tesbih ettiği, her türlü kusurdan münezzeh Sultanımız Halıkımız olan Hz. Allah, kürre-i

arzına kâinatın başlangıcından bugüne kadar yağdırdığın rahmet damlalarının adedince sonsuz salât ve

selam Senin Peygamberin Habib-i Zî Şan, Cenab-ı Ahmed-i Mahmud-u Muhammed Mustafa Efendimiz'in

üzerine olsun. Bu salât ve selamlar vesilesiyle bizleri Ona(sav) yakınlaştır ve bizleri Ona(sav) layık ümmetler

eyle. Amin amin elf-ü elf-i amin..(خنظاﻻ)

1 189

2 Açıklama Yok

3

4 Elfü elfi salatin ve elfü elfi selamin aleyke ya Emîne vahyillah

5 Sana binlerce salat ü selam olsun ey Allah'ın vahyinin emîn temsilcisi

1 190

2 Bir gün bana Cenab-ı Hakk'ın dört büyük meleği geldi.

3 "Bir gün bana Cenab-ı Hakk'ın dört büyük meleği geldi. Bunlar Cebrail, Mikail, israfil ve Azrail aleyhisselam

idiler. Cebrail Aleyhisselam bana dedi ki: Ya Resulullah ! Senin ümmetinden bir kimse size günde on defa

salavat getirirse yarın kıyamet gününde ben onun elinden tutar, sıratı kuşlar gibi geçiririm.

Mikail aleyhisselam'da dedi ki: Ben o kula senin kevser havuzundan kana kana içiririm.

İsrafil aleyhisselam dedi ki: Ya Resullullah o kulun affı için başımı secdeye koyarım Allahu Teala onu

affetmedikce başımı secdeden kaldırmam.

Azrail aleyhisselam da: Ya Nebiy sana günde on dafa selavat edenin ruhunu Peygamberler gibi kabzederim.

dediler "

Bunun üzerine Nebiler Nebisi Efendimiz :"Bu ne büyük Lütuf Ya Rabbi, Bu ne büyük ihsan ALLAH'ım buyurdu

“Salavat”, Peygamber Efendimiz Hazreti Muhammed’i (sav) anmak, O’na selam göndermektir.

4 Allahümme salli alâ seyyidinâ muhammedin biadedi elfi enfâsil mahlûkât. Ve salli alâ seyyidinâ

muhammedin biadedi eş'âril mevcûdat. Ve salli alâ seyyidinâ muhammedin biadedi sevâkinilarzı vessâvât.

Ve salli alâ seyyidinâ muhammedin biadedi hurûfil-levhi veddeavât. Ve salli alâ seyyidinâ muhammedin

biadedi küllilme'dûdâti velme'lûmât. Min evveli ezelihi ve evsetı haşrihi veahıri bekâihi ve alâ âlihi ve sahbihi-

ttayyibine-ttâhirîne ecmaıyn. Bi rahmetike yâ erhamerrahimîn.

5 Allahım! Efendimiz Muhammed üzerine salat eyle; yaratıklarının nefesleri adedince. Efendimiz Muhammed

üzerine salat eyle; mevcudatın şa'rları (tüyleri) adedince. Efendimiz Muhammed üzerine salat eyle; semavat

ve arzda oturanların adedince. Efendimiz Muhammed üzerine salat eyle; levhdeki ve dualardaki harfler

adedince. Efendimiz Muhammed üzerine salat eyle; sayılmışların ve bilgilerin adedince.Ta ezelden ve haşrin

ortasından, ve sonundan. Ve efendimizin ehli ve temiz sahabelerinin hepsine de salat eyle.

1 191

2 Açıklama Yok

3

4 Allâhümme salli alâ seyyidinâ Muhammedin bahri envârike ve ma'dini esrarike ve lisâni huccetike ve arusi

memleketike ve imâmi hazretike ve tırazi mülkike ve hazâini rahmetike ve tarıykı şeriy'atikel mütelezzizi bi

tevhıydike insani aynil vücû di vessebebi fî külli mevcû din ayni a'yâni halkıkel mütekaddimi min nûri zıyâike.

Salâten tedû mü bi devâmike ve tebkâ bi bekâike lâ müntehâ lehâ düne ılmike salâten turzıyke ve turzıyhi ve

terzâ bihâ annâ Yâ rabbel âlemiyn.

5 Allahım! Efendimiz Muhammed üzerine salat eyle; nurlarının denizi, sırlarının madeni, delillerinin dili,

memleketinin el sürülemez gelini, hazretinin imamı, mülkünün süsü, rahmetinin haznedarı, şeriatının yolu ki,

senin tevhidinle lezzetleniyor vücud hakikati. Ve bütün mevcutların sebebi, gözlerin gözü, hakikatlerin

hakikati, senin evvelleri yaratmandan, senin nurunun ziyasından. Öyle salât eyle ki, sen devam ettiğin

müddetçe devam etsin, sen baki kaldığın müddetçe baki kalsın ki; son olmaz ona, senin ilminin dışında. Öyle

salat eyle ki sen onunla razı olasın, onu da razı etsin. Ve 0nunla razı ol bizden ya rabbel alemin.

1 192

2 Açıklama Yok

3

4 Allahümme salli alâ Muhammedin ve alâ cemîil Enbiyâi velmürselîn

5

1 193

2 SALÂVÂT-I SEYYİDİNÂ

3 Ekleyen kulihvani

Kerkük Türkmenlerinden Arapça Hocam kâmil insan Fatih Bayraktar’ın verdiği ve her namaz sonunda 1 defa

çekilmesinde faydalar olan Salâvât..

4 Allahümme salli alâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Kâidinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Râidinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Bedrü’d- Dücâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Şemsü’d-Duha Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Nûru’l- Huda Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Abdike Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Nebiyyinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Resûlinâ ve Ekreminâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Allahümme salli alâ Şefî’inâ ve Şefîi’z- zünübinâ Seyyidinâ Muhammedin ve alâ âlihi Seyyidinâ Muhammed.

Bi adade mâ fî İlmillahi salâten daimeten bi devami Mülkillahi ve alâ âlihi ve ashabihi ve ümmetihi ecmâîn..

Es Salâtü ve’s-Selamü alâ seyyide’l- Evvelin Ve’l- Âhirin Seyyidinâ Muhammedin Salâvâtü’r-Rahmân...

Elhamdülillahi rabbi’l-âlemin..

5

Allah’ım!

Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine salât ve selâm et!

Allah’ım!

Biz Müslümanları çekip götüren Başkomutanımız, Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine

salât ve selâm et!

Allah’ım!

Dünyada, dinde ve âhirette doğru duraklarımızı göstermek için önceden gönderdiğin Önderimiz, Efendimiz

Muhammed’e ve Efendimiz Muhammed’in âilesine salât ve selâm et!

Allah’ım!

Bizi kandırıcı ve yutucu zulmet ve karanlıkların Dolunay’ı Efendimiz Muhammed’e ve Efendimiz Muhammed’in

âilesine salât ve selâm et!

Allah’ım!

Maddî-mânevî en parlak zamanın ve beyânın tek ve eşsiz Güneşi Efendimiz Muhammed’e ve Efendimiz

Muhammed’in âilesine salât ve selâm et!

Allah’ım!

Nurundan Nûrunu yarattığın Huda Nûru Efendimiz Muhammed’e ve Efendimiz Muhammed’in âilesine salât ve

selâm et!

Allah’ım!

Sana dönük hâlliyle Resûlullah, bize dönük yüzüyle Abdullah Kulun Efendimiz Muhammed’e ve Efendimiz

Muhammed’in âilesine salât ve selâm et!

Allah’ım!

Bize Hakkın ve hayrın haberlerini getiren Peygamberimiz Efendimiz Muhammed’e ve Efendimiz Muhammed’in

âilesine salât ve selâm et!

Allah’ım!

Risâlet Tâcı giydirdiğin ve tek kerem ve ikram kaynağımız Efendimiz Muhammed’e ve Efendimiz Muhammed’in

âilesine salât ve selâm et!

Allah’ım!

Günahlarımızın affı için tek yardımcımız ve her hususta şefâatçımız Efendimiz Muhammed’e ve Efendimiz

Muhammed’in âilesine salât ve selâm et!

Allah’ım!

Sonsuz İlminde var olanlar adedince ve muhteşem Mülküyün devamınca Efendimiz Muhammed’e,

Azîz âilesine,

Kendisine sahib çıkan ve sahib çıktığı sahabelerine,

Çilekeş ümmetinin cümlesine-hepsine salât ve selâm et!

Allahu zü’l- Celâl’in Salât ve Selâmı,

Er Rahmân’ın salâvâtları Evvel ve âhirin seçilmiş Efendisi

ve Efendimiz olan Muhammed’e olsun!

Hamd âlemlerin Rabb’ı Allah’a mahsustur!

Âlemlerin Rabbına hamdolsun!

1 194

2 Salavatı Kübra Muhyiddin İbni Arabî (radiAllahuanhu)

3 Muhyiddin İbni Arabî(radiAllahuanhu) Salavat-ıKübrâsının çok önemli olduğunu bildirmiştir.

4 Allahumme salli vesellima lâ Seyyidinâ Muhammedini’n-Nebiyyi’l-Ummiyyi’l-Arabiyyi’l-Kureyşiyyi’l-Hâşimiyyi’l-

Mekkiyyi’l-Medeniyyi.

Sâhibi’t-Tâcve’l-Mi’râc.

Sâhibi’l-Şeria tve Atâyâ.

Sâhibi’l-Makâmi’l-Mahmûdive’l-Havdi’l-Mevrûdi.

Sâhibi’s-Sucûdi liRabbi’l-Ma’bûd.

5 ALLAHımEfendimiz;

Nebiyyi’l-Ummî,Arabî,Kureyşî,Haşimî,Mekkî,Medenî olana,

Tâcve Mi’râcı nSâhibine,

Şeriat ve Atâ Sâhibine,

Makâm-ıMahmud ve Havz-ı Mevrûd Sâhibine,

Tek Ma’bud-İbâde tedilen RABB cellecelâluhu için SECDEler Sâhibine,

Salât ve Selâmımızı ulaştır.

1 195

2 Açıklama Yok

3

4 Allahümme salli ve sellim ve bârik ve terahham ve tehannen alâ Seydinâ ve Mevlânâ Muhammedin Kemâ

yelîku biazîmi şânı şerefi ve Ve kemâlihi ve rızâke anhu ve mâ tuhibbu ve terzâ lehu dâimen ebeden Bi adedi

ma’lûmâtike Ve midâde kelimâtike Ve rızâe nefsike vezinete Arşike Efdale salâtin ve ekmeleha ve etemmehâ

Küllemâ zekereke ve zekerehu’z-zâkirûn Ve kullemâ gafele an zikrike ve zikrihi’l-gâfilûn Ve sellim teslîmen

kesîren kezâlike Ve alâ cemî’il-Enbiyâi ve’l-murselîn Ve alâ melâiketike’l-mukarrebîn Ve alâ sâdâtina ve’l-enbiyâi

ve’ş-şuhedâi ve’s-sâlihîn Ve aleynâ mâahum ve’l-mü’minîne ve’l-mü’minâti ve’l-müslimîne ve’l-müslümât ecmaîn

Âmîn!

5 ALLAH’ım! ALLAH’ım! Sahibimiz ve Efendimiz Muhammed (sallallahu aleyhi ve sellem)’e salât ve selâm et ve

bekeret ihsân buyur ve rahmet, merhamet ve şefkat et! Şerefinin-şanının azameti ve kemâlinin lâyıkınca...

Ebeden-dâimen onun için seveceğin ve razı olacağın şekilde ondan razı ol! Ma’lûmatıyın adedince... Sözlerini

yazacak kelimeleriyin boyasınca (mürekkeb miktarınca) ... Nefsiyin rızasınca ve Arş’ıyın ağırlığınca! Salâtın; en

fazîletlisi en mükemmeli ve en tam (eksiksiz) olanınca! Seni zikreden zâkirler zikirlerine devâm ettikçe, Senin

zikrinden gafil olanlar zikrinden gaflet ettiği sürece! Ve işte böylece, çokca ve gerçek teslimiyetle kâmil olan

selâmımızı ilet! Selâmet ver! Bütün nebîlere ve mürsellere de! Yakın meleklere de! Sâdâtlarımıza

(seyyidlerimize) ve evliyâlara ve şehîdlere ve sâlihlere de! Onlarla beraber bizlere ve mü’minlerin ve mü’min

hanımların ve müslümanların ve müslüman hanımların cümlesine de! Bizden kabul buyur! (Rasûlullah

(sallallahu aleyhi ve sellem)’e ulaşımımıza ve sılamıza izin, inâyet ve hidâyet buyur!)”

1 196

2 İmâm-ı Alî (keremullahi veche)

3

4 Lebbeyke Allahümme Rabbiye ve sâ’deyke salâvâtu’llahi’l-Berri’r-Rahîm Ve’l-melâiketi’l-mukarrebîn Ve’n-

nebîyyine ve’s-sıddıkîne ve’ş-şühedâi ve’s-sâlihîn Vemâ sebbiha leke min şey’in yâ Rabbe’l-âlemîne Alâ seyyidinâ

ve Mevlânâ Muhammedin ibni Abdillahi hâtemi’n- nebîyyîne Ve Seyyidi’l-mürselîne ve imâmi’l-mûttâkîne Ve

Resûli Rabbü’l-âlemîne’ş-şâhidi’l-beşiri’d- dâi ileyke bi iznike es sirâce’l-münir Ve aleyhi’s- salâtü ve’s- selâmû ve

rahmetullahi ve berâkâtuhu.

5 Emret (buyur) ALLAH’ım! Ve başim-gözüm üstüne (emret, saâdetle Senden mutluluk istiyorum) , RABB’im,

ALLAH’ım! İyilik ve merhamet dolu Salâvâtullahı, gözde (yakîn) meleklerin salâvâtı, peygamberlerin,

sıddıkların, şehîdlerin, sâlihlerin; Ey âlemlerin RABBi Seni tesbih (ve tenzih) eden herşeyin salâvâtı, Efendimiz

Abdullah oğlu Muhammed (sallallahu aleyhi ve sellem)’e, Hatemü’l-Enbiyâya (peygamberlerin sonuncusuna),

peygamberlerin Efendisine, müttakîlerin (günâhlardan korunup ALLAH'a sığınanların) imâmına; âlemlerin

RABBinin, şâhid ve müjdeci Resûlüne, Senin izninde Sana dâvet eden ve aydınlatan kandile (sayısız- sonsuz)

selâm (sıla, salâvât, rahmet, istiğfâr, dua, ulaşim) olsun!”

1 197

2 Peygamber Efendimiz (s.a.v) buyuruyor

3 Senedi sıhhatli bir rivâyetle Rasûlullah (sallallâhu aleyhi ve sellem): “ bu salâvâtı okuyana şefâatım vâcib olur.”

buyurmuştur. İbni Kesir bu isnadın doğru olduğunu söylemiştir.

4 Allahumme salli ve sellim ve bârik alâ Seyyidinâ ve Mevlânâ Muhammedîn ve enzilhi'l-mak'adel mukarrabi

indeke yevme'l-kıyâmeti Vâhşurnâ fî zumratihi tahte livâihi fî zılli arşike'l-mecîd İnneke alâ kulli şey'in kadîr.

5 ALLAH'ım! Efendimiz ve Sâhibimiz Muhammed (salallâhu aleyhi ve sellem)'e salât, selâm ve bereket

dileklerimizi ilet, salât et ! Onu kıyâmet gününde yâkînlerin makâmında konuklandır. Ve bizi, Mecîd (ulu)

Arşıyın gölgesinde onun livâ'sı (bayrağı) altında haşrolan zümresi içinde haşret. Şüphesiz ki sen herşeye

1 198

2 Açıklama Yok

3

4 Allahumme salli ve sellim efdale salâtike Resim Ve evfâ selâmike Resim Salâten ve selâmen Resim

Yetenezzelâni min ufuki kunhi bâtıni’zâtî ilâ feleki semâi mezâhiri’l-esmâi ve’s-sıfâti Ve yertekiyâni inde

sidreti munteha’l-ârifine ilâ merkezi celâlî'n-nûri'l-Mubîn Resim Alâ seyyidinâ ve Mevlânâ Muhammedin

Abdike ve Nebiyyike ve Rasûlike ilmi yakîni’l-ulemâi’r-rabbâniyyîn Resim Ve ayni yakîni’l-hulefâi’r-râşidîn

Resim Ve hakki yakîni’l-enbiyâi’l-mukerramîn Resim Ellezî tâhet fî envâri celâlîhi ulû’l-azmi mine’l-murselîn

Resim Ve tahayyerat fî derki hakâikihi uzemâi melâiketi’l-muheyminîne’l-munezzeli aleyhi fi'l-Kur'âni'l-Azîm

Resim Bilisânin arabiyyin mubîn Resim Lekad mennallâhu ale’l-mu'minîne iz bease fîhim Rasûlen min

enfusihim yetlû aleyhim âyâtihi ve yuzekkîhim ve yuallimuhumu’l-kitâbe ve’l-hikmete ve in kânu min kablu lefî

5 ALLAH'ım! En fazîletli salâtınla ve en vefâlı selâmınla salât ve selâm et! Öyle bir salât ve selâm ki o ikisi,

Zâtıyın bâtınının ufuk-u künhünden (özünün özünden, nihâyetinden), sıfat ve Esmâların mazhariyet semâsının

feleki (eşyânın ilk oluşum noktası, yörüngesi) ne inen;

Ârif lerin sadrının nihâyetine (sidret-i müntehasına, irfânlarının son ucuna, akdes noktasına) EL MUBÎN (celle

celâlehu)'nun Celâl nûrunun merkezine (Nûr-u Muhammed) yükselen, bir salât ve selâm olarak Efendimiz ve

Sâhibimiz Muhammed salallâhu aleyhi ve sellem'e olsun!

O zât ki Rabbânî Âlimlerin ilme'l-yakînince (yakîne ulaşan ilimlerince), Râşid Halîfelerin ayne'l-yakînince

(yakîni görüşünce, aynînca) ve mukarreb (Zâtına yakın) peygamberlerin hakke'l-yakînince (hak olan

yakınlarınca), kulun peygamberin ve Rasûlundur!

O, öylesine bir zât ki O'nun Celâl nûru içinde (husûsunda), mürsellerden (peygamberler v.d.) ulu'l-azm

~ALLAH'ın emirlerine ve murâdına en ziyâde dikkat gösteren Azîm (kesin niyet) sâhibi peygamberler ki Nûh

aleyhi’s-selâm, İbrâhim aleyhi’s-selâm, Mûsâ aleyhi’s-selâm, Îsâ aleyhi’s-selâm olanları bile ıssız çölde

kalmış gibi yolunu şaşırır;

Kendisine EL MUHEYMİN'in celle celâluhu (hep HAYY ve her korkudan emin kılan : Hayy aman!) Azîm (ulu)

meleklerince açık seçik beyân edici Arabça bir lisanla indirilen Kur'ân-ı Azîm'de O'nun hakîkatlarını (Hakîkat-ı

Muhammedîyye) anlama (kavrama) husûsunda (herkesi) hayretlere düşüren Muhammed salallâhu aleyhi ve

1 199

2 Açıklama Yok

3

4 Allahümme salli ve sellim alâ Seyyidinâ ve Mevlânâ Muhammedin essâbiki li’l-halki nûruhu Ve rahmeten li’l-

âlemîni zuhûrûhu Adede men medâ min halkike Ve men beka ve men saîde minhum ve men şekâ Salâten

testâgriku’l-adde ve tuhîtu bi’l- haddi Salâten lâ gâyete lehâ velâ mühteha velâ inkidâe Salâten dâimeten bi

devâmike Ve alâ âlihi ve sahbihi ve sellim teslimen kesiren misle zâlike. ''

5 ALLAH'ım! Nûru mahlûkattan önce yaratılan (ilk halk), zuhûru âlemlere rahmet olan Efendimiz ve Sahibimiz

Muhammed (salallahu aleyhi ve sellem)'e; geçmiş ve gelecek mahlûkatın sayısınca, kullarından saîd (ehli

tevhid, mutlu) olanlar ve şâki (inkârcı, bedbaht, mutsuz) olanlar sayısınca salât-ü-selâm getir! Rahmetini

ihsân eyle, teslimiyet ve istikamet ulaşımımıza vesile kıl! Öyle bir salât ki sayılar, içinde gark olsun (sayıları,

adedleri yutsun) ve hadleri (hudud, sınır) ihata etsin (kapsasın, içine alsın). Öyle bir salât ki sınırı (gayesi) ve

sonu (nihâyeti) olmasın, asla kesilmesin! Senin sonsuz ebedîliğiyin devâmınca bir salât! Ailesine ve ashabına

da böylece, çokca, tam bir şekilde selâmla, selâmette kıl rahmet ihsân eyle!

1 200

2 Abdülgâni en Nablusî Hazretleri

3

4 Allâhümme salli ve sellim alâ Seyyidiinâ Muhammedin salâteke’l- kadîmete’l- ezeliyyete’d-dâimete’l-

bâkiyete’l- ebdiyyete. Elleti salleytehâ fi hadrati ilmike’l- kadim Ellezi enzeltehü bi melâiketike fi hadrati

kelâmike’l- kur'ani’l- azîm. Fekulte bilisâni’l- Muhammediyyi’r-rahîm. “İnnallahe ve melaiketehu yesallüne

alennebiyyi” Ve hâtabtenâ bihâ maasselâmi tetminen li’l- ikrâmi minke lena ve’l- in'am. Fekulte yâ

eyyuhellezine âmeni sallu aleyhi ve sellimu teslime. Fekultu imtisalen liemrike Ve rağbeten fimâ indik emin

ercik. Allâhümme salli ve sellim alâ seyyidinâ Muhammedin ve alâ âlihi ve ashabihi ecmain. Salâten

dâimeten bâkiyeten ila yevmi’d-dîn. Hatta necidha vikâyeten lena min nâri’l- cahim. Ve musileten ilevvelineâ

ve âhirina ma'şera’l- Mu'minine ila dari’n-nâim Ve rü'yeti cemâli vechike’l- kerim. Yâ azîmu yâ Allah!

5 Ey Rabbim, yüce kelâmın Kur'ân'ı Kerîm'de meleklerinle inzâl buyurduğun kadîm ilminde kendisiyle salât

ettiğin o kadîm, ezelî, dâimî, bâkî ve ebedî salâtınla Seyyidimiz Muhammed Mustafa (salallahu aleyhi ve

sellem)'e salât ve selâm ediver!.

O Rahmet dolu Muhammedî olan ve hamd ettiren dille : "Allah ve melekleri, o nebiye salat ederler."

(Ahzâb/56) buyurmuştun.

Bize, Kendi ikramını ve ni’metlendirmeni tamamlasın diye selâmla birlikte bu şekilde hitâp edip : "Ey imân

edenler, ona salat ve selâm edin." (Ahzâb/56) buyurmuştun.

Ben de emrine itâatle ve katındaki ecrini umarak diyorum ki :

"Ey Rabbim, Seyyidimiz Muhammed'e onun ailesine ve ashabına, bunların tümüne, din gününe kadar dâim ve

bâki olacak bir şekilde salât ve selâm ediver ki bunu, o günde cehennem ateşinden bir koruyucu, başımızı ve

sonumuzu, mü’minler topluluğuyla birlikte o ni’met yurduna ve Kendi kerîm yüzünün cemâlini görmeye

ulaştıran bir vasıta olarak bulalım; Ey azîm olan! Ey Allah!"

Copyright ©2015 islamikonular . All Rights Reserved.


SALAVATI ŞERİFELER

Write here...


200 Çeşit Salavatı Şerife Resim

http://islamikonular.weebly.com/200-ccedile351it-salavat305-350erife-resim.html
http://islamikonular.weebly.com/200-ccedile351it-salavat305-350erife-resim.html
http://islamikonular.weebly.com/200-ccedile351it-salavat305-350erife-resim.html
http://islamikonular.weebly.com/200-ccedile351it-salavat305-350erife-resim.html


200 Çeşit Salavatı Şerife Slayt

http://kalpteninan.weebly.com/200-ccedile351it-salavat305-350erife.html
http://kalpteninan.weebly.com/200-ccedile351it-salavat305-350erife.html
http://kalpteninan.weebly.com/200-ccedile351it-salavat305-350erife.html


En Büyük Delil

HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Delil
​

En Büyük Delil
Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime’lerinde haber vermektedir:

“Ey insanlar! Rabb’inizden size HAK BİR PEYGAMBER gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin.” (Nisâ: 170)

Allah-u Teâlâ’nın nuru, âlemlerin gurur ve sürûru olan Hazret-i Muhammed Aleyhisselâm’ın gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun hak bir peygamber olduğunu göstermektedir.

Âlemlerin Rabb’i olan Allah-u Teâlâ’ya teslim olmak isteyenler için takip edilecek tek yol, onun getirdiği İslâm dinidir.

“Ey insanlar! Size Rabb’inizden KESİN BİR DELİL geldi.” (Nisâ: 174)

Öyle bir “Delil” ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir “Delil”dir.

“Nur Saçan Kandil”:

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: “Sirâc-ı münîr = Nur saçan kandil” olmuştur.

Allah-u Teâlâ kulu ve Resul’ü Muhammed Aleyhisselâm’ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyuruyor:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif’leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

“Şâhit”: Bu şâhitliği Âdem Aleyhisselâm’dan kendi saâdetli zamanlarına kadar gelen bütün ümmetleri de içine alır. Allah-u Teâlâ ona verdiği fazilet ve meziyetten ötürü yalnız onu şâhit olarak kabul etmiştir. Bütün peygamberlere ve onların yaptıkları tebliğatlara, ümmetlerinin durumlarına şâhitlik yapacaktır.

“Müjdeci”: Allah-u Teâlâ’nın rahmet ve merhametini, af ve mağfiretini bildirir, ebedî saâdet ve selâmet yollarını gösterir, Hakk’a dâvet eder, iman edenleri ve teslimiyet gösterenleri cennet ve Cemâlullah ile müjdeler.

“Uyarıcı”: İnsanları gaflet uykusundan uyarmak, cehennemden kurtarmak için ikaz eder, irşad eder. Hakk’a yöneltmek için bir rehberdir, bir önderdir, bir nurdur.

“Allah’ın izniyle Allah’a çağıran”: Bunun mânâsı; onun aslı nurdur. Allah-u Teâlâ nurundan nurunu yarattı, o nurdan mükevvenâtı donattı. Dolayısıyla o Sebeb-i mevcûdât’tır. Aslı nur olduğu için, Allah-u Teâlâ’nın o nuru sayesinde; Allah-u Teâlâ’yı bildirmeye, buldurmaya ve kavuşturmaya vasıta olan bir elçidir. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı?

“Nur saçan bir kandil”: O ilâhî nuru taşıyan bir kandildir, fakat kandil bir isimden ibarettir. İçindeki ise nurdur, o nur dışını da ihata etmiştir. O nur Allah-u Teâlâ’nın nurudur. O’nun nuru olduğu için âlemdeki her zerre ondan menfaat görür, o nur kâinatı nurlandırır. Artık bu hususta ilim yürütülmez, akıl oynatılmaz. Yetmez çünkü. Niçin yetmez? Allah-u Teâlâ’nın nuru olduğu için yetmez. Allah-u Teâlâ’yı bilmek ve tanımak mümkün olmadığı gibi, o da O’nun nuru olduğu için, onun da aslını bilmek mümkün değildir.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Allah-u Teâlâ’yı en iyi bilen odur, en çok korkan o, emirlerini en iyi ve en çok tatbik eden de odur. Çünkü O’nun nuru ile nurlanmıştır.

Onun nuru üzerinde durulmalıdır, beşeriyeti üzerinde durulmaması gerekir. Beşer aldatabilir, nur aldatmaz. Zira kişinin nefsi yetmez, aklı da yetmez, ilmi de yetmez. Eğer imanın varsa: “Peki!” de ve geç, kurtul.

İnsanda nefis ve şeytan galip olduğu için cismâniyete aldanır ve Allah-u Teâlâ’nın nurunda noksanlık aramaya kalkar, zannını ortaya koyar ve imandan kayar gider. Nefsi noksan olduğu için, kendi noksanlığını orada arar. Kendi iman noksanlığından olduğunu da bilmez. Aynası ters olduğu için hep ters görür.

O bizim gibi bir insandır, amma bizim gözümüzle. Gerçekte onu anlayabilmek ve anlatabilmek çok zordur.

Cismin beşer oluşu hakkında Âyet-i kerime’de şöyle buyurulmaktadır:

“Resul’üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor.” (Kehf: 110 - Fussilet: 6)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

“Ben de sizin gibi bir beşerim.” beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

“Allah’tan size bir NUR ve apaçık bir kitap gelmiştir.” (Mâide: 15)

Âyet-i kerime’sinde geldiği haber verilen bu “Nur”u göremediler, cisimde takılıp kaldılar, “Nur”a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime’de geçen; “Nur” Muhammed Aleyhisselâm’dır, zira ancak onun vasıtası ile hidayete erilir.

“Kitap” ise Kur’an-ı kerim’dir, o da hidayet rehberidir.

“Ben de sizin gibi bir beşerim.”Âyet-i kerime’sini görerek:

“O da bizim gibi bir insandır.” diyenler, onun:

“Asluhu nur, cismuhu âdem” olduğunu, “Sirâc-ı münîr” olduğunu, “Nur saçan kandil” olduğunu bildiren ve buna benzer Âyet-i kerime’leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime’lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ’nın onların kalplerini döndürmesinden ileri gelmektedir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


New Topic

Peygamber Efendimizin (s.a.v) Sünnetleri

En Büyük Nimet

HAZRET-İ MUHAMMED Aleyhisselâm

En Büyük Nimet
Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ’nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur.” (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ’nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik.” (Bakara: 151)

“Muhammed Aleyhisselâm insanlığa ne getirdi?” diye sorulacak olursa, bu Âyet-i kerime’yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Onun ümmetinden olmayanlar, anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ’nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Onlar onu buldular, Hakk’ı buldular. Hakk’ı bulan ebedî saâdete erişir. Dünyada Hakk ile yaşar, kabirde O’nunla olur, mahşerde O’nunla olur, Cennet-i âlâ’da da O’nunla olur.

Bu güzide peygamber, Allah-u Teâlâ’nın beşeriyete en büyük nimetidir:

“Çünkü onlara Allah’ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler.” (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

O bir hidayet nurudur. Allah’a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm’ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir.” (A’râf: 157)

Allah-u Teâlâ Peygamber’ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

“(Ey insanlar!) Allah’a ve Peygamber’ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz.” (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ’nın ve Peygamber’inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm’a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

Yüce Vasıflar:

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ’nın Habib-i Ekrem’i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet’in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm’ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm’ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatidir.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaati sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan “Vesile”nin sahibi odur.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah’ın senin üzerindeki lütuf ve nimeti çok büyüktür.” (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah’ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

Azîz Peygamber:

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve herşeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

“Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı.

Bu ism-i şerif’leri ona vermek demek; Allah-u Teâlâ’nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: “Ben buraya âitim.” demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif’lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

“Raûf”; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif’in mazharıdır.

“Rahîm” insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerifin de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

“Şol ki, meddahı onun Allah ola,
Var kıyas eyle ki, ol ne şâh ola.”

O her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biliniz ki Resulullah aranızdadır.” (Hucûrât: 7)

Bu husus ehlince mâlumdur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun, onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Âlemlere Rahmet:

Bütün paygamberlerin en güzelidir. Onların güzellikleri o Nur’un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

“Resul’üm! Biz seni âlemlere rahmet olarak gönderdik.” (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif’i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî’nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah’ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ’nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm’ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yola göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

“Yâ Resulellah! Şu müşrikler için bedduâ etseniz!” denildiğinde:

“Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim.” buyurmuşlardı. (Müslim: 2599)

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azâb etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Bu onlar için büyük bir rahmet oldu. Birçoğu hakikati görerek dâvete icâbet ettiler ve iman selâmetine eriştiler.

Diğerleri de itaat etmiş olsalardı, onlar da o rahmetten istifade edeceklerdi. Fakat o Nur’a karşı gözlerini yumdukları için, kendi kendilerini felâkete atmış oldular.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

""Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Şânı Yüce Peygamber

HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Emir
Allah-u Teâlâ, kulu ve Resul’ü Muhammed Aleyhisselâm’ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

“Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun.” (Ahzâb: 56)

Peygamber’ine Allah-u Teâlâ’nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah’a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber’ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber’lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur’un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Tevhid:

Allah-u Teâlâ Habib-i Ekrem’i olan Muhammed Aleyhisselâm’ı dost edinmiştir. Ona imanı, Tevhid’in iki rüknundan biri yapmıştır. Adını adı ile beraber anmış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Kişi: “Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“O halde kendi hayrınıza olarak hemen ona iman edin!” diye emir buyurmaktadır. (Nisâ: 170)

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dini’ne girmenin ilk şartı olan bu iki esas “Kelime-i şehâdet”de toplanmıştır. Kelime-i şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

Şânı Yüce Peygamber:

Allah-u Teâlâ onun hakkında Âyet-i kerime’sinde:

“Resul’üm! Biz senin şânını yükselttik.” buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir. Ebul-ervah’tır. Hakk’tan haber verir, Hakk’a dâvet eder. Halk ile Hakk arasında Vahdaniyet ve Samedâniyet’e vasıta odur. O zât-ı âlî, o Habib-i Hüdâ’dır.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, yalnız kendi kavimlerine hastır. Fakat o bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Bir Âyet-i kerime’de şöyle buyuruluyor: “Resul’üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler.” (Sebe: 28)

Mümin ve muvahhid olmayı arzu eden kimse, onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul ve kabul olmaz, cennete de giremez, zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdi. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm’ın peygamberliği açıkça beyan olunmuştur.

En Şerefli Aracı:

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve ahirete dâir gam ve hüzünleri, onun şefaati ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm’ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ’nın şu Âyet-i kerime’si ile hâsıl olmuş bulunmaktadır:

“Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile.” (Muhammed: 19)

Bu Âyet-i kerime’ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

“Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir.” (Tevbe: 103)

Emr-i şerif’i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm’a çok büyük bir şan ve yetki vermiştir.

Allah-u Teâlâ bir diğer Âyet-i kerime’sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm’ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

“Onlara: ‘Geliniz, Resulullah sizin için mağfiret dilesin!’ denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.” (Münâfikûn: 5)

Kibir ve gururları onların Resulullah Aleyhisselâm’ın yolunda bulunmalarına engel olmaktadır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Gören Âşık, Görmeyen Âşık

HAZRET-İ MUHAMMED Aleyhisselâm

Ağır Bir Misâk
Kur’an-ı kerim’de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm’ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ gönderdiği bütün peygamberlerine Muhammed Aleyhisselâm’dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdetli zamanına erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm’ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Allah vaktiyle peygamberlerden kesin söz almıştı. ‘Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?’ demişti. Onlar da: ‘Kabul ettik.’ demişlerdi. Allah da: ‘O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.’ buyurmuştu.” (Âl-i imrân: 81)

O Azîz Peygamber’e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî’yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

Âl-i imrân sûre-i şerif’inin 82. Âyet-i kerime’sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin yoldan çıkmış kimseler olacağı bildirilmektedir:

“Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir.” (Âl-i imrân: 82)

Allah-u Teâlâ sevdiği seçtiği peygamberlerine bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.

Alçaltıcı Azap:

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm’ı incitirse, Allah-u Teâlâ’yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime’lerinde çok çetin bir azapla tehdit ediyor:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

“Allah’ı ve Peygamber’ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır.” (Ahzâb: 57)

Peygamber’e yapılan eziyetin, Allah’a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Hâtem-ül Enbiyâ:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şeref ve izzetini kıyamete kadar gelecek olan iman edenlere şöyle buyurmaktadır:

“Muhammed Allah’ın resulü ve peygamberlerin sonuncusudur.” (Ahzâb: 40)

Bu Allah-u Teâlâ’nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dâir kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler zincirini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir Nur’dur. Nur’u cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Şüphesiz ki benimle benden önceki diğer peygamberler zümresi arasındaki durumum şuna benzer.

Adamın biri gayet güzel ve süslü bir ev yapar, yalnız duvarların birinde bir kerpiç yeri boş bırakır. Evin güzelliğini görmeye gelen herkes evi gezerler, hayran kalırlar. Sonra da:

‘Ne güzel ev! Keşke şu kerpiç yeri boş kalmamış olsaydı!’ derler. İşte ben o (yeri boş bırakılan) kerpiç yerindeyim. Ben peygamberlerin sonuncusuyum.” (Buhârî. Tecrîd-i sarîh: 1441)

Onun teşrifi ile nübüvvet ve risalet kemâle erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dini’nin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din, öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem’ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.

Gören Âşık, Görmeyen Âşık:

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Ayın, güneşin, yıldızların nuru; onun nurundan iktisab ve iktibas edilmiştir.

“Ay dahi güneş dahi,
Nurundan Muhammed’in,
Cümle şekerler tadı,
Tadından Muhammed’in.”

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehâlet ve dalâletten kurtaracak, âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

•

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı’nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif’te şöyle buyuruluyor:

“Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (Câmiüs-sağir)

Muazzez ism-i şerif’leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

•

“O Hakk’ın nurudur
İlim-irfan kaynağıdır.
Hakk’tır onun özü
Hakk’tan gelir onun sözü.”

•

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Emniyetli Şehir Mekke Ve Kâbetullah

HAZRET-İ MUHAMMED Aleyhisselâm

EMNİYETLİ ŞEHİR MEKKE VE KÂBETULLAH
Ulül-azm peygamberlerden olan İbrahim Aleyhisselâm’ın iki oğlu vardı. İlk oğlu Hazret-i İsmail’in annesi Hâcer, ikinci oğlu Hazret-i İshak’ın annesi ise Sâre idi. İsrailoğulları İshak Aleyhisselâm’ın soyundan gelmektedir.

İbrahim Aleyhisselâm Allah-u Teâlâ’nın emrine uyarak küçük yaştaki oğlu İsmail’i annesi Hâcer ile birlikte Filistin’den alıp sahraları ve çölleri geçerek Hicaz’a götürdü. Onları Mekke’deki Mescid-i Haram’ın bugün bulunduğu yerin civarında bir gölgeliğin altına bıraktı.

Sonra:

“Ey Rabb’im! Bu şehri emniyetli kıl!” (İbrahim: 35)

Diyerek duâ etti ve döndü.

O zaman Mekke’de ne bina, ne insan, ne de içecek su vardı.

Hacer Vâlidemiz oğlu İsmail ile bu ıssız vadide yerleştiler. Allah-u Teâlâ onlar için zemzem suyunu çıkardı. Daha sonra Cürhüm kabilesi gelip oraya yerleşti, evler barklar yaptılar. Mekke artık bir şehir haline gelmeye başladı. İsmail Aleyhisselâm bu kabileden bir kızla evlendi. Kendisi İbrânî, Cürhümlüler Âribe yani halis araplardandı. Bu sebeple İsmail oğulları’na “Araplaşmış Araplar”mânâsına gelen “Müsta’rabe” denilir.

İbrahim Aleyhisselâm uzun bir müddet oğlundan uzak kaldı. Nihayet bir gün tekrar Mekke’ye geldi. Allah-u Teâlâ kendisine Kâbe’yi bina etmesini emir buyurmuştu. Oğluna durumu bildirdi, hatta yerini de gösterdi. Oradaki yüksekçe bir yere Kâbe-i muazzama’nın temellerini attılar. İbrahim Aleyhisselâm duvar örer, İsmail Aleyhisselâm taş getirirdi. Yapı yükselince, şimdiki Makam-ı İbrahim denilen yerdeki taşı getirip babasının ayağının altına koydu. O yüksekte, İsmail Aleyhisselâm aşağıdan taş veriyordu. Nihayet yapıyı tamamladılar ve yeryüzünün ilk mabedini ibadete açtılar.

Bir Âyet-i kerime’de şöyle buyuruyor:

“Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke’deki mübarek ve âlemlere hidayet kaynağı olan Kâbe’dir.” (Âl-i imrân: 96)

Kâbe-i muazzama’nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nisbette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nur kaynağıdır.

Kâbe-i muazzama Hacc ibadetinin sebebi idi. Beytullah’ın inşâsı tamamlandıktan sonra Cebrâil Aleyhisselâm gelerek kendilerine Hacc ibadetinin yerine getiriliş şeklini öğretti.

Hacc’ı ilân etme vazifesi de İbrahim Aleyhisselâm’a verilmişti:

“İnsanları Hacc’a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler.” (Hacc: 27)

Bu emir üzerine adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc’a çağırmış ve o yıl oğlu ile Hacc yapmıştır.

İshak Aleyhisselâm da arasıra gelir, kardeşi İsmail Aleyhisselâm’a misafir olur, onunla birlikte haccederdi.

Mekke-i mükerreme artık İslâm dâvetinin merkezi olmuştu.

İlk zamanlar Kâbe ile ilgili görevler İsmail Aleyhisselâm tarafından yürütülüyordu, sonra oğluna geçti. Daha sonra Cürhümlüler bu görevi üzerine aldılar. Fakat bunlar her türlü adaletsizliği uyguladıkları için Huzaa kabilesi, İsmail oğulları’nın da yardımı ile Cürhümlüler’i Mekke’den sürüp çıkardılar. Cürhümlüler intikam almak için, Kâbe’ye hediye edilmiş altın geyik heykelleri ile diğer değerli eşyayı zemzem kuyusuna atıp, üzerini toprakla doldurup belirsiz hale getirerek Mekke’den kaçtılar. Zemzem kuyusu bu sebeple uzun müddet kapalı kaldı. O günlerde Mekke’de başka kuyular da olduğu için, halk bu mucize suya ihtiyaç hissetmedi, gönüllerde yarı unutulmuş bir hatıra olarak kaldı.

Kâbe muhafızlığı üç asır kadar Huzaalılar’da kaldıktan sonra, Kilâb’ın oğlu Kusayy bölgenin hakimiyetini ele geçirdi. Kureyş’in başına geçerek Huzaalılar’ı bölgeden çıkardı. Kâbe’nin etrafında bugünkü Mekke şehrini kurdu.

Önceleri Kâbe civarına bina yapmak hürmetsizlik sayılırdı. Kureyşliler bu anlayışı yıkmış, Kusayy zamanında çadırların yerine Kâbe’nin çevresine taş binalar yapılmıştır. Bu durum, Kâbe çevresinde şehir hayatının çıkmasına sebep oldu, Mekke büyük bir refaha kavuştu.

Hacılara ve Mekke fuarına gelen ziyaretçilere yardım için halka senelik Rifâde vergisini de koyan odur. Ayrıca kırk yaşını geçenlerden, kamu işlerini müzakere etmek için toplandıkları Dâr’ün-nedve adıyla tanınan geniş bir ev inşâ ettirdi.

Mekke’ye İslâm’dan önceden beri Ümmül-kurâ yani şehirlerin anası denilmektedir.

Mekke-i Mükerreme Sakinleri:

Allah-u Teâlâ Hazret-i İbrahim peygamberin Mekke-i mükerreme’yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Âyet-i kerime’sinde:

“Ve bu güvenilir şehre andolsun ki!” buyuruyor. (Tîn: 3)

Emniyet, hayatın en önemli şartlarından olduğu için “Şehirlerin anası” üzerine yemin edilmiştir.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu.

Yine İbrahim Aleyhisselâm’ın:

“Çeşitli meyvelerden bunlara rızık ver.” (İbrahim: 37)

Diyerek yaptığı duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak oraya götürülüyordu.

Allah-u Teâlâ onların basiretlerini açtı. Geçimlerini ve maişetlerini kazanmanın yollarını aradılar ve ticaret yolculuklarına çıkmaya başladılar. Komşu memleketlerle ticari anlaşmalar yaptılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kureyş kabilesi alıştırıldığı (uzlaşması ve anlaşması sağlandığı) için. Kış ve yaz seyahatlerinde alıştırıldıkları için.” (Kureyş: 1-2)

Böylece onlar yaz mevsiminde serin bölgeler olan Şam ve İran taraflarına, kış mevsiminde ise sıcak olan Yemen ve Habeşistan taraflarına doğru ticaret kervanları çıkarırlardı.

Bu yolculuklarında onlar huzur ve güven içinde olurlardı. Hiç kimse onlara kötülük yapmaz, onlara ses çıkarmaya cesaret edemezdi.

Taşıdıkları “Kâbetullah’ın Hizmetçileri” ünvanından dolayı hiç kimse onlara dokunamazdı. Geçtikleri yerlerin halkı: ”Bunlar Allah’ın evinin komşuları, Harem’in sakinleridir, bunlar Allah dostlarıdır, bunlara eziyet ve zulüm etmeyin!” derlerdi.

Bir Kureyşli yalnız olarak yolculuk yaparken saldırıya uğrasa: “Ben Allah’ın haremindenim!” dediği zaman kendisine hiç kimse bir şey yapamazdı. Hatta onlara doğru gidenler ve onlarla birlikte yolculuk yapanlar da onlar sayesinde emniyet içinde olurlardı.

Allah-u Teâlâ onlara verdiği nimetleri hatırlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Öyleyse kendilerini açken doyuran ve korku içindeyken her türlü korkudan emin kılan bu beytin (Kâbe’nin) Rabb’ine kulluk etsinler.” (Kureyş: 3-4)

Bu yolculuklar Allah-u Teâlâ’nın onlara lütfettiği en açık nimetlerdendi. Onların rızıklarını genişletti. Emniyet yollarını onlara döşedi. Halk arasında itibarlı kıldı.

Halbuki o dönemlerde Arabistan yarımadasının diğer bölgelerinde emniyet diye bir şey yoktu. Baskın ve kaçırma hadiseleri yaygındı. İnsanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin dışına çıkmaya kolay kolay cesaret edemezdi. Çünkü ya birileri tarafından öldürülür veya yakalanarak köleleştirilirlerdi.

Kervanların yol üzerinde her an önleri kesilebilir, malları her an yağmalanabilirdi.

Bununla beraber Mekke’deki Kureyş kabilesi emniyet içinde idiler. Kâbe-i muazzama’nın kudsiyeti sayesinde büyük ve küçük kafilelerle her yerde serbestçe dolaşabilirlerdi. Bu yüzden kendilerine geniş rızık kapıları açılmıştı. Yaz ve kış aylarında yapılan ticari seyahatlere alışmışlar ve âdeta gelenek haline getirmişlerdi.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Doğrusu ben bunları da atalarını da, kendilerine hak ve onu açıklayan bir peygamber gelinceye kadar geçindirdim.” (Zuhruf: 29)

Onlara uzun ömürler, bolca nimetler verdim. Ne yazık ki bu nimetlerin kıymetini bilemediler, kendilerine verilen mühlete aldandılar. Hakk’a dönecek yerde, şehvetlerinin peşine takıldılar.

“Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken) bizim Mekke’yi güven verici bir harem yaptığımızı görmediler mi?” (Ankebût: 67)

Allah-u Teâlâ o bölgeyi asırlar boyunca bütün karışıklıklardan, yağma ve talandan korumuştu. Herkes emniyeti o mübarek Beyt’in çevresinde bulabiliyordu.

Böyle olmakla beraber onlar Allah-u Teâlâ’nın emniyet yurdu kıldığı o mübarek Beyt’i putlarla doldurmuşlardı.

Âyet-i kerime’nin devamında Allah-u Teâlâ harem sakinlerini kınamakta ve şöyle buyurmaktadır:

“Onlar hâlâ bâtıla inanıp Allah’ın nimetine nankörlük mü ediyorlar?” (Ankebût: 67)

Ne yazık ki onlar kendilerine verilen bu yüksek değeri, şeref ve izzeti anlayamadılar. Kâbe’nin Rabb’ini bırakıp putlara taptılar, bu mübarek mâbedi bir bakıma puthane haline getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde bir kısım müşriklerin eski kavimlerin izmihlâle uğramış yerleşim yerlerini gördükleri halde, onlardan ibret almadıklarını beyan buyurmaktadır:

“Resul’üm! Andolsun ki onlar, belâ yağmuruna tutulan o memlekete uğramışlardır. Onlar onu görmüyorlar mıydı? Hayır! Onlar tekrar dirileceklerini ummuyorlardı.” (Furkân: 40)

Bu dirilmeyi, ardından da ahirette ceza görmeyi inkâr ediyorlardı.

•

Allah-u Teâlâ Mekke sakinlerine bütün bu nimetlerin yanında bir de son peygamber Muhammed Aleyhisselâm’ı bu belde halkından seçip göndermiş, Kitab-ı kerim’ini de bu beldede indirmiştir.

Onlar ise iman etmemek için mazeretler ileri sürdüler.

Dediler ki:

“Seninle beraber doğru yolda gidersek yerimizden oluruz.” (Kasas: 57)

Eğer Peygamber’e uyarlarsa korkuya düşeceklerini, düşmanlarının saldırılarına maruz kalacaklarını, başlarına felâket ve musibetler geleceğini zannediyorlardı.

Allah-u Teâlâ onların bu vehimlerini şöylece cevaplandırdı:

“Biz onları kendi katımızdan bir rızık olarak her şeyin mahsulünün toplanıp getirildiği emniyetli ve hürmetli (dokunulmaz) bir yere yerleştirmedik mi? “ (Kasas: 57)

O harem bölge tarıma elverişli olmadığı halde, ihtiyaçları olan gıda maddeleri her taraftan kendilerine geliyordu. Güneydeki Yemen’den kuzeydeki Şam’a kadar uzanan iki büyük kervan yolu onların yakınından geçiyordu. Kendileri de ticaret erbâbı idiler, oralara gidip geliyorlardı.

Onlar putlara taptıkları, çevredeki Araplar birbirleriyle çarpışıp durdukları halde, harem bölgede Allah-u Teâlâ’nın lütfu ile emniyet ve sükûnet içinde yaşıyorlardı.

“Fakat onların çoğu bilmezler.” (Kasas: 57)

Onların çoğu câhil oldukları için, bu nimetin kadrini anlayamadılar. Korkunun nereden, emniyetin nereden geleceğini bilemediler. Çünkü imandan mahrum idiler. Bununla beraber Allah-u Teâlâ’nın hidayetine tâbi olur olmaz, çok kısa bir zamanda yeryüzünün doğusunu ve batısını hakimiyetleri altına aldılar.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İçli Bir Duâ

HAZRET-İ MUHAMMED Aleyhisselâm

İçli Bir Duâ
Hazret-i İbrahim Aleyhisselâm, oğlu Hazret-i İsmail Aleyhisselâm ile beraber Beytullah’ın temellerini yükseltirken şöyle duâ etmişlerdi:

“Ey Rabb’imiz! Bu hayırlı işi bizden kabul buyur. Şüphesiz ki hakkıyla işiten ve bilen ancak sensin.” (Bakara: 127)

Rızâ-i Barî’ne muvafık kıl. Zira sen bizim bu duâmızı işitirsin. İçimizde gizlediklerimizi ve niyetlerimizi çok iyi bilirsin.

“Ey Rabb’imiz! Bizi sana teslim olanlardan kıl.” (Bakara: 128)

Her şeyiyle sana teslim olmuş, hükmüne boyun eğip emrine itaatle kulak vermiş, itaatte ve ibadette sana şirk koşmamış kimselerden eyle.

“Neslimizden de sana teslim olan bir ümmet yetiştir.” (Bakara: 128)

Soyumuzdan da azametine boyun eğen, en mühim endişesi dini olan ümmet meydana getir.

“Bize ibadet yerlerimizi göster ve tevbemizi kabul buyur. Şüphesiz ki tevbeleri çok kabul eden, çok merhametli olan ancak sensin.” (Bakara: 128)

Bize ne şekilde ibadet edeceğimizi, ibadetlerin sırlarını ve hususiyetle Hacc menâsikını öğret. Beşer hallerimizle bilmeyerek de olsa zuhur edecek hata ve kusurlarımızı lütfunla bağışla. Senin af ve merhametine, lütuf ve ihsanına daima iltica ederiz.

“Ey Rabb’imiz! Onlara kendi içlerinden senin âyetlerini onlara okuyacak, onlara kitap ve hikmeti öğretecek, onları tezkiye edecek temizleyecek bir peygamber gönder. Şüphesiz ki Azîz ve Hakîm olan ancak sensin.” (Bakara: 129)

Her dilediğin şey, bir hikmet muktezasıdır. Böyle muhterem bir Peygamber’i göndermeye senin kudret ve hikmetin her bakımdan kâfidir.

Allah-u Teâlâ bu içli duâyı kabul buyurmuş ve rivâyete göre ona:

“Duân kabul olundu. O Peygamber âhir zamanda gelecek.” denilmiştir.

Allah-u Teâlâ asırlar sonra kendi nesillerinden Muhammed Aleyhisselâm’ı gönderip, bu nur vasıtasıyla yalnız kendisine boyun eğen müslüman bir ümmet husule getirmiştir.

Kabul buyurulan bu duâ, Resulullah Aleyhisselâm’ın Peygamber olarak gönderilmesi hususundaki Allah-u Teâlâ’nın ezelî hükmüne uygun düşmüş, takdir ettiği zamanda tezahür etmiştir.

Bu hakikati ehl-i kitap da biliyordu. Ne var ki onlar, çekememezlikleri ve zulümleri sebebiyle bu gerçekten yüz çevirdiler.

Büyük Bir Müjde:

Âyet-i kerime’de buyurulduğu üzere Ulül-azm bir peygamber olan Hazret-i İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir Peygamber’i müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Sâff: 6)

Görülüyor ki Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin geleceğini bütün peygamberlerine ismiyle ve cismiyle tanıtmış ve bildirmiştir.

İsrailoğulları peygamberlerinin sonuncusu olan İsa Aleyhisselâm; kendi zamanına kadar gelen dini hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar’ı açıkça ismiyle duyurmuş, fikir ve kanaatleri son peygamber Muhammed Aleyhisselâm’a meylettirmiştir.

İsa Aleyhisselâm’ın Tevrat’ı tasdik etmesi, haber verme itibariyledir. Zira Tevrat’ta hem İsa Aleyhisselâm’a hem de son peygamber Muhammed Aleyhisselâm’a dair haberler vardı. Bu sebepledir ki İsa Aleyhisselâm, Ahmed Aleyhisselâm’ın gelmesinin yakın olduğunu müjdelemek suretiyle bu husustaki haberlerin doğru olduğunu ispatlamıştır.

Ahmed; Allah-u Teâlâ’nın en çok methini yapan kişi mânâsına geldiği gibi, en çok methedilen veya kullar arasından en çok övülen kişi mânâsına da gelir.

Tevrat’ta İsa Aleyhisselâm’ın gönderilmesine dair verilen müjde, onun gelişiyle gerçekleşmiş oldu. Muhammed Aleyhisselâm’ın geleceğine dair Tevrat’ın verdiği müjdeyi İsa Aleyhisselâm tasdik ederek onun geleceğini müjdelemiş ve onun öncüsü olduğunu belirtmişti. Bu, İsa Aleyhisselâm’ın peygamberlik vazifelerinden birisi idi.

Müjdeli Bir Rüyâ:

Âmine Vâlidemiz hamileliğinin ilk günlerinde bir gece rüyâsında vücudundan bir ışığın çıkarak her tarafa yayıldığını ve bu ışığın Suriye’nin muhteşem saraylarını bile aydınlattığını görmüştü.

Bir başka rüyâsında ise:

“Sen bu ümmetin efendisine hamilesin. Onu dünyaya getirdiğinde: ‘Her kötünün şerrinden, bir olan Allah’a sığınırım!’ de ve ona Muhammed adını koy!” denilmişti.

İşte bu sebebledir ki Hadis-i şerif’te:

“Ben dedem İbrahim’in duâsı, kardeşim İsa’nın müjdesi ve annemin rüyâsıyım.” buyurulmaktadır. (Ahmed bin Hanbel)

Onun bu gelişi ile İbrahim Aleyhisselâm ve İsmail Aleyhisselâm’ın duâlarının icâbet makamında kabul gördüğünü Allah-u Teâlâ Âyet-i kerime’sinde haber vermiştir:

“Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir peygamber gönderdik.” (Bakara: 151)

İnsan cinsinin yine beşer olarak bir peygambere kavuşması ne büyük nimettir. Allah-u Teâlâ’nın insanlara gönderdiği peygamber, insandan başka diğer yaratıklardan olsaydı, insanlık adına büyük bir şeref olmazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün beşeriyeti Hakk ve hakikatten haberdar etmek için Allah-u Teâlâ tarafından beşeriyete en büyük bir nimettir.

Araplar câhiliye döneminde bilgisiz idiler. Onun risaletinin bereketiyle en yüksek âlimlerin karakterlerine sahip oldular. İnsanlar arasında en derin bilgiye, en iyi kalbe, en kuvvetli imana ulaştılar.

Nitekim diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“O Allah ki okuma yazma bilmeyen ümmî bir kavmin içinden, onlara Allah’ın âyetlerini okuyan, onları temizleyen, onlara Kitab’ı ve hikmeti öğreten bir peygamber göndermiştir.” (Cum’a: 2)

O Peygamber onların içinde, ölülerden hayat fışkırır gibi filiz vererek ortaya çıkmıştır. Bâtıl inançlarından, kötü huylarından arındırmış, gönüllerini nurlandırmış, feyizlendirmiştir.

“Halbuki onlar daha önceden apaçık bir sapıklık içinde idiler.” (Cum’a: 2)

Öyle bir sapıklık içinde idiler ki, bu sapıklıklarından daha büyük bir sapıklık görmek mümkün değildi. Daha önceleri İbrahim Aleyhisselâm’ın dinine bağlı iken, daha sonra onu değiştirip bozdular. Tevhid dinini unutup şirke düştüler.

Bir mürşide, bir yol göstericiye son derece muhtaç oldukları bir zamanda Allah-u Teâlâ onlara Muhammed Aleyhisselâm’ı peygamber olarak gönderdi. O Peygamber-i zîşan onlara Kur’an-ı kerim âyetlerini okudu, onları Hakk dine dâvet etti, Hakk’ı ve bâtılı öğretti, haramı ve helâli bildirdi, onları inkâr ve günah kirlerinden temizleyip feyizlendirdi. Kısa zamanda insanlar arasında medeni bir topluluk oldular. Âlemde emsali görülmedik muvaffakiyetlere erdiler.

Nesep Silsilesi:

Peygamberler arasında nesep silsilesi onun kadar tesbit edilmiş bir peygamber yoktur. Abdullah’ın sulbünden dünyaya gelen Resulullah Aleyhisselâm’ın Adnan’a kadar olan ecdadı bilinmektedir:

Abdülmuttalip, Hâşim, Abd-i menaf, Kusayy, Kilâp, Mürre, Kâ’b, Lüey, Gâlip, Fihr, Mâlik, Nadr, Kinâne, Huzeyme, Müdrike, İlyas, Mudar, Nizar, Maadd, Adnan. (Buhârî, Menâkıbül-ensâr 28)

Adnan ile İsmail Aleyhisselâm arasında ise kırk ecdad vardır.

“Andolsun, içinizden size öyle azîz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Âyet-i kerime’sindeki “Enfüsiküm” kavl-i şerifi bir kıraate göre “Enfesiküm” okunmuştur. Bu kıraate göre mânâsı:

“Sizin en güzel ve temiz soyunuzdan size en necip bir peygamber gelmiştir.” demektir.

Zât-ı şerif’i Âdem Aleyhisselâm’dan itibaren kendisine gelinceye kadar daima temiz sulplere ve pakize rahimlere intikal etmiştir. Bütün babaları ve anaları her asrın pek temiz erkekleri ve kadınları idi. Allah-u Teâlâ onları şirkten, küfürden, sifahtan daima korumuştur.

Hadis-i şerif’lerinde buyururlar ki:

“Âdem Aleyhisselâm’dan itibaren beni dünyaya getiren anne ve babama kadar, sifahın değil nikâhın kurduğu evliliklerin mahsulüyüm.” (Taberânî)

İbrahim Aleyhisselâm Kâbe-i muazzama’nın ilk bânisi olduğundan, Resulullah Aleyhisselâm’a gelene kadar bütün nesli Kâbe-i muazzama’ya hizmet edegelmişlerdir. Bunun içindir ki cedd-i kiram’ının hepsi de şerefli ve faziletli insanlardır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Âdemoğulları’nın birbirini izleyen kuşaklarının en hayırlısından gönderildim. Tâ ki, içinde bulunduğum kuşağa kadar sürüp geldi.” (Buhârî. Menâkıb 23)

Vâsile bin Eska’ -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Şüphesiz ki, Allah Kinâne’yi İsmail oğulları arasından süzüp çıkardı. Kureyş’i de Kinâne’den süzüp çıkardı. Kureyş’ten de Hâşim oğulları’nı seçip çıkardı. Beni de Hâşim oğulları’ndan süzüp çıkardı.” (Müslim: 2276)

Abd-i Menaf:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ecdadından olan ve dedesi Abdulmuttalip’ten yukarı doğru 3. sırada yer alan Abd-i Menaf’ın asıl ismi Muğire idi. Babası Kusayy bin Kilâb, annesi Hubbâ binti Huleyl’dir. Nur-i Muhammedî alnında parlıyordu. Yüzünün güzelliğinden dolayı kendisine Kamer de denilirdi. Çok cömert olduğu için Kureyşliler ona Feyyaz adını takmışlardı. Daha babasının sağlığında iken büyük bir şerefe kavuşmuş, babası Kusayy’ın vefatından sonra onun yerine geçip başkan olunca şerefi daha da yükselmiştir.

Abd-i Menaf’ın iki ayrı hanımından altı erkek, altı kız çocuğu oldu. Oğulları komşu devletlerle ticareti kolaylaştırmak için anlaşmalar yaptılar. Bu sayede Kureyş kabilesi’nin nüfuzu artmış oldu. Vefatından sonra Kureyş’in idaresi oğullarına geçti.

Kâbe’de Hicr’de bulunan bir yazıdan Kureyş kabilesi’ne Allah’tan korkmayı ve sıla-i rahim’in devam ettirilmesini tavsiye ettiği anlaşılmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Kureyşliler’i İslâm’a dâvet ettiği sırada, diğer ecdadının isimleriyle birlikte onun adını da anmış ve şöyle buyurmuştur:

“Ey Abd-i Menaf oğulları! Allah’a inanmak suretiyle kendinizi kurtarınız.” (Buhârî)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hâşim

HAZRET-İ MUHAMMED Aleyhisselâm

Hâşim
Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ikinci kuşaktan dedesi Hâşim; Abd-i Menaf’ın oğulları içinde en şöhretlisi, en zengini ve kavminin ulusu idi. Cömertliği ile de tanınmıştı. Bollukta ve darlıkta, her zaman sofrası açık ve kurulu durur, hiç kaldırılmazdı.

Hacc mevsiminde hacıları misafir etmeye halkı dâvet eden dedesi Kusayy gibi, o da Kâbe’yi ziyarete gelenleri Allah’ın misafirleri bilir ve halkı onlara ikramda bulunmaya teşvik ederdi.

Onun zamanında Mekke’de ticari hayat son derece canlanmıştı. Kışın Yemen’e yazın Suriye’ye olmak üzere büyük ticaret kervanlarını o başlatmıştı. Mekke’liler onu sever ve sayarlardı. O ise Mekke halkının refahı için elinden geleni yapardı.

Suriye’ye yaptığı seferlerden birinde Medine’de bulunduğu bir sırada, Neccar oğulları’na mensup Selmâ adında bir kadınla evlendi. Sonra seferlerine devam ederek Suriye’ye gidip geldi. Bunlardan birinden dönerken Gazze’de hastalanarak öldü, yerine kardeşi Muttalip geçti. Hâşim öldüğü sırada karısı hâmile idi, bir erkek çocuk dünyaya getirdi, adını Şeybe koydular.

Şeybe sekiz yaşına kadar annesiyle beraber Medine’de kaldı. Daha sonra amcası Muttalip, yeğenini alıp Mekke’ye götürdü. Şehre girerken terkisindeki çocuğu görenler, kölesi zannettiler ve ona Muttalip’in kölesi mânâsında “Abdülmuttalip” dediler. O günden sonra Şeybe’nin adı Abdülmuttalip olarak kaldı.

Abdülmuttalib’i amcası yetiştirdi ve ölümüne yakın bir zamanda: “Babanın yerine sen lâyıksın!” diyerek kabile reisliği görevini ona devretti.

Abdülmuttalip:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in dedesi olan Abdülmuttalip; yüksek karakterli, iyi kalpli, inançlı, adaletli, halk tarafından sevilen ve hürmet edilen bir başkandı. Kötülük yapanları kamçısı ile korkutur, zulme ve haksızlığa meydan vermezdi. Verdiği sözü yerine getirir, misafirleri ağırlardı. Kureyşliler ona: “İkinci İbrahim” derlerdi. Aç ve yoksul insanları doyurmaya çalışmakla kalmaz, aç ve susuz kalan hayvanları bile düşünürdü.

Ömrünün sonuna doğru puta tapmayı içki içmeyi terketmiş, Kâbe’nin çıplak olarak tavaf edilmesini yasaklamıştır. Allah’ın ve ahiretin varlığına inanmış, zaman zaman Hirâ mağarasına çekilerek ibadetle meşgul olmuştur. Haram aylara riâyet eder, Kâbe’yi çok çok tavaf ederdi.

Hacıların suyunu temin etmek, Zemzem suyuna bakmak vazifesi olan “Sikaye” ile, onları misafir etmek vazifesi olan “Rifâde”ye o bakıyordu. Bilhassa Sikaye işi çok güçtü. Çünkü Zemzem kuyusu kurumuştu. Cürhümlüler düşman saldırısından canlarını kurtarmak için Mekke’yi terketmek zorunda kalmışlar, kaçarken de Kâbe’nin hazinesinden birçok eşyayı Zemzem kuyusuna atmışlar, üzerine taş toprak doldurup yerini kaybetmişlerdi. Kuyu asırlarca böyle kaldı.

Abdülmuttalib’e rüyâsında Zemzem’in yeri gösterildi ve onun bu kuyuyu tekrar açması istendi. Oğlu Hâris’le beraber rüyâda gösterilen yeri kazdıklarında Zemzem tekrar fışkırmaya başladı. Kuyudan kılıçlar, zırhlar ve altından iki geyik heykeli çıktı.

Kâbe’ye birkaç adım mesafedeki bu kuyuyu Abdülmuttalip kendi mülkiyetine geçirmek isteyince, Kureyşliler etrafını sardılar: “Bu bizim atamız İsmail’in çeşmesidir, bunda bizim de hakkımız var.” dediler. Çok şiddetli münakaşalara rağmen kuyuyu mülkiyetine geçirdi. Böylece hacılara su içirme vazifesine, Zemzem suyunu ikram etme işi de dahil oldu.

Kureyşliler’in baskıları karşısında kendisini savunmakta güçlük çeken Abdülmuttalip, on oğlu olduğu takdirde birisini Kâbe’nin yanında kurban edeceğine dair adakta bulunmuştu. Allah-u Teâlâ onun bu duâsını kabul etti ve ona on erkek çocuk bahşetti.

Zamanla çocuklar büyüdüler. Gördüğü bir rüyâ üzerine adağını yerine getirmek istedi. Hangi oğlunu kurban etmesi gerektiğini öğrenmek için çektiği kura Abdullah’a çıktı. Abdülmuttalip, oğlu Abdullah’ı kurban etmeye kalkışınca kendi kızları ve Kureyş’in ileri gelenleri bu işe şiddetle karşı çıkmışlar, böyle bir şey yaptığı takdirde bunun kendisinden sonra kötü bir âdet haline gelebileceğini hatırlatmışlar, ayrıca adak borcundan kurtulmak için Abdullah’ın yerine deve kurban etmenin daha uygun olacağını söylemişlerdir. Bunun üzerine Abdülmuttalip Abdullah’ın yerine yine kura usulüyle belirlenen yüz deveyi kurban etti. Bu sebepledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsmail Aleyhisselâm ile babası Abdullah’ı kasdederek:

“Ben iki kurbanlığın oğluyum.” buyurmuşlardır. (Hâkim)

Abdülmuttalip seksen iki yaşında öldü, Hacûn kabristanında büyük dedesi Kusayy’ın yanına defnedildi.

Hâşim’in nesli yalnız onunla devam ettiği için, vefatı ile Hâşimoğulları’nın nüfuzu azalmış oldu. Bu sebeple Ümeyye oğulları’ndan Harb bin Ümeyye, Abdülmuttalib’in yerine geçti. Sadece Sikaye vazifesi Abdülmuttalib’in oğlu Abbas’a kaldı.

Abdullah:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in babası Abdullah, gerek kendi kardeşleri, gerekse akranları arasında çok beğenilen bir genç idi. Yüzünde diğer gençlerde bulunmayan bir güzellik ve parlaklık vardı. Annesi Fâtıma bin Amr’dır.

Esed oğulları’ndan Varaka bin Nevfel’in kızkardeşi Kuteyle zengin bir kadındı. Abdullah’ın yüzündeki nuru görünce çırpınır gibi oldu ve: “Gel yanımda biraz kal, benimle konuş, kurban ettiğiniz yüz deveyi ben sana hediye edeyim.” dedi. Fakat Abdullah: “Ben harama yaklaşmam!” diyerek reddetti.

Abdullah çeşitli kadınlardan aldığı evlenme tekliflerini hep geri çeviriyordu. Nihayet babası onu Âmine ile evlendirdi. Kureyş geleneğine göre, Abdullah nikâhlısının evinde gerdeğe girdi ve orada üç gün kalarak kendi evlerine yerleştiler.

Kureyş kızlarından onunla evlenemediklerine üzülenler oldu. Bu üzüntülerini şiirle dile getirmekten kendilerini alamadılar.

Abdullah’ın alnında parlayan nûr Âmine’ye geçtikten sonra, bir gün, daha önce kendisine yüz deve teklif eden kadına rastladı. Kadın hiç ses çıkarmıyordu. “Niçin o günkü gibi değilsin, yoksa sen de mi haramdan korkar oldun?” deyince şöyle cevap verdi: “Hayır hayır, o gün senin alnında görülmemiş bir nur vardı. Şimdi o nuru göremiyorum.”

Abdullah bu izdivaçtan birkaç ay sonra bir ticaret kafilesi ile Şam’a, Gazze’ye gitti. Dönüşte Medine’de hastalandı, babasının dayıları olan Adiy bin Neccar oğulları’nın yanında bir ay kadar hasta yattıktan sonra vefat etti. Kervan Mekke’ye gelince onun hastalık haberini getirdi.

Abdülmuttalip hemen oğlu Hâris’i Medine’ye gönderdi ise de, olan olmuştu. Hâris, kardeşinin acı ölüm haberini Mekke’ye getirdi. Abdullah’ın bu vakitsiz ölümü âile efradını derin bir teessür içinde bıraktı. Abdullah vefat ettiğinde yirmi beş yaşlarında idi.

Âmine:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in annesi Âmine, soy ve mevki bakımından Kureyş kadınlarının en üstünü olup; babası Vehb bin Abd-i menâf, Zühre oğulları’nın reisi idi. Kızının tahsil ve terbiyesine ihtimam göstermişti. Annesi Berre ise aynı kabilenin Abdüddar oğulları koluna mensuptu. Abdullah’ın vefatından iki ay sonra Muhammed Aleyhisselâm’ı dünyaya getirdi. Peygamber -sallallahu aleyhi ve sellem- Efendimiz Arabistan’da Hicaz bölgesinde Mekke şehrinin Hâşim oğulları mahallesinde, pazartesi günü sabaha karşı doğdu.

Doğumu Hicret’ten elli üç yıl önce, Fil yılında, Milâdî 571 yılının 20 Nisan’ında, Rebiülevvel ayının 12. gecesine rastlamaktadır.

Doğum gecesinde Abdurrahman bin Avf -radiyallahu anh-ın annesi Şifâ Hatun ebelik yapmış, Ümm-ü Eymen de hizmet etmişti.

Doğumda hazır bulunanlardan Fâtıma, o gece evin nurla dolduğunu, yıldızların üzerlerine dökülecekmiş gibi sarktıklarını gördüğünü söylemiştir.

Annesi doğum sancılarını hiç hissetmemiş, anadan sünnetli ve göbeği kesik olarak doğmuş, o gece mecûsilerin bin yıldan beri yanmakta olan ateşgedeleri sönmüş, İran’da Sâve gölünün suları çekilmiş, suyu kesilmiş olan Semâve vâdisini su basmış, Kisrâ’nın sarayından on dört şerefe yıkılmış... O gece bazı olağanüstü hadiseler cereyan etmişti. Ayrıca Kâbe’deki büyük putların yüzüstü yere düştüğü görülmüştü.

Abdülmuttalip torununun doğduğunu duyunca çok sevindi, hemen ayağa kalkıp yanındakilerle beraber görmeye geldi ve kucağına alarak Kâbe’ye getirdi. Duâ edip şükranını arzettikten sonra annesine gönderdi. Doğumun yedinci gününde ise develer, davarlar keserek Kureyşliler’e bir ziyafet verdi.

Kendisine çocuğun ismini sorduklarında “Muhammed” olduğunu söyledi. Bunu duyanlar hayret ettiler. “Niçin atalarının isimlerinden birini takmadın?” dediklerinde:

“Gökte ve yerde methedilsin diye bu ismi koyduk.” dedi.

Âmine doğumdan sonra çocuğunu bir süre yanında tutmuş, ardından da süt anneye vermiştir. Dört yaşlarında iken onu tekrar yanına almış ve iki yıl daha beraber kalmışlardır.

Âmine âilenin dayıları sayılan Neccar oğulları ve Abdullah’ın kabrini ziyaret etmek için, oğlunu ve hizmetçisi Ümm-ü Eymen’i de yanına alarak Medine’ye gitti. Orada bir ay kaldılar. Dönerlerken Ebvâ denilen yerde Âmine âniden hastalanarak vefat etti ve oraya defnedildi.

Âmine ölmeden önce şu sözleri söyledi:

“Her yaşayan ölür, her yeni eskir, her çok azalır, her büyük fenâ bulur. Ben de öleceğim, fakat ebedî anılacağım. Çünkü arkamda hayırlı bir halef bırakıyorum.”

Ümm-ü Eymen çocuğu alarak Mekke’ye getirmiş ve dedesi Abdülmuttalib’e teslim etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz altı yaşında olmasına rağmen, muhabbetle sevdiği annesinin vefatında acısı çok büyük olmuştu. Daha sonraları seferleri esnasında Ebvâ’dan her geçişinde annesinin kabrini ziyaret eder, onun rikkat ve şefkatini hatırlayarak gözyaşlarını tutamazdı. Ümm-ü Eymen’i ise her görüşte:

“Benim, anamdan sonra anam sensin.” diyerek iltifat eder, şükran duygularını belirtirdi.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


HAZRET-İ MUHAMMED Aleyhisselâm

Write here...


New Topic

Peygamber Efendimizin (s.a.v) Sünnetleri

DELAİLİ HAYRAT 463 SALAVAT

DELAİLİ HAYRAT 463 SALAVAT PROGRAMI
http://islamikonular.weebly.com/delail-i-hayrat-463-salavat-program3051.html

DELAİLİ HAYRAT HAKKINDA AÇIKLAMA

http://islamikonular.weebly.com/dela304l304-hayrat-hakkinda-accediliklama.html

toplam-salavat http://islamikonular.weebly.com/toplam-salavat.html
pazartesi http://islamikonular.weebly.com/pazartes304.html
sali http://islamikonular.weebly.com/sali.html
çarşamba http://islamikonular.weebly.com/ccedilar350amba.html
perşembe http://islamikonular.weebly.com/per350embe.html
cuma http://islamikonular.weebly.com/cuma.html
cumartesi http://islamikonular.weebly.com/cumartes304.html
pazar http://islamikonular.weebly.com/pazar.html
pazartesi2 http://islamikonular.weebly.com/pazartes3042.html


Fil Kıssası

HAZRET-İ MUHAMMED Aleyhisselâm

Fil Kıssası
Arapların takvim başı olarak kullandıkları “Fil hadisesi”, Muhammed Aleyhisselâm’ın doğumundan elli iki gün önce olmuştur.

Yemen’e hâkim olan Habeş valisi dudağı yarık Ebrehe, mutaassıp bir hıristiyandı. Bu dini yaymak ve Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için Sana’da muhteşem bir kilise yaptırmış ve orasını Araplar için hacc yeri olarak ilân etmişti. Böylece bütün Araplar’ı Kâbe yerine bu kiliseyi tavaf etmeye zorlamak ve Sana’yı hem dini hem de ticari bir merkez haline getirmek istiyordu. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini kirlettiler.

Ebrehe bunun üzerine Kâbe’yi ortadan kaldırmaya karar verdi. Hazırladığı bir ordu ile Mekke üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, birkaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşliler’in mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm’ın dedesi Abdülmuttalib’in develeri de bulunuyordu. Mekke’nin lideri durumunda bulunan Abdülmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Ebrehe’nin bu durum pek tuhafına gitti.

“Ben Kâbe’yi yıkmaya gelmişken, sen develerinin derdindesin!” dedi.

O ise şöyle cevap verdi:

“Ben ancak develerin sahibiyim, Kâbe’nin elbet bir sahibi var, onu O korur.”

Bunun üzerine Ebrehe develeri geri verdi. Abdülmuttalip dönüşte halkın şehri terketmelerini ve dağlara çekilmelerini söyledi.

Ebrehe Kâbe’yi yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti. Ancak önde yürüttüğü büyük fil, olduğu yere çöküp hareket etmedi. Güneye, Kuzeye ve Doğuya doğru çevrilince gidiyor, Mekke’ye doğru çevrilince çöküyordu. Ayağa kaldırmak için ne kadar zorladılarsa da başaramadılar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke yakınlarında çökünce:

“Kasvâ’ya, file mâni olan mâni oldu.” buyurmuşlardı.

Sonra Allah-u Teâlâ’nın ezelî iradesi gerçekleşti, tam Mekke’ye girmek üzere bulundukları bir sırada üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti. Ebâbil adındaki irili ufaklı, siyah, yeşil, beyaz renklerdeki bu kuşlar biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler halinde Ebrehe’nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular. Bu taşlar kime isabet ediyorsa, vücudu hemen çürümeye başlıyordu. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Aynı âkıbete uğrayan Ebrehe canını zor kurtarıp Yemen’e döndü ise de, parça parça olan etleri çürüyerek ölmüştür. Mekke’den Yemen’e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler’in cesetleriyle doldu.

Mekkeliler ölenlerin üzerindekilerden ve yanlarında getirdikleri şeylerden pek çok mal elde ettiler.

Allah-u Teâlâ Kur’an-ı kerim’inde Ebrehe ve ordusunun başına gelenleri Fîl sûre-i şerif’inde şöyle haber vermektedir:

“Resul’üm! Görmedin mi Allah (Kâbe’yi yıkmaya gelen) fil sahiplerine ne yaptı? Onların kötü plânlarını boşa çıkarmadı mı?” (Fîl: 1-2)

Tabiatıyla bu bir ilâhî cezadır ki, tuğyan eden bir kavmi yok etmiş, düzenlerini boşa çıkarmış, insanların emniyet yeri olan Beyt’i muhafaza etmiştir.

“Üzerlerine sürü sürü Ebâbil kuşları gönderdi. O kuşlar onlara ateşte pişirilmiş (sert) taşlar atıyorlardı. Sonunda onları yenilmiş ekin gibi paramparça yaptı.” (Fîl: 3-4-5)

Bu kuşlar daha önce hiç görülmedikleri gibi, daha sonra da hiç görülmemişlerdir.

Karşılarında açıkça karşı koyacak bir kuvvet görmeyen, fillerine ve çokluklarına güvenerek istedikleri gibi Kâbe-i muazzama’yı yıkacaklarını zanneden istilacı bir orduyu, Allah-u Teâlâ böyle bir âfet ile yenilmiş ekin gibi ansızın yerlere serip mahv-ü perişan ediverdi. Bunu böyle yapan Allah-u Teâlâ’nın, dilediği zaman onların benzerlerine de buna benzer belâlar ve azaplar verebileceğinden, düşmanlarından intikam alacağından hiç şüphe yoktur.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Hiç şüphesiz ki Allah, hâinlerin tuzağını başarıya erdirmez.” (Yusuf: 52)

Allah-u Teâlâ onlara bu cezayı vermekle kalmamış, İranlılar’ı onlara musallat kılmıştır.

Bu kıssa ile önce Mekke’li müşrikler uyarılmakta, sonra da kıyamete kadar Hakk’a ve hakikate saldıranların âkıbetlerinin de buna benzer olacağı haber verilmektedir.

Süt Anne:

Mekke’nin havası ağır ve sıcak olduğu için çocuklara yaramıyordu. Bu bakımdan yeni doğan çocuklarının açık ve sağlıklı havada iyi yetişmelerini ve aynı zamanda güzel Arapça öğrenmelerini sağlamak maksadıyla onları taşradan gelen süt annelere, vermek Mekke eşrâfının âdetleri idi. Bu şekilde taşradan sık sık kadınlar ve kızlar yeni doğan çocukları almak üzere şehre gelirlerdi.

Süt anne gelinceye kadar amcası Ebu Leheb’in câriyesi Süveybe, çocuğu birkaç gün emzirdi. Süveybe daha önce Hamza’yı da emzirmişti.

O sıralarda Havâzin kabilesi’nin bir kolu olan Sa’d oğulları’ndan bazı süt anneler Mekke’ye geldiler. Bu kadınların her biri zenginlikleri ile tanınmış, babaları sağ olan çocukları aldılar. Gelenler arasında Halime adlı pek fakir bir kadın da vardı. Bineğinin zayıf olması sebebiyle biraz geç geldiği için bir zengin çocuğu bulamadı. Eli boş dönmek istemediği için yetim Muhammed’i almaya karar verdi. Kocası Hâris ile beraber çocuğu alıp bâdiyeye döndüler.

Muhammed Aleyhisselâm orada güzel bir hava içinde büyüdü. Halime’nin üç çocuğu vardı, fakat onu öz evlâdından daha çok seviyordu. Süt kardeşi Şeymâ da çok sever, daima beraber oynarlardı.

Onun oraya gelmesiyle beraber birçok mucizeler zuhur etmiştir.

Halime’nin merkebinin kervanda en hızlı hayvan haline gelmesi, eve bereket gelmesi, develerinin evin ihtiyacına yeterinden fazla süt vermeye başlaması, koyunların diğer hayvanlara hiçbir şey vermeyen otlaktan her zaman tok dönmesi, süt annesinin bir memesini süt kardeşine bırakarak tek memesini emmesi... herkes tarafından müşâhade ediliyordu.

Daha mühim bir başka hadise ise şöyle oldu:

Bir gün süt kardeşi Abdullah heyecanla eve geldi. “Beyaz elbiseli iki kişi Kureyşli kardeşimi yere yatırıp göğsünü yardılar.” dedi. Halime ile kocası dışarı fırladılar. “Yavrucuğum sana ne oldu?” dediler. O da Allah tarafından meleklerin geldiğini, göğsünü açtıklarını, kalbini çıkarıp şeytana âit olan kısmı kaldırdıklarını, kalanını mânevî bir su ile yıkayıp yerine koyduklarını, hâlâ bu suyun serinliğini hissettiğini söyledi.

Bunun üzerine Hâris: “Ey Halime! Bu çocuğun başına bir felâket gelmesinden korkuyorum, bunu bir an önce âilesine teslim edelim.” dedi.

Bu hadiseden sonra çocuğu annesine teslim etmek üzere hareket ettiler. Mekke’ye geldiklerinde kalabalık arasında çocuğu kaybettiler. Her tarafı aramalarına rağmen bulamayınca durumu Abdülmuttalib’e bildirdiler. Biraz aramadan sonra, yerde ağaç yaprakları ile oynarken buldular.

Abdülmuttalip davar ve sığır kestirip Mekkeliler’e ziyafet verdi. Halime -radiyallahu anhâ- ve kocası Hâris -radiyallahu anh-i memnun bir şekilde yurduna yolcu ettiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz süt annesi Halime -radiyallahu anhâ-ya hayatı boyunca minnettar kaldı. Onu her gördükçe: “Benim annem, benim annem!” der, ridâsını yere serip oturtur, bir ihtiyacı varsa hemen karşılardı.

Zamanla gerek Halime -radiyallahu anhâ- ve kocası, gerekse çocukları Abdullah -radiyallahu anh- ve Şeymâ -radiyallahu anhâ- müslüman olmuşlardır.

Hatice -radiyallahu anhâ- Vâlidemiz’le evlendikten sonra Halime -radiyallahu anhâ- bir gün ziyarete geldi ve yurtlarında hüküm süren kuraklık ve kıtlıktan dert yandı. Kendisine kırk koyunla, binmek ve yüklerini taşımak üzere bir de deve verdiler.

Mekke-i mükerreme’nin fethinden sonra Halime -radiyallahu anhâ-nın kız kardeşi huzura gelerek onun vefat ettiğini haber verince gözleri nemlendi. Geride kimlerin kaldığını sorup bilgi aldı. Ona da elbise giydirilmesini, bir deveye bindirilmesini, ayrıca iki yüz dirhem gümüş verilmesini emir buyurdu. Kadın sevinerek evine döndü.

Taif seferinden sonra Hevâzinliler’den alınan esirler arasında, çocukluğunda kendisini kucağında taşıyan Şeymâ -radiyallahu anhâ- da vardı. Süt kardeşini hemen tanıdı, ona ikramda bulunarak hürmetle âilesine geri gönderdi.

Daha sonraları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- de Halime -radiyallahu anhâ-nın âile ve yakınlarına daima saygı göstermişlerdir.

Resulullah Aleyhisselâm az da olsa kendisine süt annelik yapan Süveybe’ye minnettar kaldığını her fırsatta belli ederdi. Mekke’de iken ona harçlık verir, ziyaret edip hatırını sorardı. Hicret’ten sonra Medine-i münevvere’den de elbise ve harçlık göndermiştir. Hayber’den dönerken vefat haberini aldığında: “Akrabalarından sağ kalan kim var?” diye sordu, kimse kalmadığını söylediler.

Abdülmuttalib’in Himâyesi:

Âmine Vâlidemiz’in vefatından sonra dedesi Abdülmuttalip, Muhammed Aleyhisselâm’ı evine ve himâyesine alıp bağrına bastı. Onu bütün evlâtlarından çok seviyor, bir an bile gözünden ayırmıyordu.

Diğer evlâtları müsaade almadan yanına sokulamadığı halde, o ne zaman olursa olsun yanına girip çıkabilirdi.

Abdülmuttalib’in gördüğü rüyâlar ve karşılaştığı hadiseler, torununun ileride büyük bir insan olacağı hakkındaki inancını iyice artırmıştı. Şu kadar var ki ihtiyardı, kendisinden sonra ne olacağını düşündü. Hasta döşeğinde de oğullarını yanıbaşına çağırdı. Ebu Leheb’e: “Sen zenginsin, fakat kalbinde merhamet yok, çocuk ise yetim.” dedi. Abbas’a dönerek: “Sen bu işe lâyıksın, fakat âilen kalabalık.” dedi. Ebu Tâlib ileri atıldı. “Baba! Biliyorsun zengin değilim, fakat yüreğim yufkadır. Kardeşimin oğluna bakmayı canıma minnet bilirim.” karşılığını verdi.

Abdülmuttalip: “Amcalarının hangisinde kalmak istersin?” diye, bir de torununa sorması üzerine Ebu Tâlib’in boynuna sarıldı. Böylece amcasının himayesine girmiş oldu.

Abdülmuttalip oğluna bu emanete en büyük ihtimamı göstermesini emrettikten sonra, seksen iki yaşlarında olduğu halde vefat etti. Kureyşliler ona karşı duydukları saygıdan dolayı mersiyeler söylediler, cenazesini eller üzerinde taşıdılar ve Hacun kabristanındaki dedesi Kusayy’ın yanına gömdüler. Dükkanlar matem için günlerce kapalı kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin tabutunun arkasından göz yaşı dökmüştür. Bir gün kendisine “Abdülmuttalib’in ölümünü hatırlayabiliyor musunuz?” diye sorulmuştu. “Evet hatırlıyorum, ben o zaman sekiz yaşında idim.” buyurdu.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İlâhî Muhafaza

HAZRET-İ MUHAMMED Aleyhisselâm

İlâhî Muhafaza

Ebu Tâlib’in Himâyesi:
Resulullah -sallallahu aleyhi ve sellem- Efendimiz dedesinin vefatından sonra amcası Ebu Tâlib’in evine geçti. Burası onun dördüncü barınağı oluyordu. Hiç baba şefkati görmemişti, altı yaşında da ana şefkatinden mahrum kalmıştı. Babası Abdullah ile ana-baba bir kardeş olan Ebu Tâlib, iyi kalplilikte ender rastlanır bir insandı. Elinden geldiği kadar yeğenine öksüzlüğünü hissettirmemeye çalışıyor, onu kendi öz evlâtlarından çok seviyordu. Gittiği yere onu da götürür, yatarken bile yanından ayırmazdı.

Ebu Tâlib fazla cömertliği sebebiyle sık sık borç almak zorunda kalırdı. Sütünden yararlandığı birkaç devesinden başka malı yoktu. Âilesi kalabalık olduğu için, onları geçindirmekte güçlük çekiyordu. Buna rağmen Kureyş’in seyyidi ve şereflisi idi.

Câhiliyet devrinin kötülüklerine kendisini bulaştırmamıştı. Babası gibi o da içki içmezdi. Sikâye ve rifâde vazifeleri kardeşi Zübeyr’den sonra kendisine geçmişti. Fakat serveti olmadığı için üç hacc mevsimi devam ettirebilmiş, daha sonra kardeşi Abbas’a bırakmıştır.

Muhammed Aleyhisselâm bu âileye geldikten sonra evin bereketi artmıştır. Bir şey yeneceği zaman Ebu Tâlib: “Durun oğlum gelsin!” derdi. O gelince yemeğe başlanır, yemek herkese yeter, bazen de artardı. Onun bulunduğu sofrada azla doyulurdu, o bulunmadığı zamanlarda yemekten tad alınmazdı. Ebu Tâlib kendisine: “Oğlum! Sen çok mübarek ve bereketlisin.” diye hitab ederdi.

Çocukluğunda da edepli, gözü ve gönlü toktu. Amcasının çocukları yemeğe hemen uzandıkları halde, o yenme zamanını beklerdi.

Amcasının evinde elinden gelen her işi yapıyor, ev işlerinde onlara yardımcı oluyor, amcasına saygıda kusur etmiyordu.

Ebu Tâlib’in hanımı Fâtıma da faziletli bir kadındı. O da öz çocuğu gibi bağrına basıyor, öteki çocuklardan hiç ayırmıyor, hatta daha fazla ihtimam gösteriyordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun bu iyiliğini hiç unutmadı. Sağ olduğu müddetçe bu mübarek yengesini ziyaret eder, onun evinde kuşluk uykusu uyurdu. Vefat ettiği zaman gözlerinden yaşlar akmış: “Bugün annem vefat etti.” buyurmuştu. Kendi gömleğini ona kefen olarak sardırmış, cenaze namazını kendisi kıldırmıştı.

“İhtiyar bir kadının vefatına niçin bu kadar üzülüyorsun?” diyenlere şöyle buyurdu:

“O beni doğuran annemden sonra annem idi. Kendi çocukları aç durur, suratlarını asarken, o önce beni doyurur, saçımı tarar, gül yağları ile yağlardı. O benim annemdi.”

Ticaret Hayatı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sekiz yaşından itibaren hayatında yeni bir devre başladı. Gençliğinin ilk safhasını teşkil eden bu devir, amcası Ebu Tâlib’in himayesi altında geçti ve yirmibeş yaşına kadar sürdü.

Mekke vâdisinde su olmadığı için halk ziraat yapamıyor, ötedenberi ticaretle uğraşıyorlardı. Mekke’den kışın Yemen’e, yazın Şam’a olmak üzere senede iki defa büyük kervanlar kalkardı. Mekke, Yemen ile Şam arasında ticaret merkezi olmuştu.

Ticaretle uğraşmayanların ellerinde hiçbir şey bulunmaz, geçim sıkıntısı çekerlerdi. Daha çok kumaş ve yiyecek maddeleri alınıp satılırdı.

Kervan ticaretlerinde çok büyük kârlar olmakla beraber, büyük sermaye isteyen bir meslekti. Aynı zamanda tehlikeleri de çoktu. Yolda yağmalama tehlikesi, uzun yolculuklarda yük develerinin ölmesi, kafilenin ve hayvanların yiyecek masrafları, kervanı korumak için gidenlerin masrafları hayli yekün tutuyor, ayrıca hiç hesapta olmayan masraflar da çıkıyordu. Bunun içindir ki çoğunlukla birkaç tüccar bir araya gelerek kervan düzenlerlerdi. Bu tüccarların her biri, dostları tarafından kendilerine havale edilen malları da taşırlar, kazanca ortak olurlardı.

Ayrıca doğru ve dürüst olanlara, varlıklı kişiler ücret karşılığında kervanlarını verirlerdi. Böylece işverenin sermayesi ile kişinin emeği yan yana gelir işbirliği doğardı. Resulullah Aleyhisselâm da bu şekilde kervanları ücret karşılığında götürüp getirmişti.

Babası ve dedeleri ticaretle uğraşan kişilerdi. Amcası Ebu Tâlib de diğer Kureyşliler gibi ticaretle meşguldü. Fakat âile fertlerinin kalabalık oluşu, kıtlık ve kuraklık yıllarının verdiği yoksulluk ve kabile savaşları yüzünden mâli bir gücü kalmamıştı, gitgide yaşlanmaya da başlamıştı. Himayesine aldığı yeğenine ticari tecrübe kazandırmayı düşünüyordu.

Suriye’ye İlk Seyahati:

Resulullah Aleyhisselâm oniki yaşında bulunduğu bir sırada Kureyşliler Şam’a götürüp satmak üzere ticaret malları hazırlamışlardı. Ebu Tâlib de bu kervana katılmaya ve yeğenini de götürmeye karar verdi.

Kafile yorucu bir yolculuktan sonra Şam ile Kudüs arasında bulunan Busrâ kasabasında, Bahîrâ adındaki bir hırıstiyan rahibin manastırı yanında konakladı. Daha önceleri Kureyş kervanı buradan o kadar geçtiği halde, Bahîrâ onlarla hiç ilgilenmez ve hiç kimse ile konuşmazken; bu defa manastırdan dışarı bakarken kervanda bulunan Muhammed Aleyhisselâm’ı bir bulutun gölgelendirdiğini, bir ağacın altına oturduğu zaman dallarının üzerine eğildiğini müşâhade etti. Bunun üzerine hemen kafile mensuplarını yemeğe dâvet etti. Kureyşliler o güne kadar kendileri ile hiç ilgilenmeyen râhibin bu dâvetine hayret ettiler. Yaşı küçük olduğu için Muhammed Aleyhisselâm’ı kervanın yanında bırakıp manastıra gittiler. Ancak Bahîrâ yemeğe onun da gelmesini istedi ve görür görmez dikkatli dikkatli bakmaya, bazı uzuvlarını süzmeye başladı. Bir süre karşılıklı konuştular. Sorularına aldığı cevaplar, bu çocuğun beklenen peygamber olduğuna dair kanaatini iyice kuvvetlendirdi. Sırtına bakarak “Peygamberlik mühürü”nü de gördü. Daha sonra Ebu Tâlib’e dönerek:

“Bu çocuk son peygamber olacaktır. Şam yahudileri arasında onun vasıflarını ve alâmetlerini bilen kâhinler vardır. Tanırlarsa ihanet ederler. Sen onu Şam’a götürme!” dedi.

Son peygamberin geleceği ve onun birçok vasıfları Tevrat ve İncil’de bildirilmişti. Bunun içindir ki yahudi ve hırıstiyan din adamları onun vasıflarını biliyorlar, kendi oğullarını tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı. Hususiyetle Yahudiler bu vasıfları çok iyi öğrenmişler, bu vasıflarda bir kimse görseler, onun kitaplarında zikredilen peygamber olduğunu hemen anlayabilecek bir kabiliyete sahip olmuşlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Demek oluyor ki sadece bilmek iman için yeterli değildir. İtaat etmek, boyun eğmek, gerçeği gizlemeyip açıktan ikrar ve itiraf etmek gerekir.

Ebu Tâlib, râhibin tavsiyesi üzerine Şam’a gitmekten vazgeçti. Alış-veriş işini Busrâ’da bitirip hemen Mekke’ye döndü ve yeğenini korumak hususunda daha titiz olmaya başladı.

Koyun Gütme:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e babası Abdullah’tan birkaç koyunla beş deve miras kalmıştı. Ebu Tâlib’in de birkaç devesi vardı. Amcasının mâli durumunu bildiği için, kendisinin de çalışarak âileye katkıda bulunmasının gerektiği kanaatine vardı. Süt annesinin yanında bulunduğu sıralarda süt kardeşlerinin koyun ve keçilere baktığını görürdü. Şimdi aynı işi o da yapmaya başladı. Yalnız başına veya aynı yaştaki arkadaşlarıyla birlikte kırlara çıkıp koyunları otlattığı olmuştur. Bir defasında:

“Allah hiçbir peygamber göndermedi ki koyun çobanlığı yapmamış olsun.” buyurmuştu.

“Yâ Resulellah! Siz de güttünüz mü?” diye sorulunca;

“Evet, ben de bir miktar kırat karşılığında Mekke halkına koyun güttüm.” cevabını verdi. (Buhârî. İcâre 2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz koyun güttüğü yıllarda yirmi yaşlarında bulunuyordu. Âlemlere rahmet olduğu halde çobanlık yaptığını anlatması, onun yüksek tevâzusunu ve Allah-u Teâlâ’nın kendisine verdiği nimetleri dile getirmek içindir.

İlâhî Muhafaza:

Muhammed Aleyhisselâm Allah-u Teâlâ’nın bizzat himayesinde büyümüştü. Çeşitli vasıtalar kullanarak bidâyetten itibaren onu gözetimi altında tutmuştu.

Duhâ sûre-i şerif’inde şöyle buyurmaktadır:

“O seni yetim bulup da barındırmadı mı?” (Duhâ: 6)

Seni terketmek ve sana darılmak bahis mevzuu değildir. O sana yetim doğduğun günden beri lütufta bulunmaktadır.

“Sen bilmezken doğru yola eriştirmedi mi?” (Duhâ: 7)

O seni peygamberlik alâmetlerinden ve ilâhî hükümlerden habersiz bulmuş; verdiği vahiy, indirdiği kitap ile bilmediklerini bildirerek doğru yolu göstermiştir.

“Seni fakir bulup zengin etmedi mi?” (Duhâ: 8)

Ticaret yollarını senin için kolaylaştırmak suretiyle, insanlara muhtaç olmaktan kurtardı.

Her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ’dır. Göz alıcı mucizelerle, halkettiği yüce sebepler ve azim hikmetlerle onu korumuş, Âyet-i kerime’sinde şöyle buyurmuştur:

“Resul’üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın.” (Tûr: 48)

Bu da hiç şüphesiz ki şereflendirici ve ünsiyet verici hususi bir tabirdir. Onu kendi haline bırakmamış, gözetimi altında bulundurmuş, kudret elini ondan hiç çekmemiştir.

“Onu sizin görmediğiniz askerlerle destekledi.” (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır.

İlâhî bir gözetim altında olduğuna dâir diğer Âyet-i kerime’lerinde ise Allah-u Teâlâ şöyle buyurmuştur:

“O ki, (gece namaza) kalktığında seni görür. Secde edenler arasında bulunduğunda da O seni görür. Çünkü O işitendir, bilendir.” (Şuarâ: 218-220)

Kalben münşerih ve müsterih ol, bütün işlerinde Rabb’ine tevekkül et, hiç kimseden korkma!

Allah-u Teâlâ bir Âyet-i kerime’sinde de Resulullah Aleyhisselâm’ın ilâhî muhafaza altında olduğuna işaret ederek, mahzun olmamasını müjdelemektedir:

“Resul’üm! Onların sözleri seni üzmesin. Çünkü bütün izzet yalnız Allah’ındır. O işitendir, bilendir.” (Yunus: 65)

O’nun izni olmadan kimse güç ve üstünlüğe sahip olamaz. Seni onlara karşı koruyan O’dur.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hilfül-fudûl

HAZRET-İ MUHAMMED Aleyhisselâm

Hilfül-fudûl

İlâhî Muhafaza 2:
Çocukluk çağını amcasının şefkat kanadı altında geçirdi. Ebu Tâlib yeğenine gerçekten hâmilik yapıyor, onu câhiliyet devrinin kötülüklerine bulaştırmamak için olanca titizliği gösteriyordu. Zaten Allah-u Teâlâ onu her türlü kötülüklerden nefret duyacak şekilde yaratmış, her iyiliği her üstün meziyeti onda toplamıştı. Bunun içindir ki daha çok “El-emin” diye anılır, diğer adı ile pek anılmazdı.

Hayatında hiç içki içmemiştir. Hiçbir zaman putlara tapmadığı gibi, putlar için yapılan törenlere ve bayramlara katılmaktan da kaçınmıştır. Putlar için kurban edilen ve putların adı anılarak kesilen hayvanların etlerinden de yemezdi.

Kureyş müşrikleri Büvâne putunun yanında yılda bir gün toplanırlar, ona tâzim için büyük bir tören yaparlardı. Ebu Tâlib de âdet üzere âilesi ile birlikte oraya giderdi. Resulullah Aleyhisselâm ise her yıl bu bayrama katılmamak için bir mâzeret bulurdu. Gerek Ebu Tâlib gerekse halaları onun bu durumunu yadırgarlar, aralarında bir gerginlik olurdu. Bir defasında götürmek için öyle ısrar ettiler ki, yanlarına düşüp gitmek zorunda kaldı. Pek az bir zaman geçince ortadan kayboldu, sonra korkudan benzi sararmış ve titrer bir halde yanlarına geldi. Gördüğü acâip kişilerin bu putperest bayramına katılmayı kendisine yasak ettiklerini anlattı. Bundan sonra da hiçbir zaman onların bayramlarına ve törenlerine katılmamıştır.

Gençliğinde boş eğlencelere katılmaktan alıkonduğu da olurdu. O günlere âit bir hatırasını bizzat kendileri anlatıyorlar:

“Câhiliyet döneminde diğer insanların yaptıkları kötü işlere sadece iki defa meylettim. Fakat Allah her ikisinde de beni korudu, bundan sonra kötü fikirler aklıma bile gelmedi.

Bir defasında gece idi, Mekke’nin yukarı taraflarında Kureyş’ten bir gençle koyunlarımızı otlatıyorduk. Arkadaşıma: ‘Koyunlarıma göz kulak olursan, ben de gideyim, diğer gençlerin katıldığı gece hayatına bir bakayım nasıl oluyor?’ dedim. Arkadaşım râzı oldu. Derken şehre yöneldim. Rastladığım ilk evden def ve şarkı sesleri işittim. ‘Ne oluyor?’ diye sordum. ‘Düğün var!’ dediler. Oturup onlara bakmaya başladım. Derken Allah kulaklarımı tıkadı, hemen sonra öyle bir uyku bastı ki uyuya kaldım. Tâ ki sabah oldu, güneşin ışıkları gözüme vurunca uyanabildim. Geri döndüğümde arkadaşıma durumu anlattım.

Başka bir gece arkadaşıma yine şehre inmek istediğimi söyledim. O da: ‘Olur, dilediğini yap!’ dedi, ben de Mekke yolunu tuttum. Şehre girdiğim zaman aynı sesleri işittim, hemen oraya çöküp bakmaya başladım. Derken Allah kulaklarımı tıkadı, yine uyuya kaldım ve yine sabahladım. Beni ancak güneşin sıcaklığı uyandırabildi. Arkadaşımın yanına döndüğümde başımdan geçeni ona anlattım.

Ve bundan sonra Allah beni peygamberlikle şereflendirinceye kadar böyle şeylerle hiç ilgilenmedim.” (Beyhakî)

Peygamberlik verildikten sonra, birkaç kişi dışında herkesin kendisine azılı düşman olduğu bir çevrede aleyhine tezgâhlanan her türlü tuzak ve plânlara rağmen, hayatının korunması başlıbaşına bir mucizedir.

Nitekim Allah-u Teâlâ’nın şu ilâhî hitabına mazhar olmuştu:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Yemen Seyahati:

On yedi yaşlarında bulunduğu yıllarda bir defasında da amcaları Zübeyr ve Abbas ile, Kureyşliler’in ticaret kafilesine katılarak Yemen’e gidip gelmiştir.

Bu ticarî seyahatler onun üzerinde derin izler bıraktı. Çeşitli muhitleri gezip görüyor, çeşitli insanlarla karşılaşıyordu.

Daha sonraları Sâip gibi, onun oğlu Abdullah gibi bazı kimselerle ticaret ortaklığı yapmaya başlayınca, çocukluğundan beri taşıdığı meziyet ve kabiliyetlerinden herkes haberdar oldu. Ticaret alanındaki çalışmalarında doğruluğu ve dürüstlüğü ile dikkatleri üzerine çekmeye başladı. Bu yüzden kendisine güvenilir kişi mânâsında “El-emin” lâkabı verilmişti. Ticaret hususunda hatır gönül dinlemez, kimsenin hakkını yemez, emanete hıyanet etmez, hile yapmaz, verdiği sözde durur, iş ortaklarına karşı vefakâr davranırdı.

Hazret-i Hatice -radiyallahu anhâ- işte bu sıralarda onu tanıyarak ticaretine ortak etmiştir.

Peygamberlikle görevlendirildikten sonra Allah-u Teâlâ onun dâvet vazifesine halel getirecek, menfi yönde etki edecek şeylerden kendisini korumuş; ticaret vasıtasıyla kimseye muhtaç olmayacak şekilde kazanç elde etme yollarını kolaylaştırmıştı.

Şu bir gerçektir ki, bir dâvetin sahibi geçimini halkın verdiği bağış ve hediyelere bağladığı sürece dâvâsında muvaffak olamaz. Hiç kimseye minnet borcu olmayan Resulullah Aleyhisselâm, geçimini bağış kabul etmeyen ilâhî bir kaynağa dayamış bulunuyordu.

Ficâr Savaşları:

Câhiliyet devrinde Arap kabileleri arasında çeşitli sebeplerle iç savaşların ardı arkası kesilmezdi. Yalnız Zilkade, Zilhicce, Muharrem ve Recep aylarında savaşmak haram sayılırdı. Eğer bu dört ayda savaş yapılacak olursa, fâcirane olduğu için ficâr savaşı adını alırdı.

Müşrik Araplar sırf menfaatleri doğrultusunda, İslâm’dan bir süre önce Muharrem ayını kendi arzularına göre helâl kılmışlar ve bu ayın haramlığını Sefer ayına ertelemişlerdi. Böylelikle onlar haram ayı helâl, helâl olan ayı da haram kıldılar.

Allah-u Teâlâ onların hidayetten mahrum kalacaklarını Âyet-i kerime’sinde beyan buyurmaktadır:

“Haram ayları geciktirmek, küfrü artırmaktan başka bir şey değildir. Çünkü onunla kâfir olanlar saptırılır. Bunu bir yıl helâl, bir yıl da haram sayarlar ki, Allah’ın haram kıldığına sayıca uysunlar da Allah’ın haram ettiğini helâl kılmış olsunlar. Onların kötü işleri kendilerine güzel gösterildi.

Allah kâfirler gürûhunu hidayete erdirmez.” (Tevbe: 37)

Onların bu işleri küfürde bir artıştır. Allah-u Teâlâ’nın bu husustaki emrini dinlememek, küfür üzerine küfürdür. Onların sapıklıkları durmadan artar, ilâhî emirlerdeki hikmetleri anlamaktan mahrum olurlar. Yaptıklarını güzel sanarak cüretlerini daha da artırırlar. Hidayet yoluna yönelmedikleri için sapıklıkta direnir dururlar.

Bu savaşların Araplar arasında dört defa olduğu bilinmektedir. Resulullah Aleyhisselâm ilkinde on yaşındaydı. Dördüncüsü ise Kureyş ile Kînâne’nin birleşerek Hevâzin kabilesi’yle yaptığı, dört sene süren savaştır. Savaş çok şiddetli olmuş, zaferi Kureyş tarafı kazanmış, neticede taraflar ölülerini sayıp, hangisinin ölüsü fazla ise karşı taraftan diyetini almak şartı ile bir andlaşma yapılmıştır. Kureyş için bir ölüm kalım savaşı olan bu savaşa Resulullah Aleyhisselâm yirmi yaşları civarında, amcaları ile birlikte katılmıştı. Fakat kimseye karşı silâh kullanmamış, kimsenin kanını dökmemiş, sadece karşı taraftan atılan okları toplayarak amcalarına vermiştir.

Hilfül-fudûl:

Son Ficâr savaşından sonra Mekke’de işler iyice çığırından çıkmış, koruyucusuz kimseler için can, mal, ırz ve namus emniyeti kalmamıştı. Kabileler arasında zaman zaman çekişme ve çatışmalar oluyordu. Ayrıca dışarıdan Hacc ve ticaret için şehre gelen zayıf ve güçsüz yabancıların malları gasb olunuyor, satın alınan mallarının parası verilmiyor, Hacc’a gelenlerin hoşa giden kadınları ve kızları zorla ellerinden alınıyordu.

Bir defasında Mekke’nin ileri gelenlerinden Âs bin Vâil, Yemenli bir tâcirin mallarını gasbetmişti. Adam bu haksızlığa dayanamadı. Ebu Kubeys dağına çıkarak yüksek sesle mağduriyetini dile getiren bir şiir okudu ve bütün kabileleri yardıma çağırdı. Bu durum bazı kişileri gayrete getirdi. Abdülmuttalib’in oğlu Zübeyr, Yemenli’nin bu feryadı üzerine hemen temaslara başlamak suretiyle harekete geçti. Mekke’nin zengin, itibarlı ve yaşlı kişilerinden olan Abdullah bin Cüd’an’ın evinde; Hâşim, Muttalib, Zühre, Esed, Teym oğulları ve diğer âileler toplandılar. “Yerli ve yabancı hiç kimseye zulüm yapılmamasına, haksızlığa uğrayanlara yardım edilmesine” karar verdiler ve yemin ettiler. İlk iş olarak da Yemenli’nin hakkını alıp geri verdiler.

Vaktiyle Kureyşliler’den önce Cürhümlüler devrinde eşraftan üç kişi bir araya gelip; Mekke’de zâlim bırakmamaya, zayıfların hakkını zâlimlerden almaya yemin etmişlerdi. “Fadl” isimlerini taşıyan bu kişilerin yeminlerine “Fâdılların yemini” mânâsına “Hilfül-fudûl” denilmişti.

Bu adalet cemiyetinin ikinci defa kurulması ile Mekke’de âsâyiş yoluna konmuş oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz yirmi yaşında iken amcaları ile beraber bu toplantıda üye olarak bulunmuş ve yapılan çalışmalardan son derece memnun kalmıştı. Memnunluklarını da daha sonraları:

“İslâm’da da böyle bir cemiyete çağrılsam yine icâbet ederim.” sözleriyle ifade etmişlerdir.

Gerçi bu andlaşma fazla sürmemiş, az zaman sonra hükümleri unutulmuştur.

Suriye’ye İkinci Seyahat:

Kureyş’in en zengin, en asil ve en soylu kadını olan Hazret-i Hatice, mal sahibi tüccar bir kadındı. Sahibi olduğu servetini yalnız başına idare eder, malının başına adamlar kiralar, güvendiği kimselere sermaye verir, kârına ortak ederdi.

Ebu Tâlib, Hazret-i Hatice’nin Şam’a yine bir kervan göndereceğini duyunca yeğenine bu işe talip olmasını tavsiye etti. Durumu Hazret-i Hatice’ye açtılar. O da zaten Muhammed Aleyhisselâm’ın hâl ve ahvâlini, doğruluk ve güvenilirliğini uzaktan takip edip duruyordu. Teklifi memnuniyetle kabul etti. Kendisine emanet ve sermaye olarak mühim mallar verip bir kafile ile Şam’a gönderdi. Kölesi Meysere’yi yanına hizmetçi olarak verdi, akrabalarından olan Huzeyme bin Hâkim’i de refakat ettirdi.

Kafile Busrâ kasabasına vardığında Bahîrâ’nın vefat ettiğini, yerine rahip Nasturâ’nın geçtiğini öğrendiler. Meysere daha önceki gelişlerinde Nasturâ ile tanışmış bulunuyorlardı. Görüştüklerinde o da aynı Bahîrâ gibi sorular sorarak Muhammed Aleyhisselâm’ın son peygamber olduğunu anladı, Şam’a giderlerse yahudiler tarafından zarar gelebileceğini söyledi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz getirdiği malları Busrâ’da hiç kimsenin satamadığı yüksek bir fiyatla sattı, alacağı malları da ucuza alarak, herkesin kazandığı kârın iki mislini kazandı. O senelerde bu kadar kâr yapan hiç kimse olmamıştı.

Ticaret kervanı Mekke’ye döndüğünde Hazret-i Hatice, içlerinde Nefise’nin de bulunduğu bazı kadın arkadaşları ile birlikte konağının üst katında oturuyordu. Resulullah Aleyhisselâm devesinin üzerinde iken iki meleğin kendisini güneşten gölgelediği halde şehre girdiğini gördü, bunu onlara da gösterdi. Hepsi de hayretler içinde kaldılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Hatice ile görüştüğünde malların satışından ne kadar kazanç sağladıklarını haber verdi ve üzerindeki emaneti büyük bir dürüstlük içinde takdim etti. Bu duruma minnettar kalan Hazret-i Hatice, müstakbel eşine aynı şekilde iki misli mükâfat verdi. Meysere ise bu seyahatte Resulullah Aleyhisselâm’ın ahlâkının yüceliğini daha iyi tanımış, ona karşı gönlü hayranlıkla dolmuştu. Kendisine karşı gösterdiği nezaketi övmekle bitiremiyordu.

Hazret-i Hatice bu ticarî kazançtan daha çok, bu büyük insanın doğruluğuna ve insanlığına hayran olmuştu. İş bahanesi ile sık sık görüşür, hediyeler gönderirdi. Nihayet içindeki sevgi aşka tahavvül etti. Araya vasıtalar girerek evlenmeleri kararlaştırıldı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Peygamber Evlâtlığı

Copyright ©2015 islamikonular. All Rights Reserved.


Peygamber Evlâtlığı

HAZRET-İ MUHAMMED Aleyhisselâm
Peygamber Evlâtlığı

Hazret-i Hatice İle İzdivaç:
İki taraf da karar verip büyükleri vasıtası ile birbirini istedikten sonra nikâh hazırlıklarına başlandı.

Nikâh, âdet üzere Hazret-i Hatice’nin evinde kıyılacaktı. İki tarafın yakınları geldiler. Kureyş’in eşrafı da dâvet edilmişlerdi.

Evlilik için lâzım olan şeyler görüşüldükten sonra Hazret-i Hatice’nin amcasının oğlu Varaka bin Nevfel tarafından nikâh kıyıldı. Kureyş’in ileri gelenleri de nikâh şahidi olarak bulundular. Hazret-i Hatice’ye yirmi dişi deve mehir verildi.

Ebu Tâlib ve Varaka Arap geleneklerine göre birer konuşma yaparak, her iki âilenin meziyetlerini dile getirdiler. Develer kesilerek dâvetlilere ziyafet verildi.

Hazret-i Hatice’nin câriyeleri defler çalarak, oyunlar oynayarak nikâhı ilân ettiler.

Ebu Tâlib de evinde develer keserek halka ziyafet verdi ve yeni evlileri evine dâvet etti. Geldiklerinde sevincinden gözleri yaşardı. “Bizden bütün sıkıntıları ve üzüntüleri gideren Allah’a hamdolsun.” dedi.

Aradan birkaç gün geçtikten sonra Resulullah Aleyhisselâm, zevcesinin evinde ikâmet etmek üzere amcasının evinden ayrıldı. Bu suretle gençliğinin ikinci mühim devresine girmiş bulunuyordu.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’in gerdeğe girdiği Hazret-i Hatice’nin evi Safâ ile Merve arasındaki attarlar çarşısının arkasında idi. Hazret-i Hatice bütün çocuklarını bu evde dünyaya getirmiş, kendisi de bu evde vefat etmişti. Resulullah Aleyhisselâm da hicret edinceye kadar buradan ayrılmamıştı.

Bu dönemde sıkıntılı günleri geride bıraktı. Hazret-i Hatice daha önceleri başkaları aracılığı ile ticaret yapardı. Fakat bu aracılar dürüst ve güvenilir olmadığı için çoğu zaman beklediği kârı elde edemiyordu. Fakat işlerin idaresi tamamiyle Resulullah Aleyhisselâm’ın eline geçtikten sonra büyük kazançlar temin edildi.

Hazret-i Hatice Vâlidemiz Resulullah Aleyhisselâm’a hanımlarının nesep yönünden en yakın olanıdır. Nesepleri Kusayy’da birleşir.

Resulullah Aleyhisselâm’dan önce İbn’ün-Nebas’ın, ondan önce de Atik bin Âbid’in nikâhında idi. Her ikisi de ölmüşler, genç yaşta dul kalmış, kendisine onlardan büyük bir servet intikal etmişti. Güzelliğinin şöhreti, zenginliğininkinden az değildi. Hâlâ oldukça gençti. Kureyş eşrafından birçok kimseler ona talip olmuşlarsa da, ne kadar çok mal ve mülk vermek istemişlerse de o bunların hiçbirisini kabul etmemiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e ise bizzat kendisi talip olmuştu.

Becerikli ve akıllı bir kadın olan Hazret-i Hatice, zamanın okuma yazma bilenlerindendi. Haniflerden olan amca oğlu Varaka ile beraber mukaddes kitabın bazı bölümlerini okumuştu.

Yüksek bir ruha sahipti. Engin ahlâkı yüzünden câhiliyet devrinde de, İslâmiyet devrinde de “Afîfe: Çok iffetli” ve “Tâhire: Çok namuslu, çok temiz” lâkapları ile şöhret bulmuştu. Pâkize bir kadındı.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğinin sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle, sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah Aleyhisselâm’ın en yakın desteği ve yardımcısı, vefakâr ve cefakâr bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Onu o kadar sevdi ki, ona öyle bağlandı ki; O’nun irade ve düşüncesi dışında hiçbir dileği kalmadı.

Hazret-i Allah’ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ilk tasdik eden, ilk İslâm şerefi ile müşerref olan odur. Nasıl ki Havvâ Vâlidemiz bütün insanların annesi ise, o da İslâm’ın annesidir. Hem müminlerin annesi, hem İslâm’ın annesi.

O ki, İslâm’ın beşiğini salladı. O ki, Nur’un nurudur.

İlk iman eden kadın olması hasebiyle, kendisinden sonra İslâm’a girecek kadınlar için çığır açmış oldu ve bu sebeple de kıyamete kadar imana girenlerin sevabına iştirak etti.

Resulullah Aleyhisselâm da ondan çok memnundu.

“Bana Hatice’nin sevgisi verildi.” buyurmuşlardır.

Evlendiklerinde Resulullah Aleyhisselâm yirmibeş, o ise kırk yaşlarında bulunuyordu. Onbeş yılı peygamberlikten önce, on yılı peygamberlikten sonra olmak üzere birlikte yirmibeş yıl nezih ve mesut bir hayat yaşadılar. O devirde çok evlilik normal bir âdet olduğu ve birçok teklifler aldığı, aralarında da bu kadar yaş farkı olduğu halde, o hayatta iken başkası ile evlenmeyi hiç düşünmemişti.

Peygamber Çocukları:

Bu mübarek izdivaçtan ikisi erkek dördü kız olmak üzere altı çocukları oldu.

İlk doğan çocukları Kasım idi. Bunun içindir ki Araplar’da ilk çocuğun adı ile künyelendirme âdet olduğundan Resulullah Aleyhisselâm’a “Kasım’ın babası” mânâsına “Ebül-Kasım” denildi. Bu künyeden çok hoşlanırdı. Kasım memede iken, henüz yürümeye başladığı günlerde vefat etti. Diğer oğlu Abdullah da küçük yaşta vefat etmiştir.

Kızları büyüdüler ve müslümanlıkla şereflendiler. Fakat Fâtıma’dan başka hepsi de babalarından önce vefat ettiler. Yalnız Fâtıma, babasının vefatından sonra altı ay daha yaşadı.

Kızlarının en büyüğü olan Zeynep doğduğu zaman, Resulullah Aleyhisselâm otuz yaşında bulunuyordu. Zeynep, Ebul-Âs ile evli idi. Ebul-Âs müslüman olmadığı için Zeyneb’in hicretine izin vermemişti. Bedir’de esir düşünce, Zeyneb’i Medine’ye göndermek şartı ile serbest bırakıldı. Daha sonra ise müslüman olarak Medine’ye geldi ve Zeyneb’i tekrar aldı.

Diğer kızları Rukiye ve Ümmü Gülsüm, Ebu Leheb’in oğullarından Utbe ve Uteybe ile evli idiler. İslâmiyet geldikten sonra, Ebu Leheb oğullarına Peygamber kızlarını boşattırdı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rukiye’yi Hazret-i Osman’la evlendirdi. Rukiye’nin vefatından sonra da diğer kızı Ümmü Gülsüm’ü nikâhladı. Bunun içindir ki Hazret-i Osman’a “İki nur sahibi” mânâsına “Zinnûreyn” denilmiştir.

En küçük kızı Fâtıma’yı ise Hazret-i Ali ile evlendirdi. Hasan ve Hüseyin adında iki çocukları oldu. Resulullah Aleyhisselâm’ın nesli Fâtıma ile devam etmiştir.

Bir diğer oğlu İbrahim ise, Mısırlı eşi Mâriye’den olmuş, fakat hicretin onuncu yılında henüz iki yaşına girmeden vefat etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in çocuklarından her birisi için süt annesi tutulmuş, ayrıca her birisi için de Akîka kurbanı kesilmiştir.

Peygamber Evlâtlığı:

Zeyd bin Hârise, Kelp kabilesine mensup sekiz yaşında bir çocuktu. Annesi ile birlikte ziyarete gittiği akrabalarının yanında baskına uğramış ve pazara götürülüp köle olarak satılmıştı. Zeyd’i Hazret-i Hatice’nin yeğeni Hakîm bin Hizâm satın aldı ve teyzesine hediye etti. Resulullah Aleyhisselâm Zeyd’i görünce onu çok sevdi ve kendisine bağışlamasını istedi. Hazret-i Hatice de bağışlayınca onu hürriyetine kavuşturdu.

Resulullah Aleyhisselâm Zeyd’e:

“Sen bizim kardeşimiz ve azatlımızsın.” diye iltifatta bulunurdu.

Hacc mevsiminde Mekke’ye gelen Kelp kabilesi’nden bazı kimseler Zeyd’i görünce tanıdılar ve dönüşte anne ve babasına haber vererek kimin yanında bulunduğunu tarif ettiler.

Hârise ile kardeşi Ka’b, oğullarını kurtarmak için yanlarına uygun bir fidye alarak Mekke’ye geldiler. Kendilerini tanıtarak çocuklarını satın almak istediklerini söylediler. Fazla para istememesini, kolaylık göstermesini istirham ettiler. Resulullah Aleyhisselâm onlara şöyle söyledi:

“Ben çocuğu çağırıyorum, kendisine sorunuz. Eğer sizinle gitmek isterse, alın götürün, fidye de istemem. Yok eğer sizinle gitmek istemiyor, beni tercih ediyorsa; vallahi ben, beni tercih edene kimseyi tercih etmem.”

Daha sonra Zeyd’i çağırdı. Aralarında şu konuşma geçti:

– “Sen bu gelenleri tanıyor musun?”

– “Evet tanıyorum.”

– “Kimdir onlar?”

– “Bu babamdır, bu da amcamdır.”

– “Bak evlâdım, bunlar seni almaya geldiler. Ya beni tercih et yanımda kal, ya da onları tercih et onlarla git!”

– “Ben kimseyi size tercih etmem, siz bana baba ve annem gibisiniz. Sizi bırakıp başka kimse ile gitmek istemiyorum.”

Gelenler hiç beklemedikleri bu cevap karşısında birdenbire sarsıldılar ve söze karıştılar:

– “Yazıklar olsun sana! Demek ki sen köleliği hürriyete, başkalarını annene babana tercih ediyorsun!”

– “Evet! Sahibimde öyle şeyler gördüm ki, onu ebediyyen herkese tercih edeceğim.”

Resulullah Aleyhisselâm Zeyd’in bu bağlılığını görünce, onu Mekkeliler’in geleneğine uyarak evlâtlık edinmek üzere Kâbe’nin önüne gitti ve herkesin önünde Zeyd’i mânevî evlât olarak kabul ettiğini açıkladı.

Bu durum babasının ve amcasının da hoşuna gitti. Mahzun, fakat gözleri arkada kalmadan, çocuklarının durumundan emin olarak yurtlarına döndüler.

Bu tarihten sonra bazıları bu çocuğa Zeyd bin Muhammed demeye başlamışlardı.

“Onları babalarına nispet ederek çağırın. Allah katında en doğrusu budur.” (Ahzâb: 5)

Âyet-i kerime’si nâzil olunca Zeyd bin Hârise denilmeye başlandı. (Müslim: 2425)

Zeyd, Resulullah Aleyhisselâm’ın dadısı Ümmü Eymen ile evlenmiş ve bu evlilikten Üsame adındaki oğlu olmuştu.

Resulullah Aleyhisselâm Zeyd’i ve oğlu Üsame’yi çok sever, onları âilesinin bir parçası bilirdi. Muhacirler’le Ensâr’ı kardeş yaptığı zaman, Zeyd’i amcası Hamza ile kardeş yapmıştı.

İlk müslümanlardan olan Zeyd, Kur’an-ı kerim’de ismi geçecek kadar yücelmiştir. Ondan başka Ashâb-ı kiram’dan hiç kimsenin Kur’an-ı kerim’de adı geçmemiştir. Bu onun için büyük bir şereftir.

Zeyd, hicretin 8. yılında Rumlar’la yapılan savaşta Mute’de şehit düştü.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Eğer hayatta kalsaydı Resulullah Aleyhisselâm onu kendine halef yapardı.” buyurmuştur.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Ğâr-ı Hira

HAZRET-İ MUHAMMED Aleyhisselâm
Ğâr-ı Hira

Hazret-i Ali -R. Anh- Peygamber Himayesinde:
Mekke’de ve etrafındaki bölgelerde şiddetli bir kuraklık ve kıtlık hüküm sürüyordu. Yiyecek şeyler bulunmuyordu, bulunanların fiyatı da alabildiğine yükselmişti.

Resulullah Aleyhisselâm, çocukluğundan evliliğine kadar kendisini himaye eden ve yetişmesinde büyük yardımları olan amcası Ebu Tâlib’in âilesinin kalabalık olduğunu ve geçim sıkıntısı çektiğini biliyordu. Onun bu ağır yükünü hafifletmek için çare aramaya başladı. Bu maksatla Haşim oğulları’nın en zengini olan diğer amcası Abbas’a giderek durumu anlattı ve “Çocuklarından ikisinin yükünü üzerimize alalım.” diye teklifte bulundu. Abbas bu teklifi çok beğendi. İkisi birden kalkıp Ebu Tâlib’in yanına vardılar, düşüncelerini kendisine bildirdiler. Ebu Tâlib: “Âkil’i, Tâlib’i bana bırakın, diğer çocuklardan hangisini istiyorsanız alın.” dedi.

Bunun üzerine Resulullah Aleyhisselâm Ali’yi, Abbas da Câfer’i yanlarına alıp evlerine geldiler. Bu suretle Hazret-i Ali, henüz dört-beş yaşında bir çocukken amcası oğlunun himayesine girmiş oldu. Resulullah Aleyhisselâm’ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Bu kendisi için büyük bir nimet oldu. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

Câfer ise müslüman olup amcası Abbas’ın bakımına ihtiyacı kalmayacak bir duruma gelinceye kadar onun yanında kaldı.

Kuss bin Sâide:

Âhir zaman peygamberi Muhammed Aleyhisselâm’ın geleceğini daha önceden haber verenlerden birisi de, İyâd kabilesi’nin ileri gelenlerinden Kuss bin Sâide’dir. Araplar’ın şâiri ve hatîbi idi. Meşhur Ukaz panayırında bir kızıl deve üzerinde yüz yaşını aşmış olduğu halde, oradaki yüzlerce insana hitabede bulundu:

“Ey insanlar! Geliniz, dinleyiniz, belleyiniz, ibret alınız. Yaşayan ölür, ölen fenâ bulur, olacak olur. Yağmur yağar, otlar biter. Çocuklar doğar, analarının babalarının yerlerini alır, derken hepsi mahvolup gider. Hadiselerin ardı arkası kesilmez, hepsi birbirini kovalar.

Kulak tutunuz, dikkat ediniz! Gökte haber var, yerde ibret alınacak şeyler var.

Yeryüzü büyük bir divan, gökyüzü yüksek bir tavan. Yıldızlar yürür, denizler durur. Gelen kalmaz, giden gelmez. Acaba vardıkları yerden hoşnut olup da mı kalıyorlar, yoksa orada bırakılıp da uykuya mı dalıyorlar?

Yemin ederim, yemin ederim ki; Allah indinde bir din vardır ki, şimdi içinde bulunduğunuz dinden daha sevgilidir.

Ve Allah’ın bir gelecek peygamber’i vardır ki, gelmesi pek yakındır. Gölgesi başımızın üstüne geldi. Ne mutlu o kimseye ki, ona iman eder, o da kendisine hidayet eder!

Vay o bedbahta ki, ona isyan ve muhalefet eyleye! Yazıklar olsun ömürleri gaflet ile geçen ümmetlere!

Ey insanlar! Hani âbâ ve ecdâd, hani müzeyyen kâşâneler ve taştan haneler yapan Âd ve Semûd!

Hani dünya varlığına mağrur olup da kavmine: ‘Ben sizin en büyük Rabb’inizim!’ diyen Firavun ve Nemrud? Onlar size nispetle daha zengin ve kuvvetçe sizden çok daha üstün değil miydiler? Bu yer onları değirmeninde öğüttü, toz etti, dağıttı. Kemikleri bile çürüyüp dağıldı. Evleri yıkılıp ıssız kaldı. Yerlerini yurtlarını şimdi köpekler şenlendiriyor. Sakın onlar gibi gaflet etmeyin! Onların yolundan gitmeyin!

Her şey fânidir, bâki olan ancak Allah’tır. O birdir, şerîki ve nazîri yoktur. Tapılacak ancak O’dur. Doğmamış ve doğurulmamıştır.

Evvel gelip geçenlerde bize ibret alacak şey çoktur. Ölüm bir ırmaktır, girecek yerleri var amma çıkacak yeri yoktur.

Büyük küçük hep göçüp gidiyor, giden geri gelmiyor. Kesin olarak bildim ki, herkese olan size ve bana da olacaktır.”

Bu çok değerli hitabesini yapan ve Hatem’ül Enbiyâ’nın pek yakında geleceğini haber veren Kuss bin Sâide, kendisini dikkatle dinleyenler arasında geleceğinden söz ettiği peygamberin bulunduğundan habersizdi.

Aradan çok geçmeden, Resulullah Aleyhisselâm’a nübüvvet ve risalet geldi. Fakat Kuss vefat etmiş, gelip görüşmek kendisine nasip olmamıştı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Kuss bin Sâide’den söz açıldığında:

“Ümit ederim ki Allah-u Teâlâ kıyâmet gününde Kuss bin Sâide’yi ayrı bir ümmet olarak haşreder.” buyurmuşlardır.

Resulullah Aleyhisselâm’ın iltifat ve takdirine mazhar olan Kuss bin Sâide’nin ölümden sonra dirilme ve âhiret ahvâli ile ilgili bir şiiri de şu mealdedir:

“Ey ölüye ağlayan kimse! Ölüler kabirlerinde yatıyorlar. Kendi mallarından olarak üstlerinde sadece bir kefen parçası var. Onları bırak kendi hallerine uyusunlar.

Zira gün gelecek çağrılacaklar, uykudan uyanır gibi uyanıp, önceden yaratıldıkları gibi tekrar yaratılıp çağırılan yere bir kısmı çıplak, bir kısmı giyinik olarak varacaklar. Giyinik olanlar da bir kısmı yeni elbiseler bir kısmı eski elbiseler giymiş durumda olacaklar.”

Kâbetullah Tamirinde Hakemlik:

Hazret-i İbrahim ve Hazret-i İsmail tarafından yapılmış olan Kâbe, geçen yüzyıllar içinde yağmur ve sel suları ile harap olmuş, duvarları iyice yıpranmış, örtüsünün tutuşup yanması ile duvarlardaki ağaçlar da yanmış, yıkılmaya yüz tutmuştu. Kâbe’nin tamir edilmesi gerekiyordu.

Kureyşliler Kâbe’yi yıkarak yeniden yapmaya karar verdiler.

İnşaat işinin başlamasından önce yapılan merasimde; binanın yapımı için yapılacak yardımların helâl gelir olmasını, zinâdan, fâizden ve zulümle elde edilen gelirlerden yapılmamasını tavsiye ettiler. Yardımlar toplandı, gerekli malzeme temin edildi ve böylece Kâbe’nin yeniden inşâsına başlandı. Önce Kâbe’yi İbrahim Aleyhisselâm’ın attığı temele kadar yıktılar. Bundan sonra taşlar örülmeye başladı. Mekke’nin bütün kabileleri çalışıyordu. Duvarlar Hacer-i esved’in bulunduğu yere kadar yükseldi. Yalnız Hacer-i esved’in yerine yerleştirilmesi işine gelince, kabileler arasında sert tartışmalar çıktı. Zira onu yerleştirmek şerefini her kabile kendisi kazanmak istiyordu. Çünkü bu iş onların itibarını artıracak, övünme sebebi olacaktı. Herkes aynı şeyi iddia edince eller kılıçlara uzandı, kan dökülmek üzere idi. Anlaşmazlık dört-beş gün böyle devam etti.

Nihayet meselenin hallini aramaya başladılar. Silâhlara sarılmadan önce son bir toplantı daha yaptılar. Çeşitli fikirler ileri sürüldü. İçlerinde en yaşlı olan Huzeyfe bin Muğire; Harem kapısından ilk girecek kişinin hakem yapılarak, onun vereceği karara uyulmasını teklif etti. Bu teklif ittifakla kabul edildi.

Tam o sırada Muhammed Aleyhisselâm çıkageldi. Onu görür görmez: “İşte el-emin, ona râzıyız, o Muhammed’dir!...” diye bağrışmaya başladılar. Herkes bu tesadüfe çok sevindi. Çünkü o dürüst bir kimse idi. O zamana kadar yanlış bir iş yaptığına, adam kayırdığına hiç rastlanmamıştı. Yanlarına gelince durumu anlattılar ve hemen kendisini hakem yaptılar. Herkes merakla ne yapacağını takip ettiği sırada sırtından çıkardığı ridâsını yere serdi, mübarek elleriyle Hacer-i esved’i ortasına koydu. Sonra da kabile başkanlarına uçlarından tutturarak köşeye kadar taşıttı. Köşeye gelince tekrar kendisi eline aldı, yerine yerleştirdi ve üzerinden duvar örülmeye devam edildi. Böylelikle taşı yerine taşımak şerefine hepsi nâil olmuştu. Diğer taraftan anlaşmazlık giderilmiş, büyük bir felâketin de önü alınmış oldu. Bu esnada Resulullah Aleyhisselâm otuz beş yaşlarında bulunuyordu.

Daha önceleri de mühim birkaç kavgayı önlemiş, birçok isabetli kararlar vermişti. Gerek Hılfül-fudûl cemiyetinde bulunuşu, gerekse Kâbe hakemliği onun gençlik dönemi hakkında bilgi veren mühim hadiseler arasında sayılır.

Kâbe’nin tamirinde bizzat çalışmış, taş taşımış, hatta bu yüzden omuzları yara olmuştu. Bir defasında amcası Abbas’ın tavsiyesine uyarak, taş acıtmasın diye elbisesini omuzuna topladığında, vücudu açılıverince baygın yere düşmüş, daha sonra hemen örtünmüş ve bir daha aynı hareketi tekrar etmemiştir. (Buhârî)

Ğâr-ı Hira:

Kâbe-i muazzama’nın yeniden inşâsından beri, Muhammed Aleyhisselâm’ın ruhi hayatında değişiklikler göze çarpmaya başladı. Daha önceleri dedesi Abdülmuttalib’in Ramazan ayında Hira mağarası’na çekildiği gibi, o da her sene azığını yanına alır, Mekke ile Arafat arasında Kâbe-i muazzama’ya yaklaşık beş km. uzaklıkta bulunan Hira dağında bir mağaraya gider, bütün Ramazan ayını orada geçirirdi. Bu mağaranın Muhammed Aleyhisselâm’ın hayatında mühim bir yeri vardır.

Hazret-i Hatice zaman zaman ona süt, kurutulmuş et, zeytinyağı, kuru ekmek gibi yiyecekler gönderir, bazen de lâzım olan şeyleri bizzat kendisi almaya gelirdi. Yolunu şaşıran yolcularla elindeki az bir yiyeceği paylaşırdı. Bu inzivâdan dönüşte doğruca Kâbe’yi ziyaret eder, yedi defa tavaf yapar, sonra evine giderdi. Bunu âdet edinmişti.

Mağarada bulunduğu sıralarda büyük bir sessizlik içinde tefekkür ve murakaba ile meşgul olur, kendisine ihsan edilen mârifet nuru ile ibadet eder ve kendisini ruh sükûnetine verirdi. Allah-u Teâlâ onu büyük vazifeyi ifâya hazırlıyordu, Hira’daki yalnızlığı ona iyice sevdirmişti.

Putperestliğin zirveye ulaştığı o bölgede, putperestlikten nefret ederek İbrahim Aleyhisselâm’ın dinini arayanlar da vardı. Eskiden beri bazı hanif ve zâhidler Recep ayında dağlarda inzivâya çekilir, tefekküre dalarlardı.

Resulullah Aleyhisselâm hususiyetle Peygamberlik öncesi beş yıl içinde farklı durumlarla karşılaşırdı. Zaman zaman kulağına gâibten: “Sen Allah’ın Peygamberi’sin!” diye sesler geliyor, gözüne melekler görünüyor, yollarda rastladığı ağaçlar ve taşlar: “Esselâmu aleyke ya Resulellah!” diye kendisine selâm veriyordu.

Câbir bin Semüre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ben Mekke’de bir taş bilirim. Peygamber olarak gönderilmezden önce bana selâm veriyordu. Ben şu anda da o taşı biliyorum.” (Müslim: 2277)

Gün gibi aşikâr olarak rüyâlar görüyor ve rüyâda her gördüğünün mânâsı daha sonraki günlerde, olduğu gibi tahakkuk ediyordu. Bu rüyâ devresi altı ay devam etti.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hanifler

HAZRET-İ MUHAMMED Aleyhisselâm
Hanifler

Milâdi 6. Asırda İnsanlığın Durumu:
Resulullah Aleyhisselâm’ın âlemlere rahmet olarak geldiği milâdi altıncı asırda, dünyanın üzerini kara bulutlar kaplamıştı. İnsanlık âlemi; zulüm, istibdat, cehalet ve sefalet içinde inliyordu.

Cehâlet karanlığı, ilim ve faziletin aydınlığını alabildiğince bastırmıştı. İnsanlar ne okuma yazma ile ilgileniyorlar, ne de başkalarından bir şey öğrenmeye gayret ediyorlardı. Okuma yazma bilenlerin sayısı parmakla sayılacak kadar azdı.

Şirk ve putperestlik almış yürümüştü. Dinsiz milletler; taştan ve ağaçtan, altın ve gümüşten veya diğer maddelerden yaptıkları, çeşitli yüz ve vücut hatlarına sahip heykellere tapıyorlardı. Her tip ve her boyda putlar vardı. Mekke putperestliğin merkezi haline gelmişti. Kâbe’nin içinde üçyüzaltmış kadar put vardı.

Ayrıca Taif’de Lât, Nahle vâdisinde Uzzâ, Mekke ile Medine arasında Kudeyt mevkiinde Menât putları vardı. Kâbe’nin içindeki putlardan en önemlisi ise Hübel’di.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Gördünüz mü o Lât ve Uzzâ’yı? Üçüncüleri olan diğer Menât’ı?” (Necm: 19-20)

Bunların hepsi de kuvvetten kudretten mahrum şeylerdir. Aklı kıt kişilere şeytanın süslü gösterdiği, onlar vasıtası ile peşine taktığı güçsüz varlıklardır.

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

Bu bir yana, kendilerine yönelik tehlikelerden kendilerini kurtaracak durumda bile değildirler. Birisi o putları kırmak veya pislik bulaştırmak istese, kendilerini aslâ savunamazlar.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Cevap veremeyecekleri apaçık ortada iken, nasıl oluyor da onlara tapınıp duruyorsunuz?

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Elinizden geleni arkaya bırakmayın, bir an bile mühlet vermeyin. Hiç şüphesiz ki benim yardımcım, koruyucum ve kurtarıcım Allah’tır.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Buna da muktedir değillerdir. Ne sizi kurtarabilirler, ne de kendilerini. Halâ bunu anlayamayacak mısınız?

Hıristiyanlık dini bozulmuş, tek Allah’a inandıklarını söyleyen hıristiyanlar; tanrının bir de oğlu olduğunu, üçüncü tanrının da Ruhül-kuds olduğunu iddiâ ediyorlardı. Yahudiler ise Allah’a insanî sıfatlar yakıştırıyorlar, icabında insan kılığına girdiğini, Üzeyir adında bir oğlu olduğunu söylüyorlardı. Ayrıca ateşe tapan Mecusîler, yıldızlara tapan Sâbiiler de vardı. Kısacası tek Allah’a inanmanın dışında, ne kadar çok inanç ve ibadet şekli varsa, hepsi o çağın insanlarında mevcuttu.

Sosyal durum ise yürekler acısı idi. Arabistan halkı çok çeşitli kabilelere ayrılmış bulunuyordu. Bir hükümdara baş eğip itaat ederek toplu bir millet haline gelememişler, esaslı bir devlet kuramamışlardı. Devlet anlayışı kabile gelenekleri arasında kaybolup gitmişti. Durumlarını düzeltecek, geleceklerini emniyet altına alacak kanunları da yoktu. Kabileler arasında kan dâvâları yüzünden iç harplerin ardı arkası kesilmek bilmezdi. Birbirleri ile uğraşmaktan başka işleri yoktu.

Nesilleri tüketip bitiren kan dâvâları itiyat halinde idi. Savaşlarda, baskınlarda esir edilen insanların diri diri yakıldığı olurdu. Hasımlar birbirini ele geçirdikleri takdirde kafa taslarını kadeh gibi kullanarak içki içeceklerine yemin ederlerdi. İnsanları işkence ile öldürmekten zevk alınırdı.

Mülk birkaç zengin arasında dağıtılmıştı. Halkın geri kalan kısmı, hiçbir şeye sahip olmamaları yüzünden sefalet içinde kıvranıp duruyorlardı. Açlıktan hurma çekirdeklerini yerlerdi. Hayvan leşlerini bile yemek mecburiyetinde kalırlardı.

Kim daha güçlüyse başkasının hakkına tecavüz eder, malına ve mülküne konardı.

Evliliğin sınırı yoktu, bir kişi on veya daha fazla nikâh yapabilirdi. Üvey anne ile evlenmekten çekinmezlerdi. Bunun yanında boşanma ise çok yaygındı. Fahişeliğin her çeşidi almış yürümüştü.

Kadın erkeğin malı durumunda idi. Önce babasının, evlendikten sonra kocasının, kocası ölünce de oğlunun esiri idi. Ölen bir adamın kadınları, vârisler arasında hayvanlar gibi taksim olunurdu.

Çıplaklık ayıp sayılmıyordu. Ulu orta çıplak dolaşırlar, açıkta çıplak yıkanırlar, kadın-erkek Kâbe’yi çıplak tavaf ederlerdi.

Kız çocuklarını diri diri gömecek kadar vahşet gösteren ve bundan acı bile duymayan âileler vardı. Kimisi başkalarına gelin gitmesinler diye, harplerde esir düşüp câriye olmasınlar diye, âileye yük olmasınlar diye öldürür; kimisi de çocuklarını putlara kurban ederdi.

Ölenin mirasından kadın ve çocuklara pay verilmezdi. Ayrıca âilede en güçlü kişi, ölenin bütün mirasına el koyardı.

Yalnız Araplar değil, insanlık âlemi maddî mânevî ıstıraplar içinde idi. Arabistan’ın iki büyük komşusu olan Bizans ve İran, korkunç bir uçuruma doğru sürükleniyordu. Hülâsa olarak bu devirde ne tarafa bakılsa, cihanın her yeri herc-ü merç içinde idi. Islahı için ancak bir kurtarıcının zuhuru gerekiyordu. Bu hakiki mürşid, olsa olsa Allah-u Teâlâ tarafından vazifelendirilen bir peygamber olabilirdi ve geleceği dört gözle bekleniyordu.

Hanifler:

Araplar, babaları İbrahim Aleyhisselâm’ın dinine mirasçı olmuşlardı. Aradan uzun zaman geçmesiyle diğer milletler gibi onlar da yoldan çıktılar. Aralarına sızan bozguncular bâtıl fikirleri yaydılar. Babalarından miras kalan ilâhî prensiplerle bu bâtıl fikirleri birbirine karıştırdılar. Yavaş yavaş puta tapıcılığa alışan Araplar, tevhid nurundan ve haniflik yolundan uzaklaştılar. Câhiliye âdetleri aralarında yaygınlık kazandı.

Kendilerini Allah’ın yarattığını itiraf etmelerine rağmen, şuursuzca putlara tapıyorlardı.

“Andolsun ki onlara kendilerini kimin yarattığını sorsan, elbette: ‘Allah!’ derler. O halde nasıl çevriliyorlar?” (Zuhruf: 87)

Onlar bu halleri ile cehâletin ve beyinsizliğin en ileri seviyesinde bulunuyorlardı.

Şu kadar var ki sayıları az olmasına rağmen Haniflik yolu üzerine yürüyerek, Tevhid inancına sımsıkı bağlı insanlar da hayatlarını sürdürüyorlardı. Bu muvahhidler, museviliği ve hıristiyanlığı reddederek Hazret-i İbrahim Aleyhisselâm’ın dinini araştırırlar ve bu dini tekrar hayata geçirecek yeni bir peygamber gelmesini beklerlerdi. Ölümden sonra dirilmeyi, haşrı ve neşri tasdik ettikleri gibi, Araplar’ın putlara tapmalarından nefret ederlerdi. Fakat henüz bir peygamber gönderilmediği için içlerinden bazıları museviliğe, bazıları da hıristiyanlığa meylediyordu. Çünkü bu dinlerin bazı hususlarda İbrahim Aleyhisselâm’ın dinine uygun tarafları vardı. Fakat onların bu dini fikirleri halk tarafından benimsenmedi.

Hanifler İslâm dini’nin müjdecileri durumunda idiler. İbrahim Aleyhisselâm’ın dinini ihyâ edecek bir Peygamber’in gönderilme zamanının yaklaşmış olduğunu insanlara tebliğ ederlerdi. Fakat aralarında bir grup teşkil etmiş değillerdi.

Resulullah Aleyhisselâm’ın nübüvvetinden önce Araplar’ın ve hususiyetle Kureyş’in ileri gelenleri; yahudilerin ve hıristiyanların, peygamberlerini yalanladıklarını, dinlerini tahrif ettiklerini ve bozuk ahlâklarını işittikçe şöyle diyorlardı:

“Allah yahudilere ve hıristiyanlara lânet etsin. Onlara peygamberler geldi de onlar yalanladılar. Eğer bize bir Peygamber gelseydi, vallahi biz o ümmetlerin her birinden daha doğru yolda olurduk.”

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine uyarıcı bir peygamber gelirse, herhangi bir ümmetten daha çok doğru yolda olacaklarına dair bütün güçleri ile yemin etmişlerdi.” (Fâtır: 42)

Nihayet son peygamberi Allah-u Teâlâ bütün insanlara elçi olarak gönderdi ve Kur’an-ı kerim’i indirerek onların ileri sürecekleri mazeretleri ortadan kaldırdı.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Bu Kitap: ‘Bizden önceki iki topluluğa kitap indirildi, bizim onların ne okuduğundan haberimiz yoktu.’ dememeniz veya: ‘Bize de kitap indirilseydi, biz onlardan daha doğru yolda olurduk.’ dememeniz için indirildi.” (En’âm: 156-157)

Arap müşrikleri kendilerinden önce yahudi ve hıristiyan topluluklarına kitap indirildiğini bilmekle beraber, bu kitaplardaki hükümlerden habersiz bulunuyorlardı. Bu durum onların müşriklikte ısrar etmeleri açısından bir özür olmamakla birlikte, okuyup yazmaları olmadığı için bu habersizlikte bir özür şüphesi bulunabilirdi. Fakat bütün beşeriyete rahmet ve bereket olarak indirilen Kur’an-ı kerim’in Arapça olması, bütün özürleri kaldırmıştır.

“Onlar: ‘Evvelkilere verildiği gibi bize de kitap verilseydi elbette Allah’ın ihlâslı kullarından olurduk.’ diyorlardı.” (Sâffât: 167-168-169)

Öyle bir kitaba sahip olmadıkları için cehalet içinde kaldıklarını iddia ediyorlardı. Fakat kendilerine kitap ve peygamber gelince onu inkâra kalkıştılar.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı.” (Fâtır: 42)

O nurdan istifade ederek aydınlığa çıkmak istemediler.

“Böyleyken onu inkâr ettiler. Amma ileride bileceklerdir.” (Sâffât: 170)

Allah-u Teâlâ’nın âyetlerini inkâr etmenin cezasını çekeceklerdir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Kur’an-ı Kerim

HAZRET-İ MUHAMMED Aleyhisselâm
Kur’an-ı Kerim
PEYGAMBERLİK DÖNEMİ

MEKKE DEVRİ

Rüyây-ı Sâdıka:
Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı zaman, ilk peygamberlik başlangıcı sâdık rüyâlar görmekle olmuştur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem-e vahiy olarak ilk başlayan şey, uykuda gördüğü sâdık rüyâlar idi.” (Müslim: 160)

Sâdık rüyâ, içerisine şeytanın iğvası karışmayan doğru rüyâdır.

Her rüyâyı sanki gün ışığında görüyormuş gibi görüyor, kendisine bazı talimat veya bilgiler veriliyordu.

Bu rüyâlar vahyin başlangıcı olup, Muhammed Aleyhisselâm’ı uyanıklık halinde görülecek şeylere ve gelecek olan vahye hazırlıyordu. Nitekim daha sonraları sâdık rüyâyı, vahyin kırkaltıda bir parçası olarak vasıflandırmışlardır.

Gün gibi ortaya çıkan bu rüyaları peygamberliğinden altı ay önce görmeye başlamıştı. Hikmet-i İlâhî bu altı aylık süre, yirmi üç yıl süren peygamberliğinin kırk altıda biri olmuş oluyor. Peygamberlerin rüyâsı vahiydir.

Daha sonra kendisine yalnızlık sevdirildi. Bu ise yalnız kaldığı zaman kalbi her türlü dünyevî kayıtlardan uzak kalacağı içindir. Bazı zamanlar evlerden uzaklaşır, Mekke’nin dağ aralarında vâdilerin içlerine doğru dalar giderdi. Onun bu hâlini gören Kureyşliler: “Muhammed Rabb’ine âşık oldu.” diyorlardı.

İlk Vahiy:

Nihayet Allah-u Teâlâ’nın Muhammed Aleyhisselâm’ı peygamber olarak göndereceği gün gelmiş bulunuyordu.

610 yılının Ramazan ayında daha önce olduğu gibi yine Hira’daki mağarada inzivaya çekilmişti. Kadir gecesinde ve gece yarısından sonra idi. Ridâsına bürünüp murakabaya dalmış olduğu bir sırada kendisine birden bire ilk açık ve bâriz vahiy geldi. Vahiy meleği Cebrâil Aleyhisselâm görünerek: “Oku!” dedi. Resulullah Aleyhisselâm okuma bilmediği için:

“Ben okumayı bilmem!” diye cevap verdi.

Çünkü o gerçekten ümmî idi. Bunun üzerine melek onu tutup, takatı kesilinceye kadar sıktı ve bıraktı. Sonra yine:“Oku!”dedi, Resulullah Aleyhisselâm aynı cevabı verdi:

“Ben okumayı bilmem.” buyurdu. Melek yine tutup baştan ayağa takati kesilinceye kadar sıktı ve:“Oku!” dedi. Aynı şekilde:

“Ben okumayı bilmem!” diye cevap verince yine tuttu, her defasındakinden daha kuvvetli sıktıktan sonra bıraktı ve şu Âyet-i kerime’leri okudu:

“Yaratan Rabb’inin adıyla oku! O, insanı kan pıhtısından yarattı. Oku! Rabb’in nihayetsiz kerem sahibidir. O ki, kalemle (yazı yazmayı) öğretti, insana bilmediğini O öğretti.” (Alâk: 1-5)

Resulullah Aleyhisselâm da vahyolunan bu Âyet-i kerime’leri tekrarladı ve kalbine nakşolunduğunu hissetti. Cebrâil Aleyhisselâm o sırada gözden kayboluverdi. İlk vahiy bu suretle başlamış oldu.

Bu emir ilk inmesinde Resulullah Aleyhisselâm’ı okumazken okur yapmış, ilk vazifesinin “Allah-u Teâlâ’yı tanıtmak ve O’nun ism-i şerif’iyle okumaya başlamak” olduğunu belirtmiş, onu henüz tebliğ ile vazifelendirmemişti.

Bu tecellîler karşısında kalbini muazzam bir haşyet sardı. Uzuvları titreyerek dağdan döndü. Eve geldiğinde Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e:

“Beni örtünüz, beni örtünüz!” buyurdu.

Titremesi gidinceye kadar vücudunu sarıp örttüler. Bir müddet dinlenip sakinleştikten sonra: “Yâ Hatice! Bana ne oldu?” diye sordu ve gördüklerini bir bir anlattı. “Doğrusu kendimden korkmuştum.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz eşini teskin etti:

“Öyle söyleme! Allah’a yemin ederim ki, O seni hiçbir zaman utandırmaz. Zira sen akrabanı gözetirsin, sözü doğru konuşursun, işini görmekten âciz olanların ağırlıklarını yüklenirsin, yoksula kimsenin vermediğini verir kazandırmadığını kazandırırsın, misafiri ağırlarsın, Hakk yolunda halka yardım edersin.” (Buhârî, Bed’ül-vahy - Müslim: 160 - Tirmizî: 3636)

Varaka bin Nevfel:

Hazret-i Hatice -radiyallahu anhâ-, işin mahiyetini tam anlayamadığı için Resulullah Aleyhisselâm’ı alıp amcasının oğlu Varaka bin Nevfel’e götürdü. Varaka câhiliyet devrinde putperestliği terkederek hıristiyanlığa girmişti. Tevrat’ı ve İncil’i okumuş, onlarda teselli aramış, dinler hakkında bilgi edinmişti. Resulullah Aleyhisselâm’ı çocukluğundan beri tanırdı, onbeş senelik yakın hısımlık sebebiyle de hayatına vâkıftı. Engin tecrübesi olan değerli bir kimse idi. Çok yaşlanmış, gözleri de görmez olmuştu. Ona: “Ey amcamın oğlu! Dinle bak, kardeşinin oğlu ne söyleyecek?” dedi. Varaka: “Yeğenim ne gördün?” diye sordu. Resulullah Aleyhisselâm da gördüklerini anlatınca Varaka hiç tereddüt etmeden şunları söyledi:

“Senin bu gördüğün, Allah tarafından Musâ Peygamber’e gönderilen Namus-u ekber’dir. Ah! Ne olurdu, senin dâvet günlerinde genç olsaydım, kavmin seni yurdundan çıkaracağı günlerde hayatta olsaydım da sana yardımcı olabilseydim!”

Resulullah Aleyhisselâm: “Onlar beni çıkaracaklar mı?” diye sordu. Varaka: “Evet!” dedi, “Çünkü hiçbir peygamber yoktur ki kavmi tarafından düşmanlığa maruz kalmasın. Eğer ben senin dâvet günlerine yetişirsem, olanca gücümle sana yardım ederim.” Fakat uzun bir zaman geçmeden Varaka öldü, dâvet zamanına yetişemedi. (Buhârî - Müslim: 160)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Varaka’yı üzerinde beyaz bir elbise olduğu halde rüyâsında görmüş ve:

“Eğer cehennemlik olsaydı üzerinde başka bir elbise bulunurdu.” buyurmuştur. (Tirmizî: 2289)

Kur’an-ı Kerim:

Kur’an-ı kerim; vahiy meleği Cebrâil Aleyhisselâm vasıtası ile, Resulullah Aleyhisselâm’a peygamberlik süresince, zaman zaman ve çeşitli vesilelerle, âyet âyet, sûre sûre indirilmiş ve yirmiüç senede tamamlanmıştır. Allah-u Teâlâ’nın en son ve en büyük kitabıdır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Bu, kendinden önceki kitapları doğrulayan, Ümmül-kurâ (Mekke) ve çevresindekileri uyarman için indirdiğimiz mübarek bir kitaptır.” (En’âm: 92)

“Bütün şehirlerin anası, merkezi” demek olan “Ümmül-kurâ”, Mekke-i mükerreme’nin bir ismidir. Ki cihanın merkezi, bütün yaratılmışların kıblesi demek gibidir.

“Muhakkak ki o (Kur’an), âlemlerin Rabb’i tarafından indirilmiştir. Onu Ruh’ul-emin (Cebrâil), uyarıcılardan olasın diye, apaçık Arap diliyle, senin kalbine indirmiştir.” (Şuarâ: 192-195)

Cebrail Aleyhisselâm Allah-u Teâlâ’nın vahyinin güvenilir bir elçisidir. İnsan kalbine hayat ve canlılık veren vahyi, âlemlerin Rabb’i tarafından Muhammed Aleyhisselâm’ın kalb-i nebevîlerine indirmiştir.

“O, eğriliği bulunmayan (pürüzsüz) Arapça bir Kur’an’dır. Belki korkarlar.” (Zümer: 28)

Öyle bir kitaptır ki; doğru ile yanlışı birbirinden ayırmış, neyin kabul edileceği, neyin reddedileceği apaçık bir şekilde gözler önüne serilmiştir.

“Daha önce de rehber ve rahmet olarak Musa’nın kitabı vardı. Bu ise, zâlimleri korkutmak ve iyilik yapanlara müjde olmak üzere Arap lisanı ile indirilmiş doğrulayıcı bir kitaptır.” (Ahkâf: 12)

Bu Kitab’ın muhtevâsı daha önce indirilen semâvî kitaplarda da mevcuttur. İndiği milletin Arap olmasından dolayı, Arap dili ile indirilmiştir.

“Ve o, müminler için gerçekten bir hidayet rehberi ve bir rahmettir.” (Neml: 77)

Uyguladıkları ve yolunda yürüdükleri takdirde dünyada da ahirette de onlar için bir kurtuluş ipidir. Ondan ancak müminler istifade ederler.

“Resul’üm! Sen bu Kitab’ın sana indirileceğini ummuyordun. Bu sana Rabb’inden bir rahmettir. O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“İşte biz böylece onu Arapça bir hüküm olarak indirdik. Eğer sana gelen ilimden sonra onların hevâlarına uyarsan, andolsun ki Allah katından sana ne bir dost ne de bir koruyucu çıkmaz.” (Ra’d: 37)

Öyle bir kitap ki, insanların muhtaç oldukları her hüküm açıklanmıştır. Bu ilâhî hükümlere uymak ve o yolda yürümek zorunluluğu vardır.

“Resul’üm! Kitap’tan sana vahyettiğimiz, kendinden öncekileri tasdik edici olarak gelen gerçektir. Şüphesiz ki Allah kullarından haberdardır, görendir.” (Fâtır: 31)

Muhammed Aleyhisselâm’a indirilen Kitab-ı kerim, gerçeğin tâ kendisidir. Daha önce indirilmiş kitaplar ondan söz ettikleri gibi, o da kendinden önceki kitapları tasdik etmiştir.

“Andolsun ki, içinizde zikriniz (şerefiniz) bulunan bir kitap indirdik. Hâlâ akıl erdirmiyor musunuz?” (Enbiyâ: 10)

O âlicenap Peygamber’in yoluna girmeyecek misiniz? İnananlara üstün bir şeref bahşeden, sapıklıktan kurtaran yüce Kitab’ı tasdik etmeyecek misiniz?

“İşte bu (Kur’an) da bizim indirdiğimiz mübarek bir zikirdir. Şimdi siz onu inkâr mı ediyorsunuz?” (Enbiyâ: 50)

Onun Allah kelâmı olduğu gün gibi gerçek olduğu halde, hangi cüretle onu inkâra kalkıyorsunuz?

“Onlar: ‘Bize Rabb’inden bir âyet (mucize) getirmeli değil miydi?’ dediler. Önceki suhuflardakinin apaçık delili (Kur’an) onlara gelmedi mi?” (Tâhâ: 133)

Elbette ki gelmiştir! Fakat onlar ümmî bir Peygamber’e gönderilen bu apaçık mucizeyi göremediler.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Ağır Söz

HAZRET-İ MUHAMMED Aleyhisselâm
Ağır Söz

Önce Nebi Sonra Resul:
İlk vahyin gelişinden sonra uzun bir müddet Cebrâil Aleyhisselâm ikinci bir vahiy getirmedi. Bu devreye “Fetret-i vahy” denir. Bu ara uzadıkça Resulullah Aleyhisselâm’ın üzüntüsü artmaya başladı. Allah-u Teâlâ’nın vahyini yeniden müşahede edebilmenin hasretiyle kendisinden öyle geçiyordu ki; bazen Sebir dağına, bazen de ilk vahyin geldiği Hira dağı tepelerine çıkıp geziyordu. Büyük bir teessür ve ümitsizlik içinde oralarda ölmeyi istedikçe Cebrâil Aleyhisselâm görünüp: “Yâ Muhammed! Sen Allah’ın Peygamber’isin!” der, üzüntüsünü yatıştırırdı. Aradan biraz zaman geçince tekrar aynı hâl olurdu.

Onun bu hâli, vahiy gelmeden önce Hira mağarası’ndaki hâline benziyordu.

Nihayet beklenen zaman geldi, Fetret-i vahy bitti. Resulullah Aleyhisselâm Bathâ denilen bir yerde bulunduğu sırada Cebrâil Aleyhisselâm kendisine Allah-u Teâlâ’nın onu yaratmış olduğu aslî suretinde görünmüştür. Onun altı yüz kanadı vardı ve yaratılışının büyüklüğü ufku kaplamıştı.

Âyet-i kerime’de şöyle buyuruluyor:

“Andolsun ki onu apaçık ufukta görmüştür.” (Tekvir: 23)

Aslî suretinde ikinci defa görmesi ise gökte, Sidre-i müntehâ’da olmuştur. Resulullah Aleyhisselâm’dan başka hiçbir peygamber Cebrâil Aleyhisselâm’ı hakiki şeklinde görmemiştir.

Câbir bin Abdullah -radiyallahu anh-den rivâyet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz vahiylerin arasının kesildiği devreden bahsederken şöyle buyurmuşlardı:

“Bir defasında yolda gidiyordum. Birden bire gökyüzünden bir ses işittim. Başımı kaldırınca ne göreyim! Hira’da bana gelen melek, gök ile yer arasında bir kürsü üzerinde oturup duruyor. Pek korktum. Eve gidip: ‘Beni örtünüz, beni örtünüz!’ dedim, beni bir örtüye sardılar.

O sırada Allah-u Teâlâ bana şu âyetleri indirdi:

“Ey bürünüp sarınan! Kalk da (insanları) uyar. Sadece Rabb’ini büyük tanı. Elbiseni temiz tut. Kötü şeylerden uzak dur!” (Müddessir: 1-5)

Bundan sonra vahiyler arka arkaya gelmeye başladı.” (Müslim: 161)

Ve bir daha da kesilmeden devam etti.

Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a örtüye bürünmesiyle ilgili sıfat olan “Müddessir” gibi lâtif bir üslup ile hitap etmesi; incelik, zerafet, sevgi ve şefkate delâlet etmektedir.

Bu Âyet-i kerime’ler Resulullah Aleyhisselâm’a peygamberlik vazifesini yerine getirmesi ve halkı uyarması için verilen ilk emirdi. Uyarma emrinin arkasından Allah-u Teâlâ’yı yüceltme emrinin gelmesi; O’nu en büyük tanımadan, O’nu yüceltmeden uyarma vazifesinin yapılamayacağına işaret etmektedir.

Resulullah Aleyhisselâm bu emri aldığında, çevresindeki insanlar müşrik idiler. Mekke şirkin merkezi durumunda olup Beytullah’ın içi putlarla doldurulmuştu. Müşrikler bu mabedin bekçiliğini yapıyorlardı. Böyle bir yerde tek başına şirke karşı çıkmak çok tehlikeli bir işti. Fakat şu bir gerçektir ki, Allah-u Teâlâ’nın azamet ve ululuğu bir gönüle yerleştikten sonra; değil o çevrenin halkı, bütün insanlar karşı koysalar hiçbir önemi yoktur. Karşı çıkan güçlerin, eninde sonunda hezimete uğrayacakları şüphesizdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kırk yaşlarında iken “Oku!”emri nâzil olduğunda “Nebi” olmuş, henüz başkalarına dini tebliğ ile vazifelendirilmemişti. Bir müddet aradan sonra vahyin yeniden başlamasıyla inen Müddessir sûre-i şerif’inin Âyet-i kerime’leri ile risalet geldi ve“Resullük”devri başladı. Ümmetine Beşîr ve Nezîr, müjdeleyici ve korkutucu oldu. Bu yeni dini bütün insanlığa tebliğ etmekle görevlendirildi, geçmiş şeriatlerin hükümleri yürürlükten kaldırıldı.

Ancak âşikâr dâvet henüz emredilmemişti.

Ağır Söz:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini büyük emaneti taşımak için hazırlamıştı. O seçkin Peygamber’i tanıtmak ve gizlilikten açığa çıkarmak üzere Âyet-i kerime’lerinde şöyle buyurdu:

“Ey örtüsüne bürünen (Resul’üm)! Gecenin bir kısmı hariç olmak üzere kalk! Gecenin yarısında, yahut ondan biraz eksilt. Veyahut üzerine biraz artır. Kur’an’ı ağır ağır, tane tane, tertil üzere oku! Doğrusu biz sana ağır bir söz vahyedeceğiz.” (Müzzemmil: 1-5)

Dayanılması ve uygulaması çok zor olan büyük bir kelâmı üzerine indirip tatbikini ve uygulamasını sana emredeceğiz. Sana yüklediğimiz ağır sözü taşıyabilmen için sende tahammül gücü gelişsin.

•

Müslim’in rivayetine göre Cebrâil Aleyhisselâm ilâhî vahyi tebliğ ettiği zaman, Resulullah -sallallahu aleyhi ve sellem- Efendimiz herhangi birşey kaçırmamak için çok defa dilini dudaklarını harekete getirirdi. Vahiy kendisine şiddet verirdi. Bunun üzerine Allah-u Teâlâ şu Âyet-i kerime’leri indirdi:

“Resul’üm! Onu hemen ezberlemek için acele ederek dilini kıpırdatma.” (Kıyâmet: 16)

Vahyolunacak âyetler hafızanda tekerrür edecek ve kalbini nurlandıracaktır.

“Şüphesiz ki onu (ezberinde) toplamak ve okutmak bize âittir.” (Kıyâmet: 17)

Onu sana indiren okutacaktır. Öyle ki onun mânâlarından hiçbir şey sana gizli kalmaz.

“O halde biz onu okuduğumuz zaman, onun okunuşuna uy.” (Kıyâmet: 18)

Ardınca yavaş yavaş oku. Kalbinde tesbit ettiğimiz zaman da onu uygula, gereğince amel et.

“Sonra onu açıklamak bize âittir.” (Kıyâmet: 19)

Anlamakta zorluk çektiğin mânâ ve hükümleri, ihtiyaç duyuldukça biz sana açıklarız.

Bundan sonra artık Cebrâil Aleyhisselâm geldiği zaman sükut eder, o gidince Allah-u Teâlâ’nın vaad buyurduğu şekilde okurdu. (Müslim: 448)

Nitekim diğer Âyet-i kerime’lerde de bu hususta şöyle buyurulmaktadır:

“Resul’üm! Sana onun vahyi bitmeden, Kur’an’ı okumakta acele etme!” (Tâhâ: 114)

Hepsi de kalbini olduğu gibi tenvir ve tezyin edecektir.

“Seni en kolaya muvaffak kılacağız.” (A’lâ: 8)

Her hususta en kolay yola erdireceğiz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İlk Üç Yıl Ve İlk Müslümanlar

HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR

Gizli ve Ferdi Dâvet:
Resulullah Aleyhisselâm insanları uyandırma emrini alınca tebliğ işine bir anda ve bütün gücüyle başlamadı. Temkinli, tedbirli ve ihtiyatlı davrandı. Dâvetini ilk önce mümkün olduğu kadar gizli tutmaya çalıştı, bu ferdî ve gizli çalışmalar üç sene devam etti.

Hiç şüphesiz ki onun bu ilk yıllarda İslâm’a dâveti gizli tutması, kendi canından korkusu sebebiyle değildir. Kendisini bu dâvetle vazifelendiren ve peygamber olarak seçen Allah-u Teâlâ’nın insanlardan korumaya kâdir olduğuna kesinlikle inanıyordu. İlk günden itibaren dâveti alenî olarak açıklaması emredilseydi, elbette alenî yapardı. Fakat Allah-u Teâlâ, vazifesini gizli olarak sürdürmesini, ancak çok güvendiği kimselere açmasını ilham etmişti.

Bu da her asırdaki İslâm dâvetçilerinin, içinde yaşadıkları asrın durumuna göre zâhirî sebep ve tedbirlere başvurmalarının, alenîliği veya gizliliği tercih etmelerinin meşru olduğuna dâir bir ölçü idi.

Bu ilk yıllarda akrabalarından başlayarak, yakın çevresindeki dostlarını gizlice İslâm’a dâvet etmiştir.

Hazret-i Hatice -R. Anhâ-:

İlk olarak Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’e durumu açtı, yeni gelen vahyi anlattı. “Kimi dâvet edeyim, beni kim tasdik eder?” diye endişesini arzedince: “Yâ Resulellah! Seni ben tasdik ederim.”karşılığını aldı ve ilk iman eden o oldu. İlk iman edenin kadın olmasındaki şeref, kadınlığa ve kadınlara ebediyyen yeter.

Kureyş kadınlarının içinde soyca en üstünü, servetçe en zengini olan, işini çok iyi bilen ve sıkı tutan Hazret-i Hatice -radiyallahu anhâ-; nübüvvet geldiği pazartesi gününün sonuna doğru herkesten önce Resulullah Aleyhisselâm’la namaz kılmak şerefine de ermişti.

Beş vakit namaz Hicret’ten birbuçuk yıl önce Miraç gecesinde farz kılınmıştır. Fakat Resulullah Aleyhisselâm Miraç’tan önce de arkadaşları ile namaz kılmıştır.

Şöyle ki;

Cebrâil Aleyhisselâm gelip Resulullah Aleyhisselâm’a abdest almasını ve namaz kılmasını öğretmiş, o da Cebrâil Aleyhisselâm’dan gördüğü şekil üzere Hazret-i Hatice -radiyallahu anhâ-ya öğretmiştir.

Hazret-i Ali -R. Anh-:

Hazret-i Hatice -radiyallahu anhâ-dan sonra Resulullah Aleyhisselâm’a inanan ve onunla birlikte namaz kılan Hazret-i Ali -radiyallahu anh- idi. Nitekim:

“Resulullah Aleyhisselâm pazartesi günü peygamber oldu, ben de salı günü müslüman oldum.” buyurmuşlardır.

Müslüman olduğu zaman on yaşlarında bulunuyordu. Resulullah Aleyhisselâm’la, Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in namaz kılıp secde ettiklerini görünce, bu yaptıkları işin ne olduğunu sordu. Resulullah Aleyhisselâm ona müslümanlığı anlattı. Fakat o: “Bu dini şimdiye kadar hiç işitmedim. Ben babama danışmadıkça hiçbir iş yapmam.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ali! Sana söylediğimi yaparsan yap, müslüman olmayacaksan bu işi gizli tut.” buyurdu.

Allah-u Teâlâ o gece kalbine İslâm sevgisini düşürdü. “Allah beni yaratırken Ebu Tâlib’e hiç sormadı, ben Allah’a iman etmek için neden ona sormaya lüzum göreyim?” dedi ve sabahleyin gelerek müslüman oldu.

Hazret-i Zeyd -R. Anh-:

Hazret-i Ali -radiyallahu anh-den sonra Resulullah Aleyhisselâm’ın azatlı kölesi ve evlâtlığı Zeyd bin Hârise -radiyallahu anh- müslüman olmuş ve namaz kılmıştır. Onunla birlikte inananların adedi üç oldu ve hepsi de hane-i saâdette bulunuyordu.

Hazret-i Zeyd -radiyallahu anh- Resulullah Aleyhisselâm’ın himayesi altında her türlü fedakârlığı yapmış, sadâkatten bir an bile ayrılmamıştı.

Hazret-i Ebu Bekir -R. Anh-:

Hazret-i Ebu Bekir, Resulullah Aleyhisselâm’ın câhiliyet devrinde en yakın ve en samimi arkadaşı idi. Zengin, dürüst ve itibarlı bir tüccardı. Güzel ahlâk sahibiydi, cömertliği ve iyilikleri ile tanınırdı. Kavmi içinde sevilen, sayılan, mütevazi, halim-selim bir insandı. Câhiliyette bile hiç puta tapmamış, içki içmemişti. Putlardan nefret ederdi. Resulullah Aleyhisselâm âilesi ve akrabaları dışındakilerden ilk olarak onu İslâm’a dâvet etti. O da hiç tereddütsüz kabul etti. Vefatına kadar da yanından hiç ayrılmadı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

“Ebu Bekir müstesna, İslâm’a dâvet ettiğim herkes önce bir tereddüt geçirdi.” buyurmuştur.

Gizli tebliğ sırasında onun şahsiyeti ve nüfuzu çok faydalı oldu. Mesleği olan ticaret sayesinde sayısız dostlar kazanmıştı. Bunlardan en güvendiği kimselere İslâm’ı tanıttı, neticede birçok kimseler onun gayret ve delâletiyle müslüman oldular. Osman bin Affan, Abdurrahman bin Avf, Talha bin Ubeydullah, Sa’d bin Ebi Vakkas, Zübeyr bin Avvam... gibi mübeccel şahsiyetlerin hidayetine hep o vesile olmuştur. Herkesten önce müslüman olan bu beş kişi, imanlarında sebat etmişler, İslâm’a büyük hizmetlerde bulunmuşlardır.

Müslüman olan diğer kimseler de, kendi yakın çevrelerinde İslâmiyet’i yaymaya çalıştılar. Mekke halkı birer birer puta tapıcılığı bırakıyor, müslümanların sayısı gittikçe artıyordu. Allah-u Teâlâ’dan açık tebliğ emri gelmediği için şimdilik bu iş gizli yürütülüyordu.

Hazret-i Ebu Bekir -radiyallahu anh-: “Yâ Resulellah! Artık meydana çıkalım!” diye izin istemişti. “Henüz azız.” buyurarak müsaade etmediler.

Bilâl-i Habeşî -R. Anh-:

İslâm’da ilk ezanı okuyan Bilâl-i Habeşî -radiyallahu anh-, Resulullah Aleyhisselâm’ın halkı gizlice dâvete başladığı sıralarda, aslında köle olmasına rağmen annesi Hamâme -radiyallahu anhâ- ile birlikte müslüman oldu. Mekke’de müşriklere karşı müslümanlıklarını açıkça söylemekten çekinmeyen yedi kişiden birisi idi. Dininden döndürülmek, Lât ve Uzzâ adı andırılmak için en ağır işkencelere maruz bırakıldı. Fakat o her defasında: “Rabb’im Allah’tır, O birdir!” diyerek bu dayanılmaz işkencelere imanı ile göğüs gerdi.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü. Nihayet Hazret-i Ebu Bekir -radiyallahu anh- tarafından Ümeyye bin Halef’ten satın alınarak işkenceden ve kölelikten kurtarıldı.

Ebu Fükeyhe -radiyallahu anh- de ilk sıralarda müslüman olanlardan ve dinlerinden döndürülmek için en ağır işkencelere uğratılanlardandır. Hazret-i Ebu Bekir -radiyallahu anh- onu da satın alıp azat etti.

Zübeyr bin Avvam -R. Anh-:

Resulullah Aleyhisselâm’ın halası Hazret-i Safiye -radiyallahu anhâ-nın oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda onbeş yaşındaydı. Babası Avvam ise Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz’in kardeşidir. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm’a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir. Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm’ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabî’den birisidir.

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Resulullah Aleyhisselâm’la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simâsında olarak savaşa katıldıklarını söylemiştir.

Cemel vakasında şehit edildi.

Kadınların En Hayırlısı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e indirilen vahye ilk olarak inanan ve onu peygamberliği husûsunda tasdik ederek, kendisine hayatı boyunca destek olan Hazret-i Hatîce -radiyallâhu anhâ- Vâlidemiz’in, ind-i nebevî’de fazîlet ve kıymeti çok büyüktü.

Hazret-i Âişe -radiyallâhu anhâ- Vâlidemiz’den rivâyet edildiğine göre, şöyle söylemiştir:

"‘Resulullah -sallallahu aleyhi ve sellem- Hatîce’yi her zaman över ve anardı. Bir gün yine hürmetle onun ismini anmıştı. Beni bir kıskançlık tuttu da; ‘Hatîce ihtiyar bir kadındı. Allah sana ondan daha hayırlısını verdi!’ dedim.

Resulullah -sallallahu aleyhi ve sellem- benim bu sözümden hoşlanmadı ve yemin ederek;

‘Hayır! Ben ondan daha hayırlısına nâil olmuş değilim! Çünkü; herkes münkir iken, o mü’min idi. İnsanlar beni yalanladığı zaman, o beni tasdîk etti. Herkes beni mahrum bıraktığı zaman, o bana malı ile yardım etti. Ayrıca Allah bana ondan evlât da ihsân eyledi!’ buyurdu."

Bunun üzerine Hazret-i Âişe -radiyallâhu anhâ- yaptığından çok büyük bir pişmanlık duydu ve kendi kendine; "Bundan sonra Hatîce’den bahsedilirken kıskançlık ve hürmetsizlik etmeyeceğim!" dedi. (Buhârî, Edeb: 73; Müslim, Fedâilu's-Sahâbe: 73, 74; Tirmizî, Menâkıb: 3885)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh

HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 2

Osman bin Affan -R. Anh-:
Kureyş’in en asil âilesine mensup olan Hazret-i Osman -radiyallahu anh-; olgunluğu, cömertliği, güzel ahlâkı ile herkese kendisini sevdirmişti. İleri gelenler onun ziyaretine gelirdi. Son derece utangaçtı. Müslüman olmadan önce de sonra da ticaretle uğraşmış, zengin olmuştu. Zamanı geldiğinde servetini Allah yolunda harcamaktan geri durmamıştır.

Resulullah Aleyhisselâm’ın Dâr-ül Erkam’a girişinden önce Hazret-i Osman -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- ile birlikte müslüman oldu.

Hazret-i Ebu Bekir -radiyallahu anh- câhiliyet devrinde en samimi dostlarından olan Hazret-i Osman -radiyallahu anh-a İslâmiyet’ten bahsetmiş, onu Resulullah Aleyhisselâm’a götürmüş ve müslüman olmasına vesile olmuştur. Müslüman olan ilk on kişiden biridir.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm’la beraber bulundu, vahiy kâtipliği yaptı. Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Talha bin Ubeydullah -R. Anh-:

Hazret-i Talha -radiyallahu anh- ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-le görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında söylediği sözler kalbinde derin bir iz bırakmıştı. Onun tavassutuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet’i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir’den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm’ın yanından ayrılmamıştı.

Resulullah Aleyhisselâm’ın, kendilerinden râzı olarak ayrıldığı altı kişiden birisi olan Hazret-i Talha -radiyallahu anh-, Uhud savaşı’nda Resulullah Aleyhisselâm’ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Bu savaşta Resulullah Aleyhisselâm’ın:

“Talha cennet komşuluğunu hak etti.” şeklindeki iltifatına mazhar oldu.

Sa’d bin Ebî Vakkas -R. Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet’i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icâbet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok mühim ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm’ın gözüpek ashâbından, cesur ve yiğit süvarilerindendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyetle Uhud’da Resulullah Aleyhisselâm’a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

“At ey Sa’d! Babam anam sana fedâ olsun!” (Buhârî - Müslim)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Abdurrahman bin Avf -R. Anh-:

Resulullah Aleyhisselâm’ın Erkam -radiyallahu anh-ın evinde halkı İslâmiyet’e gizlice dâvet etmeye başlamasından önce, Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle müslüman olmuş, böylece ilk müslümanlardan olmak şerefini ihraz etmişti.

O da diğer müslümanlar gibi İslâmiyet’i kabul ettikten sonra türlü türlü eziyet ve mihnetlere uğradı. Dar ve diyarını terk ile Habeşistan’a hicrete mecbur oldu.

Ticaretle uğraşırdı, çok kısa zamanda zengin oldu. Kazandığını Allah yolunda harcardı. Günde otuz köle satın alarak azad ettiği olmuştur. Tebük seferi’nde servetinin yarısını getirip orduya bağışlamış, bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Çok mütevazi idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Resulullah Aleyhisselâm’ın katıldığı bütün savaşlara katılmış, Uhud’da yirmiden fazla yara almış, hatta ayağındaki yaralar sebebiyle topal kalmıştır.

Daha dünyada iken cennetle müjdelenmiş, Resulullah Aleyhisselâm’ın kendilerinden râzı olarak ayrıldığı altı kişiden birisi olmuştu.

Ebu Ubeyde bin Cerrah -R. Anh-:

Câhiliye döneminde Araplar arasında okuma yazma bilenler pek az bulunduğu bir sırada, okur yazar olan Mekkeliler arasında idi.

Hazret-i Ebu Bekir -radiyallahu anh-in delâleti ile İslâm’la müşerref olmuş, İslâm’a büyük hizmetlerde bulunmuştu. Cesareti, adaleti ve Hakk’a riâyeti ile tanınırdı.

Resulullah Aleyhisselâm’ın cennetle müjdelediği “On Sahabi” arasında olan Ebu Ubeyde -radiyallahu anh-; Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm’ın yanında bulunmuş, Bedir’de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşı’nda Resulullah Aleyhisselâm’ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Resulullah Aleyhisselâm onun hakkında bir Hadis-i şerif’lerinde buyururlar ki:

“Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah’tır!” (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.

HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 3

Halid bin Saîd -R. Anh-:
Câhiliye döneminde Kureyş’in en zenginlerinden, daha sonra da İslâm’ın tanınmış düşmanlarından bir adamın oğlu olan Halid -radiyallahu anh-ın müslüman oluşuna, gördüğü korkulu bir rüyâsı sebep olmuştur.

Geniş bir ateşin kıyısında bulunurken, babası onu iterek içine düşürmeye çalışıyordu. O anda Resulullah Aleyhisselâm geldi ve onu belinden kavrayarak ateşin içine düşmekten korudu.

Bu rüyâsını Hazret-i Ebu Bekir -radiyallahu anh-e anlattığında şu cevabı aldı:

“Hakkında hayırlı olmasını dilerim. Hemen gidip Resulullah Aleyhisselâm’a tâbi ol. Ona tâbi olursan, o seni ateşe düşmekten korur. Baban ise cehennemliktir.”

Sonra Resulullah Aleyhisselâm’la görüştü ve şehâdet getirerek müslüman oldu. Ancak babası diğer kardeşleri vasıtasıyla onu yakalatarak feci şekilde dövdü, güneş altında günlerce susuz bıraktı. Kardeşlerinin kendisiyle konuşmasını yasakladı. Dininden vazgeçmeyeceğini anlayınca da evinden kovdu.

Yine ilk müslümanlardan olan karısı Ümeyne binti Halid -radiyallahu anhâ- ile birlikte ilk kafile ile Habeşistan’a hicret etti.

Halid -radiyallahu anh- Resulullah Aleyhisselâm’la birlikte Umretü’l-kazâ’da, Mekke’nin fethinde, Huneyn, Tâif ve Tebük gazvelerinde bulundu, vahiy kâtipliği yaptı.

Osman bin Maz’un -R. Anh-:

Ebu Ubeyde bin Cerrah -radiyallahu anh- ve Abdurrahman bin Avf -radiyallahu anh- gibi zâtlarla aynı anda müslüman oldu.

Temiz bir yaratılışa sahipti. Câhiliye döneminde de hiç içki içmez, “Aklımı gideren, benden aşağısını bana güldüren bir şeyi içmem.” derdi.

İbadete çok düşkündü.

Habeşistan’a yapılan her iki hicrete de katıldığı gibi, bütün âilesi ile birlikte Mekke’deki evlerini kilitleyerek Medine’ye hicret etmiştir.

Bedir savaşından döndükten sonra Medine’de vefat edip cenaze namazı kılınan muhacir müslümanların ilki idi.

Vefat ettiğinde Resulullah Aleyhisselâm onun alnından öpmüş, gözyaşları yanaklarına damlamış:

“Sen dünyadan hiçbir şeye karışmadan çıkıp gittin.” buyurmuştur.

Ubeyde bin Hâris -R. Anh-:

Resulullah Aleyhisselâm’ın amcasının oğlu olan Ubeyde -radiyallahu anh- ilk müslümanlardandır. Bedir savaşında ayak bileğinden yara almış, yolda gelirken yaranın tesiriyle vefat etmiştir.

Resulullah Aleyhisselâm’ın katında büyük değeri ve yeri vardı.

Saîd bin Zeyd -R. Anh-:

Resulullah Aleyhisselâm tarafından kendilerini cennetle müjdelediği on Sahabi’den birisidir.

Hazret-i Ömer -radiyallahu anh-in kızkardeşi Fâtıma binti Hattab -radiyallahu anhâ- ile evlenmişti. Hanımı ile birlikte Resulullah Aleyhisselâm’la görüşerek müslüman oldular.

Resulullah Aleyhisselâm tarafından Şam taraflarına casusluk için gönderildiğinden Bedir savaşına katılamadı. Ancak Resulullah Aleyhisselâm ona ganimetten pay vermiş, sevabını da vâdetmişti. Diğer savaşların hepsine katılmış, büyük fedâkârlıklarda bulunmuştu.

Hazret-i Ömer -radiyallahu anh- devrinde Şam harekâtına iştirak etmiş, Ebu Ubeyde -radiyallahu anh-in kumandası altında çalışmış, Şam’ın muhasarasında, Yermük savaşında bulunmuş, Ebu Ubeyde -radiyallahu anh- onu Şam’a tayin etmek istediği halde cihad ile meşgul olmayı tercih etmişti.

Duâsı Allah katında makbul olan müminlerdendi. Kalbini dünya hırslarından temizlemiş, hiçbir zaman zühd ve takvâdan, istikametten ayrılmamıştı.

Süheyl bin Beyzâ -R. Anh-:

İslâm’ın ilk yıllarında müslüman olup müslümanlığını gizlemeyen müminlerdendir.

Allah yolunda Habeşistan’a yapılan hem ilk hicrete hem de ikinci hicrete katılmış, daha sonra Medine’ye de hicret edip bu büyük şerefe nâil olmuştur.

Bedir’den başlamak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuş, büyük yararlılıklar göstermiştir.

Abdullah bin Mes’ud -R. Anh-:

Gençliğinde koyun güderdi. İslâm’a girdikten sonra Resulullah Aleyhisselâm’ın hizmetinde ve daima yanında bulundu.

Dinin bütün hükümlerini tamamıyla kavramış, Kur’an-ı kerim’i herkesten daha iyi öğrenmiş ve pek çok Hadis-i şerif rivayet etmiştir.

Çok güzel sesliydi, Kur’an-ı kerim’i Mekke’de ilk defa açıktan okuyan odur. Bundan dolayı müşriklerin ezâ ve cefalarına maruz kalmış, hiçbir şey onu okumaktan vazgeçirememişti.

İki defa Habeşistan’a, üçüncü defasında Medine’ye hicret etti.

Bütün savaşlarında ve Hudeybiye’de Resulullah Aleyhisselâm’la beraber oldu ve hususi hizmetinde bulundu.

Son derece mütevâzi, kanaat sahibi, vefakâr, dürüst bir zâttı. İbadete çok düşkündü. Gözlerinden akan yaşların, yüzünde iz bıraktığı görülürdü.

Habbâb bin Eret -R. Anh-:

İslâm’ın ilk günlerinde müslümanlıkla müşerref olmuştu. Müslüman oldukları için müşrikler tarafından çok acı işkencelere uğratılan köleler arasında o da vardı. Bazen kızgın taşlar üzerinde işkence edilirdi. Buna rağmen müslümanlığını açıklamaktan çekinmez, hiç kimseden korkmazdı.

Medine’ye hicret eden ilk muhacirlerdendir ve başta Bedir olmak üzere Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda yanında bulunmuş, vefatından sonra Kûfe’ye yerleşmiş, İslâm fetihleri sırasında Irak seferlerine katılmıştır.

Demircilik yapar, kılıç imal ederdi. Başlangıçta maişet hususunda hayli sıkıntı çekmiş, fakat daha sonra Allah-u Teâlâ’nın inayetiyle durumu düzelmiş, iş güç sahibi olmuş, hatta bir miktar da servet edinmişti. Resulullah Aleyhisselâm onun dükkânına gidip kendisiyle görüşür, sohbet ederdi.

Abdullah bin Cahş -R. Anh-:

Resulullah Aleyhisselâm’ın halası Ümeyme’nin oğludur. İki kardeşiyle birlikte müslüman olmuş ve Allah yolunda Habeşistan’a yapılan hicretlerin ikisine de katılmış, Mekke’ye döndükten sonra evini kapatarak bütün âilesiyle birlikte Medine’ye hicret etmiştir.

İslâmiyet’i heyecanla yaşayan zâtlardandı. Allah yolunda her türlü sıkıntılara uğramış, hepsine de imanının verdiği kuvvetle göğüs germiş, ezâ ve cefâdan zevk duymuştur.

Bedir ve Uhud savaşlarına katılmış, Uhud savaşında kahramanca çarpıştıktan sonra kırk yaşlarında iken şehit edilmiştir.

HAZRET-İ MUHAMMED Aleyhisselâm

İLK ÜÇ YIL
ve
İLK MÜSLÜMANLAR 4

Câfer bin Ebu Tâlib -R. Anh-:
Hazret-i Ali -radiyallahu anh- ile kardeş olup ilk müslümanlardandır.

Müşriklerin eziyet ve işkenceleri artınca, hanımı Esmâ binti Uneys -radiyallahu anhâ- ile birlikte Habeşistan’a hicret eden ikinci kafileye katıldı ve Resulullah Aleyhisselâm tarafından bu kafileye başkan tayin edildi. Oğlu Abdullah Habeşistan’da dünyaya geldi ve orada doğan ilk müslüman olarak anıldı.

Mute savaşında düşman üzerine kahramanca hücum ederek, şehit oldu. Bu arada iki kolu da kesildi. Resulullah Aleyhisselâm, Allah-u Teâlâ’nın Câfer -radiyallahu anh-in kesilen iki koluna karşılık iki kanat ihsan ettiğini ve onlarla cennete uçtuğunu haber vermiştir. Bu sebeple kendisine “Uçan” mânâsına gelen “Tayyâr” lâkabı verilmiştir.

Kırk yaşında şehit olan Câfer -radiyallahu anh- çok cömertti. Fakirleri gözetir, yoksulları sever, onlarla oturur kalkar, evinde ne bulursa onlara yedirir içirirdi. Bunun içindir ki Resulullah Aleyhisselâm ona: “Yoksullar babası” derdi. Ahlâkı itibariyle kendisine benzediğini belirterek takdir ve taltif ederdi.

Ebu Huzeyfe -R. Anh-:

İslâm’ın ilk yıllarında, okuma yazma bilen on yedi Sahabi’den birisi idi. İlk müslümanlardan olmak şerefiyle müşerref olmuş, Habeşistan’a yapılan her iki hicrete hanımı Sehle binti Süheyl -radiyallahu anhâ- ile birlikte katılmıştır. Medine’ye hicret edinceye kadar da Resulullah Aleyhisselâm’ın yanından hiç ayrılmamıştır.

Bedir, Uhud ve Hendek olmak üzere, Resulullah Aleyhisselâm’ın katıldığı bütün savaşlarda bulunmuştu.

Babası Utbe bin Rebîa müşriklerin ileri gelenlerindendi.

Elli dört yaşlarında iken Yemâme savaşında, azadlısı Sâlim -radiyallahu anh- ile birlikte şehit olmuştur.

Erkam bin Ebu’l-Erkam -R. Anh-:

Mekke’nin nüfuzlu ve zengin âilelerinden, Kureyşliler’in akıllılarından olan Erkam -radiyallahu anh- genç yaşlarda müslüman olmuş, Resulullah Aleyhisselâm’a sadâkatle bağlanarak, evini onun emrine vermiştir.

Medine’ye ilk hicret edenler arasında yer aldı. Bedir, Uhud, Hendek ve diğer bütün savaşlara katıldı. Hepsinde de büyük kahramanlıklar gösterdi. Okuma yazma bildiği için vahiy kâtipliği yaptı, zekât memuru olarak tayin edildi. Bütün vakitlerini ibadet ve taat ile geçirirdi.

Ve Diğerleri:

Resulullah Aleyhisselâm Erkam’ın evine yerleşip halkı İslâmiyet’e dâvet etmeye başlamadan önce müslüman olan daha birçok Sahabiler vardır:

Ebu Seleme ve eşi, Kudâme bin Maz’un, Abdullah bin Maz’un, Utbe bin Mes’ud, Âmir bin Ebî Vakkas, Umeyr bin Ebî Vakkas, Mes’ud bin Rebî, Salît bin Amr ve eşi, Ayyaş bin Ebî Rebîa ve eşi, Huneys bin Huzâfe, Âmir bin Rebîâ ve eşi, Mâmer bin Hâris, Muttalib bin Ezher ve eşi, Âmir bin Füheyre, Hâtıb bin Amr, Vâkıd bin Abdullah... gibi.

-Radiyallahu anhüm ecmâîn-

Dârü’l-Erkam:

Resulullah Aleyhisselâm ilk müslümanlardan Erkam bin Ebu’l-Erkam el-Mahzûmî -radiyallahu anh-ın Safâ tepeciğinin eteklerinde bulunan evini tebliğ ve toplantı merkezi olarak seçti, kendi evini bırakarak oraya taşındı.

Orada bir yandan müslümanlara dinlerini öğretirken, diğer taraftan hakikati arayan insanları İslâm’a dâvet ediyor, Kur’an-ı kerim okuyor ve onlarla birlikte namaz kılıyordu. Birçok insan gelip Erkam -radiyallahu anh-ın bu mübarek evinde İslâmiyet’le müşerref oluyorlar, yeni müslümanlar buraya gizli gizli gelip bir süre kalıyorlardı.

Burada toplanan bir avuç müslüman, hayat ve memat endişesinden tamamen sıyrılarak kendilerini o Nur’un cezbesine kaptırmışlardı.

Hazret-i Ömer -radiyallahu anh- de İslâmiyet’i burada kabul etmişti.

“Dârü’l-Erkam” olarak meşhur olan bu ev, İslâm’ın ilk yayılma yeri olduğundan “Dârü’l-İslâm” olarak da bilinir. Resulullah Aleyhisselâm’a nâzil olan Mekkî sûre-i şerif’lerin çoğu burada nâzil olmuştur.

Üç yıllık gizli tebliğ dönemi bittikten sonra uzun bir müddet toplanma yeri olarak kalmıştır.

Resulullah Aleyhisselâm’ın bu evi ikâmetgâh olarak seçmesi, ilk müslümanların İslâmiyet’i kabul tarihlerine bir esas teşkil etmiş; Ashâb-ı kiram’ın müslüman oluşları, Resulullah Aleyhisselâm’ın “Dârü’l Erkam”a girmesinden önce veya sonra şeklinde tarihlendirilmiştir.

İlk Üç Yılın Hülâsası:

İlk müslümanlar arasında her sınıftan insan vardı. Eşraftan kişiler olduğu gibi; daha çok fakirler, güçsüzler ve köleler iman ediyor, sayı günden güne artıyordu.

Her ne kadar İslâmiyet gizli tutulmaya çalışılmışsa da, müslümanlar yine de müşrikler tarafından gözetlenmekten kurtulamadılar. Bu haber yavaş yavaş kulaktan kulağa duyuldu. “Muhammed yeni bir din çıkarmış! ‘Ben Allah’ın peygamberiyim.’ diye halkı dâvet ediyormuş! Hatta ona uyanlar bile varmış!” diyorlardı.

Müşrikler ilk sıralarda Resulullah Aleyhisselâm’ın Kâbe’de namaz kılmasına karışmazlardı. Müslümanlar ise namazlarını gizlerler; ya evlerinde ya da ıssız yerlerde birbirlerine gözcülük etmek suretiyle gizli gizli kılarlardı.

İslâmiyet artık Mekke’de yayılmaya başlamış, halk arasında konuşulur olmuştu.

Müşrikler dâvet haberini öğrendiklerinde, bu meseleye pek fazla önem vermemişlerdi. İslâm dinine tâbi olanları; putlara tapmaktan kaçınan, İbrahim Aleyhisselâm’ın dinine mensup hanifler gibi zannediyorlardı.

Diğer taraftan İslâm, sadece hâl ve ahvâli yatkın olanlara açıklanıyor, asıl hedefler gizli tutuluyordu. Müslümanlar müşriklerin işlerine hiçbir surette karışmıyor, onları tenkit etmek veya karşı koymak gibi bir fikir gütmüyorlardı. Çünkü onlar dinlerine ve putlarına şiddetle bağlı idiler.

Üç yıl bu şekilde bitti.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Aşikâre Dâvet

HAZRET-İ MUHAMMED Aleyhisselâm

AŞİKÂRE DÂVET

Açık Tebliğ:
Peygamberliğin dördüncü yılında idi.

Müşriklerin saldırısı dikkate alınarak tedbirli ve temkinli hareket etme dönemi bitmiş, gizlilik merhalesi geçilmiş, az-çok bir güç meydana gelmişti. Az sayıdaki fedakâr müminlerin arasına kadın-erkek, yeni yeni gençler katılmaya başlamıştı.

Artık bu vazife daha fazla gizli kalamazdı. Allah-u Teâlâ bu ilâhî dâveti bir başka safhaya intikâl ettirmek için Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, hak olarak gelen şeyleri açıklamasını, İslâm’ı açıktan açığa tebliğ etmesini emir buyurdu:

“Resul’üm! Sen emrolunduğun şeyi açıkça söyle ve o müşriklerden yüz çevir. Alay edenlere karşı şüphesiz ki biz sana yeteriz.

Onlar Allah ile beraber başka ilâh ediniyorlar. Onlar yakında bilecekler.” (Hicr: 94-96)

Bunun üzerine Resulullah Aleyhisselâm Allah-u Teâlâ’nın emrini yerine getirmeye başladı. Artık Kâbe-i muazzama’ya giderek Kur’an-ı kerim’i sesli olarak okumaktan, bütün âlemlere rahmet olarak gönderilen bir elçi olduğunu açıklamaktan çekinmiyordu. Hür olsun köle olsun, her gruptan insanı İslâm’a dâvet ediyor, çeşitli yerlerden Mekke’ye ziyarete gelenleri de İslâm’a çağırıyordu.

Velid bin Muğire’nin oğlu Velid gibi, Ebu Cehil’in kardeşi Seleme bin Hişam gibi az sayıda kimselerin bu dâvete icabet etmesine karşılık, büyük bir çoğunluk; cehâletleri, menfaatleri, atalarının bâtıl dinlerine bağlı kalmak istemeleri gibi sebeplerle bu ilâhi dâvete muhalefet ettiler. Fakat İslâm dâveti hep ileriye doğru mesafe katetmeye başlamıştı.

Önce Yakın Akraba:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Önce yakın akrabalarını uyar!” (Şuarâ: 214)

Âyet-i kerime’si nâzil olunca, bir süre hastalanmış gibi evinde bulundu. Hatta halaları kendisini hasta zannederek sağlığını sormaya bile gelmişlerdi. Çünkü kavmini ve hısımlarını çok iyi tanıyordu.

Nihayet onları evinde yemeğe dâvet ederek bu vesile ile tebliğini duyurmaya karar verdi. Amcaları Ebu Tâlib, Abbas, Hamza, Ebu Leheb ve Abdülmuttalip âilesi hep geldiler. Kırk kişi kadar varlardı. Yediler içtiler. Yemeğin sonunda Resulullah Aleyhisselâm söz aldı. Allah-u Teâlâ’nın kendisini “Peygamberlik”le vazifelendirdiğini ve bu tebliğin ne olduğunu söyler söylemez; Ebu Leheb küstahça sözler söyleyerek, konuşmasına imkân vermedi ve dağıldılar. Bu durum Resulullah Aleyhisselâm’ın çok ağırına gitti. Daha ilk dâvette amcası karşısına dikilmişti. Bunun üzerine Cebrâil Aleyhisselâm gelerek kendisini teselli etti ve cesaret verdi.

Birkaç gün sonra aynı kişileri çağırarak ikinci bir ziyafet verdi. Yemekten sonra şu sözleri söyledi.

“Ey Abdülmuttalip oğulları! Ben size dünyanızı da ahiretinizi de tekeffül edecek hayırlı bir din getirdim. Allah bana, sizi o dine dâvet etmemi emir buyurdu. Bu işimde hanginiz bana yardım edecek?”

Kimseden ses çıkmadı. Tam dağılmak üzere iken Hazret-i Ali -radiyallahu anh-: “Yâ Resulellah! Ben sana yardımcı olurum!...”dedi. Onun bu durumuna gülüştüler ve çıkıp gittiler. Hiç icâbet eden olmadı.

Bundan sonra Resulullah Aleyhisselâm dâvetini daha da genişletti. Her fırsatta halk topluluklarına hitap ediyordu.

•

Arabistan’da bir gelenek vardı. Bir tehlike sezildiği veya belirdiği zaman, bir kişi sabahın erken saatlerinde bir dağa veya yüksek bir yere çıkıp herkesi çağırmaya başlardı. Bu canhıraş sesi duyan herkes etrafında toplanır ve durumu öğrenirdi.

Bu âdet üzerine Resulullah Aleyhisselâm bir sabah Safâ tepesine çıkarak avazı çıktığı kadar:

“Ey ahalî! Geliniz!” diye seslenmeye başladı.

Bu sesi işitenler birbirlerine: “Bu seslenen kimdir?” diye sordular. Yine birbirlerine: “Muhammed’dir!” diye cevap vererek, Ebu Leheb de beraber olarak hepsi gelip çevresinde toplandılar. Kimi bizzat gelmişti, gelemeyenler de bu toplantının mâhiyetini anlamak için adam göndermişti.

Kureyş kabileleri içinde Resulullah Aleyhisselâm’la akraba olmayan bir kabile bulunmadığından; herkes toplandıktan sonra:

“Ey Abdülmuttalip oğulları! Ey Abdi menaf oğulları! Ey Zühre oğulları!...” diyerek bütün Kureyş oymaklarını hususi surette ve bilinen adlarıyla birer birer anarak çağırdı.

Onlara şu soruyu yöneltti:

“Ben size: ‘Şu dağın arkasında bir düşman ordusu var, üzerinize saldırma hazırlığı yapıyor!’ desem, bana inanır mısınız?”

Hepsi birden: “Evet inanırız. Çünkü biz senin şimdiye kadar hiç yalan söylediğini duymadık.” dediler.

Bunun üzerine Resulullah Aleyhisselâm şöyle buyurdu:

“O halde ben size önünüzde şiddetli bir azap günü bulunduğunu, Allah’a inanmayanların o büyük azaba uğrayacaklarını haber veriyorum.”

“Size karşı benim durumum, gördüğü düşmanın tehlikesinden korkarak, hemen âilesine haber vermeye koşan bir adamın durumu gibidir.”

“Ey Kureyş! Siz uykuya dalar gibi öleceksiniz, uykudan uyanır gibi de dirileceksiniz. Kabirden kalkıp Allah’ın divanına varmanız, dünyadaki her hareketinizin hesabını vermeniz muhakkaktır. Neticede iyiliklerinizin mükâfatını, kötülüklerinizin de cezasını göreceksiniz. İşte o mükâfat ebedî cennettir, mücâzat da daimi cehennemdir.” (Tecrîd-i sarîh. IX. 246)

•

Bu ilk açıktan dâvete karşı çıkan olmadı, fakat inanan da görülmedi. Daha kimse ağzını açmadan Ebu Leheb ortaya atıldı. Ağzını bozarak: “Elin kurusun senin! Bizi bunun için mi çağırdın?” dedi ve oradakileri dağıttı.

Kalb-i nebevîlerini rencide edince Allah-u Teâlâ Tebbet sûre-i şerif’ini indirerek Habib-i Ekrem -sallallahu aleyhi ve sellem-ini tesellî etti.

“Ebu Leheb’in elleri kurusun! Zaten kurudu, mahvoldu.” (Tebbet: 1)

Ebu Cehil ve benzeri azgın kâfirlerin küfür ve taşkınlıkları Kur’an-ı kerim’de beyan edilmiş olmakla birlikte hiçbirinin adı anılmadığı halde Ebu Leheb’in ismine hususiyetle yer verilmesinde büyük hikmetler vardır.

Ebu Leheb, Resulullah Aleyhisselâm’ın amcası olması sebebiyle hususi bir şerefe sahip bulunuyordu. O ise bunu takdir edemedi. Yeğenine yardımcı olacak yerde engel olmaya çalıştı. Küfrün öncülerinden oldu.

Asıl adı Abdüluzzâ idi. Yanaklarının pek kırmızı olmasından dolayı ateşe benzetilerek Ebu Leheb denilmiş ve bu künye ile meşhur olmuştur. Ebu Leheb “Alev babası” demektir. O itibarla Resulullah Aleyhisselâm’a ve İslâm’a düşman oldukları için kendi kendilerini cehenneme atmış olan kâfirlerin hepsinin temsilcisi olması sebebiyle, onun mahvolması, hepsinin mahvolmasına misal yapılmıştır.

“Ne malı ne de kazandıkları onu kurtaramadı.” (Tebbet: 2)

Ebu Leheb mala çok düşkün olduğu gibi, çok cimri bir adamdı. Servetine çok güveniyordu. “Eğer yeğenimin dedikleri doğru ise, çoluk-çocuğumu ve malımı fidye olarak verip kendimi azaptan kurtarırım.” diyordu. Fakat malı da fayda vermedi kazancı da. Çünkü iki eli kurumuş ve helâk olmuştu.

“O alev alev yükselen bir ateşe girecektir.” (Tebbet: 3)

Öyle bir ateş ki, dünyada eşi ve benzeri görülmemiş. Sadece cisimleri değil, ruhları sarıp gönüllere nüfuz eden, gürül gürül yanan son derece şiddetli ateş.

“Odun taşıyıcısı olarak karısı da, boynunda liften bükülmüş bir ip olduğu halde (oraya girecektir).” (Tebbet: 4-5)

Ebu Leheb’in yalnız kendisi değil, karısı Ümmü Cemil de ateşe yaslanacaktır.

Kâfirler cehennem odunu olduğundan, küfre hizmet etmek, cehenneme odun taşımak mânâsına gelmektedir.

Ümmü Cemil de kocası gibi Resulullah Aleyhisselâm’a düşmanlıkta ileri gitmişti. Öyle ki, geçeceği yol üzerine geceleyin dikenli otları yayarak ona eziyet etmek isterdi. Onun için bu tabirle kınanmıştır. İçinde bulunduğu azap artsın diye, cehennemde odun taşıyıp kocasının üzerine atacaktır.

Allah-u Teâlâ’nın bu açık ve kesin beyanı on beş sene kadar sonra Kur’an-ı kerim’in haber verdiği şekilde aynen gerçekleşti. Bedir savaşına Kureyş’in bütün ileri gelenleri gittiği halde, o hastalığı yüzünden gidememişti. Kendi yerine Âs bin Hişam’ı gönderdi. Müşriklerin bozguna uğradığını öğrendikten yedi gün sonra elleri kurumuş olarak evinde ölmüş, üç gün kimsenin haberi olmamıştı.

Bulaşıcı hastalığının korkusundan ve iğrenç kokusu yüzünden cesedine günlerce kimse yaklaşamadı. Nihayet utandıkları için Sudanlılar’dan birkaç kişiyi ücret karşılığı tutarak gömdürmek zorunda kaldılar.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Her Fırsatta Tebliğ

HAZRET-İ MUHAMMED Aleyhisselâm

Her Fırsatta Tebliğ
Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendi âile ve kabilesine İslâm’ı tebliğ ettikten sonra, Mekke’nin diğer âile ve kabilelerine ve bütün Arap halkına getirdiği dinin esaslarını duyurmaya çalıştı. Açık dâvet emrini alışından itibaren Hicret’e kadar Mekke’de kaldığı on yıl içinde, her yerde ve her vesile ile Nûr’u yaymaya, insanlığı kurtuluşa çağırmaya, yılmadan, yıkılmadan, çekinmeden devam etti.

Allah-u Teâlâ Resul-i Ekrem’ine en şerefli vasıf olan risalet sıfatı ile hitâp ederek, kendisine bildirmiş olduğu şeylerin tamamını, Kur’an-ı kerim’in bütün hükümlerini tebliğ etmesini emir buyurdu:

“Ey Resul! Rabb’inden sana indirileni tebliğ et.” (Mâide: 67)

Hiç kimseden çekinme, kimseden sana herhangi bir kötülük gelmesinden korkma.

“Eğer bunu yapmazsan, O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Onu insanların kötülüklerinden muhafaza edip korumayı Allah-u Teâlâ bizzat kendi üzerine aldı:

“Allah seni insanlardan koruyacaktır.” (Mâide: 67)

Koruyucusu Allah olana hiç kimsenin hiçbir zararı dokunamayacağı açık bir gerçektir.

“Doğrusu Allah kâfirler gürûhunu hidayete erdirmez.” (Mâide: 67)

Ona karşı herhangi bir suikast yapmaya kalkışacak olanların kâfirlerden olacağında şüphe yoktur. Onlar hidayete götüren yollarda yürümedikleri için hidayetten mahrum olmuşlardır. Kimin kâfirliğine hükmedilmişse, o aslâ hidayet bulamaz.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmişte yaşayan her topluluğa bir ibadet yolu gösterdiğini, peygamber olarak gönderdiği Resulullah Aleyhisselâm’ın dosdoğru bir yolda olduğunu ve o Allah yoluna insanları dâvet etmesinin gerektiğini beyan buyurmaktadır:

“Biz her ümmete bir ibadet yolu tayin ettik, onlar ona göre ibadet etmektedirler. Öyleyse bu hususta seninle çekişmesinler. Sen Rabb’ine dâvet et, şüphesiz ki sen dosdoğru bir hidayet üzerindesin.” (Hacc: 67)

Senin dinin hidayet ve saâdet dinidir.

“Eğer seninle mücadeleye girişirlerse de ki: ‘Allah yaptıklarınızı çok iyi bilmektedir.’” (Hacc: 68)

Hiç şüphe yok ki sizin böyle bâtıl yere mücâdelenizi de bilir, elbette ki sizi lâyık olduğunuz cezalara kavuşturacaktır.

“Allah, ayrılığa düştüğünüz hususlarda kıyamet günü aranızda hüküm verecektir.” (Hacc: 69)

Böylece neyin hak, neyin bâtıl olduğunu anlayacaksınız.

•

Resulullah Aleyhisselâm bu tebliğ işini evde, çarşıda, pazarda, Kâbe’de, hususi sohbetlerde, açık toplantılarda aralıksız yürüttü.

Hacc için, seyahat veya ticaret için, her ne sebeple olursa olsun, hariçten Mekke’ye gelenlere de; zengin fakir, kadın erkek, genç yaşlı, tüccar, esnaf, işçi, köle... demeden herkese İslâm’ın esaslarını, imanın hakikatlerini anlatırdı. Bazıları sert tepki gösterir, kötü sözler söyler, hatta taş toprak atanlar bile olurdu.

Minâ, Ukâz, Mecenne ve Zülmecâz panayırlarında her kabileye uğrar, her çadıra girip şu sözleri söylerdi:

“Ey insanlar! ‘Lâ ilâhe illâllah’ deyiniz, kurtulacaksınız. Bu şehâdet kelimesi sayesinde Arabistan’ın hâkimi olacaksınız, Acemler de size tâbi olacaklar. İman ederseniz cennette her şeye sahip olacaksınız.”

Ebu Leheb de peşine takılır ve:

“Ey halk! Bu benim kardeşimin oğludur, yalancıdır, ondan sakının!” diye bağırırdı.

Bununla beraber dürüst, cesur, hakikati araştıran, akl-ı selim sahibi olan kimseler hemen müslüman oluyorlardı.

Tebliğde Azim:

Allah-u Teâlâ Resulullah Aleyhisselâm’a halkı uyarma vazifesini tevcih ettiğinde, bu ilâhî dâvet vazifesine azimle devam etmesini, onların arzu ve heveslerine, engellemelerine aldırmamasını emir buyurdu.

Âyet-i kerime’lerinde şöyle buyuruyor:

“De ki: Ben peygamberlerin ilki değilim. Bana da size de ne yapılacağını bilmem. Ben ancak bana vahyedilene uyarım ve ben sadece apaçık bir uyarıcıyım.” (Ahkâf: 9)

Benim vazifem sizi imana dâvet etmektir. Bana vahyedilene göre, sizi Allah’ın azabından sakındırıyorum.

“De ki: Ben şüphesiz ki apaçık bir uyarıcıyım.” (Hicr: 89)

Yüz çevirenlerin tepesine Cebbâr olan Allah’ın azabının ineceğini açık bir şekilde haber veriyorum.

“İşte bundan ötürü sen onları tevhide, birliğe dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma.” (Şûrâ: 15)

İslâm’ı kabul etmeleri için tâviz vermeye yanaşma. İman etmek isteyen, Din-i mübin’e hâlis bir şekilde indirildiği gibi iman etsin. Çünkü tefrikanın sebebi hep heveslere tâbi olmaktır.

“Ve de ki: Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.” (Şûrâ: 15)

Peygamberlere indirilmiş olan bütün semâvî kitapları tasdik ettim. Kendi arzuma göre değil, Rabb’imin bana vahyettiği ilâhî hükümlere göre hakkınızda hüküm vermekle memurum.

“Allah bizim de Rabb’imiz sizin de Rabb’inizdir. Bizim işlediklerimiz bize, sizin işledikleriniz size âittir.” (Şûrâ: 15)

Hepimiz O’nun kullarıyız. Kendisinden başka hiçbir ilâh bulunmayan yegâne mâbud O’dur. Biz bu hakikati kendi irademizle ikrar ediyoruz.

Biz sizden uzak ve ayrıyız. Biz sizin ne iyi amellerinizden istifade ederiz, ne de kötü amellerinizden zarar görürüz.

“Bizimle sizin aranızda tartışılacak bir şey yoktur. Allah hepimizi bir araya toplar. Dönüş de ancak O’nadır.” (Şûrâ: 15)

Çünkü hak güneş gibi açıkça ortaya çıkmıştır, başkaca münakaşaya ihtiyaç kalmamıştır.

Kıyamet gününde hepimizi bir araya toplayarak hükmünü verecek, kimin haklı kimin haksız olduğu tamamen anlaşılacaktır.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Seni yalanlarlarsa de ki:

Benim yaptığım bana, sizin yaptığınız sizedir. Siz benim yaptığımdan uzaksınız, ben de sizin yaptığınızdan uzağım.” (Yunus: 41)

Benim yaptığım işlerin karşılığı bana, sizin yaptığınız işlerin karşılığı da size âittir. Eğer gerçeği inkâr ederseniz, bunun zararını siz görürsünüz.

“Allah ile birlikte başka bir ilâh edinmeyin. Ben sizi O’nun katından apaçık bir korkutucuyum.” (Zâriyât: 51)

O’nun birliğini inkâr etmeye cüret edenlerin, Hakk’ı ve hakikati yalanlayanların pek şiddetli cezalara uğrayacaklarını hatırlatıyorum.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Rahmânî Tesellî

HAZRET-İ MUHAMMED Aleyhisselâm

Rahmânî Tesellî

Her Fırsatta Öğüt:
Allah-u Teâlâ Resulullah Aleyhisselâm’a hararetle karşı çıkan Mekke müşriklerine zorba Firavun’u misal göstererek Âyet-i kerime’sinde onlara şöyle hitap etmiştir:

“Doğrusu biz Firavun’a bir peygamber gönderdiğimiz gibi, size de hakkınızda şâhitlik edecek bir peygamber gönderdik.” (Müzzemmil: 15)

Kendisine karşı yaptıklarınıza, inkârlarınıza, yalanlamalarınıza kıyamet günü şâhitlik edecektir.

Allah-u Teâlâ onlara öğüt ve nasihatte bulunmasını Resul-i Ekrem -sallallahu aleyhi ve sellem-ine emir buyurdu:

“Öğüt ver, hatırlat! Çünkü sen ancak öğüt vericisin.” (Ğâşiye: 21)

Senin vazifen ancak bir tebliğdir. Sen hakikatleri onlara duyurmaya ve hatırlatmaya memursun.

“Sen ancak bir yol göstericisin.” (Ra’d: 7)

Kötü âkıbetlerini haber verip korkutmak ve uyarmak üzere gönderilmiş bir peygambersin.

“Onların üzerinde zorlayıcı değilsin.” (Ğâşiye: 22)

Sen tebliğ ettiğin şeyleri onlara zorla kabul ettirmekle yükümlü değilsin. Tebliğ ve ikaz vazifeni hakkıyla yerine getirdikten sonra artık müsterih ol, onların kabul etmemelerinden dolayı üzülme. Vazifene sabırla ve azimle devam et.

“Ancak kim yüz çevirir, inkâr ederse, Allah onu en büyük azap ile cezalandırır.” (Ğâşiye: 23-24)

Ki, en büyük azap cehennem azabıdır. Çünkü küfrün cezası bütün cezaların üstündedir. Bununla beraber böyle bir kâfir daha dünyada iken de nice azaplara maruz kalabilir. O ise, ahiret azabına nispetle küçük kalır.

“Doğrusu onların dönüşü bizedir. Sonra onların hesabını görmek de bize âittir.” (Ğâşiye: 25-26)

Onların, hükmünü her şeye geçiren ve intikam almaya gücü yeten Allah’tan başka dönecekleri kimse yoktur. Ne kadar yüz çevirseler, ne kadar kaçmaya çalışsalar, sonunda huzur-u ilâhî’ye varacaklardır. Dolayısıyla o en büyük azaptan kurtulmalarına imkân ve ihtimal yoktur.

Bu korkutmadan sonra diğer bir Âyet-i kerime’de muhalefet edenlerin omuzlarına yüklenen mesuliyete işaret edilerek şöyle buyurulmaktadır:

“Resul’ün görevi sadece tebliğ etmektir. Allah neyi açıklayıp neyi gizlediğinizi bilir.” (Mâide: 99)

Hiçbir kimsenin hiçbir hali O’na gizli değildir. Tasdik edeni de, tekzib edeni de, münâfık olanı da, muvafık olanı da en iyi şekilde bilir.

“O halde kim hidayete ererse, ancak kendisi için ermiş olur. Kim de saparsa, de ki: ‘Ben sadece uyarıcılardanım.’” (Neml: 92)

Allah-u Teâlâ imanın da küfrün de ancak ilâhî irade ile husule geldiğini Âyet-i kerime’sinde beyan buyurmaktadır:

“Eğer Rabb’in dileseydi, yeryüzündekilerin hepsi elbette iman ederlerdi. Öyle iken iman etmeleri için insanları sen mi zorlayacaksın?” (Yunus: 99)

Çünkü dinde zorlama yoktur.

•

Allah-u Teâlâ Âyet-i kerime’sinde İslâm’ın ilk yıllarında, savaş izni gelmeden önce; müşriklerin ezâ ve cefâlarına müminlerin sabretmelerini, intikam almayı Zât-ı akdes’ine bırakmalarını emir buyurmuştur.

“İman edenlere söyle: Allah’ın günlerinin geleceğini ummayanları bağışlasınlar. Çünkü Allah her bir topluluğu kazandıklarına göre cezalandıracaktır.” (Câsiye: 14)

İnananlar azgın müşriklerin zulümlerine sabrettikleri takdirde, Allah-u Teâlâ o zâlimlerin hesabını bizzat kendisi görür, sabır ve sebat gösterenleri daha çok mükâfatlandırır.

Bu metodu en iyi bilen Resulullah Aleyhisselâm, Mekke döneminde on üç yıl boyunca saldırgan müşriklere karşı silâhlı bir mücadeleye kesinlikle girmemiş; müşrikleri imana dâvet ederken, onların sataşmalarını müsamaha ile karşılamıştır.

Medine döneminde ise durum değişmiş, zamanı gelince Bedir savaşında olduğu gibi Allah-u Teâlâ zâlimleri cezalandırmıştır.

Diğer Âyet-i kerime’lerde ise şöyle buyurulmaktadır:

“Onlar kendilerinden önce gelip geçenlerin başlarına gelen günlerin benzerlerinden başkasını mı bekliyorlar? De ki: Bekleyin! Ben de sizinle beraber bekleyenlerdenim.” (Yunus: 102)

Size elbette ki böyle bir azap inecektir, hiçbir zaman böyle bir felâketten kurtulamayacaksınız.

“Sonra biz peygamberlerimizi ve iman edenleri kurtarırız. Böylece iman edenleri kurtarmak bizim üzerimize haktır.” (Yunus: 103)

Böyle felâketlerden peygamberler ve onlara iman edenler kurtulurlar.

Rahmânî Tesellî:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz dâvet vazifesini azimle ve cesaretle yürütürken, hiç şüphesiz ki en büyük desteği Allah-u Teâlâ’dan görmüştür.

“O’nun sözü şudur: Ey Rabb’im! Bunlar iman etmeyen bir topluluktur.” (Zuhruf: 88)

İmana karşı kalpleri ve basiretleri bağlanmıştır, var güçleriyle küfürde direnmektedirler.

“Resul’üm! Şimdilik sen onlardan yüz çevir. De ki: ‘Size selâm olsun!’ Yakında bilecekler.” (Zuhruf: 89)

Gecikse de elbette içlerinde bulundukları durumu öğrenecekler, yalanlamalarının sonucunu görecekler.

Allah-u Teâlâ zaman zaman indirdiği Âyet-i kerime’lerinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini tesellî etmiş, dâvetine uymayanlara karşı nasıl bir yol takip edeceğini beyan buyurmuştur:

“Resul’üm! Onların söylediklerine sabret.” (Sâd: 17)

Şimdilik kendi hallerine bırak, terbiyesizliklerine aldırış etme, hakkında uydurdukları çirkin sözlerle sana verdikleri eziyetlere sabret, saygısızlıklarına öfkelenme.

“Resul’üm! Onların söylediklerine sabret ve güzelce onlardan ayrıl.” (Müzzemmil: 10)

Bu senin hakkında ilâhî bir imtihandır, mükâfat vesilesidir.

“Resul’üm! Bırak onları! Tehdit edildikleri günlerine kavuşuncaya kadar dalsınlar, oynayadursunlar.” (Meâric: 42)

Sen, sana emrolunanla meşgul ol, tebliğine devam et. Muhalefet edenler lâyık oldukları cezâlara çarptırılacaklardır.

“Resul’üm! Şimdi sen güzelce sabret. Doğrusu onlar o azabı uzak görüyorlar. Biz ise onu yakın görüyoruz.” (Meâric: 5-7)

Çekecekleri azabın emri verilmiştir, eninde sonunda başlarına gelecektir. Çünkü her gelmekte olan şey yakındır.

“Resul’üm! Onların söylediklerine sabret!” (Tâhâ: 130)

Onların inkârcı tavırlarından, çirkin lâkırdılarından, yalanlamalarından dolayı üzülme. Hiç şüphesiz ki haklarında ilâhî hüküm inecektir.

“Resul’üm! Sabret! Çünkü Allah’ın vaadi gerçektir.” (Mümin: 55 ve 77)

Seni hiçbir zaman yardımsız ve yardımcısız bırakmayacaktır.

“Onlara vâdettiğimiz azabın bir kısmını sana göstersek de veya seni alsak da, nihayet onların dönüşü bize olacaktır.” (Mümin: 77)

Büyük mahkemede onları hesaba çekeriz ve yaptıklarının karşılığı olarak çetin bir şekilde cezalandırırız.

“Resul’üm! Eğer seni yalanlıyorlarsa, senden önce de nice peygamberler yalanlanmıştı. Bütün işler ancak Allah’a döndürülür.” (Fâtır: 4)

Her yalanlayıcı, inkârının karşılığına kavuşmuş olacaktır.

“Eğer yüz çevirirlerse de ki: Allah bana yeter!” (Tevbe: 129)

Başarılı kılması için yardım dile, bütün işlerini O’na havale et. O sana yetecektir.

De ki:

“O’ndan başka ilâh yoktur, O’na tevekkül ederim. O, büyük arşın sahibidir.” (Tevbe: 129)

Arşın Rabb’ine güvenmek hiçbir mahlûka ihtiyaç bırakmaz.

Mekke’nin ileri gelen müşriklerinin İslâmiyet’i din olarak kabul etmemelerine çok üzülen Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Allah-u Teâlâ asıl vazifesinin sınırını hatırlatarak şöyle buyurmuştur:

“Eğer yüz çevirirlerse, biz seni onların üzerine bekçi göndermedik. Sana düşen yalnız tebliğ etmektir.” (Şûrâ: 48)

Onları zorla inandırmakla yükümlü olmadığın gibi, İslâm’ı din olarak seçmemelerinin sebebi de senden sorulmayacaktır. İman ederlerse menfaati, etmezlerse zararı ve mesuliyeti onlara âittir.

“Sana düşen ancak tebliğdir. Hesap görmek ise bize düşer.” (Ra’d: 40)

Allah-u Teâlâ, Resulullah Aleyhisselâm’ın tebliğini kabul etmekle mükellef olanlara hitap ederek diğer bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a itaat edin ve Peygamber’e itaat edin.” (Nûr: 54)

Resulullah Aleyhisselâm’a itaat da hususiyetle Allah-u Teâlâ’nın emridir. Ona itaat edilmedikçe, Allah-u Teâlâ’ya itaat edilmiş olmaz.

“Eğer yüz çevirirseniz, bilin ki o Peygamber kendisine yükletilenden ve siz de kendinize yükletilenden sorumlusunuz.” (Nûr: 54)

Peygamber’e gereken, yükümlü olduğu tebliğ vazifesini yapmak; bu ilâhi dâveti duyanlara gereken de, yükümlü oldukları şekilde ona inanmak, dinlemek, itaat etmek ve emirlerine uymaktır. Zira Allah-u Teâlâ ve O’nun yüce Resul’ü mutlaka iyiyi ve doğruyu emreder.

“Ona itaat ederseniz hidayete erer doğru yolu bulursunuz.” (Nûr: 54)

Size bildirmiş olduğu emir ve yasaklarda ona itaat ettiğiniz takdirde, kurtuluş yoluna ermiş olursunuz.

“Peygamber’e düşen sadece apaçık tebliğdir.” (Nûr: 54)

Eğer siz muhalefet ve isyan ederseniz ona bir zarar gelmez.

“Kim Allah’a ve Resul’üne itaat ederse, onu altlarından ırmaklar akan cennetlere sokar. Kim de yüz çevirirse ona acıklı bir azap ile azap eder.” (Fetih: 17)

İtaat edenlere sonsuz saâdet kapıları açıldığı gibi, yüz çevirenler de ebedî bir felâket ile başbaşa kalırlar.

Allah-u Teâlâ Peygamber’ini teselli ederek diğer bir Âyet-i kerime’sinde şöyle buyurmuştur:

“Belki de sen: ‘Ona bir hazine indirilmeli veya onunla beraber bir melek gelmeli değil miydi?’ dedikleri için, sana vahyolunan âyetlerin bir kısmını bırakacak ve bu yüzden göğsün daralacaktır. Sen ancak bir uyarıcısın.

Allah ise her şeye vekildir.” (Hûd: 12)

Sen O’na tevekkül et, işlerini O’na havale et, onların büyüklük taslamalarına bakma!

•

Müşriklerin inkâr ve itirazlarından müteessir olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in nezih kalbine teselli vermek için Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Biz böylece her peygambere suçlulardan bir düşman verdik.” (Furkân: 31)

Sen de onlar gibi sabret, kavminin kem sözlerinden ve gözlerinden üzüntü duyma!

“Eğer onların yüz çevirmeleri sana ağır geliyorsa, o zaman gücün yetiyorsa yerde bir delik aç veya göğe merdiven kur da, onlara bir âyet getir. Allah dilemiş olsaydı elbette onları hidayet üzerinde toplardı. O halde sakın câhillerden olma!” (En’âm: 35)

Olmayacak bir iş için ısrarlı davranma. Allah-u Teâlâ onların hidayete gelmelerini dilememiştir, çünkü onların bu hususta hiçbir çabaları yoktur, tercihlerini hidayeti bulma yönünde kullanmamışlardır.

“O dileseydi elbette hepinizi hidayete kavuştururdu.” (En’âm: 149)

Topluca hidayete ulaşmanızı dilememiş; hidayeti isteyene hidayet, sapıklık isteyene de sapıklık dilemiştir.

“Onlara bir âyet getirmediğin zaman: ‘Sen kendin bir tane derleyip getirseydin ya!’ derler.” (A’râf: 203)

Müşrikler böyle söylemekle diğer Âyet-i kerime’leri Resulullah Aleyhisselâm’ın oradan buradan derleyip toparladığını imâ ederek işi alaya verirler, böylelikle dil uzatmaya kalkarlardı.

“De ki: Ben ancak Rabb’imden bana vahyedilene uyarım. Bu, Rabb’inizden gelen basîretlerdir (kalp gözlerini açan beyanlardır).

İman eden bir topluluk için hidayet ve rahmettir.” (A’râf: 203)

Şu halde saygısızlık etmeyin, iman şerefiyle müşerref olun, bu ilâhî Kitab’ın nurlarından istifade edin.

Diğer Âyet-i kerime’lerinde buyurur ki:

“Eğer biz dilersek, sana vahyettiğimizi ortadan kaldırırız. Sonra bu durumda sen bize karşı duracak bir vekil de bulamazdın.

Ancak Rabb’inden bir rahmet olarak (bâki kalmıştır).

Çünkü O’nun senin üzerindeki lütfu çok büyüktür.” (İsrâ: 86-87)

Seni peygamber olarak göndermesi, sana kitap indirmesi ve onu hafızanda bâki kılması suretiyle büyük bir lütufta bulunmuştur.

•

Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek, kâfirlerden bazılarına geçici olarak verdiği nimetlere bakmamasını, onların iman etmemelerine üzülmemesini Âyet-i kerime’sinde haber vermektedir:

“Onlardan bazı sınıflara geçici olarak faydalanmaları için verdiğimiz şeylere sakın gözünü dikme. Onlara üzülme. Müminlere tevazu kanatlarını ger.” (Hicr: 88)

Tam bir alçak gönüllülük ve şefkatle himayene al!

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Uzlaşma Teklifleri

HAZRET-İ MUHAMMED Aleyhisselâm

Uzlaşma Teklifleri / 1

Muhalefet Başlıyor:
Müşrikler başlangıçta biraz sessiz kalır gibi oldularsa da, tebliğin devam etmesini ve kendi atalarının dinlerinin, örf ve âdetlerinin bir anda yok olmasını hazmedemiyorlardı.

Hele hele müşriklerin ve putlarının aleyhinde olan:

“Siz ve Allah’tan başka taptığınız şeyler cehennem odunusunuz. Siz oraya gireceksiniz.” (Enbiyâ: 98)

Âyet-i kerime’si nâzil olduğu zaman küplere bindiler. Muhammed Aleyhisselâm’a karşı, İslâm dini’ne karşı ve müslümanlara karşı son derece nefret ve husumet beslemeye, kızmaya, azgınlığa ve ateş püskürmeye başladılar.

Bu Nur’un yayılmasına engel olmak, onu bastırmak ve yok etmek için her türlü çareye başvuruyorlardı.

Bu safhada İslâm’la küfür arasında kıyasıya bir mücadele başlamış oldu.

TEDBİRLER DİZİSİ

Müşrikler İslâm’ın yayılışını durdurmak için bazı tedbirlere başvurmaya karar verdiler.

Ebu Tâlib’e Baskı:

İlk olarak Ebu Tâlib’e baskı uygulamayı, bu işi ona hallettirmeyi düşündüler. İleri gelenlerinden bir heyet Hâşim oğulları’nın reisi Ebu Tâlib’e gelerek: “Ey Ebu Tâlib! Kardeşinin oğlu bizim ilâhlarımıza dil uzatıyor, dinimizi yeriyor. Bizim aklımızı kaçırdığımızı iddiâ ediyor, atalarımızın sapıklık içinde ölüp gittiklerini ileri sürüyor. Bundan böyle ya sen onu bu işten vazgeçirmeye çalışırsın, veya himayenden vazgeçer, bizimle onun arasından çıkarsın.” dediler. Ebu Tâlib onları dikkatlice dinledi, yumuşak sözler söyleyerek tatlılıkla başından savdı.

Ebu Tâlib, İslâmiyet’i kabul etmemekle beraber elinden geldiği kadar yeğenini koruyordu.

Muhammed Aleyhisselâm’ın tebliğ çalışmalarına aralıksızca yine eskisi gibi açıkça devam ettiğini gören Kureyşliler, Ebu Tâlib’e ikinci defa heyet gönderdiler. Heyette bulunan adamlar: “Ey Ebu Tâlib! Siz bizim yaşlı bir büyüğümüzsünüz, şeref ve mevkice bizden ilerisiniz. Biz senden kardeşinin oğlunu desteklemekten vazgeçmeni istemiştik, amma siz vazgeçmediniz. Artık sabır ve tahammülümüz kalmadı. Ya sen onu bizimle uğraşmaktan vazgeçirirsin, ya da iki taraftan birisi yok oluncaya kadar onunla da, seninle de çarpışırız.” diyerek tehdit ettiler.

Ebu Tâlib güç durumda kaldı. Kavmi ile arayı açmayı istemediği gibi, yeğenini de yardımcısız bırakmaya aslâ gönlü râzı olmuyordu. Adam gönderip yanına getirtti ve durumu anlattı: “Yeğenim! Kavmimin ileri gelenleri bana geldiler, şöyle şöyle söylediler. Kendinin ve benim yaşayabilmem için imkân bırak. Bana altından kalkamayacağım yük yükleme. Hem bana hem kendine acı, kavminin hoşuna gitmeyen şeyler söyleme!”

Resulullah Aleyhisselâm bu sözleri dinledikten sonra amcasının fikir değiştirdiğini, kendisini himaye etmekten vazgeçtiğini düşündü.

Buyurdu ki:

“Vallahi ey amca! Onlar sağ elime güneşi, sol elime ay’ı koysalar ben yine bu dâvetten vazgeçmem!”

Gözleri yaşardı ve ağladı.

Bu durum Ebu Tâlib’e çok dokundu. “Gel ey kardeşimin oğlu, istediğini söyle! Yemin ederim ki seni hiçbir zaman onlara teslim etmem.” dedi.

Uzlaşma Teklifleri:

Müşrikler Ebu Tâlib’e yaptıkları başvurudan bir sonuç alamayınca bizzat Resulullah Aleyhisselâm’a gelerek kendisiyle bir uzlaşma ve anlaşma yollarını aradılar. Çeşitli vesilelerle çeşitli heyetler gönderdiler.

Bu yapılan görüşmelerin en önemlisi Utbe bin Rebia’nınki idi. Bizzat kendisi giderek şöyle hitapta bulundu:

“Bak yeğenim! Biz seni eskiden beri sever sayarız, akıllı bir kişi olarak tanırız, kimseye kötülük ettiğini görmedik. Senin âilen de en soylu bir âiledir. Fakat sen kavmimize felâket getirdin, halkı tahrik ederek aramızda ayrılık çıkardın, bizi birbirimize düşürdün. Bizi aptal yerine koydun, dinimizi ve tanrılarımızı kötüledin. Atalarımızın sapıklık içinde ölüp gittiklerini söyledin. Bana açıkça söyle, bütün bunların sebebi nedir? Maksadın mal ve mülk ise, seni Mekke’nin en zengini yapalım. Başkan olmak istiyorsan başkan seçelim. Kadın istiyorsan, seni Kureyş’in en asil ve en güzel kadınları ile evlendirelim. Eğer cinlerin şerrine kapılmışsan seni tedâvi ettirelim. Yeter ki bu dâvândan vazgeç!”

Resulullah Aleyhisselâm cevap olarak Fussilet sûre-i şerif’ini okumaya başladı:

“Eğer yüz çevirirlerse onlara de ki: İşte sizi Âd ve Semûd’un başına gelen yıldırıma benzer bir azap ile uyardım.” (Fussilet: 13)

Âyet-i kerime’sine gelince Utbe o anda, sanki yıldırım her an gelip kendisine çarpacak gibi bir hâle büründü. Derhal elini Resulullah Aleyhisselâm’ın ağzını kapatmak için kaldırdı ve yalvarırcasına: “Sakın öyle konuşma!” dedi.

Daha sonraarkadaşlarına anlatırken: “Biliyorsunuz ki Muhammed bir şey söyleyince yalan çıkmıyor, bu sebeple bir azap geleceğinden korktum.” dedi. “Vallahi o seni büyülemiş.” diyenlere: “Ben size fikrimi söyledim, istediğinizi yapın, bu mesele benim gücümü aşmıştır.” cevabını verdi.

•

Bir defasında da Kureyş’in ileri gelenleri heyet olarak gelip daha önceki tekliflerini tekrarladılar.

Resulullah Aleyhisselâm şöyle buyurdu:

“Ben sizin dediğiniz gibi hasta falan değilim, sizden mal-mülk de istemiyorum, mevki ve makama kavuşmak için başkanlık da istemiyorum. Gerçek şu ki beni Rabb’im peygamber olarak göndermiştir, bana bir kitap indirmiştir. O’nun emirlerini size tebliğ ediyorum. Getirdiğim şeyi kabul ederseniz, dünyada da ahirette de mutlu olacaksınız. Yok eğer reddederseniz Allah aramızda hükmedinceye kadar sabredip bekleyeceğim.”

Gelenler birçok tehditler savurdular: “Biz senin bunları yapmana daha fazla müsaade etmeyeceğiz. Ya sen bizim işimizi bitirirsin ya biz senin işini.” dediler.

Resulullah Aleyhisselâm’ın dâvetine Kureyş müşrikleri şiddetle muhalefet etmekle beraber, uzlaşma çareleri aramaktan da geri kalmıyorlardı.

Yine bir defasında ileri gelenlerinden bazıları gelerek:

“İster misin bir yıl biz sana uyalım, sen de bir yıl süreyle bizim dinimize tâbi ol. Böylece aramızdaki ihtilâf ortadan kalmış olur.” dediler.

Son derece cehâletle yapılan bu teklife Resulullah Aleyhisselâm:

“Başkasını Allah’a ortak koşmaktan yine Allah’a sığınırım.” cevabını verdi.

Bunun üzerine müşriklerin bu heveslerini ve ümitlerini kesmek, iki hasım zümre, yani müminlerle putperestlerin arasındaki çekişmeyi gidermek, bu sapık fikrin ne o zaman ne de gelecekte uygulanmasının mümkün olmayacağını beşeriyete duyurmak için Allah-u Teâlâ Kâfirûn sûre-i şerif’ini indirdi. Onların dinlerinden bütünüyle uzak durmasını emir buyurdu.

“Resul’üm! De ki: Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza aslâ tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.”

Resulullah Aleyhisselâm sabahleyin Mescid-i haram’a gitti. Kureyş’in ileri gelenlerinden bir heyet vardı. Başlarına dikilerek bu sûre-i şerif’i okudu, onlar da ümitlerini kestiler.

“Resul’üm! De ki: Siz bana Allah’tan başkasına kulluk etmemi mi emrediyorsunuz ey câhiller!” (Zümer: 64)

Âyet-i kerime’si de bu sebeple nâzil olmuştur. Müşrikler Allah’tan başkasına tapmayı istedikleri için bu cehâletlerini yüzlerine vurarak:

“Ey câhiller!” diye hitap etmesi emredilmişti.

Allah-u Teâlâ Resulullah Aleyhisselâm’a Hakk’a karşı teslimiyetini sırası geldikçe her zaman ortaya koymasını Âyet-i kerime’sinde emir buyurmuştur:

“De ki: Bana Rabb’imden apaçık deliller gelince, ben sizin Allah’ı bırakıp da o taptıklarınıza ibadet etmekten kesinlikle men olundum ve bana âlemlerin Rabb’ine teslim olmam emredildi.” (Mümin: 66)

Bu emir aynı zamanda kıyamete kadar gelecek ümmetine de yönelik bir emirdir.

HAZRET-İ MUHAMMED Aleyhisselâm

Uzlaşma Teklifleri / 2
Bazen de Muhammed Aleyhisselâm’a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb’ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde ise İslâm’la ve İman’la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime’de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm, İslâmiyet’in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 74-75)

Âyet-i kerime’ler Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

•

Allah-u Teâlâ Âyet-i kerime’sinde müşriklerin hiçbir şeye güçleri yetmeyen bir takım putlara ne kadar kafasız bir şuurla tapındıklarını beyan buyurmaktadır:

“De ki: Allah’ı bırakıp da taptığınız ilâhlarınızı gördünüz mü? Gösterin bana, onlar yeryüzünden hangi şeyi yaratmışlardır? Yoksa onların göklerde bir ortaklıkları mı var? Yoksa biz onlara bir kitap verdik de, ondaki bir delile mi dayanıyorlar? Hayır! O zâlimler birbirlerine aldatmadan başka bir vaadde bulunmuyorlar.” (Fâtır: 40)

Bu ifade onların iç durumlarını, küfür ve şirk içinde bocalayıp durduklarını ve ne kadar akılsız olduklarını ortaya koymaktadır.

“Andolsun ki onlara: ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Allah’tır!’ derler.

De ki: ‘Öyle ise söyleyin bana; eğer Allah bana bir zarar vermek isterse, Allah’ı bırakıp da taptıklarınız, O’nun verdiği zararı giderebilir mi? Yahut Allah bana bir rahmet dilerse, O’nun bu rahmetini önleyebilirler mi?’” (Zümer: 38)

Onlar hiçbir şey yapamazlar. Ne bir sıkıntıyı giderebilirler, ne de gelmesi gereken bir iyiliğe engel olabilirler.

•

Kureyş müşrikleri her ne kadar kâinatın yaratıcısının Allah olduğuna inanıyorlarsa da, bununla beraber başka şeyleri de ilâh olarak kabul etmekte, dileklerini onlardan istemekteydiler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“De ki: Allah’tan başka taptığınız şeyleri gördünüz mü? Yeryüzünde ne yaratmışlar göstersenize! Yoksa onların göklerde bir ortaklığı mı var? Eğer doğru sözlü iseniz, bundan önce indirilmiş bir kitap veya bir ilim kalıntısı varsa onu bana getirin.” (Ahkâf: 4)

Allah’tan başkasına ibadet etmeye dâir aklî ve naklî hiçbir delil olamaz. Allah tarafından indirilen hiçbir kitap gösterilemez ki, Allah Zât-ı akdes’inin bir ortağı olduğunu bildirmiş olsun.

“De ki: Allah’tan başka ilâh saydıklarınızı çağırın. Onlar göklerde ve yerde zerre kadar bir şeye sahip değildirler. Onların bu ikisinde hiçbir ortaklığı yoktur. Allah’ın onlardan bir yardımcısı da yoktur.” (Sebe: 22)

Âlemlerin yaratılışı ve idaresi hususunda aslâ bir etkileri olamaz. Âcizdirler, hükümsüzdürler.

“Yeryüzünde (O’nu) âciz bırakamazsınız. Allah’tan başka bir dostunuz ve bir yardımcınız da yoktur.” (Şûrâ: 31)

Ki başınıza gelecek olan azabı sizden kaldırsın ve sizi kurtarsın.

“Onlar Allah’ı bırakarak kendilerine göklerden ve yerden hiçbir şeyi rızık olarak vermeye sahip olmayan ve buna güçleri de yetmeyen şeylere mi tapıyorlar?” (Nahl: 73)

Böyle olduklarına göre, nasıl olur da onlardan bir fayda beklenebilir?

“O’nu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür.” (Hacc: 62)

Gerçek yücelik ve ululuk O’na mahsustur, yüceliği her bakımdan sınırsızdır. Eşsiz tek büyük O’dur.

“Allah’a benzerler ortaya koymaya kalkmayın. Şüphesiz ki Allah bilir siz bilmezsiniz.” (Nahl: 74)

Allah tek gerçektir. Ezelî ve ebedî olarak benzeri yoktur. O bilir ve Zât-ı akdes’inden başka ilâh olmadığına şâhitlik eder.

Allah-u Teâlâ müşriklerin putlara tapmakla ne kadar sapık bir duruma düştüklerini Âyet-i kerime’sinde beyan buyurmaktadır:

“Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda vermeyen şeylere taparlar ve: ‘Bunlar Allah katında bizim şefaatçilerimizdir.’ derler.

De ki: ‘Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz?’ Allah onların koştukları ortaklardan yüce ve münezzehtir.” (Yunus: 18)

İbâdete lâyık sadece O’dur. O’ndan başka mâbud olsaydı, Allah-u Teâlâ onu mutlaka bilirdi. Göklerde ve yerde var olan her şey O’nun ilmi dahilindedir.

“Yoksa onlar Allah’tan başka şefaatçiler mi edindiler? De ki: Onlar hiçbir şeye sahip olmadıkları, akıl da erdiremedikleri hâlde mi?” (Zümer: 43)

Hiçbir şeye sahip olmazken ve akılları da yokken, bunu nasıl yapabilirler? Böyleyken onlara tapıp duruyorsunuz!

“Gökyüzünde nice melekler var ki, şefaatleri hiçbir fayda sağlamaz. Meğer ki Allah dilediğine ve râzı olduğuna izin verdikten sonra olsun!” (Necm: 26)

Mukarreb melekler hakkında durum böyle olunca, ey câhiller bu putların şefaatçi olabileceklerini nasıl ümit edebilirsiniz?

Diğer Âyet-i kerime’lerinde buyurur ki:

“Allah’ı bırakıp da sana fayda ve zarar vermeyecek şeylere tapma. Eğer bunu yaparsan, hiç şüphesiz ki sen mutlaka zâlimlerden olursun.” (Yunus: 106)

Gerçekte O’ndan başka yarar ve zarar veren hiçbir şey yoktur. Zât-ı akdes’inden başka her şey yok olup gidecektir.

Şirkin ne kadar büyük bir günah olduğunu belirtmek üzere Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek şöyle buyurmuştur:

“Andolsun ki sana da senden öncekilere de şu vahyolunmuştur:

Eğer Allah’a şirk koşarsan, amelin mutlaka boşa gider ve elbette hüsrana uğrayanlardan olursun.

Hayır! Yalnız Allah’a ibadet et ve şükredenlerden ol.” (Zümer: 65-66)

Allah-u Teâlâ bu ilâhî ihtârı ile Resulullah Aleyhisselâm’ı kendisine şirk koşmaktan ve kâfirlere boyun eğmekten korumuştur.

“Onlar Allah’ı bırakıp da, Allah’ın onlar hakkında hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar.

Zâlimlerin hiçbir yardımcısı yoktur.” (Hacc: 71)

Şuursuzca tapındıkları o şeyler hakkında, akıllarını kullanarak da bir bilgi edinmiş değillerdir. Atalarını körü körüne taklit etmektedirler.

Bu sebepledir ki bu zulmü işleyenlerin tuttukları yolun doğruluğunu kabul edecek hiçbir kimse olamaz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh

HAZRET-İ MUHAMMED Aleyhisselâm

Uzlaşma Teklifleri / 2
Bazen de Muhammed Aleyhisselâm’a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb’ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde ise İslâm’la ve İman’la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

“(Hakikati) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar.” (Kalem: 8-9)

Âyet-i kerime’de geçen “Müdâhene”, lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm, İslâmiyet’in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurdu:

“Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın.” (İsrâ: 74-75)

Âyet-i kerime’ler Allah-u Teâlâ’nın Resulullah Aleyhisselâm’a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

•

Allah-u Teâlâ Âyet-i kerime’sinde müşriklerin hiçbir şeye güçleri yetmeyen bir takım putlara ne kadar kafasız bir şuurla tapındıklarını beyan buyurmaktadır:

“De ki: Allah’ı bırakıp da taptığınız ilâhlarınızı gördünüz mü? Gösterin bana, onlar yeryüzünden hangi şeyi yaratmışlardır? Yoksa onların göklerde bir ortaklıkları mı var? Yoksa biz onlara bir kitap verdik de, ondaki bir delile mi dayanıyorlar? Hayır! O zâlimler birbirlerine aldatmadan başka bir vaadde bulunmuyorlar.” (Fâtır: 40)

Bu ifade onların iç durumlarını, küfür ve şirk içinde bocalayıp durduklarını ve ne kadar akılsız olduklarını ortaya koymaktadır.

“Andolsun ki onlara: ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Allah’tır!’ derler.

De ki: ‘Öyle ise söyleyin bana; eğer Allah bana bir zarar vermek isterse, Allah’ı bırakıp da taptıklarınız, O’nun verdiği zararı giderebilir mi? Yahut Allah bana bir rahmet dilerse, O’nun bu rahmetini önleyebilirler mi?’” (Zümer: 38)

Onlar hiçbir şey yapamazlar. Ne bir sıkıntıyı giderebilirler, ne de gelmesi gereken bir iyiliğe engel olabilirler.

•

Kureyş müşrikleri her ne kadar kâinatın yaratıcısının Allah olduğuna inanıyorlarsa da, bununla beraber başka şeyleri de ilâh olarak kabul etmekte, dileklerini onlardan istemekteydiler.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“De ki: Allah’tan başka taptığınız şeyleri gördünüz mü? Yeryüzünde ne yaratmışlar göstersenize! Yoksa onların göklerde bir ortaklığı mı var? Eğer doğru sözlü iseniz, bundan önce indirilmiş bir kitap veya bir ilim kalıntısı varsa onu bana getirin.” (Ahkâf: 4)

Allah’tan başkasına ibadet etmeye dâir aklî ve naklî hiçbir delil olamaz. Allah tarafından indirilen hiçbir kitap gösterilemez ki, Allah Zât-ı akdes’inin bir ortağı olduğunu bildirmiş olsun.

“De ki: Allah’tan başka ilâh saydıklarınızı çağırın. Onlar göklerde ve yerde zerre kadar bir şeye sahip değildirler. Onların bu ikisinde hiçbir ortaklığı yoktur. Allah’ın onlardan bir yardımcısı da yoktur.” (Sebe: 22)

Âlemlerin yaratılışı ve idaresi hususunda aslâ bir etkileri olamaz. Âcizdirler, hükümsüzdürler.

“Yeryüzünde (O’nu) âciz bırakamazsınız. Allah’tan başka bir dostunuz ve bir yardımcınız da yoktur.” (Şûrâ: 31)

Ki başınıza gelecek olan azabı sizden kaldırsın ve sizi kurtarsın.

“Onlar Allah’ı bırakarak kendilerine göklerden ve yerden hiçbir şeyi rızık olarak vermeye sahip olmayan ve buna güçleri de yetmeyen şeylere mi tapıyorlar?” (Nahl: 73)

Böyle olduklarına göre, nasıl olur da onlardan bir fayda beklenebilir?

“O’nu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür.” (Hacc: 62)

Gerçek yücelik ve ululuk O’na mahsustur, yüceliği her bakımdan sınırsızdır. Eşsiz tek büyük O’dur.

“Allah’a benzerler ortaya koymaya kalkmayın. Şüphesiz ki Allah bilir siz bilmezsiniz.” (Nahl: 74)

Allah tek gerçektir. Ezelî ve ebedî olarak benzeri yoktur. O bilir ve Zât-ı akdes’inden başka ilâh olmadığına şâhitlik eder.

Allah-u Teâlâ müşriklerin putlara tapmakla ne kadar sapık bir duruma düştüklerini Âyet-i kerime’sinde beyan buyurmaktadır:

“Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda vermeyen şeylere taparlar ve: ‘Bunlar Allah katında bizim şefaatçilerimizdir.’ derler.

De ki: ‘Siz Allah’a göklerde ve yerde bilmediği bir şeyi mi haber veriyorsunuz?’ Allah onların koştukları ortaklardan yüce ve münezzehtir.” (Yunus: 18)

İbâdete lâyık sadece O’dur. O’ndan başka mâbud olsaydı, Allah-u Teâlâ onu mutlaka bilirdi. Göklerde ve yerde var olan her şey O’nun ilmi dahilindedir.

“Yoksa onlar Allah’tan başka şefaatçiler mi edindiler? De ki: Onlar hiçbir şeye sahip olmadıkları, akıl da erdiremedikleri hâlde mi?” (Zümer: 43)

Hiçbir şeye sahip olmazken ve akılları da yokken, bunu nasıl yapabilirler? Böyleyken onlara tapıp duruyorsunuz!

“Gökyüzünde nice melekler var ki, şefaatleri hiçbir fayda sağlamaz. Meğer ki Allah dilediğine ve râzı olduğuna izin verdikten sonra olsun!” (Necm: 26)

Mukarreb melekler hakkında durum böyle olunca, ey câhiller bu putların şefaatçi olabileceklerini nasıl ümit edebilirsiniz?

Diğer Âyet-i kerime’lerinde buyurur ki:

“Allah’ı bırakıp da sana fayda ve zarar vermeyecek şeylere tapma. Eğer bunu yaparsan, hiç şüphesiz ki sen mutlaka zâlimlerden olursun.” (Yunus: 106)

Gerçekte O’ndan başka yarar ve zarar veren hiçbir şey yoktur. Zât-ı akdes’inden başka her şey yok olup gidecektir.

Şirkin ne kadar büyük bir günah olduğunu belirtmek üzere Allah-u Teâlâ Resulullah Aleyhisselâm’a hitap ederek şöyle buyurmuştur:

“Andolsun ki sana da senden öncekilere de şu vahyolunmuştur:

Eğer Allah’a şirk koşarsan, amelin mutlaka boşa gider ve elbette hüsrana uğrayanlardan olursun.

Hayır! Yalnız Allah’a ibadet et ve şükredenlerden ol.” (Zümer: 65-66)

Allah-u Teâlâ bu ilâhî ihtârı ile Resulullah Aleyhisselâm’ı kendisine şirk koşmaktan ve kâfirlere boyun eğmekten korumuştur.

“Onlar Allah’ı bırakıp da, Allah’ın onlar hakkında hiçbir delil indirmediği ve kendilerinin dahi hakkında bilgi sahibi olmadıkları şeylere tapıyorlar.

Zâlimlerin hiçbir yardımcısı yoktur.” (Hacc: 71)

Şuursuzca tapındıkları o şeyler hakkında, akıllarını kullanarak da bir bilgi edinmiş değillerdir. Atalarını körü körüne taklit etmektedirler.

Bu sebepledir ki bu zulmü işleyenlerin tuttukları yolun doğruluğunu kabul edecek hiçbir kimse olamaz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Yalan ve İftiralar

HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 1

Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin ilâh kabul ettikleri şeylerin insanlara hiçbir fayda veya zarar veremeyeceklerini bildirmektedir:

“Onlar ne tapanlara ne de kendilerine hiçbir şekilde yardım edemezler.” (A’râf: 192)

O putlar kendilerine yönelik tehlikelerden kendilerini kurtaramadıkları gibi, kendilerine tapan putperestlere de hiçbir yerde ve hiçbir surette yardımda bulunamazlar.

“Sizin O’nu bırakıp da taptıklarınız ise, size yardım edemedikleri gibi, kendilerine de yardım edemezler.” (A’râf: 197)

Ne sizi kurtarabilirler, ne de kendilerini. Bu gerçek size tekrar tekrar beyan olunmaktadır.

“Doğrusu Allah’ı bırakıp da taptığınız şeyler sizin gibi kullardır. Eğer doğru sözlü iseniz, onları çağırın da size cevap versinler!” (A’râf: 194)

Öyleyse niçin onlara tapınıp duruyorsunuz?

“Allah hak ile hüküm verir. O’nu bırakıp taptıkları ise, hiç bir şeyle hüküm veremezler. Şüphesiz ki Allah işitendir, görendir.” (Mümin: 20)

Yaratıcı’ya ibadet etmek gerekirken, yaratılmışlara tapınmak ne büyük bir ahmaklıktır!

“Onların yürüyecekleri ayakları mı var? Tutacakları elleri mi var? Görecekleri gözleri mi var? İşitecekleri kulakları mı var?

De ki: Ortak koştuklarınızı çağırın, sonra bana istediğiniz tuzağı kurun ve bana göz bile açtırmayın!” (A’râf: 195)

Bana karşı yapmayı tasarladığınız şeylerin bence hiçbir hükmü yoktur. Elinizden geleni arkaya bırakmayın.

“De ki: Allah’tan başka, ilâh sandığınız şeyleri çağırın. Onlar sizden ne bir zararı uzaklaştırabilirler, ne de değiştirmeye güçleri yeter.” (İsrâ: 56)

Kendi kendilerine hiçbir şey ortaya koyamazlar.

“Onların çağırdıkları da, Rabb’lerine hangisi daha yakın olacak diye vesile ararlar. O’nun rahmetini umarlar, azabından korkarlar. Zira Rabb’inin azabı (korkunçtur), sakınılacak bir azaptır.” (İsrâ: 57)

Melekler de peygamberler de Allah-u Teâlâ’nın azabından korkarlar, ibadet ve taatla O’na yakın olmak isterler.

•

Müşriklerin mantıksız istekleri hiç bitmedi, bu sefer de mucize istemeye başladılar:

“Ve derler ki: ‘Rabb’inden ona âyetler (mucizeler) indirmeli değil miydi?’ De ki: ‘O âyetler (mucizeler) ancak Allah katındadır. Ben sadece apaçık bir uyarıcıyım.’” (Ankebût: 50)

Kur’an-ı kerim’i indiren Allah olduğu gibi, diğer mucizeleri indiren de yalnız O’dur. Ne dilerse indirir, ben ona karışamam. Ben inanmayanlara azabın habercisiyim.

“Ve derler ki: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ De ki: ‘Gayb ancak Allah’ındır. Bekleyin! Doğrusu ben de sizinle beraber bekleyenlerdenim.’” (Yunus: 20)

Allah-u Teâlâ yakın bir gelecekte büyük bir mucizenin meydana geleceğini haber verdi.

Nitekim kısa bir zaman geçmeden İslâmiyet yeryüzünün en büyük dini haline geldi. Putperestlik Hicaz’da yok edildi. Müslümanlar en güçlü devletleri bile dize getirdiler.

•

Allah-u Teâlâ Âyet-i kerime’sinde mucize isteğinde bulunan inatçı müşriklerin iç durumlarını belirterek; istekleri yerine getirilse bile, yine de inat ve inkârdan vazgeçmeyeceklerini beyan buyurmaktadır:

“Kendilerine dokunan bir sıkıntıdan sonra insanlara bir rahmet tattırsak, hemen âyetlerimiz hakkında bir tuzak düşünürler. De ki: Allah’ın tuzağı daha çabuktur. Şüphesiz ki kurduğunuz tuzakları elçilerimiz yazıyorlar.” (Yunus: 21)

Allah-u Teâlâ yola gelmeyenleri derece derece azaba yaklaştırır ve mühlet verir ki, suçlular aslâ ceza görmeyeceklerini sanırlar. Halbuki onlar kendilerine verilen sürenin içinde bulunmaktadırlar. Sürenin bitiminde cezaları ansızın başlarına gelir.

“O kâfir olanlara, evet onlara çok şiddetli bir azap vardır. İman edip sâlih ameller işleyenlere de mağfiret ve büyük bir mükâfat vardır.” (Fâtır: 7)

Onlar umduklarının da fazlasına kavuşurlar, son durakları cennet ve Cemâlullah olur.

Yalan ve İftiralar:

Resulullah Aleyhisselâm kırk yıl gibi uzun bir müddet müşriklerin arasında nezih, dürüst, namuslu bir hayat yaşamış, herkesin sevgi ve saygısını kazanmıştı. Onu bir gün bile olsun itimatsızlıkla, yalancılıkla suçlayamamışlardı.

Kırk yıldan sonra onlara Allah-u Teâlâ’nın Kitab’ını getirdiğinde müşrikler birden ağız değiştirdiler, akla hayâle gelmedik yalan ve iftiralara başvurdular.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Resul’üm! De ki: Eğer Allah dileseydi onu size okumazdım. Allah da onu size bildirmezdi. Bundan önce içinizde bir ömür boyu kalmıştım. Hiç düşünmüyor musunuz?” (Yunus: 16)

Onun benden değil de Allah tarafından gönderilmiş olduğunu hâlâ kabul etmeyecek misiniz?

Müşrikler, halkı Resulullah Aleyhisselâm’dan ve müslümanlardan soğutmak ve uzaklaştırmak için ağızlarına ne geliyorsa söylüyorlardı. Kimi şâir olduğunu, kimi kâhin, kimi sihirbaz, kimi mecnun olduğunu söylüyor ve bu iftirâları her yerde yayıyorlardı. Hatta seyahat ve ticaret için başka memleketlere gittikleri zaman, veya başka yerlerden gelenlere bu yalanlarını en iğrenç bir şekilde sürdürüyorlardı.

Bu hususta Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Dediler ki: Hayır! Bunlar karmakarışık rüyâlardır. Hayır! Onu kendisi uydurmuştur. Hayır! O şâirdir. Eğer öyle değilse bize hemen önceki peygamberler gibi bir âyet (mucize) getirsin.” (Enbiyâ: 5)

Allah-u Teâlâ onların birçok sözünü nakletti ki, nasıl bir çelişki içerisinde oldukları, herhangi bir görüş üzerinde karar kılmayıp şaşkınlık içinde bocalayıp durdukları ortaya çıksın.

Bir Âyet-i kerime’sinde Resulullah Aleyhisselâm tarafından gösterilen mucizelerde ne gibi bir hikmet olduğunu beyan etmek üzere şöyle buyurmaktadır:

“Sana gösterdiğimiz o rüyâyı ve Kur’an’da lânetlenen ağacı sadece insanlar için bir imtihan kıldık. Biz onları korkutuyoruz. Fakat bu korkutmamız onlarda büyük bir azgınlıktan başka bir şeyi artırmıyor.” (İsrâ: 60)

Müşrikler cehennemin dibinden çıkan zakkum ağacı ile ilgili Âyet-i kerime’yi duyunca onu alay mevzusu yaptılar.

“Ateşin içinde ağaç yeşeriyormuş!” diyerek kafaları bulandırmaya çalıştılar.

Fakat ne var ki bu Âyet-i kerime onların büsbütün küfür ve azgınlıklarını, müminlerin de iman ve irfanlarını artırmaya yaradı.

Onlar ki, bir türlü gerçeği göremiyorlar, kararsızlık içinde bocalayıp duruyorlardı. Sonra da tutuyorlar, bu bunalımdan kurtulmak için, önceki peygamberlerin getirdiği mucizelerden bir mucize getirmesini istiyorlardı.

Halbuki zaman zaman birçok mucizeler gelmiş, fakat her seferinde yalanlanmış ve bu yüzden o yalanlayanlar hep helâk olmuşlardı. Mucize gelmiş olsa, mucizeleri gördükleri takdirde, bunlar inanacak mı? Hayır. Onlar da iman etmeyecekler, küfürlerinde ısrar edecekler.

“Bunlardan önce yok etmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler?” (Enbiyâ: 6)

Bu Âyet-i kerime onların iman etmemekte ne kadar direndiklerini, ne kadar inkârcı olduklarını, inanmalarının çok uzak olduğunu ifade etmektedir.

“Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça ​

Mümin Olmuş Olamazsınız.” ​

Buyuran,​

Her Hâl ve Ahvâli İlâhî İrâde’ye Uygun Olan, ​

Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen, ​

En Güzel Numunemiz; ​

Peygamberimiz Efendimiz Muhammed Mustafâ -sallallahu aleyhi ve sellem-’in

Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz​

Mübarek “MEVLİD KANDİLİ”nizi Tebrik Eder,​

Tüm İslâm Âlemi’ne Hayırlara Vesile Olmasını Cenâb-ı Allah’tan Niyaz Ederiz.​

HAZRET-İ MUHAMMED Aleyhisselâm

Yalan ve İftiralar / 2
Allah-u Teâlâ Âyet-i kerime’lerinde Kur’an-ı kerim’in kâhinlere gelen diğer sözler gibi, cin ve şeytanlar tarafından Resulullah Aleyhisselâm’ın kalbine atıldığını iddiâ eden müşriklerin sözlerini reddederek şöyle buyurmuştur:

“Onu şeytanlar indirmedi. Bu onlara düşmez, zaten güçleri de yetmez. Şüphesiz ki onlar işitmekten uzak tutulmuşlardır.” (Şuarâ: 210-212)

Onlarla dinleyecekleri şey arasına alevden bir perde çekilmiştir. Şeytanlardan hiçbiri, onun bir harfini bile dinlemeye yol bulamaz. Durum böyle olunca Kur’an-ı kerim’i nasıl indirebilirler? Onlar buna lâyık da değildirler, çünkü onların fıtratlarında fesat çıkarmak ve insanları Allah yolundan sapıtmak vardır.

•

Kur’an-ı kerim’i Resulullah Aleyhisselâm’ın uydurduğunu iddiâ eden müşriklere karşı Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Yoksa onlar: ‘Onu kendisi uydurdu.’ mu diyorlar? De ki: ‘Eğer sizler doğru iseniz, Allah’tan başka gücünüzün yettiklerini çağırın da, onun benzeri bir sûre getirin.’” (Yunus: 38)

Yaratılanlardan herhangi birisi Kur’an-ı kerim’i uydurabiliyorsa, ondan başkası da uydurabilir. Siz bunu yapamazsanız, şüphesiz yalancılarsınız.

“Hayır! Onlar ilmini kavrayamadıkları ve henüz te’vili kendilerine gelmemiş olan bir şeyi yalanladılar. Onlardan öncekiler de aynı şekilde yalanlamışlardı.

Bak! Zâlimlerin sonu nasıl oldu?” (Yunus: 39)

İşte seni inkâr edenlerin âkıbetleri de böyle acı olacaktır. Onlara yaptığının benzerini bu zâlimlere de yapacaktır.

“Onlara vâdettiğimiz azabın bir kısmını sana göstersek de veya seni alsak da, onların dönüşü bize olacaktır. Sonra Allah onların yaptıklarına da şâhittir.” (Yunus: 46)

Ona göre onları cezalandıracaktır.

“O azap başınıza geldikten sonra mı O’na inanacaksınız? Şimdi mi? Hani siz onu acele istiyordunuz?” (Yunus: 51)

Halbuki daha önce alay ve eğlenceye alıyor, azabın çabucak inmesini istiyordunuz. İşte geldi! Artık görün cezanızı!

“‘O (azap) gerçek midir?’ diye senden haber sorarlar. De ki: ‘Evet! Rabb’ime andolsun ki, o şüphesiz gerçektir ve siz âciz bırakamazsınız.’” (Yunus: 53)

Siz O’nun kudreti altındasınız, o azap mutlaka yakanıza yapışacaktır.

“Onlar bizim azabımızı mı acele istiyorlar?” (Şuarâ: 204)

Geçmiş kavimlerin başlarına gelen felâketlerden ibret dersi almamışlar, inkârlarına devam etmektedirler.

“Onlar senden iyilikten önce kötülüğü acele istiyorlar. Oysa onlardan önce (nice cezaların) benzerleri gelip geçti. Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (Ra’d: 6)

Küfürde donup kalan ve o hâl üzere ölen kimseler hakkında ilâhî azap çok şiddetlidir ve ebedîdir.

“Gördün mü? Eğer biz onları yıllarca yaşatıp nimetlerden faydalandırsak, sonra da kendilerine vaad olunan şey başlarına gelse, faydalandırıldıkları nimetler onlara hiçbir fayda sağlamaz.” (Şuarâ: 205-207)

Başlarına gelen o azabı ne azaltabilir, ne de bertaraf edebilir.

“Biz hiçbir memleket halkını, öğüt vermek üzere uyarıcıları olmadıkça helâk etmedik. Biz zâlim değiliz.” (Şuarâ: 208-209)

Ki zâlim olmayanları helâk edelim.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde müşriklerin ne kadar beyinsiz olduklarını haber vermektedir:

“Yoksa onlar: ‘Bunu uydurdu.’ mu diyorlar? De ki: ‘Bunu ben uydurduysam vebâli bana âittir. Oysa ben sizin işlediğiniz günahlardan uzağım.’” (Hûd: 35)

Benim onu uydurduğum iddiâsı doğru ise, böyle bir günahın cezası bana âittir. Bu ise bana iftira isnat etmenizden dolayı işlemiş olduğunuz suçun cezasını eksiltmez. Er veya geç bu büyük cezanızı çekeceksiniz.

“Rabb’inden gelen apaçık bir delile dayanan ve O’nun katından bir şâhidi olan, ayrıca kendisinden önce de önder ve rahmet olarak Musa’nın kitabı (elinde) bulunan kimse, inkârcılar gibi midir? İşte bunlar Kur’an’a inanırlar. Bu hiziplerden (gruplardan) kim onu inkâr ederse, cehennem ateşi onun varacağı yerdir. Bundan hiç şüphe etme! Doğrusu o, Rabb’in tarafından indirilmiş haktır. Fakat insanların çoğu inanmazlar.” (Hûd: 17)

Onlar akıllarını gerçeği bulmak için kullanmazlar, Kur’an-ı kerim’in Hakk kelâmı olduğunu kabul etmezler, küfürlerinde inat eder dururlar.

“İnkâr edenler: ‘Bu Kur’an olsa olsa onun uydurduğu bir yalandır. Başka bir topluluk da bu hususta kendisine yardım etmiştir.’ dediler. Böylece onlar kesin bir haksızlığa ve iftirâya başvurmuşlardır.” (Furkân: 4)

Onların bu iddiâları bir zulümden, büyük bir yalandan başka bir şey değildir. Çünkü Resulullah Aleyhisselâm onların bu iddiâlarından tamamen beridir, hiçbir kimseden bir şey öğrenmemiş olduğu apaçık bir gerçektir. Böyle bir iddiâ, câhilce bir iftiradan başka bir şey değildir.

“Yine onlar dediler ki: Kur’an eskilerin masallarıdır, başkalarına yazdırmış, sabah akşam kendisine okunmaktadır.” (Furkân: 5)

Haksızlıkta ve yalancılıkta bu derece ileri gittiler. Halbuki iddiâlarını ispatlayacak hiçbir delilleri yoktu, delil yerine dillerini gösteriyorlardı.

“Onlara: ‘Rabb’iniz ne indirdi?’ denildiği zaman: ‘Öncekilerin masallarını!’ derler.” (Nahl: 24)

Küfürlerinde ısrar etmek için böyle bir iddiâya cüret ederlerdi.

“Yoksa: ‘Onu kendisi uydurdu!’ mu diyorlar? Hayır! Onlar iman etmezler. Eğer onlar doğru sözlü iseler, onun benzeri bir söz getirsinler!” (Tûr: 33-34)

Gerçek şu ki onlar ile cinler ve insanlar da dahil olmak üzere bütün yeryüzü halkı bir araya toplanacak olsalar, benzerini getiremezler.

“Yoksa Rabb’inin hazineleri onların yanında mıdır? Ya da her şeye hâkim olanlar onlar mıdır?” (Tûr: 37)

Nimetleri onlar mı dağıtıyorlar ki, peygamberliği sana vermek istemiyorlar? Allah’ın verdiğini mi zorla almak istiyorlar?

“Yoksa gayb (bilgisi) onların yanında da onlar mı yazıyorlar?” (Kalem: 47)

Bunun için mi inkâr etmekte ısrar ediyorlar, akla ve Kitab’a uymaz hükümler veriyorlar?

“Yoksa onların, üzerine çıkıp dinledikleri merdivenleri mi var? Öyleyse dinleyenleri apaçık bir delil getirsinler.” (Tûr: 38)

Gökleri dinlediklerine dâir açık ve kesin bir delil ortaya koysunlar. Böyle bir şey olmadığına göre, onlara iman etmek düşer.

Allah-u Teâlâ bütün bu şüphe ve tereddütleri Âyet-i kerime’si ile ortadan kaldırmış ve şöyle buyurmuştur:

“Resul’üm! De ki: Onu göklerdeki ve yerdeki sırları bilen Allah indirmiştir.

O çok bağışlayıcıdır, engin merhamet sahibidir.” (Furkân: 6)

Ğafûr ve Rahîm olduğundan dolayıdır ki, azap edilmeyi hak etmiş olmalarına rağmen onlara mühlet vermekte, içinde bulundukları durumdan sıyrılıp hidayete yönelmeye dâvet etmektedir. Bu fırsattan istifade etmeyen müşrikler elbette ki lâyık oldukları cezaya çarptırılacaklardır.

•

Resulullah Aleyhisselâm’ın ilâhî vahye mazhar oluşuna dâir geçmiş peygamberlere indirilen semâvî kitaplarda da bilgiler vardır.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Resul’üm! Eğer sana indirdiğimizden şüphe ediyorsan, senden önce kitap okuyanlara sor! Sakın şüphe edenlerden olma!” (Yunus: 94)

Resulullah Aleyhisselâm ne şüpheye düşmüş, ne de sormuştur.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İnatça İtirazlar

HAZRET-İ MUHAMMED Aleyhisselâm

İnatça İtirazlar
Allah-u Teâlâ Âyet-i kerime’lerinde müşriklerin Hakk ve hakikate karşı ne kadar gururlu ve koyu bir taassup içinde olduklarını beyan buyurmaktadır:

“Şirk koşanlar dediler ki: ‘Eğer Allah dileseydi biz de, atalarımız da O’ndan başka hiçbir şeye tapmazdık, O’nsuz hiçbir şeyi de haram etmezdik.’

Onlardan öncekiler de aynı şeyi yapmışlardı. Peygamberlere düşen apaçık tebliğ değil midir?” (Nahl: 35)

Sonraki asırlarda gelen müşrikler, eski kavimlerin başlarına gelen felâketlerden hiçbir ibret almadılar.

“Sâd. Zikir sahibi Kur’an’a yemin ederim ki! Kâfirler bilâkis bir gurur ve ayrılık içindedirler.” (Sâd: 1-2)

Kendilerine çok büyük değer veriyorlar, kibirlerinden dolayı o yüce Peygamber’e muhalefet ediyorlar, böylece de küfür içinde yaşıyorlar.

Allah-u Teâlâ müşriklerin azgınlık ve inatlarına, Hakk’ı yalanlamalarına bir başka misal olmak üzere Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Kâfirler: ‘Ona Rabb’inden bir âyet (mucize) indirilmeli değil miydi?’ dediler.” (Ra’d: 7 ve 27)

Resulullah Aleyhisselâm’dan aydınlanmak için değil, inat ve alay olsun diye bir işaret istiyorlardı.

“Ve dediler ki:

Bu ne biçim peygamber! Yemek yiyor, çarşılarda dolaşıyor. Kendisine bir melek indirilip, onunla birlikte o da uyarıcı olmalıydı!” (Furkân: 7)

Câhilliklerinden ötürü; yiyip içmenin, geçim temini için çalışmanın peygamberliğe bir engel teşkil etmeyeceğini anlayamıyorlardı. İnsanlara yine insanların içinden peygamber gönderilmesinin hikmetini düşünemiyorlardı.

Müşrikler bu arzularını güya hafif görerek şöyle dediler:

“Yahut kendisine bir hazine atılmalı veya meyvelerinden yiyeceği bir bahçesi olmalı değil miydi?” (Furkân: 8)

Bütün bunlar Allah-u Teâlâ’ya göre son derece kolaydır. Fakat böyle dilememesindeki hikmet yine kendisine âittir.

Müşrikler bir taraftan Resulullah Aleyhisselâm’la mücâdele ederken, bir taraftan da inananları alaya almaktan, onları yollarından alıkoymaktan geri kalmıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“O zâlimler: ‘Siz ancak büyülenmiş bir adama uyuyorsunuz!’ dediler.” (Furkân: 8)

İşte onların Resulullah Aleyhisselâm’a karşı tavırları bu idi.

“O zulmedenler kendi aralarında şöyle fısıldaştılar: Bu, sizin gibi bir beşer değil midir? Siz göz göre göre sihrin peşinden mi gidiyorsunuz?” (Enbiyâ: 3)

Resulullah Aleyhisselâm Allah-u Teâlâ’dan aldığı bilgi ile onlara ne söylediklerini haber verdi. Bu haber üzerine şaşırıp kaldılar ve: “Nereden duydun?” dediler.

Cevap olarak:

“Dedi ki: Benim Rabb’im gökte ve yerde söyleneni bilir. O, işitendir, bilendir.” (Enbiyâ: 4)

O’na karşı hiçbir şey gizli kalmaz.

“Şüphesiz ki O, sözün açığa vurulanını da bilir, gizlediklerinizi de bilir.” (Enbiyâ: 110)

İslâmiyet aleyhindeki düşüncelerinizden, müslümanlar hakkında kalplerinizde sakladığınız düşmanlığınızdan haberdardır.

•

Müşriklerin bu iddiâ ve itirazlarına karşı Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! Senden önce gönderdiğimiz bütün peygamberler de hiç şüphesiz yemek yerler ve çarşılarda dolaşırlardı.” (Furkân: 20)

Bu durum hiçbir zaman onların peygamberliğine mâni olmadı.

“Biz senden önce de, kendilerine vahyettiğimiz erkeklerden başkasını peygamber olarak göndermedik.” (Enbiyâ: 7)

Geçmişte yaşamış bütün kavimlere gönderilen peygamberler, kendi cinslerinden olan erkek insanlardan ibarettir.

“Biz onları yemek yemeyen birer ceset kılmadık. Onlar ebedî de değillerdi.” (Enbiyâ: 8)

Onlar da insan oldukları için yiyip içmek ve diğer beşerî ihtiyaçlar hususunda diğer insanlar gibidirler. Onlar da diğer insanlar gibi vefat edip, ruhları cesetlerinden ayrılmıştır.

“Resul’üm! Andolsun ki senden önce nice peygamberler gönderdik. Onlara da eşler ve çocuklar verdik. Allah’ın izni olmadan hiçbir peygamber bir âyet (mucize) getiremez. Her müddetin (yazıldığı) bir kitabı vardır.” (Ra’d: 38)

Bu müddet içinde kendini düzeltmek, kurtuluş yollarını araştırmak için insanlara bir mühlet tanınmış, bir takım imkânlar sunulmuştur. Her birinin yazılı vakti vardır, o vakit gelince azapları artık geri bırakılmaz.

“Bize kavuşmayı ummayanlar: ‘Bize melekler indirilmeliydi, ya da Rabb’imizi görmeliydik.’ dediler. Andolsun ki onlar kendi kendilerine büyüklenmişler ve azgınlıkta haddi aşmışlardır.” (Furkân: 21)

Çünkü onlar göz kamaştırıcı mucizeleri gözleriyle görmüşler, fakat Hakk ve hakikati inkâr etmekle görülmemiş bir zulüm işlemişlerdir.

“Onlar kendilerine meleklerin gelmesini veya Rabb’inin emrinin gelmesini mi bekliyorlar? Onlardan öncekiler de aynı şeyi yapmışlardı. Allah onlara zulmetmedi, fakat onlar kendilerine zulmediyorlardı.” (Nahl: 33)

Peygamber’lerini tasdik etmedikleri için başlarına gelen belâlara kendileri sebep oldular.

“Sonunda da yaptıklarının cezasına uğradılar ve alay ettikleri şey onları kuşatıverdi.” (Nahl: 34)

Böylece hem dünyalarını hem ahiretlerini kaybetmiş oldular.

“Hakkında ihtilâfa düştükleri şeyi onlara açıklaması ve kâfir olanların da gerçekten yalancı olduklarını bilmeleri için (onları diriltecektir).” (Nahl: 39)

Onlar kıyamet gününde, tuttukları yolun ne kadar sapık olduğunu anlayacaklar. Çünkü perde artık kalkmış, imtihanın sonucu gözle görülmüş olacaktır.

•

Allah-u Teâlâ onların bu tutumlarını beyan ettikten sonra, bir taraftan Resul’ünü teselli etmek, diğer taraftan da uyarmak ve ayrıca onlara karşı delil ortaya koymak için Âyet-i kerime’lerinde şöyle buyurdu:

“İşte böylece biz onu (inkârı) suçluların kalplerine sokarız. Kendilerinden öncekilerin sünneti (başlarına gelenler) geçmiş olduğu halde, yine de ona inanmazlar.” (Hicr: 12-13)

Geçmişte peygamberleri yalanlayan ve onlarla alay edenleri, Allah-u Teâlâ’nın o inanmadıkları şeylerle helâk etmiş olduğu tecrübe ile sâbit bir gerçek iken ve bunca ibretler gözlerinin önünde iken yine de inanmamakta diretirler.

“Bir bak, senin hakkında ne biçim temsiller getirdiler ve saptılar. Artık bir daha da yol bulamazlar.” (Furkân: 9)

Çünkü Hakk birdir. Hakk’ın dışına çıkan bir kimse nereye yönelirse yönelsin, sapıklık içindedir.

Bundan sonra Allah-u Teâlâ, dilemiş olsaydı Peygamber’ine onların söylediklerinden daha üstün ve daha güzelini vereceğini haber vererek Âyet-i kerime’sinde şöyle buyurdu:

“Şânı ne yücedir o Allah’ın ki, eğer dilerse sana onların söylediklerinden daha hayırlısını, altından ırmaklar akan cennetler verir ve senin için köşkler ihsan eder.” (Furkân: 10)

Nitekim ahirette nice âlî makamlar ihsan ve ikram buyuracaktır.

Onlar bu sözlerini kıyameti yalanladıkları için söylemektedirler. Ahiret hayatına inanmamaları, onları bu gibi sözleri söylemeye sevketmiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Üstelik onlar kıyameti de yalanladılar. Biz o saati yalanlayanlara alevli bir ateş hazırladık.” (Furkân: 11)

Çünkü ahiret hayatı inkâr edilince, doğru ile yanlışı göz önünde tutmanın hiçbir mânâsı kalmayacaktır.

“Kahrolsun o koyu yalancılar! Onlar koyu bir cehâlet içinde kalmış gâfillerdir.” (Zâriyât: 10-11)

Başlarına gelecek felâketlerin farkında değildirler.

“Sabret! Çünkü Allah muhsinlerin mükâfatını zâyi etmez.” (Hûd: 115)

Şüphesiz ki O, seninle beraberdir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Alaylı İstekler

HAZRET-İ MUHAMMED Aleyhisselâm

Alaylı İstekler
İleri gelen müşrikler ilâhî vahyin göz kamaştırıcı aydınlığı karşısında âciz kalınca, işi daha çok şarlatanlığa vurdular.

Bir akşam vakti Kâbe-i muazzama’nın gölgesine oturup Resulullah Aleyhisselâm’ı dâvet ettiler. Gayeleri onu mahçup etmekti.

“Dediler ki: Sen bizim için yerden bir kaynak fışkırtmadıkça sana aslâ inanmayız.” (İsrâ: 90)

Böyle bir mucize gösterirsen inanırız.

“Veya senin hurma bahçen ve üzüm bağın olsun ve içlerinden gürül gürül ırmaklar akıtmalısın.” (İsrâ: 91)

Böyle bir şey yap da görelim!

“Yahut iddiâ ettiğin gibi, göğü üzerimize büyük parçalar halinde düşürmelisin.” (İsrâ: 92)

Sana inanmadığımız takdirde bizi korkuttuğun ve Allah’ın bize azap edeceğini iddiâ ettiğin gibi, gökleri parça parça üzerimize düşür.

“Veyahut Allah’ı ve melekleri karşımıza getirmelisin.” (İsrâ: 92)

Onlar gelip senin doğruluğunun şâhidi olsunlar.

“Yahut da altından bir evin olmalı.” (İsrâ: 93)

Görüyoruz ki senin evin taştan ve çamurdan.

“Veya göğe çıkmalısın.” (İsrâ: 93)

Sana inanmamız için sadece göğe yükselmen yeterli değildir:

“Oradan bize okuyacağımız bir kitap indirmediğin sürece, senin yükselmene de aslâ inanmayız.” (İsrâ: 93)

Maksatları doğru yolu bulmak değildi, bu istekleriyle küfürlerinde inat ettiklerini göstermek istiyorlardı.

Allah-u Teâlâ müşriklerin kabalık ve edepsizliklerini reddetti ve Resulullah Aleyhisselâm’a hitap ederek şöyle buyurdu:

“De ki: Rabb’imi tenzih ederim! Ben sadece beşer olan bir peygamber değil miyim?” (İsrâ: 93)

Melek değilim ki benden göğe çıkmak gibi haller beklensin. Allah-u Teâlâ beni size peygamber olarak gönderdi.

“Kendilerine hidayet rehberi geldiği zaman, insanları iman etmekten alıkoyan şey, sadece: ‘Allah peygamber olarak bir insanı mı gönderdi?’ demeleri oldu.” (İsrâ: 94)

Resulullah Aleyhisselâm’ın insan cinsinden olduğunu inkâr ederek bu sözleri söylediler. Halbuki bunun herhangi bir inkâr ve itiraz sebebi olmaması gerekir. Çünkü Allah-u Teâlâ’nın insanlara; onu iyice anlasınlar, onunla konuşsunlar, ona uysunlar diye kendi cinslerinden bir peygamber göndermiş olması, kullarına engin rahmetinin bir tecellîsidir.

“De ki: Eğer yeryüzünde yerleşip dolaşanlar melekler olsaydı, elbette onlara peygamber olarak gökten bir melek indirirdik.” (İsrâ: 95)

Sizler beşer olduğunuz için, size rahmetimizin bir tecellîsi olarak beşerden peygamber gönderdik.

“Eğer peygamberi melekten gönderseydik, insan şeklinde gönderirdik de, onları içine düştükleri şüpheye yine düşürürdük.” (En’âm: 9)

Ona da: “Sen melek değil insansın, biz sana inanmayız!” derler, getirdiği dini kabul etmezlerdi.

“De ki: Benimle sizin aranızda gerçek şâhit olarak Allah kâfidir.” (İsrâ: 96)

Benimle gönderilenleri size ulaştırdığıma, sizin de yalanlayıp inkâr ettiğinize dair O’nun şâhitliği yeterlidir.

“O şüphesiz ki kullarından haberdardır, onları görmektedir.” (İsrâ: 96)

Kimlerin hidayeti, kimlerin sapıklığı hak ettiklerini en iyi bilen O’dur. Buna göre onları cezalandırır.

“Onların cezaları işte budur! Çünkü onlar âyetlerimizi inkâr ettiler ve: ‘Biz bir yığın kemik ve ufalanmış toprak olduktan sonra mı, biz mi yeni bir yaratılışla diriltilmiş olacağız?’ dediler.” (İsrâ: 98)

İlâhî kudretin yüceliğini azametini göremediler, kendi kafalarınca fikir yürüterek sapıklıkta inat ettiler.

•

Allah-u Teâlâ kudretinin eserlerine ve azametinin işaretlerine dikkatleri çekmek için şöyle buyurdu:

“Görmediler mi ki, gökleri ve yeri yaratan Allah, onların benzerlerini yaratmaya da kâdirdir. Onlar için şüphe olmayan bir ecel kılmıştır.

Buna rağmen zâlimler küfürden başka bir şeyde diretmediler.” (İsrâ: 99)

Gerçek gün gibi açıkta olmasına rağmen, kâfirler küfür ve sapıklıkta devam etmekten başka hiçbir şey yapmadılar.

“Onlar acaba buluttan gölgeler içinde Allah’ın ve meleklerin kendilerine gelmesini mi bekliyorlar? Halbuki iş bitirilmiştir. Bütün işler Allah’a döner.” (Bakara: 210)

Bütün deliller ortaya konulmuştur, artık bundan sonra sadece azabın gelmesi kalmıştır.

“‘Ona bir melek indirilseydi ya!’ derler. Eğer biz bir melek indirseydik elbette iş bitirilmiş olur, artık kendilerine göz bile açtırılmazdı.” (En’âm: 8)

Haber verilen azap hemen uygulanır, hiçbir şekilde süre tanınmaz, hepsi de birden toptan yok olur giderlerdi.

Müşrikler karşı çıkmak için her sözü söylediler. Fakat bunların hiçbirisi halk arasında kabul görmedi. Sonra da çaresiz kalınca başka bir teklifte bulundular:

“Eğer doğru söyleyenlerden isen, bize melekleri getirmeli değil misin?” (Hicr: 7)

Sana görünen neden bize görünmesin?

Allah-u Teâlâ bunların hilelerini reddederek buyurur ki:

“Biz melekleri ancak hak ile indiririz. İşte o zaman onlara mühlet verilmez.” (Hicr: 8)

Şayet biz melekleri indirirsek onlara herhangi bir süre tanınmaz ve azapları sonraya bırakılmaz.

Allah-u Teâlâ Âyet-i kerime’lerinde bir kısım müşriklerin küfürlerinde ne kadar ileri gittiklerini beyan buyurmaktadır:

“Biz onu Arapça bilmeyenlerden birine indirseydik de, bunu onlara o okusaydı, yine de ona iman etmezlerdi.” (Şuarâ: 198-199)

“Yabancı değil, pekalâ Arapça biliyormuş!” derlerdi. Onlar Kur’an-ı kerim’in mucize olduğunu anladılar, fakat inkârlarına mazeret aradılar, inat ve kibirleri yüzünden inanmadılar.

“İşte böylece onu o günahkârların kalplerine soktuk.” (Şuarâ: 200)

Onlar ne kadar ikaz edilirse edilsin, Kur’an-ı kerim’i yalanlamaktan başka bir tavır sergilemelerine imkân yoktur.

“Peygamber dedi ki: Ey Rabb’im! Doğrusu kavmim bu Kur’an’ı büsbütün terkettiler.” (Furkân: 30)

Resulullah Aleyhisselâm’ın bu şekilde şikâyet etmesi büyük bir tehdittir. Çünkü peygamberler kavimlerini Allah-u Teâlâ’ya şikâyet ettikleri zaman, haklarındaki azabın inmesi çabuklaşmış olur.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Kötü Zan ve Ahmakça Taklit

HAZRET-İ MUHAMMED Aleyhisselâm

Kötü Zan ve Ahmakça Taklit
Câhiliye Arapları’nın sapıklıklarından birisi de meleklerin Allah’ın kızları olduğunu iddiâ etmeleri idi.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Yoksa Rabb’iniz oğulları sizin için seçti de, kendisi meleklerden kız çocukları mı edindi? Gerçekten siz (vebâli) büyük bir söz söylüyorsunuz!” (İsrâ: 40)

Kimsenin cüret edemediği korkunç bir vebâli üzerinize alıyorsunuz.

“Ahirete inanmayanlar meleklere dişi adı takarlar.” (Necm: 27)

Allah-u Teâlâ’ya karşı yalan ve iftiranın ahiretteki cezasından korkmadıkları için, nefislerinin arzusuna uygun tarzda kız suretinde putlar yapıyorlardı.

“Eğer Allah evlât edinmek isteseydi, yarattıklarından dilediğini seçerdi. O münezzehtir. O, tek ve Kahhar olan Allah’tır.” (Zümer: 4)

O’nun herhangi bir çocuğu olsaydı, mutlaka kendi cinsinden olurdu. Halbuki O, tek olduğu için cinsi yoktur.

“Yoksa onlar, süs içinde yetiştirilip de mücadelede açık olmayanı mı? (Meramını tam olarak anlatamayan kızları mı O’na yakıştırıyorlar?)” (Zuhruf: 18)

Bu iddiâlar alabildiğine küfür ve yalanın en büyüğüdür. Hiç şüphesiz ki bunun vebâli de çok ağırdır.

“Onlar Rahman’ın kulları olan melekleri de dişi saydılar. Acaba yaratılışlarını mı görmüşler? Onların bu şâhitlikleri yazılacak ve sorguya çekileceklerdir.” (Zuhruf: 19)

Herhangi bir belgeye dayanmaksızın böyle bir zan ileri sürmeleri, hiç de küçümsenecek bir suç değildir.Müşriklerin sapıklıkları daha da artmış, bunun Allah’ın rızâsı ile olduğunu iddiâ etmeye yeltenmişlerdir.

“Ve derler ki: ‘Eğer Rahman dilemiş olsaydı, biz onlara tapmazdık.’ Onların bu hususta hiçbir bilgileri yoktur. Onlar sadece yalan söylüyorlar.” (Zuhruf: 20)

Kendilerini mazur göstermek için: “Bizim onlara tapmamız Allah’ın dilemesi ile olduğuna göre, O buna râzı demektir.” diyorlardı.

“Yoksa biz onlara (Kur’an’dan) önce bir kitap verdik de ona mı tutunuyorlar?” (Zuhruf: 21)

Halbuki kendilerine öyle bir kitap verilmemiştir, ellerinde bu hususta hiçbir delil yoktur.

“Hayır! Onlar derler ki: Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 22)

Bir delile dayanmaksızın kendileri gibi câhil olan dedelerini, bağnaz babalarını taklit ettiler ve sapıklıklarını da doğru bir hareket olarak gördüler.

“İşte böyle. Senden önce de, hangi memlekete bir uyarıcı göndermişsek, oranın refah içinde şımaranları mutlaka şöyle demişlerdir:

Doğrusu biz atalarımızı bu din üzerinde bulduk ve biz de onların izlerinde gitmekteyiz.” (Zuhruf: 23)

Bolluk içinde yüzen ve dünya meşgalelerine daldıkça dalan insanlar, kendilerini doğru yola sevkedecek olan uyarıcılara şiddetle karşı çıktılar. Gerçeği bulmak için en küçük bir çaba dahi göstermediler, kuru taklit batağında çakılakaldılar.

“‘Şayet ben size atalarınızı üzerinde bulduğunuz dinden daha doğrusunu getirmiş olsam da mı?’ deyince, dediler ki: Doğrusu biz sizinle gönderilen şeyi inkâr ediyoruz.” (Zuhruf: 24)

Uyarıcıların bu en güzel ikazlarına rağmen bir türlü Hakk’a boyun eğmediler, hiçbir şekilde hakikati tasdik etmediler.

•

Ellerinde bu hususta hiçbir delil olmadığı halde sapıklıkta ısrar eden müşriklerin koyu cehâletleri hakkında Sâffât sûre-i şerif’inde Allah-u Teâlâ şöyle buyurmaktadır:

“Sor onlara: Kızlar Rabb’inin de, oğullar onların mı?” (Sâffât: 149)

Böyle bir kuru zan, ahmaklığın en ileri şekli değil midir?

“Yoksa biz melekleri dişi olarak yarattık da, onlar o zaman buna şâhit mi idiler?” (Sâffât: 150)

Meleklerin yaratılmalarını görmedikleri halde, nasıl oluyor da onların kız olduğunu söyleyebiliyorlar?

“Dikkat edin! Gerçekten onlar uydurmalarından dolayı: ‘Allah doğurdu.’ diyorlar. Hiç şüphesiz ki onlar yalancıdırlar. Allah kızları oğullara tercih mi etmiş? Ne oluyor size? Nasıl hüküm veriyorsunuz? Hiç düşünmüyor musunuz? Yoksa sizin açıkça bir deliliniz mi var? Eğer doğru sözlü iseniz kitabınızı getirin!” (Sâffât: 151-157)

Sizin bu sözlerinizin akla ve mantığa uyması mümkün değildir. Elinizde ilâhî bir belge olmadığı halde, şuursuzluğunuzda direnip duruyorsunuz.

•

Müşrikler bununla da kalmadılar, cinlerle Allah-u Teâlâ arasında akrabalık ve soy birliği bulunduğunu iddiâ ettiler.

“Bir de O’nunla cinler arasında bir nesep bağı uydurdular. Andolsun ki cinler de bilirler ki, onlar götürüleceklerdir.” (Sâffât: 158)

Bu sözleri söyleyen kimselerin iftirâ ettiklerini ve ahiret gününde bundan dolayı azaba hazır edileceklerini cinler bilmektedirler. Onlar er veya geç cehenneme atılacaklardır.

“Allah onların vasıflandırdıkları şeylerden münezzehtir.” (Saffât: 159)

Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Zât-ı akdes’i yarattığı varlıklara benzemediği gibi, sıfatları da yarattığı varlıkların vasıflarına benzemez.

“Ancak Allah’ın ihlâsa erdirilmiş kulları müstesnâdır.” (Sâffât: 74 ve 160)

Samimiyetle Hakk’a bağlanmış olan kullar, ilâhî lütuf sayesinde bu gibi sapıklıklara düşmezler. O’nu ancak Zât-ı akdes’ine yakışır şekilde tasdik ve takdis ederler.

“Şüphesiz ki siz de taptıklarınız da, O’na karşı kimseyi kandırıp saptıramazsınız. Cehenneme girecek kimse hariç.” (Sâffât: 161-163)

Siz de putlarınız da, bir kimseyi yoldan çıkarma, sapıklığa düşürme gücüne sahip değilsiniz. Sizin sözlerinize ancak cehennem yolunu tercih etmiş olanlar inanırlar.

“Bir süreye kadar sen onlardan yüz çevir.” (Sâffât: 174 ve 178)

Sana verdikleri eziyetlere katlan ve belirlenmiş olan o zamanı bekle.

“Onlara (inecek azabı) gözetle, onlar da görecekler.” (Sâffât: 175 ve 179)

Nitekim verilen bu söz Bedir’de ve Mekke’nin fethinde gerçekleşmiştir.

“Yoksa azabımızı acele mi istiyorlar? Fakat o, yurtlarına indiğinde, o uyarılanların sabahı ne kötü olur!” (Sâffât: 176-177)

Kureyş müşrikleri bu Âyet-i kerime’lerin inmesinden kısa bir zaman sonra felâketlere uğramışlar; İslâm’ın sadece Araplar’ı değil, koskoca imparatorlukları dahi yendiğini görmüşlerdir.

İnkâr Üstüne İnkâr:

Allah-u Teâlâ müşriklerin inkâr ve sapıklıklarından bir başka türünü anlatmak üzere Âyet-i kerime’sinde şöyle buyurdu:

“Âyetlerimiz onlara açık açık okunduğu zaman: ‘Bu adam sizi babalarınızın taptıklarından alıkoymaktan başka bir şey istemiyor.’ derlerdi. ‘Bu (Kur’an), uydurulmuş bir yalandan başka bir şey değildir.’ derlerdi.

Hak kendilerine geldiğinde hakkı inkâr edenler: ‘Bu apaçık bir sihirdir, başka bir şey değildir.’ dediler.” (Sebe: 43)

Onların bu kadar çabuk bir şekilde bir iddiâdan başka bir iddiâya geçmeleri, inkârlarının derecesini ve başlarına gelecek cezanın ne kadar büyük olduğunu göstermektedir. Kendileri apaçık iftirâ ettikleri halde, müşrikler hiç sıkılmadan Resulullah Aleyhisselâm’ın iftirâcı olduğunu söylüyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah ne indireceğini pek iyi bildiği halde, biz bir âyeti başka bir âyetin yerine getirdiğimiz zaman: ‘Sen ancak iftiracısın!’ derler. Hayır! Onların çoğu bilmezler.” (Nahl: 101)

Beyinsizlikleri ve câhillikleri sebebiyle böyle söylerler.

“Açıkça görünen âyetlerimiz onlara gelince: ‘Bu apaçık bir sihirdir.’ dediler.” (Neml: 13)

Allah-u Teâlâ onların bu sözleri bir delile dayanarak söylemediklerini, zan ve vehim ile hareket ettiklerini açıklayarak şöyle buyurdu:

“Halbuki biz onlara ders alacakları kitapları vermemiş ve senden önce onlara uyarıcı bir peygamber de göndermemiştik.” (Sebe: 44)

Durum böyle olduğu halde uydurma ithamlarında körü körüne ısrar edip duruyorlardı. Yaptıkları lâkırdılar kuru bir iddiâdan başka bir şey değildi.

Allah-u Teâlâ kendilerinden önce bilgi bakımından, mal, mülk ve kuvvet bakımından daha güçlü olan kimseleri helâk ettiğini belirterek, yalanlamalarına karşılık onları tehdit etmek üzere Âyet-i kerime’sinde şöyle buyurdu:

“Kendilerinden öncekiler de yalanlamışlardı. Halbuki bunlar, öncekilere verdiklerimizin onda birine ulaşamadılar.

Böyleyken peygamberlerini yalanlamışlardı. Beni inkâr nasıl olurmuş!” (Sebe: 45)

Onların başlarına gelenleri Kureyşli müşrikler biliyorlardı. Bunlar da benzeri bir azaptan sakınsınlar. Nelerine güvenerek küfür ve şirk içinde yaşamaya cüret gösteriyorlar?

•

Allah-u Teâlâ müşriklere mühlet tanımış, bu hususta akıllarını çalıştırmalarını, taassuba kapılmadan hakikati aramalarını istemiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine şu buyruğu vermişti:

“Resul’üm! De ki: Ben size bir tek öğüt vereceğim: Allah için ikişer ikişer ve teker teker kalkınız. Sonra da arkadaşınızda hiçbir delilik olmadığını iyice düşününüz.

O ancak şiddetli bir azap gelip çatmadan önce sizi uyarandır.” (Sebe: 46)

Allah-u Teâlâ: “İkişer ikişer ve birer birer” buyurdu. Çünkü topluca bir arada bulunmak düşünceyi karıştırır, kalabalıkta ancak tutulan yol desteklenir. Fakat iki kişi insaflı bir şekilde karşılıklı olarak düşündükleri zaman, gerçek ortaya çıkar. Tek kişinin durumu da böyledir, sağlam bir düşünceye sahip olanlar, vicdanları ile başbaşa kaldıkları zaman gerçeği görürler. İşte Kureyş’in azılı müşrikleri de düşündükleri zaman Muhammed Aleyhisselâm’a deli demenin mümkün olmadığını anlamış olurlardı.

Onlara karşı takınılacak tavır hakkında ise bir Âyet-i kerime’sinde şöyle buyurdu:

“Şayet sana karşı gelirlerse de ki: Ben sizin yaptıklarınızdan uzağım.” (Şuarâ: 216)

Kim sana karşı çıkarsa, ondan ve yaptıklarından uzak dur.


Câhiliye Sapıklığı

HAZRET-İ MUHAMMED Aleyhisselâm

Câhiliye Sapıklığı
Mekke ve çevresindeki müşrikler koyu bir cehâlet içinde hayat sürüyorlardı. Ekinlerle hayvanlardan birer pay kendi putlarına, kendi anlayışlarına göre birer pay da Allah'a ayırırlardı. Allah için ayırdıklarını misafirlerine, yoksullara, muhtaçlara sarfederler; putlar için ayırdıklarını putlara ve puthanedeki hizmetçilere harcarlardı. Putlara ayırdıklarından bir şey yok olur veya harcanacağı yere yetmeyecek olursa, Allah'a ayırdıklarından alarak noksanlığı giderirlerdi. Allah'a ayırdıkları yetmezse, onu putlarına ayırdıkları ile takviye etmezlerdi.

Onların bu sapık inançları reddedilerek Âyet-i kerime'lerde şöyle buyurulmuştur:

"Allah'ın yarattığı ekinlerle hayvanlardan O'na pay ayırdılar ve kendi zanlarınca: 'Bu Allah'ındır, şu da O'na koştuğumuz ortaklarımızındır.' dediler. Ortakları için ayırdıkları Allah'a ulaşmıyor, fakat Allah için ayırdıkları ortaklarına ulaşıyor! Ne kötü hüküm veriyorlar?" (En'âm: 136)

Halbuki Allah-u Teâlâ bu hususta ne bir emir vermiştir, ne böyle bir paylaştırma yapacaklarına dâir bir hüküm indirmiştir.

"Kendilerine rızık olarak verdiklerimizden o bilmezlere (putlara) pay ayırırlar. Allah'a andolsun ki siz uydurup durduğunuz şeylerden mutlaka sorguya çekileceksiniz!" (Nahl: 56)

Ahirette hiç şüphesiz ki bunun cezasına kavuşacaksınız.

"Onlar bâtıl zanda bulunarak: 'Bu hayvanlarla ekinler yasaktır. Onları bizim istediklerimizden başkası yiyemez. Şunlar da sırtları yasaklanmış hayvanlardır.' dediler." (En'âm: 138)

Binilmesi, yük yükletilmesi ve herhangi bir şekilde kullanılması haramdır.

"Allah 'Bahîre', 'Sâibe', 'Vasîle' ve 'Hâm' diye bir şey meşru kılmamıştır. Fakat kâfirler Allah'a karşı yalan uydururlar. Onların çoğunun akılları ermez." (Mâide: 103)

Câhiliye dönemi insanlarının bir takım âdetleri vardı. Beş kere yavrulayıp da beşinci yavrusu erkek olan devenin kulağını yarıp salıverirler, artık ondan istifade etmezler, bu deveye "Bahîre" ismini verirlerdi. Bazı hayvanları putlara tahsis ederler, onlara da Âyet-i kerime'de geçen isimleri verirlerdi. Yapacaklarını yapar, sonra da bunu kendilerine Allah-u Teâlâ'nın emrettiğini söylerlerdi.

"Ayrıca bir kısım hayvanları (keserken), Allah'ın adını anmazlar, Allah'a karşı yalan uydururlar. Allah onları, yaptıkları iftiraları yüzünden cezalandıracaktır." (En'âm: 138)

Onları putları adına keserler, bunu da kendilerine Allah'ın emrettiğini söyleyerek iftira ederlerdi. O ise onları hiç şüphesiz, lâyık oldukları cezalara kavuşturacaktır.

"Dediler ki: 'Şu hayvanların karınlarında olan yavrular yalnız erkeklerimiz içindir, kadınlarımıza haram kılınmıştır.' Eğer ölü doğarsa, o zaman hepsi onda ortaktır. Allah onların bu vasıflandırmalarının cezasını verecektir. Şüphesiz ki O hükmünde hikmet sahibidir, hakkıyla bilendir." (En'âm: 139)

Bu mantıksız hükümleri kendileri uydurdukları gibi, aynı zamanda bu hükümleri hiç çekinmeden Allah'ın koyduğunu söylüyorlardı.

Allah-u Teâlâ onların bu çirkin iddiâlarını bilir, bu gibi iftiraları kesinlikle cezasız bırakmaz.

"Hoşlarına gitmeyen şeyleri Allah'a nispet ederler. Güzel şeylerin ise kendilerinin olduğunu anlatan dilleri de yalan söylüyor. Hiç şüphesiz ki onlar için sadece ateş vardır ve onlar ateşe sürüleceklerdir." (Nahl: 62)

O ateşin içinde ebedî olarak kalacaklardır.

•

Müşrikler kendi anlayışlarına göre ekin ve davarlar hakkında gelişigüzel ve dayanaksız hükümler veriyorlardı. Kimi zaman davarların erkeklerini, kimi zaman dişilerini, kimi zaman hem erkeklerini hem de dişilerini haram kılarlardı. Üstelik: "Bunları haram kılan Allah'tır." derlerdi. Dini hükümler inmeye başlayınca, Resulullah Aleyhisselâm'la mücâdeleye kalkıştılar.

Allah-u Teâlâ onların bu iftiralarını reddederek Âyet-i kerime'lerinde şöyle buyurdu:

"Sekiz çift; koyundan iki, keçiden iki. De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Eğer doğru sözlü iseniz bana ilimle haber veriniz." (En'âm: 143)

Ey münkirler! İddiânızda doğru iseniz ispat ediniz! Cevabınız kuru zanlara, atalarınızın âdetlerine, bâtıl inançlara değil; hak ve hakikate, ilme dayanmalıdır.

"Deveden de iki, sığırdan da iki.

De ki: O, iki erkeği mi, yoksa iki dişiyi mi veya iki dişinin rahimlerinde bulunanları mı haram kıldı? Yoksa Allah bunları size emrederken orada hazır mıydınız?" (En'âm: 144)

Hazır mıydınız da, bunları haram kılmanızı emrederken şâhit oldunuz?

"İnsanları bilgisizce saptırmak için Allah'a karşı yalan uydurandan daha zâlim kim vardır?" (En'âm: 144)

Gerçekten de bunlardan daha zâlim kimse yoktur.

"Şüphesiz ki Allah zâlimler topluluğunu hidayete erdirmez." (En'âm: 144)

İşledikleri o zulümler sebebiyle onları doğru yola iletmez.

•

Allah-u Teâlâ müşriklerin iddiâ ettikleri haramlar hakkında delil getirmekten mahrum olduklarını, bu fikirlerinin doğruluğuna dâir bir şâhit getiremeyeceklerini Âyet-i kerime'sinde beyan buyurmaktadır:

"De ki: 'Allah'ın bunu haram ettiğine dair şâhitlik edecek şâhitlerinizi getirin.' Eğer onlar şâhitlik ederlerse, sen onlarla beraber şâhitlik etme. Âyetlerimizi yalanlayanların ve ahirete inanmayanların hevâ ve heveslerine uyma. Onlar (taptıklarını) Rabb'lerine denk tutuyorlar." (En'âm: 150)

Gerçek delilleri yalanlarlar, yalanda mahzur görmezler, Allah-u Teâlâ'ya bile ortak koşarlar. Bunların yapacağı şâhitlik, yalancı şâhitlikten başka bir şey olmaz.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"De ki: Allah'ın size indirdiği, sizin bazılarını haram bazılarını helâl kıldığınız rızıklar hakkında ne dersiniz? De ki: Allah mı size izin verdi, yoksa Allah'a iftira mı ediyorsunuz?" (Yunus: 59)

Bir takım hayvanları haram saydınız. Bir takım hayvanları da kadınlara haram, erkeklere helâl saydınız. Halbuki Allah size bu hususta bir salâhiyet vermiş değildir.

Haram kılınan şeylere riâyet edilmesi hususunda Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. Her kim Allah'ın yasaklarına tâzim ederse bu, Rabb'inin katında kendisi için daha hayırlıdır. (Haram olduğu) size okunanların dışında kalan hayvanlar size helâl kılındı. O halde murdar olan putlardan kaçının ve yalan sözden çekinin." (Hacc: 30)

Sizler tabiatınız itibariyle murdar ve pis şeylerden nefret edersiniz, o halde putlardan da nefret etmelisiniz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Şirkte Israr

HAZRET-İ MUHAMMED Aleyhisselâm

Şirkte Israr
Tevhid akidesi müşriklerin alışık olmadıkları bir inanç idi. Çünkü putlara tapma alışkanlığını atalarından almışlar ve şirk kalplerine ve iliklerine işlemişti. Resulullah Aleyhisselâm’ın:

“Rabb’imiz bir olan Allah’tır, O’nun ortağı yoktur.”

Gibi sözlerini işitince, bunu çok büyük bir iş olarak gördüler ve alabildiğine hayret ettiler.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmuştur:

“Şimdi siz bu söze mi şaşıyorsunuz?” (Necm: 59)

Kör taklit basiretlerini kapamış, sağlıklı bir biçimde düşünmekten onları alıkoymuştu.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Aralarından bir uyarıcının gelmesine hayret ettiler ve o kâfirler: ‘Bu pek yalancı bir sihirbazdır, ilâhları bir tek ilâh mı yaptı? Doğrusu bu cidden tuhaf bir şeydir!’ dediler.” (Sâd: 4-5)

Onların bu hamakatleri bu Âyet-i kerime’lerle beşeriyete teşhir edilmiş oldu.

“Onların ileri gelenleri: ‘Haydi yürüyün! İlâhlarınıza bağlılıkta direnin! Şüphesiz ki bu sizden istenen bir şeydir!’ diyerek kalkıp gittiler.” (Sâd: 6)

Resulullah Aleyhisselâm’ın dâvetini kabul etmediler, son gayretlerine kadar dinlerinde sebat etmeye karar verdiler.

Evhamlarına uydukları için kendi kafalarınca şöyle diyorlardı:

“Biz son din olan (Hıristiyanlıkta) bile böyle bir şey işitmedik. Bu ancak bir uydurmadır.” (Sâd: 7)

Çünkü hıristiyanlar Allah’ın birliğine değil, üç olduğuna inanıyorlar.

Bu beyanları ile sûret-i haktan görünmeye çalışıyorlardı. Ayrıca vahyin aralarından bir kimseye değil de ona verilmesini inkâr edip şöyle dediler:

“Aramızdan zikir ona mı indirilmiştir?” (Sâd: 8)

İdraklerini gerçeği aramaya yöneltmeyen bu şuursuzlar, kendi maddi mevkilerine, servet ve zenginliklerine güvenerek böyle bir iddiâda bulunmuşlardı.

Allah-u Teâlâ onların bu bâtıl fikirlerini reddederek şöyle buyurdu:

“Hayır! Doğrusu onlar benim zikrimden şüphe içindedirler. Hayır! Onlar azabımı henüz tatmadılar.” (Sâd: 8)

Eğer inkârları sebebiyle müstehak oldukları azap başlarına gelmiş olsaydı, elbette şüpheleri gidecek, cehâlet ve dalâlet içinde yaşamış olduklarını anlayacaklardı. Bu durum onları inanmaya sevkedecekti. Yalanlamalarının cezasını cehenneme itile kakıla sürülecekleri gün bileceklerdir.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Rabb’in ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir.” (Secde: 25)

Dünyada iken kimlerin hidayete önderlik yaptıkları, kimlerin insanları sapıklığa sevkettikleri tamamen anlaşılmış olacaktır.

•

Resulullah Aleyhisselâm’ın peygamberliğe seçilmesini yadırgayan müşriklere karşı cevap olarak Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyuruyor:

“Yoksa O Azîz ve Vehhâb olan Rabb’inin rahmet hazineleri onların yanında mıdır?” (Sâd: 9)

Onlar rahmet hazinelerinin sahipleri değildirler ki, dilediklerine dilediklerini versinler, ileri gelen birtakım kimseleri peygamberliğe seçsinler. Bu doğrudan doğruya Allah-u Teâlâ’nın bir ikramıdır, kullarından dilediğine lütfeder.

“Yoksa göklerin, yerin ve ikisinin arasında bulunanların mülkü onların mıdır?

Öyleyse sebeplere tevessül etsinler de yükselsinler.” (Sâd: 10)

Onlar sebepler içinde yükselmek ve dilediklerini elde edebilmek için bir bilgi sahibi de değildirler.

“Yoksa onlara kesin bir delil indirdik de, o delil müşrik olmalarını mı söylüyor?” (Rûm: 35)

Böyle bir şey olmuş değildir, o halde nasıl ortak koşabilirler?

“Yahut onda bir delilik olduğunu mu söylüyorlar? Hayır! O, kendilerine hakkı getirmiştir. Fakat onların çoğu haktan hoşlanmamaktadırlar.” (Müminûn: 70)

Müşriklerin büyük çoğunluğu gerçeği bilmekle birlikte, ondan hoşlanmadıkları için ona iman etmemektedirler.

“Hayır! Onlar öncekilerin dedikleri gibi dediler.” (Müminûn: 81)

Basiretleri öyle bağlanmıştı ki, bu hususta akıllıca düşünüp de bir neticeye varamıyorlardı, atalarının söyledikleri lâkırdıları ağızlarında geveleyip duruyorlardı.

“Yoksa peygamberlerini henüz tanıyamadılar da, onun için mi onu inkâr ediyorlar? (Müminûn: 69)

Onlar Muhammed Aleyhisselâm’ın Allah tarafından gönderilmiş bir peygamber olduğunu elbette biliyorlar, bilerek inkâr ediyorlardı. Bu inkârın neticesi ise şüphesiz ki çok büyük bir sapıklıktır.

“Dediler ki: Ölüp de toprak ve kemik yığını hâline geldiğimiz zaman mı, biz mi diriltileceğiz?

Andolsun ki bu vaad bize de bizden önce geçen atalarımıza da yapılmıştı. Bu, eskilerin efsanelerinden başka bir şey değildir.” (Müminûn: 82-83)

Görüldüğü üzere müşrikler her hususta atalarını taklit etmişlerdi, akıllarını çalıştırıp da gerçeği görmek istemiyorlardı.

Allah-u Teâlâ Âyet-i kerime’sinde, inanmayanların ahirette bir mazeret ileri sürmemeleri için onlara Kur’an-ı kerim vasıtasıyla her türlü uyarıyı yaptığını beyan buyurmaktadır:

“Andolsun ki biz bu Kur’an’da insanlar için her türlü misali getirdik. Şayet sen onlara bir âyet (mucize) getirsen, kâfir olanlar: ‘Siz ancak bâtıl şeyler ortaya atmaktasınız.’ derler.” (Rûm: 58)

Ne yazık ki kalpleri mühürlü olanlar, ne bu misalleri anlayacak ne de görecek bir şuura sahip değildirler.

“Sabret! Şüphesiz ki Allah’ın vaadi haktır. Yürekten inanmayanlar sakın seni gevşekliğe sevketmesinler!” (Rûm: 60)

Söyledikleri lâkırdılar seni endişeye düşürerek yolundan alıkoymasın.

“Fakat onlara bir uyarıcı gelince, uzaklaşmalarından başka bir şeylerini artırmadı. (Hem de) yeryüzünde büyüklük taslayarak ve kötü tuzak kurarak. Halbuki kötü tuzak ancak sahibine dolanır.” (Fâtır: 42-43)

Nitekim onların kurdukları tuzak Bedir savaşı’nda başlarına geçmiştir.

“Artık onlar öncekilerin sünnetinden (onlara uygulanandan) başkasını mı gözetliyorlar? Sen Allah’ın sünnetinde aslâ bir değişiklik bulamazsın ve sen Allah’ın sünnetinde aslâ bir sapma da bulamazsın.” (Fâtır: 43)

Allah-u Teâlâ peygamberlerini yalanlayanlara azap etmiş, gelecek nesillere ibret olacak şekilde cezalar vermiştir.

“Onlar kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmek için yeryüzünde hiç gezip dolaşmadılar mı? Halbuki onlar, bunlardan daha güçlü idiler.” (Fâtır: 44)

Geçmişteki isyankâr kavimler peygamberlerini yalanladıkları zaman kökleri kazındığı gibi, bunlar için de aynı kanun geçerlidir.

“Kendilerinden önce nice nesilleri yok etmiş olmamız, onları doğru yola sevketmedi mi? Halbuki onların yurtlarında gezip dolaşıyorlar. Hiç şüphesiz ki bunlarda âyetler (ibretler) vardır. Hâlâ işitmiyorlar mı?” (Secde: 26)

Küfrün ve isyanın insanların başına neler getirdiğini, ve vahim sonuçlar doğurduğunu anlamaya çalışmayacaklar mı?

“Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi?” (Rûm: 9)

Âd, Semûd gibi geçmişte yaşamış kavimlerin inkâr ve isyanları yüzünden başlarına gelen felâketleri işitip, gittikleri memleketlerde onlara âit eserlerin kalıntılarını görüp de ibret almıyorlar mı?

“Onlar yeryüzünde gezip kendilerinden öncekilerin nasıl bir âkıbete uğradıklarını görmüyorlar mı? Onlar kendilerinden daha kuvvetli ve eserler bakımından kendilerinden daha üstün idiler.

Böyleyken Allah onları günahları ile yakaladı ve onları Allah’tan koruyan da olmadı.” (Mümin: 21)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Ölüm Ötesini İnkâr Edenler!

HAZRET-İ MUHAMMED Aleyhisselâm

Ölüm Ötesini İnkâr Edenler!
Resulullah Aleyhisselâm yaratılışın gerçek mânâsını müşriklere anlattığında:

“Senin getirdiğin şey sihir ve hayâldir, bizim kavrayışımızın ötesindedir.” diyorlar, öldükten sonra dirilmeye inanmayıp onu sihir olarak vasıflandırıyorlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki: ‘Ölümden sonra muhakkak diriltileceksiniz.’ desen, kâfirler mutlaka: ‘Bu apaçık bir sihirden başka bir şey değildir.’ derler.” (Hûd: 7)

Resulullah Aleyhisselâm’ın ahiret hakkındaki haberlerini yalanladıkları gibi, alay etmekten de hiçbir zaman geri kalmazlardı.

“Andolsun ki biz onlardan azabı sayılı bir süreye kadar ertelesek: ‘Onu alıkoyan nedir?’ derler. İyi bilin ki onlara azap geldiği gün, bir daha geri döndürülmez. Alaya aldıkları şey de onları çepeçevre kuşatır.” (Hûd: 8)

İlelebed azap görüp dururken, alay etmenin ne demek olduğunu anlayacaklar.

“Ancak sabredip de sâlih ameller işleyenler böyle değildir. İşte onlar için mağfiret ve büyük bir mükâfat vardır.” (Hûd: 11)

İman edip de imanlarını güzel ameller yaparak artıranlar saâdet ve selâmete nâil olacaklar, lâyık oldukları mükâfatlara ereceklerdir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde, içlerinden bir peygamber gelmesine şaşıran ve öldükten sonra tekrar diriltileceklerini inkâr eden müşriklerin sapıklıklarını beyan buyurmaktadır:

“Kâf. O şerefli Kur’an’a yemin olsun ki! Aralarından bir uyarıcının gelmiş olmasına şaştılar da, kâfirler şöyle dediler: Bu şaşılacak bir şey! Biz öldüğümüz ve toprak olduğumuz zaman mı (diriltileceğiz)? Bu akla uzak bir dönüştür.” (Kâf: 1-3)

Doğrusu böyle bir geri dönüşü uzak görüyoruz, ikinci bir hayatın varlığına inanmıyoruz.

Her şeye madde gözüyle bakıyor, dünya hayatından başka bir hayatın olacağına, öldükten sonra dirileceklerine ihtimal bile veremiyorlardı.

“Doğrusu onlar Rabb’lerine kavuşmayı inkâr etmektedirler.” (Secde: 10)

Delilleri apaçık ortada olmasına rağmen ahirette Hakk’ın huzuruna çıkmayı inkâr etmeleri, onların ne kadar sapık olduklarını göstermeye yeter.

“Onlar ne zaman diriltileceklerini de bilmezler. Hayır! Onların ahiret hakkındaki bilgileri de yetersiz kalmıştır (bu hususta bilgi edinilecek seviyeye erişmemiştir).

Hayır! Ondan şüphe etmektedirler. Hayır! Onlar ahiretten yana kördürler.” (Neml: 65-66)

Ahiret hayatına dâir olan delilleri görmezler, görmek de istemezler.

“Kâfirler dediler ki: Biz ve atalarımız toprak olduktan sonra mı, gerçekten biz mi tekrar çıkarılacağız? Andolsun ki bu bize de daha önce atalarımıza da vaad olunmuştu. Bu, eskilerin masallarından başka bir şey değildir.” (Neml: 67-68)

Bedenlerin ikinci defa diriltileceği şeklindeki vaad ve tehdit, geçmişte yaşamış atalarımıza da yapılmıştı. Fakat onlar yeniden diriltilmediler ve diriltilmeyeceklerdir. Bu, öncekilerin hurafelerinden ve boş sözlerinden ibarettir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde geçmiş devirlerde yaşamış nice kuvvetli kavimlerin küfürleri yüzünden helâk olup gittiklerini haber vererek, Kureyş kâfirlerini uyanışa çağırmaktadır:

“Bunlar ise şöyle diyorlar: İlk ölümümüzden sonra bir şey yoktur. Biz yeniden diriltilecek değiliz. Eğer doğru sözlü iseniz bize atalarımızı getirsenize!” (Duhân: 34-36)

Ölümden sonra diriliş hususundaki onların bu delillerinin çok basit ve mantıksız olduğu açıktır. Çünkü öldükten sonra dirilecek olan insanların bu dünyaya gelecekleri söylenmiş değildir.

“Bunlar mı daha hayırlı, yoksa Tubba’ kavmi ve onlardan öncekiler mi? Biz onları da helâk ettik, çünkü onlar günahkâr idiler.” (Duhân: 37)

Son derece güçlü ve kuvvetli olmalarına rağmen, Allah-u Teâlâ onları tarih sahnesinden sildi, gelecek nesillere bir ibret yaptı.

“Dediler ki: Toprağın içinde kaybolduğumuz zaman mı, biz mi yeniden yaratılacağız?” (Secde: 10)

Tekrar hayat bularak ahirete mi sevkedileceğiz?

Bu iddiâlarına verilen cevap da şudur:

“De ki: Yeryüzünde gezip dolaşın da, günahkârların âkıbetinin nasıl olduğunu bir görün!” (Neml: 69)

Nitekim onlar çeşitli cezalarla helâk edilmişler, ne feci felâketlere uğramışlardır.

“Ondan hiç şüphe etmeyin ve bana tâbi olun. Doğru yol budur.” (Zuhruf: 61)

Sizi kurtuluşa götürecek yol bundan ibarettir.

“Resul’üm! Onların yüzünden tasalanma. Aleyhinde kurdukları tuzaklardan sıkıntı duyma.” (Neml: 70)

Kötü tuzak ancak sahibini yakalar. Rabb’in seni insanların her türlü kötülüğünden koruyacak, onların düzen ve hilelerini başlarına geçirecektir.

“Onlar: ‘Eğer doğru sözlü iseniz, bu azap ne zaman gerçekleşecek?’ derler.” (Yunus: 48 - Enbiyâ: 38 - Neml: 71 - Sebe: 29 - Yâsin: 48 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

“De ki: Allah’ın azabı size geceleyin veya gündüzün gelirse ne yaparsınız? Söyleyin! Suçlular ondan hangisini istemekte acele ediyorlar?” (Yunus: 50)

Acelenin onlara ne faydası var? Onlara düşen bir an önce küfür karanlıklarından sıyrılarak İslâm’ın aydınlığına kavuşmaktır.

“De ki: Çabukça gelmesini istediğiniz o şeyin (azabın) bir kısmı yakında başınıza gelecektir.” (Neml: 72)

Nitekim de gelmiştir. Bedir’de bir kısmı katledilmiştir, geri kalan azapları ise ahiret gününde başlarına gelecektir.

“Şüphesiz ki, Rabb’in insanlara karşı lütuf sahibidir. Fakat onların çoğu şükretmezler. Doğrusu Rabb’in onların sinelerinin gizlediklerini de açığa vurduklarını da bilir.” (Neml: 73-74)

Onların sadece açık suçlarından değil, aynı zamanda kalplerinde gizledikleri kin ve düşmanlıktan da tam olarak haberdardır, yaptıklarının karşılığını lâyık olduğu şekilde verecek ve onları cezalandıracaktır.

“Şüphesiz ki Rabb’in onların arasında kendi hükmünü verir. O Azîz’dir, her şeyi bilendir.” (Neml: 78)

O’nun verdiği hükmü ve kararı hiç kimse yürürlükten kaldıramaz, hiçbir şey O’na gizli kalmaz.

“Allah’a karşı yalan uyduranların kıyamet günü hakkındaki zanları nedir? Şüphesiz ki Allah insanlara karşı lütuf sahibidir. Fakat onların çokları şükretmezler.” (Yunus: 60)

Akıl ve iradelerini iyiye kullanmazlar, peygamberlerin dâvetini kabul etmezler. Kendilerine uzanan lütuf elini reddederler.

•

Allah-u Teâlâ putperest müşriklerin ahiret âlemindeki durumları hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O gün onların hepsini bir araya toplarız. Sonra da Allah’a ortak koşanlara: ‘Siz ve ortaklarınız yerlerinizde durun!’ deriz. Böylece aralarını tamamen ayırırız. Koştukları ortakları: ‘Siz bize tapmıyordunuz.’ derler.” (Yunus: 28)

Aslında onlar, itaat etmeleri suretiyle şeytanlardan başkasına ibadet etmiyorlardı.

“Bizimle sizin aranızda şâhit olarak Allah yeter. Sizin bize tapınmanızdan tamamen habersizdik.” (Yunus: 29)

Tapındıkları putlar, en çok ihtiyaç duyacakları bir zamanda kendileriyle hiçbir ilişkilerinin olmadığını ilân edeceklerdir.

“De ki: Benimle sizin aranızda şâhit olarak Allah yeter. O, göklerde ve yerde olanı bilir.

Bâtıla inanan ve Allah’ı inkâr edenler; işte onlar hüsrana uğrayanların tâ kendileridir.” (Ankebût: 52)

Onlar ilâhî rahmetten ebedî olarak mahrum kalmış kimselerdir. Çünkü onlar, doğruluğunun delilleri gün gibi ortada olduğu halde Resulullah Aleyhisselâm’ı yalanladılar. İmana karşılık küfrü satın almışlardır.

“Onlar senden azabı çarçabuk istiyorlar. Eğer önceden tayin edilmiş bir müddet olmasaydı, azap onlara hemen gelirdi. Andolsun ki o, kendileri farkında olmadıkları bir sırada ansızın gelecektir.” (Ankebût: 53)

Nitekim onların bir kısmı Bedir’de kahrolmuşlar, bir kısmı da gaflet içinde iken âkıbetlerini bulacaklardır.

“Onlar senden azabı çarçabuk istiyorlar. Halbuki cehennem kâfirleri mutlaka kuşatacaktır.” (Ankebût: 54)

Onlar kâfir oldukları için, daha dünyada iken cehennem onları yakalamış bulunmaktadır.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kendileri inanmadıkları gibi, başkalarını da inancından çevirmek isteyen müşriklerin âkıbeti hakkında şöyle buyurmaktadır:

“Allah’ın yolundan saptırmak için yanını eğip büker. (Büyüklenerek yüzünü çevirir). Onun için dünyada bir rezillik vardır, kıyamet gününde ise ona yangın azabını tattırırız.” (Hacc: 9)

Böylelikle hem dünya, hem de ahiret azabını çekmiş olur.

“İşte bu, senin iki elinle öne sürdüğün şeyler yüzündendir. Yoksa Allah kullarına aslâ zulmedici değildir.” (Hacc: 10)

Hiçbir kimseyi günahsız yere sorumlu tutmaz, hiç kimseyi başkasının günahı ile cezalandırmaz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İmana Karşı, Küfür Taktikleri

HAZRET-İ MUHAMMED Aleyhisselâm

İmana Karşı, Küfür Taktikleri
Resulullah Aleyhisselâm Kur’an-ı kerim âyetlerini yüksek sesle alenen okur, etrafta bulunan insanları nurlandırmaya çalışırdı. Allah kelâmını işitmeye tahammül edemeyen müşrikler, Kur’an-ı kerim’in okunmasını, dinlenmesini ve anlaşılmasını önlemek için birçok taktikler deniyorlardı.

Ebu Cehil: “Muhammed Kur’an okurken yüzüne karşı gürültü yapın da ne diyeceğini bilemesin!” derdi.

Onlar Kur’an-ı kerim’in etkili bir kelâm olduğunu, dinleyenlerin muhakkak surette onun tesiri altına gireceğini biliyorlardı. Bunun için de Resulullah Aleyhisselâm Kur’an-ı kerim okumaya ve İslâm’ı tebliğ etmeye başladığı zaman dinleyen insanları dağıtıyorlar, ıslık çalıyorlar, çığlık atıyorlar, alkış koparıyorlar, bağırıp çağırıp gürültü yapıyorlardı. Ayrıca şiir okuyorlar, beyitler söylüyorlar, tenkit ediyorlar, Resulullah Aleyhisselâm’ı şaşırtmaya çalışıyorlardı.

Allah-u Teâlâ onların bu davranışlarını Kur’an-ı kerim’inde haber veriyor:

“Kâfirler dediler ki: Bu Kur’an’ı dinlemeyin! Okunurken gürültü patırtı yapın! Belki üstünlük sağlar onu bastırırsınız.” (Fussilet: 26)

Müşriklerin İslâmiyet’in intişârını, nurun yayılmasını önlemek gayesiyle başvurdukları çarelerden birisi de, halkın dikkatlerini hafif ve şehvânî yönlere çevirmekti. Bunun için de çeşitli eğlenceler tertip ederler; oradan buradan hikâyeciler, fıkracılar, mukallitler, kâhin, sihirbaz, hokkabazlar, ayrıca sanatçı adı altında şarkıcı kadınlar, dansçılar ve fahişeler getirirlerdi.

Tabiidir ki onların bu azgınlıklarının cezâsı da elbette ağır olacaktı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki kâfirlere çetin bir azap tattıracağız ve yaptıklarının en kötüsüyle cezalandıracağız.” (Fussilet: 27)

“En kötü ceza”olan şiddetli azap, Allah ve Peygamber düşmanlığının cezası olan cehennem ateşidir.

“İşte böyle... Allah’ın düşmanlarının cezâsı ateştir. Âyetlerimizi bile bile inkâr etmelerinden dolayı, orada onlara ebedî kalma yurdu vardır.” (Fussilet: 28)

Bu ceza, Kur’an-ı kerim’i inkâr etmelerine ve Allah’ın âyetleriyle alay etmelerine karşılık olarak onlara verilmiştir.

•

Müşrikler Resulullah Aleyhisselâm’ı Kur’an-ı kerim okurken alaylı bir tarzda dinlerler, daha sonra da ona karşı bir oyun hazırlamak üzere toplanırlardı. Bazen de bir kimsenin Kur’an-ı kerim’den etkilendiğini hissederlerse, hep birlikte peşine takılıp bu etkiden kurtarmaya çalışırlardı.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onların seni dinlerken neye kulak verdiklerini (ne maksatla dinlediklerini) biz çok iyi biliriz.

Kendi aralarında fısıldaşırlarken de, hani o zâlimler: ‘Siz büyülenmiş bir adamdan başkasına uymuyorsunuz!’ diyorlardı.” (İsrâ: 47)

Resulullah Aleyhisselâm’ı büyülenmiş, cinlenmiş olmakla itham etmek için, aralarında gizlice karar verirlerdi.

“Bak! Sana nasıl misaller veriyorlar? Bunun için dalâlete düştüler ve bir daha yol bulamamaktadırlar.” (İsrâ: 48)

Bir türlü Hakk’a yönelemiyorlar, hakikati bulamıyorlar.

•

Müşrik gürûhu Resulullah Aleyhisselâm’ın etrafında bölük bölük toplanıyor, sözlerini dinliyor, onunla ve Ashâb’ı ile alay ederek: “Eğer Muhammed’in dediği gibi şunlar cennete girerlerse, biz onlardan daha önce gireriz.” diyorlardı.

Bu hususta nâzil olan Âyet-i kerime’lerde şöyle buyuruldu:

“Resul’üm! O kâfirlere ne oluyor ki sağdan ve soldan, ayrı ayrı gruplar halinde boyunlarını uzatarak sana doğru koşuyorlar. Onlardan her biri Naîm cennetine sokulacağını mı umuyor?” (Meâric: 36-38)

Hak dâveti duymaya bile tahammül edemeyen ve o nuru karartmaya çalışan kişiler, nasıl olur da cennete girmeyi ümit ederler?

“Düşünmüyor musunuz?” (Yunus: 3)

Bir Başka Taktik:

Müşrikler Kur’an-ı kerim âyetlerini te’vil etmeye, başka mânâlar vermeye kalkarlardı. Bazen de Âyet-i kerime’lerin başından veya sonundan bazı kısımları çıkarırlar, bazı cümle ve kelimelerini alıp halka yanlış bilgi vermeye, herkese Kur’an-ı kerim’i yanlış bir kelâm imiş gibi göstermeye çalışırlardı.

Kur’an-ı kerim’i kıyamete kadar koruyacağını vâdeden Allah-u Teâlâ onların bu yaptıklarını ve daha sonraki asırlarda böyle bir cehâlete cüret edecek olanların çok ağır bir cezaya çarptırılacaklarını Âyet-i kerime’sinde beyan buyuruyor:

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar. O halde ateşin içine atılan mı daha hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır? Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak, Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

İlhad iki türlüdür: Birisi, Allah-u Teâlâ’ya şirk ilhadı ki, böyle bir ilhad imanı yok eder.

İkincisi ise, “Âyet-i kerime’lerde ilhad”tır. Âyet-i kerime’lere doğru mânâ vermeyip eğriye çekmek, bâtıl bir şekilde te’vil etmektir.

Allah-u Teâlâ, Âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

Diğer Âyet-i kerime’lerinde ise şöyle buyurdu:

“İşte bu bir zikirdir.” (Sâd: 49)

Resulullah Aleyhisselâm’ın insanlar arasında dâima güzellikle anılmasına bir vesiledir.

“Kendilerine Zikir geldiğinde onu inkâr edenler, mutlaka cezalarını çekeceklerdir. Halbuki o azîz bir Kitap’tır.” (Fussilet: 41)

Yani bir kitap ki eşi bulunmaz, Semâvî kitapların sonuncusudur. Asr-ı saâdet’ten bugüne kadar muhafaza edilmiş, hiç kimse onu tahrif edememiş, bozamamıştır.

“Ona ne önünden ne de ardından bâtıl gelemez. O, hikmet sahibi ve övülmeye lâyık olan Allah katından indirilmiştir.” (Fussilet: 42)

Hangi mevzuda olursa olsun, bir hususu beyan etmişse, o mutlak surette doğrudur. Verdiği bilgiler hiçbir şekilde iptal edilmeyecek derecede sağlamdır.

“Resul’üm! Biz bu Kitab’ı sana, sırf anlaşmazlığa düştükleri şeyleri onlara açıklaman ve iman eden bir topluluğa da hidayet ve rahmet olması için indirdik.” (Nahl: 64)

Bu ilâhî Kitap’tan istifade edecek olanlar, ancak müminlerdir.

“Ancak Allah’tan korkanlara bir öğüt olsun diye indirdik.” (Tâhâ: 3)

Kur’an-ı kerim’den ancak kalbinde Allah korkusu olanlar öğüt alırlar.

•

Allah-u Teâlâ müşriklerin eziyetlerinden dolayı Resul-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmek üzere şöyle buyurdu:

“Resul’üm! Sana söylenen şeyler, senden önceki peygamberlere söylenmiş olandan başka bir şey değildir. Şüphesiz ki senin Rabb’in hem mağfiret sahibi, hem de acı verecek bir azap sahibidir.” (Fussilet: 43)

Sen yalanlandığın gibi onlar da yalanlanmışlardı.

Tevbekâr olanlara bağışlaması büyük olmakla birlikte, düşmanlarına vereceği ceza çok elem vericidir. Gün gelir, yola gelmek istemeyen inkârcıların cezalarını verir.

“Resul’üm! Andolsun ki biz senden önce nice peygamberleri kendi kavimlerine gönderdik. Onlara apaçık delillerle geldiler. Biz de günahkârlardan intikam aldık.” (Rûm: 47)

Peygamberleri yalanlayan, getirdikleri hükümleri reddeden kavimlerin niceleri Kahhâr olan Allah-u Teâlâ’nın intikamından kurtulamamışlardır.

“Daha öncekilere de nice peygamberler göndermiştik. Kendilerine ne zaman bir peygamber gelse, mutlaka onu alaya alırlardı. Biz onlardan daha güçlü olanları da helâk ettik. Nitekim öncekilere âit nice misaller geçmiştir.” (Zuhruf: 6-8)

İnkârları yüzünden geçmişte yaşamış kavimlerin nasıl bir felâkete uğramış olduklarına dâir misaller Kur’an-ı kerim’de anlatılarak insanlar intibâha dâvet edilmiştir.

“Biz dilersek onların üzerine gökten bir âyet (mucize) indiririz de ona boyun eğmek zorunda kalırlar.” (Şuarâ: 4)

O halde onların eziyetlerine aldırma, inanmamaları sebebiyle üzülme!

•

Daha sonra Allah-u Teâlâ kâfirlerin inatçılıklarını, gerçek ortaya çıktıktan sonra, kibirlenip onu kabul etmemelerini Âyet-i kerime’sinde beyan buyurdu:

“Biz onu yabancı bir dil ile okunan bir kitap yapsaydık, onlar mutlaka: ‘Âyetleri tafsilatlı bir şekilde genişçe açıklanmalı değil miydi? Arap bir peygambere yabancı dil öyle mi?’ derlerdi.

De ki: Bu, iman edenlere bir hidayet ve bir şifâdır. İman etmeyenlerin ise kulaklarında ağırlık vardır ve Kur’an onlara göre körlüktür.

Sanki onlara uzak bir yerden sesleniliyor da duymuyorlar.” (Fussilet: 44)

Uzaktan yapılan bir çağrıyı insan belki duyabilir amma, o sesin ne dediğini anlayamaz. İnatçı kâfirlerin durumları da böyledir, Hakk’ı kabul edip hakikati bulmak istemezler.

Onların durumları diğer bir Âyet-i kerime’de şöyle anlatılmaktadır:

“Kâfirlerin hâli, sadece bir çağırma veya bağırmadan başkasını işitmeyerek haykıran kimsenin durumu gibidir. Onlar sağırdırlar, dilsizdirler, kördürler, onlar düşünmezler.” (Bakara: 171)

Bunlara söz söyleyecek olanların hali bir çobana benzer. Çoban onlara insan gibi: “Yiyiniz, içiniz, yayılınız!..” derse anlamazlar. Islık çalar, mânâsız seslerle bağırıp çağırırsa, bir şey duyarlar. İşte kâfirlerin durumu da böyledir. Bunlar dinden diyanetten, ahlâktan faziletten bir şey anlamazlar, hikmetli sözleri duymazlar. Çan ve düdük sesleri arasında dolaşır dururlar.

“Onlara: ‘Rükû edin!’ denildiği zaman rükû etmezler.” (Mürselât: 48)

Aksine ısrarlı bir şekilde kibirlenmeye devam eder dururlar.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Alaya ve Eğlenceye Alma

HAZRET-İ MUHAMMED Aleyhisselâm

“Alaya ve Eğlenceye Alma”
Mekke’de her gün müslüman olanlar çıkıyor, hiç tahmin etmedikleri kişiler İslâmiyet’le şerefleniyorlardı. Bir kimsenin müslüman olduğunu görür görmez peşine takılır, onu hiçbir yerde rahat bırakmazlar, nereye giderse oraya varırlar, halka onun hakkında yalanlar iftiralar atarlardı. Kendisine durmadan takılırlar, ipe sapa gelmeyen sorularla bunaltırlar, bazı şeyleri ispatlamasını isterler, sonra da devamlı itiraz ederlerdi. Maksatları onları tekrar sapıklığa düşürmekti.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Rabb’lerinden kendilerine gelen her yeni zikri (öğüt ve uyarıyı) mutlaka alaya alarak dinlerler. Onların kalpleri gaflet içerisindedir.” (Enbiyâ: 2-3)

Diğer taraftan var güçleriyle inananları küçük düşürmek ve eğlenmek için alay kampanyası başlattılar. Bazen fakirliklerini, bazen garipliklerini devamlı alay konusu yaparlar, gözleriyle ve elleriyle birbirlerine işaret verirlerdi. Bu iğrenç fenâlıklarından büyük bir zevk duyarlar ve alaylı alaylı gülüşürlerdi. Müminler ise bu duruma sabretmekten başka bir şey yapamıyorlardı. Onların hep iyiliklerini istedikleri halde, her vesile ile Hakk’a dâvet edip, dalâletten kurtarmak, hidayetlerine vesile olmak istedikleri halde; onlar inananların inançlarıyla, ibadetleriyle, örtüleriyle hep alay ediyorlardı.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Resul’üm! Andolsun ki senden önceki milletler arasında da elçiler gönderdik. Onlara herhangi bir peygamber geldiğinde mutlaka onunla alay ederlerdi.” (Hicr: 10-11)

Bu durum onların bozulmuş olan fıtratlarında bulunuyordu.

“Hayır! Onlar bir şüphe içindedirler ve eğlenip duruyorlar.” (Duhân: 9)

Allah’ın kitap indirdiğine, peygamber gönderdiğine inanmıyorlar, alay edip eğleniyorlar.

“Kâfirler seni gördükleri zaman: ‘Sizin ilâhlarınızı diline dolayan bu mudur?’ diyerek seni hep alaya alırlar. Oysa onlar Rahman’ın zikrini inkâr edenlerin tâ kendileridir!” (Enbiyâ: 36)

Kendileriyle alay edilmeye, küçümsenmeye ve kınanmaya onlar daha lâyıktırlar. Çünkü onlar kendi elleriyle yonttukları heykellerden medet umuyorlar, insanlığın şeref ve haysiyetini ayaklar altına alıyorlar.

“Seni gördüklerinde: ‘Bu mu Allah’ın elçi olarak gönderdiği?’ diye mutlaka alaya alırlar.” (Furkân: 41)

İman etmemekle kalmıyor, Resulullah Aleyhisselâm’ı hafife alıyorlar, ulviyetini takdir edemiyorlar.

“Hayır! Sen onlara şaşıyorsun. Onlar ise alay ediyorlar.” (Sâffât: 12)

Gün gibi ortada olan hakikatlere itiraz ve inkâr etmelerine sen hayret ediyorsun, onlar ise cehâletleri sebebiyle bu ilâhî dâveti eğlenceye alıyorlar.

“Suçlular inananlara gülerlerdi.

Yanlarından geçtikleri zaman, birbirlerine göz kırparlardı.” (Mutaffifîn: 29-30)

Kaş ve göz işaretleriyle müminleri birbirlerine göstermek isterlerdi.

“Kendi taraftarlarının yanına döndükleri zaman da inananlarla alay etmenin zevkini tadarlardı.” (Mutaffifîn: 31)

Müminlerle alay etmiş olmaları hoşlarına gider, onlara karşı yaptıkları maskaralıkları anlatarak zevklenirlerdi.

“İnananları gördüklerinde:

‘Bunlar sapık insanlar.’ derlerdi.” (Mutaffifîn: 32)

Hakaret kastıyla onları sapıklıkla suçluyorlardı.

“Oysa kendileri inananlara gözcü olarak gönderilmemişlerdi.” (Mutaffifîn: 33)

Aksine kendi nefislerini düzeltmekle emrolunmuşlardı.

Ahirette ise durum tam tersine dönecek, gülme sırası müminlere gelecek.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İşte bugün de inananlar kâfirlere gülerler.” (Mutaffifîn: 34)

Çünkü kâfirler ahirette çok gülünç durumlara düşecekler, onları görenler gülmekten kendilerini alamayacaklar.

“Tahtlar üzerinde: ‘O kâfirlerin yaptıkları şeylerin karşılığı verildi mi?’ diye (onların hâlini) seyrederler.” (Mutaffifîn: 35-36)

Allah-u Teâlâ’nın intikamının azametini gözleriyle bizzat görürler.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Andolsun ki senden önceki peygamberler ile de alay edilmişti. Fakat alay ettikleri şey, onlarla alay edenleri çepeçevre kuşatıverdi.” (En’âm: 10)

Alaylarının vebâli altında büsbütün mahvolup gittiler.

•

Allah-u Teâlâ Âyet-i kerime’lerinde inkârcı zâlimlerin, kendi eşleri ve tapmış oldukları ilâhları ile beraber mahşerde toplanacaklarını, sonra da cehenneme sevkedileceklerini haber vermektedir:

“Zâlimleri ve onların eşlerini toplayın, onların Allah’tan başka taptıklarını da. Ve onları cehennem yoluna götürün.

Durdurun onları! Çünkü onlar sorguya çekileceklerdir.” (Sâffât: 22-24)

Cehenneme atılmadan önce bütün yaptıklarından ve sözlerinden hesaba çekilecekler, sonra da lâyık oldukları yere sevkedileceklerdir.

Kınama ve azarlama yoluyla onlara şöyle denilir:

“Size ne oldu ki birbirinizle yardımlaşmıyorsunuz?” (Sâffât: 25)

Şimdi anladınız mı sapıklıkta olduğunuzu? Fakat faydası ne mümkün?

•

Müslümanlar yeri geldikçe:

“Allah bize zafer verecek, müşriklerle bizi birbirimizden ayıracak.” diyorlardı.

Müşrikler ise sağırlık ve körlükleri dolayısıyla iman etmedikleri gibi, bu gibi sözleri duydukça onlarla alay etmekten geri kalmadılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“‘Eğer doğru sözlü iseniz bu fetih ne zaman?’ derler.” (Secde: 28)

Bir taraftan böyle bir şeyi uzak bir ihtimal gördükleri, diğer taraftan da yalanlamak maksadıyla ve inat olsun diye söylüyorlardı.

“De ki: Fetih gününde kâfirlere imanları hiçbir fayda vermez, kendilerine mühlet de tanınmaz.” (Secde: 29)

Siz en iyisi bir an önce İslâm’ın kurtuluş gemisine girmeye bakın.

Azapla karşı karşıya geldiğiniz zamanki inanmanız size bir fayda sağlamaz.

“Onlardan yüz çevir ve bekle! Zaten onlar da beklemektedirler.” (Secde: 30)

Gerçekten de çok geçmeden Allah-u Teâlâ’nın yardımı müminlere erişmiş, büyük bir fütûhat bahşetmiş, onların inananlar hakkındaki beklentilerini boşa çıkarmıştır.

•

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Müslümanlara Yapılan Zulüm ve İşkenceler

HAZRET-İ MUHAMMED Aleyhisselâm

Müslümanlara Yapılan Zulüm ve İşkenceler

İşkence:
Müşrikler denedikleri bu usüllerden netice alamayınca zulüm siyasetine başvurmaktan başka çare kalmadığını anladılar ve müslümanlara düşmanlıkta daha şiddetli davranmaya, eziyet ve işkence faslına başladılar.

Ebu Cehil, makam ve şeref sahibi birinin müslüman olduğunu duyduğu zaman onu azarlar, malına mülküne ve akrabalarına çok büyük zararlar vermekle tehdit ederdi. Eğer zayıf olursa vurur ve işkence yapardı.

Kuvvetli ve itibarlı bir âileye mensup olanlara pek dokunamıyorlardı. Bunun yanında kimsesizlere, kendilerine arka çıkacak adamı bulunmayanlara, fakirlere, hususiyetle köle ve câriyelere; tarihte benzeri görülmemiş, akla hayale sığmayan, vahşet derecesinde işkenceler yapıyorlardı.

Bu kimselerin bazen kendilerini müdafaa etmeleri mümkündü. Fakat kuvvet kullanmaya henüz izin verilmemişti.

Müslümanları gittikleri Allah yolundan ayırarak eski din ve inançlarına döndürebilmek için başvurmadıkları baskı ve zulüm metodu bırakmadılar. Yakıcı kumlar üzerine yatırıp göğüslerine ağır taşlar bastırmak, çıplak vücutlarına demir gömlekler giydirmek, kızgın demirlerle dağlamak, kızgın güneşin altında yatırıp yağlarını eritmek, günlerce aç ve susuz bırakmak, hapsetmek, zincire vurmak, bayıltıncaya kadar dövmek, boyunlarına ve ayaklarına ip takıp sürüklemek... her zaman başvurdukları işkence usullerinden bazıları idi. İşkence altında can verenler, gözlerini kaybedenler bile vardı. Halbuki onların Allah katındaki değerleri çok yüksek idi.

•

İşkence görenlerin başında Resulullah Aleyhisselâm geliyordu. Haşimîler’den çekindikleri ve Ebu Tâlib’in himâyesinde olduğu için önceleri ses çıkaramıyorlardı. Zamanla: “Mecnun, falcı, şâir, sihirbaz.” gibi sözler söylemeye başladılar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Hak kendilerine gelince: ‘Bu bir sihirdir, doğrusu biz onu tanımıyoruz.’ dediler.” (Zuhruf: 30)

Küfürleri, kıskançlıkları ve azgınlıkları yüzünden ilâhî nurun yayılışını engellemeye çalıştılar.

“Onlara âyetlerimiz açık açık okunduğu zaman, hakikat kendilerine geldiğinde onu inkâr edenler: ‘Bu apaçık bir sihirdir.’ dediler.” (Ahkâf: 7)

Hakikati olmayan bir hayâlden ibaret olduğunu, işitenlerin kalplerine sihir gibi tesir ettiğini iddiâ ettiler.

Daha sonraları ise fırsat buldukça her türlü hakareti ve kötülüğü yapmaktan çekinmediler. Her ne zaman aralarından yürüyüp geçse veya sokaklarda onlarla karşılaşsa; hakaretin, alayın, kaş-göz hareketinin her türlüsünü ona yöneltiyorlardı. Evi taşlanıyor, yollarına pislikler atılıyor, dikenler seriliyordu. Bir defasında Kâbe-i muazzama’nın Hicr denilen yerinde namaz kılarken secdede Ebu Cehil iki küreği arasına deve işkembesi koydurmuştu. Katıla katıla gülüştüler, hatta gülerken birbirlerinin üzerine düştüler. Bir defasında Harem-i şerif’te namaz kılarken Ukbe bin Ebî Muayt saldırıp hırsla abasını boynuna dolayarak boğmak istemiş, kendisini Ebu Bekir -radiyallahu anh- kurtarmıştı.

Bilâl-i Habeşî -radiyallahu anh- İslâm’ın azılı düşmanlarından Ümeyye bin Halef’in kölesi idi.

On iki kölesi içinde en çok onu severdi, müslüman olduğunu duyunca çok üzüldü, hırsını alıncaya kadar dövdü. Her gün Bathâ deresine götürür, güneşin en kızgın olduğu zamanlarda soyar, kumlar üzerine sırtüstü yatırır, büyük bir kaya parçasını göğsü üzerine koydurur, üstünü sıcak kumlarla örterdi. Sonra da İslâmiyet’ten vazgeçerek Lât ve Uzzâ’ya tapmaya zorlardı. O ise: “Ehad!... Ehad!...” yani “Allah bir!... Allah bir!...” der başka söz söylemez, bu dayanılmaz işkencelere imanıyla göğüs gererdi.

Yine bir gün büyük bir deve ipini iki kat bükerek boynuna geçirdi, sokak çocuklarına teslim etti. Onlar da onu Mekke’nin yukarısından aşağısına, aşağısından yukarısına sürükleyip dolaştırdılar, vücudu parça parça oldu.

Resulullah Aleyhisselâm onun bu şekilde işkence görmesine son derece üzülürdü.

Hazret-i Ebu Bekir -radiyallahu anh-in büyük hizmetlerinden birisi de kimsesiz biçareleri işkencelerden kurtarmak için satın alıp âzâd etmesidir. Bilâl-i Habeşî -radiyallahu anh- de bunlardandır.

•

Mus’ab bin Umeyr -radiyallahu anh-ın annesi, oğlunun müslüman olduğunu duyduğu zaman, onu günlerce aç bırakmış, sonra da evinden atmıştı. Müslüman olmadan önce çok müreffeh bir hayat yaşayan Mus’ab -radiyallahu anh-in o narin teni, bu hadiseden sonra kırış kırış olmuştu.

•

Aslen Yemen’li olup Mekke’de koruyucusuz kalan Yâsir -radiyallahu anh- bacaklarından iki ayrı deveye bağlanıp, develer ters yönlere sürülerek parçalanmıştır. İslâm uğrunda şehit düşen ilk müslüman odur. Hanımı Sümeyye -radiyallahu anhâ- müşriklere söylemiş olduğu ağır sözler üzerine Ebu Cehil tarafından mızraklanarak şehit edildi. Kadınlardan da ilk şehit o oldu. Dilleriyle küfür izhar etmektense ölmeyi tercih ettiler.

Oğulları Ammar -radiyallahu anh- de dininden döndürülmek için ne söylediğini bilemeyecek derecede dayanılmaz işkencelere uğratıldı. Bazen ateşle, bazen sırtına kızgın taşlar koymak, bazen de nefesi kesilene kadar suya batırılmak suretiyle işkenceye devam ettiler. Vücudundaki yanıkların beyazlıkları yıllarca sonra bile kaybolmadı.

Gördüğü işkencelere dayanamayan Hazret-i Ammar -radiyallahu anh-, müşriklerin istedikleri sözleri söylemek mecburiyetinde kalmıştı. Durum Resulullah Aleyhisselâm’a bildirilince:

“Ammar başından ayağına kadar imanla doludur. İman onun etine, kanına karışmıştır.”

Diyerek o anda orada bulunan Ammar -radiyallahu anh-in gözlerininin yaşını sildi ve:

“Seni yine zorlarlarsa istediklerini söyle!” buyurdu.

Allah-u Teâlâ Âyet-i kerime’sini indirerek bu gibi hallerde müslümanlara ruhsat verdi:

“Gönlü imanla mutmain olduğu halde, zorlanan kimse hariç, kim iman ettikten sonra Allah’ı inkâr eder ve gönlünü küfre açarsa; onların üzerine Allah’tan bir gazap iner ve onlar için büyük bir azap vardır.” (Nahl: 106)

Zorlama olmadığı halde, kendi isteğiyle küfrü gerektiren kelimeyi söyleyen veya zorlama olduğu zaman kalbini bozup da küfre inanan kimseler, dünya hayatını ahirete tercih etmiş olurlar. Bunun için Allah’ın gazabı onların üzerinedir. Dinden dönenlerin cezası bu kadar ağır olmaktadır.

HAZRET-İ MUHAMMED Aleyhisselâm

Müslümanlara Yapılan Zulüm ve İşkenceler-2
Habbab bin Eret -radiyallahu anh- ilk müslümanlardandı. Müşrikler her türlü işkenceyi kendisine tattırıyorlardı. Boynunu kırarcasına saçlarından şiddetle çekerler, acı verirlerdi. Kıpkırmızı kor halindeki kömürlerin üzerine yatırılarak göğsünün üzerine bir adam çıkarılırdı. Kömürler sönüp kararıncaya kadar bu işkence sürerdi. Bu yanıklardan hasıl olan yara izleri ömrünün sonuna kadar vücudundan silinmediği gibi, hayatı boyunca zaman zaman tekrar iltihaplanmak gibi durumlar ortaya çıkmış, tedavi ile meşgul olmuştur.

Habbab -radiyallahu anh- şöyle anlatır:

Bir gün Resulullah Aleyhisselâm'ı Kâbe'nin gölgesinde dinlenirken gördük. "Yâ Resulellah! Çektiğimiz şu işkencelerden dolayı Allah'a duâ etmeyecek misin?" dedik.

Bunun üzerine hemen doğrulup oturdu, benzi kızarmıştı. Şu cevabı verdi:

"Sizden önceki ümmetler içinde öyle kimseler vardı ki, inancı sebebiyle yere çukur açılır, sonra bir testere getirilip başının ortasına konur, vücudu ikiye bölünürdü de yine dininden dönmezdi.

Öyleleri de vardı ki, dininden dönmesi için vücudu demir taraklarla taranır, bütün derileri ve etleri kemiklerinden ayrılırdı da, bu işkence yine onu dininden döndüremezdi.

Sabredin! Allah'a yemin ederim ki, O bu dini tamamlayacak, hedefine ulaştıracaktır. Öyle ki, San'a'dan Hadramevt'e gitmek isteyen bir kimse Allah'tan başka hiç kimseden korkmaksızın emniyet içerisinde gidecek, koyunu için sadece kurttan korkacaktır. Fakat siz acele ediyorsunuz!"

•

Bu dönemde eziyete katlananlardan birisi de Osman bin Affan -radiyallahu anh- idi. Amcası Hakem bin Âs onu zincire vurup karanlık bir odaya hapsetmiş, dinini terkedip kavminin dinine dönünceye kadar bu cezanın devam edeceğini bildirmişti.

•

Zübeyr bin Avvam -radiyallahu anh- da amcası Nevfel'in hışmına uğramıştı. Zübeyr'e atalarının dinine geri dönünceye kadar çeşitli şekillerde işkence edeceğine dair yemin etmişti. Ellerini arkadan bağlayıp karanlık bir odaya hapsetmiş ve odayı dumana boğmuştu. Boğulmak üzere olan Hazret-i Zübeyr -radiyallahu anh-i bu durumdan ancak annesi Safiye kurtarabildi.

•

Ebu Fükeyhe -radiyallahu anh- Safvan'ın kölesi idi. Ayağına ip bağlarlar, kızgın kumların üzerinde sürüklerlerdi. Göğsüne büyük bir kaya parçası koyarlardı. Aklı başından gider, çoğu zaman herkes onun öldüğünü sanırdı.

•

Allah yolunda işkence edilenlerin, hakarete uğrayanların listesi çok uzun ve çok acıdır. Esasen ilk müslümanlardan, işkenceye uğratılmayan hemen hemen yok gibidir. Sadece kimsesiz müslümanlara değil, varlıklı ve yakınları olanlara dahi sıkıntı vermişlerdir.

Bütün bu işkence ve eziyetler yapılırken Resulullah Aleyhisselâm, nâzil olmakta olan ve müminlerin kalplerini kuvvetlendiren Âyet-i kerime'leri onlara okuyor, onları teselli ediyordu:

"Elif Lâm Mim. İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebût: 1-2)

İmtihan, doğru sözlüyü yalancıdan ayıran yegâne ölçüdür. Sâdıkların doğruluğunu, yalancıların yalanını ortaya çıkarır.

"Andolsun ki biz onlardan öncekileri de imtihandan geçirmişizdir.

Elbette Allah doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır." (Ankebût: 3)

Eziyetlere karşı sabretmeye ve iman üzerinde sebat etmeye kendilerini alıştırsınlar diye, Allah-u Teâlâ bunun bir imtihan olduğunu bildirmiştir. Gönülleri daralmış olan müminler böylece rahatlamış oluyorlardı.

Bütün bu tazyiklere rağmen inananlar imanlarında sebat etmişler, birkaç hadise müstesnâ dininden dönen müslüman bulunmamıştır.

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Sâff: 8)

Âyet-i kerime'si anbean tecellî ediyordu.

Müslümanlara korku ve dehşet saçmak suretiyle gözdağı vermek isteyen müşriklerin silahları bu sefer geri tepti. Onların bu gaddarlığını, inananların metanet ve bağlılığını, azim ve kararlılığını görenler İslâmiyet'e ilgi duymaya başlıyorlardı. İslâm'ı ve müslümanları kötülemek için açtıkları kampanya; İslâm'ın bütün Arabistan'a ve hatta Arabistan sınırlarının dışına kadar duyulmasına sebep oluyordu. Dolayısıyla Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretine kadar, yakında ve uzakta bir veya birden çok müslümanın bulunmadığı hiçbir kabile kalmadı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Müşriklerin Başlıca Düşmanlık Sebepleri

HAZRET-İ MUHAMMED Aleyhisselâm

Müşriklerin Başlıca Düşmanlık Sebepleri
1. Kureyşliler yüzyıllardan beri putperest idiler. Atalarını taklit ederek onların yolundan gitmek Araplar arasında vazgeçilmez bir esastı. Bu sebeple putperestliği terkedip yeni dine girmeyi içlerine sindiremiyorlardı. Basiretleri bozulmuş, hakikati göremez olmuşlardı. "Atalarımızı üzerinde bulduğumuz yol bize yeter." diye karşı koyuyorlardı.

Bundan dolayı Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Onlara: 'Allah'ın indirdiği Kitab'a ve Peygamber'e gelin!' denildiği zaman: 'Atalarımızı üzerinde bulduğumuz yol bize yeter!' derler.

Ataları hiçbir şey bilmiyor ve doğru yol üzerinde bulunmuyor iseler de mi?" (Mâide: 104)

Ataları kara câhil ve sapık kimseler olsalar bile, yine bu iddiâda mı bulunacaklar? Yine böyle mi diyecekler?

Kâbetullah, çevresine dikilen üç yüz altmış put ile bir puthane halini almıştı. Bu putlardan başka, her âilenin kendi evinde taptığı hususi bir put da vardı. Resulullah Aleyhisselâm ise hatıra gönüle bakmaksızın onların bu putperestliğini yeriyor, sapıklık üzerinde ölüp gitmiş olan baba ve atalarının da cehennemlik olduklarını söylemekten çekinmiyordu.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurarak onların durumlarını bildirmiştir:

"Onlara: 'Allah'tan başka ilâh yoktur.' denildiği zaman büyüklük taslarlardı." (Sâffât: 35)

"'Cinlenmiş bir şâirin hatırı için biz ilâhlarımızı terk mi edeceğiz?' derlerdi." (Sâffât: 36)

Her ne pahasına olursa olsun, putlarına tapınmaya devam edeceklerini savunurlardı.

"Hayır! Doğrusu o, gerçeği getirmiş ve peygamberleri de doğrulamıştı." (Sâffât: 37)

Böyle bir zâtın delilikle ve şâirlikle ne ilgisi olabilir?

"Şüphesiz ki siz o pek acıklı azabı tadacaksınız." (Sâffât: 38)

Cehennemin o şiddetli azâbından aslâ kurtulamayacaksınız.

"Ve ancak kendi yaptıklarınızın cezasını çekeceksiniz." (Sâffât: 39)

Yoksa Allah-u Teâlâ hiç kimseyi yoktan yere cezalandırmaz.

2. Müşrikler put imal ediyorlar, yaptıkları putları Kâbe'ye ziyarete gelenlere satıp ticaret yapıyorlardı.

İslâm dini gelince putlara tapınmayı, onların yapılmasını ve satılmasını yasakladı. Put ticareti yapan kimseler, bu sebeple çıkarları yüzünden İslâm'a cephe aldılar.

3. Kâbe'nin orada bulunması sebebiyle Mekke şehri dini bir merkez durumunda idi. Her yıl oraya Hacc mevsiminde Hacc için, diğer zamanlarda Umre için her taraftan akın akın gelinirdi.

Kâbe-i muazzama ile ilgili Hicâbe, Sikâye, Rifâde gibi dini hizmetler kabilelerin ulularına verilmiş bulunuyordu. Babadan oğula geçen bu hizmetler, kendilerine hem büyük nüfuz, hem de büyük maddî menfaatler sağlamakta idi.

Putlara tapma işi terkedilince Mekke'ye ziyarete gelenlerin kesileceğini, ticari durumlarının sarsılacağını zannediyorlardı.

4. Resulullah Aleyhisselâm hiç kimseden çekinmeden, hiçbir kınayıcının kınamasından korkmadan; müşriklerin kötülüklerini ortaya döken Âyet-i kerime'leri yüzlerine çarparcasına okuyordu.

"Resul'üm! Alabildiğine yemin eden, aşağılık, daima kusur arayıp kınayan, söz götürüp getiren, iyiliği engelleyen, haddi aşan, günahkâr, kaba ve haşin, bütün bunlardan sonra soysuzlukla damgalanmış kimselerden hiçbirine, çok mal ve oğulları vardır diye sakın itaat ve iltifat etme!" (Kalem: 10-14)

Görünüşteki iyi hâllere hiçbir zaman itibar edilmez. Onların aslı ve asaleti işte budur.

"Ona âyetlerimiz okunduğu zaman: 'Eskilerin masallarıdır!' der." (Kalem: 15)

Eski kitaplardan alıp yazdırdığı evhamına kapıldı. Allah kelâmı ile geçmişlerin hurafelerini ayıramayacak derecede bir sapıklığa düştü.

"Biz yakında onun burnuna damga vurup işaretleyeceğiz." (Kalem: 16)

Öyle zelil bir hâle getireceğiz ki, bu zilletini herkes görüp anlayacak.

Müşriklerin önde gelenleri, bu ve benzeri Âyet-i kerime'lerde sıralanan kötülüklerin hepsini veya bir kısmını kendisinde apaçık görüyor ve tedirgin oluyordu.

Nitekim Velid bin Muğire, anasının kendisini gayr-i meşru olarak doğurduğunu Kalem sûre-i şerif'inin 13. Âyet-i kerime'si ininceye kadar bilmiyordu.

5. Kabileler arasındaki üstünlük yarışı ve birbirlerini çekememezlik dâvâları da İslâm'a karşı mukavemetin sebebi olmuştur. Çünkü onlar peygamberlikle hükümdarlık arasındaki farkı anlayamıyorlardı.

Resulullah Aleyhisselâm'ın Haşimoğulları kabilesi'nden peygamber olarak ortaya çıkmasıyla, onların kendilerine karşı ezici bir üstünlük sağlayacağını düşünerek telâşlanmışlardı. Nitekim Ebu Cehil bu husustaki duygusunu açıklamaktan kendisini alamamıştı.

6. Müşrikler kendileri için bir üstünlük tanımayan, herkesi bir tarağın dişleri gibi eşit tutan ve:

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Diyen bir dini benimsemeye yanaşmadılar. Çünkü senlik-benlik dâvâları ciğerlerine işlemişti.

Halbuki Resulullah Aleyhisselâm'ın dâvet ettiği din, efendi ile köleyi eşit tutuyordu. Kadınları lâyık oldukları seviyeye yükseltmişti.

İşte bu sebepledir ki, bu dine girmeye yanaşmadılar.

7. Bütün dünyada olduğu gibi Hicaz'da da kölelik yaygındı. Köle, efendisinin dini dışında başka bir dine inanamazdı.

İslâm gelince bir takım köleler müslüman oldular. Müşrikler ise kölelerin müslüman olmalarını kendilerine karşı bir isyan, Resulullah Aleyhisselâm'ı ise bu fitneyi körükleyen bir kimse olarak kabul ettiler.

8. Arap kabileleri arasında çok basit sebeplerden dolayı harpler çıkıyordu. Resulullah Aleyhisselâm onların putlarına ve bâtıl dinlerine karşı mücadeleye girişince, onlar için içlerindeki harp arzularını körükleyen bir zemin doğmuş oldu.

9. İslâmiyet insanların öldükten sonra tekrar dirileceklerini ve hesaba çekileceklerini bildirmiştir. Müşrikler ise insanın öldükten sonra tekrar dirileceğini, elinden kuvvet ve kudretinin alınıp, yaptıklarından hesaba çekileceğini söyleyen bu dini kabul etmeye yanaşmadılar.

10. Müşriklerin önde gelenlerinin kıt akıllarına göre, Kur'an-ı kerim inecek idiyse, ne diye nüfuzlu kimselerden, yaşlı ve zengin kimselerden birine inmemişti?

Nitekim Velid bin Muğire: "Ben Kureyşliler'in seyyidi ve büyüğü olduğum halde, nasıl bana inmez de Muhammed'e vahiy iner?" diyordu.

Bazıları da Resulullah Aleyhisselâm'la karşılaştıklarında: "Allah senden başka peygamber gönderecek kimse bulamadı mı?" diye alay ediyorlardı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Baş Düşmanlar

HAZRET-İ MUHAMMED Aleyhisselâm

Baş Düşmanlar -1-

Mekke'de İslâm'a ve Resulullah Aleyhisselâm'a muhalefet eden ve alaya alan birçok zındıklar olmakla beraber, bunların ön ayak olanları azılı birkaç kişiydi.

Ebu Leheb:

Resulullah Aleyhisselâm'ın en büyük düşmanlarının başında amcası Ebu Leheb geliyordu. İslâmiyet'ten önce Resulullah Aleyhisselâm'ın dostu olan Ebu Leheb, iki oğlu Utbe ile Uteybe'yi onun kızları Rukiye ve Ümmü Gülsüm ile evlendirmişti. Ancak Peygamber olduktan sonra daha ilk dâvetinde kendisine şiddetle karşı çıktı. Putlarla mücadelesi sebebiyle aleyhine geçti ve en azılı düşmanlarıyla iş birliği yapmaktan çekinmedi.

Evi Resulullah Aleyhisselâm'ın evine yakın olduğu için, evini sık sık taşa tutar veya başkalarına taşlatır, kapısının önüne her çeşit pisliği atmaktan çekinmezdi.

Ebu Süfyan'ın kızkardeşi olan karısı Ümmü Cemil de Resulullah Aleyhisselâm'a eziyet etmekten geri kalmazdı.

Ebu Leheb Resulullah Aleyhisselâm'ı her yerde takip eder, sözlerini yalanlar, onun bir sihirbaz ve yalancı olduğunu, kavmini birbirine düşürdüğünü, sözlerine itibar edilmemesi gerektiğini söyler dururdu. Kendisinin ve karısının Resulullah Aleyhisselâm'ı rahatsız eden bu hareketleri üzerine Tebbet sûre-i şerif'i nâzil oldu. Karısı da kendisi de ilâhî gadaba uğramışlardı.

Ebu Leheb'in elleri kurumuş, öldüğünde üç gün kimsenin haberi olmamış, cesedi kokmuş, adam tutularak bir çukura gömülmüştür.

Ebu Cehil:

Elinden ve dilinden müslümanların en çok çektiği putperestlerden biri olan Ebu Cehil, Mekke'nin o gün için en bilgili ve ileri gelenlerinden idi. Velid bin Muğire'nin de yeğeni idi. Asıl adı Amr bin Hişam iken, Allah'a ve Peygamber'ine karşı küfründe her geçen gün biraz daha inatlaştığı için, Resulullah Aleyhisselâm tarafından kendisine "Cehâletin babası" mânâsına gelen Ebu Cehil adı verilmiştir.

İslâm dâvetine başından beri karşı çıkmış ve müslümanlar aleyhinde hazırlanan bütün komplolarda başrolü oynamıştı. Velid bin Muğire ile beraber, kendi kabilelerine mensup olmayan bir kimsenin peygamber olmasını hazmedemedikleri için Resulullah Aleyhisselâm'a inanmayacaklarını açıkça söylemişlerdir.

Ticari nüfuz ve servetinden güç alan Ebu Cehil, hayatı boyunca İslâmiyet'in yayılmasını engellemeye çalıştı, müslüman olanları da dinlerinden vazgeçirmeye gayret etti. İslâmiyet'i kabul eden kişi itibarlı biri ise, ona itibarını kaybedeceğini söyleyerek; ticaretle uğraşıyorsa, kendisini iflâs ettirmekle tehdit ederek; güçsüz ve kimsesiz ise onu döverek dininden döndürmeye çalıştı. Ammar bin Yâsir -radiyallahu anhümâ- ile annesine, babasına ve daha birçok müslümana çok ağır işkenceler yaptı.

On bir müşrik arkadaşı ile halkın Hacc mevsiminde Resulullah Aleyhisselâm'la görüşmesini ve etkilenmesini engellemek, onları iman etmekten vazgeçirmek için aralarında iş bölümü yaparak, Mekke'nin girişini kontrol altına almışlardı.

Resulullah Aleyhisselâm, İslâmiyet'in yayılmasına yardımı olur düşüncesiyle bazı nüfuzlu kişilerin hidayete ermeleri için Allah-u Teâlâ'ya duâ ederdi. Hidayete ermesini arzu ettiklerinden biri de Ebu Cehil idi.

Hicretten birkaç yıl önce Mahzumoğulları kabilesinin reisliğine getirilen Ebu Cehil, Resulullah Aleyhisselâm'a ve müslümanlara her fırsatta sözlü ve fiili saldırıda bulunmuştu. Müslümanlara karşı başlatılan boykotla onların Ebu Tâlib mahallesinde üç yıl boyunca muhasara altında tutulmasına öncülük etmiş, dışarıdan yapılmak istenen yardımlara da engel olmuştu.

Resulullah Aleyhisselâm'ın Medine'ye hicret etmesine mâni olmak için Dârünnedve'de yapılan toplantıda onun her kabileden seçilecek gençler tarafından öldürülmesini teklif eden ve hicret gecesi evini muhasara altına alarak öldürülmesini plânlayan da yine odur.

Bir ömür cehâlette kalan Ebu Cehil, müşriklerin muharebe ihtiyaçlarının büyük bir kısmını bizzat karşıladığı Bedir savaşı'nda cezasını bulmuş, katledilen diğer müşriklerle beraber Bedir'deki kör kuyulardan birine atılmıştır.

Resulullah Aleyhisselâm'ın: "Bu ümmetin firavunu" olarak vasıflandırdığı Ebu Cehil hakkında pek çok Âyet-i kerime nâzil olmuştur.

Ezcümle Kıyâmet sûre-i şerif'inde şöyle buyurulmaktadır:

"İşte o tasdik etmemiş, namaz da kılmamıştı. Aksine yalanlamış ve arkasını dönmüştü. Sonra da salına salına yürüyerek taraftarlarının yanına gitmişti. Gerektir o belâ sana gerek! Evet! Gerektir o belâ sana gerek!" (Kıyâmet: 31-35)

Bu Âyet-i kerime'ler onun gibi İslâm düşmanlarını da kapsamaktadır.

Annesi Esma binti Muharribe -radiyallahu anhâ- müslümanlıkla şereflenmiş, Mekke'nin fethinden sonra müslüman olan oğlu İkrime -radiyallahu anh- ise meşhur bir vali ve kumandan olarak İslâm'a hizmet etmiştir.

Velid bin Muğire:

İslâm'ın büyük kumandanı Halid bin Velid -radiyallahu anh-in babası Velid bin Muğire, müşriklerin akıl hocalarından ve ileri gelen söz sahiplerindendi. Bunun içindir ki, "Biricik" ve "Kureyş'in gülü" diye lâkaplanmıştı. Allah-u Teâlâ ona dünya nimeti olarak bol mal ve çocuk vermiş, onu rızka boğmuştu. Mekke ve Tâif'te deve sürüleri, kısrakları, geniş miktarda bağ ve bahçeleri, köle ve câriyeleri bulunuyordu. Tâif'te bir bahçesi vardı ki yaz-kış meyvesi hiç eksilmezdi. Buna rağmen Allah-u Teâlâ'nın nimetlerine nankörlük etti.

Resulullah Aleyhisselâm onun müslüman olmasını çok arzulardı. Bir defasında Resulullah Aleyhisselâm'ın yanına geldi, oturup öğütlerini dinledi, kalbinde İslâmiyet'e karşı bir meyil uyandı, neredeyse müslüman olacaktı. Ne var ki, müşriklerden bir adam onu azarlayıp: "Atalarının dinini terk mi ediyorsun? Kendi dinine dön, onda sebat et!" dedi. Velid: "Allah'ın azabından korktuğum için ona uydum." diyerek kendisini mazur göstermeye çalıştı. O adam, kendisine bir miktar para verip eski dinine döndüğü takdirde, Allah'tan gelecek azabı onun yerine kendisinin çekeceğine dâir garanti verdi. Bunun üzerine Velid, adamın istediği malın bir miktarını verip kalanına cimrilik göstererek dayattı.

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurmaktadır:

"Gördün mü o yüz çevireni? Azıcık verip, sonra vermemekte direneni? Gaybın bilgisi onun yanındadır da, o kendisi mi görüyor? Yoksa kendisine haber verilmedi mi Musa'nın sahifelerinde olanlar? Ve vazifesini tamamen ifâ eden İbrahim'inkinde olanlar? Ki, gerçekten hiçbir günahkâr başkasının günah yükünü yüklenmez." (Necm: 33-38)

Velid bin Muğîre, İslâm'a karşı her türlü kötülüğü düşünüp tatbik sahasına koymaya çalışırdı. Daha çok zekâ ve kabiliyetiyle, evlât ve servetiyle övünür: "Ben bir oğlu birim, Araplar içinde bir benzerim yoktur." deyip dururdu. Bütün kin ve kıskançlığı ile Resulullah Aleyhisselâm'ın karşısına çıkar, onun peygamberliğe lâyık olmadığını iddiâ ederdi. Zaman zaman hırçınlaşıp saldırıya geçmeyi plânlar ve bu yüzden geceleri uykusu kaçardı.

Kureyş'in ileri gelenleri Resulullah Aleyhisselâm'ı susturamayıp, onu susturacak ve dâvetinin nurunu söndürecek çareleri bulmakta zorluk çekince Velid'e başvurdular. Çünkü hangi hususta olursa olsun, onun görüşü tercih edilirdi. O da uzun boylu düşündükten sonra: "O bir sihirbazdır. Baksanıza kişiyi, âilesinden, çocuğundan ve sevdiklerinden nasıl ayırıyor?" diyerek sihirbaz lâkabını takmalarını, kölelerine ve çocuklarına ona bu şekilde seslenmelerini emretmelerini tavsiye etti. Herkes: "Muhammed sihirbazdır." demeye başladılar. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Allah-u Teâlâ bu mağrur kâfirin cezasını yakında bizzat vereceğini beyan buyurarak Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etmiş, Âyet-i kerime'lerinde şöyle buyurmuştur:

"Resul'üm! Tek olarak yarattığım, kendisine bol bol servet ve göz önünde duran oğullar verdiğim, nimetleri yaydıkça yaydığım o adamla beni başbaşa bırak!" (Müddessir: 11-14)

Velid'in ayağında basit bir yara çıktı, tedavisi mümkün olmayacak şekilde müzminleşti. Yıllarca acısını çekip başka şeylerle ilgilenemedi. Hicretten üç ay sonra da bu yaradan ölerek, kıyamete kadar gelecek olan o tıynettekilere bir ibret numunesi oldu.

HAZRET-İ MUHAMMED Aleyhisselâm

Baş Düşmanlar -2-

Ümeyye bin Halef:
Ümeyye bin Halef de İslâm düşmanlığında ileri giden, Kureyş'in en sayılı zındıklarından ve zulüm şebekesi elemanlarındandı. Mekke'nin o can dayanmayan sıcak günlerinde Bilâl-i Habeşî -radiyallahu anh-i bir gün bir gece aç susuz bıraktıktan sonra sırtüstü yatırıp ve göğsünün üzerine kocaman bir kaya parçası koydurup işkence eden, sonra da boynuna ip takıp dağ tepe demeden dolaştırtan odur.

Resulullah Aleyhisselâm'a her ne zaman rastlasa kaşıyla, gözüyle alay eder, ayıplamaya çalışırdı.

Bedir günü Bilâl-i Habeşî -radiyallahu anh- onu görür görmez: "Ey Ensâr! Bu habis Ümeyye'dir, yakalayınız! Küfrün başı buradadır! O kurtulursa ben kurtulmayayım!" diye bağırmış, müslümanlar da onu ve oğlunu süngüleyerek öldürmüşlerdi.

Âs bin Vâil:

Âs bin Vâil, Kureyş kabilesi'nin Sehm kolunun reisi olup meşhur sahabî Amr bin Âs -radiyallahu anh-ın babasıdır. Güçsüz ve kimsesizlere yaptığı zulümlerle tanınmıştır.

Malını satmak için Mekke'ye gelenlerden satın aldığı malın bedelini ödemezdi. Onun bu gibi haksızlıkları İslâm'ın gelişinden sonra da müslümanlara karşı devam etmiştir.

Habbab bin Eret -radiyallahu anh- kendi eliyle yaptığı kılıçlardan birkaçını ona satmış, parasını alamamıştı. Borcunu ödemek için Resulullah Aleyhisselâm'a dil uzatmasını şart koşmuş, o da: "Senin ölüp tekrar dirildiğini görmedikçe bu işi yapmam." diye cevap verince Âs: "O halde ödeşmemiz ahirete kalsın. O gün benim malım ve evlâdım olacak, o zaman öderim." diyerek alay etmişti.

Bunun üzerine Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Resul'üm! Âyetlerimizi inkâr eden ve: 'Bana elbette mal ve evlât verilecektir.' diyen adamı gördün mü? O gaybı mı biliyor, yoksa Rahman'ın katından bir söz mü almıştır? Kesinlikle hayır!

Biz onun söylediğini yazacağız ve azabını uzattıkça uzatacağız. Onun dediğine biz vâris oluruz ve o bize tek başına yapayalnız gelir." (Meryem: 77-80)

Kur'an-ı kerim'de "Ebter" diye vasıflandırılan da odur.

Müşrikler Resulullah Aleyhisselâm'ın Kalb-i Nebevî'lerini rencide edecek sözler söylemekten çekinmezlerdi.

Oğlu Kasım vefat ettiğinde Âs bin Vâil: "Bırakın şu nesli kesilmişi! Artık ölümünden sonra adını anan bulunmayacak." demişti. Bunun üzerine hakkında Kevser sûre-i şerif'i nâzil olmuştur.

Allah-u Teâlâ kıyamete kadar anılmak üzere şöyle buyurdu:

"Resul'üm! Gerçekten biz sana tükenmeyen pek çok nimet vermişizdir. Öyleyse Rabb'in için namaz kıl, kurban kes!

Doğrusu adı sanı ortadan kalkacak olan, sana kin tutan dil uzatan kimsedir." (Kevser: 1-3)

O iğrenç sözleri söyleyenlerin, karşı çıkarak yolunu kestiklerini zannedenlerin gerçekten de zürriyetleri kesilmiş, defterleri dürülmüştür.

Dine karşı direniş ve tepkilerini ömür boyu sürdüren Âs, merkebi ile Tâif'e giderken ayağının ayasına diken battı. Dikeni bulamadılar. Bacağı devenin boynu gibi şişti, yerinden kıpırdayamaz hâle geldi. Hicretten birkaç ay önce iniltiler içinde kıvrana kıvrana ve bağıra bağıra ölüp gitti.

•

Nadr bin Hâris:

Resulullah Aleyhisselâm'a en çok ezâ ve cefâ eden Kureyş'in seçme cânilerinden birisi de Nadr bin Hâris idi. Çok zeki ve fesat bir adamdı. Resulullah Aleyhisselâm'a daima hakaret eder, Kur'an-ı kerim'le rekabete kalkışırdı.

Müşrikler ellerinden geleni yapmalarına rağmen müslümanlığın yayılmasını engelleyemeyince Nadr bin Hâris Kureyşliler'e şunları söyledi:

"Bu adama karşı çıkma usulünüzle neticeye varamazsınız. O şimdiye kadar sizin aranızda yaşadı. Ahlâken en iyi olanınızdı. En doğru, en dürüst ve güvenilir bir kişi olarak temayüz etti. Siz tutmuşsunuz, onun bir kâhin, sihirbaz, şâir ve mecnun olduğunu söylüyorsunuz. Buna kim inanır? Halk, bir kâhin nasıl konuşur bilmiyor mu? Bir şairle bir mecnunun halini ayırt edemezler mi? Bu ithamlarınızın hiçbiri ile halkın dikkatini ondan çeviremezsiniz."

Daha sonra halkın dikkatlerini Kur'an-ı kerim'den ayırmak için acem hikâyeleri anlatmanın bir çare olacağını onlara tavsiye etti.

Kendisi de ticaret maksadı ile Rum ve İran beldelerine gider, oralarda hikâye ve masal öğrenir, gelip Mekke halkına anlatırdı. Resulullah Aleyhisselâm bir topluluktan kalktığı zaman hemen hikâye anlatmaya başlar ve: "Allah için söyleyin, benim mi yoksa Muhammed'in mi hikâyeleri daha güzel?" derdi.

Bu maksatla şarkıcı kızlar da getirmişti. Bir kimsenin Resulullah Aleyhisselâm'ın etkisi altına girdiğini işittiği zaman şarkıcı kızı ona musallat ederdi. "Onu yedir içir, şarkılarınla kendine öyle bağla ki, oradan kopup seninle hemhal olsun." derdi.

Onun hakkında nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Onlara âyetlerimiz okunduğu zaman: 'İşittik, istersek biz de benzerini söyleyebiliriz. Bu, eskilerin masallarından başka bir şey değildir.' derlerdi." (Enfâl: 31)

"Hani bir zaman da onlar: 'Ey Allah'ım! Eğer bu kitap gerçekten senin katından ise üzerimize gökten taş yağdır veya bize acıklı bir azab getir.' demişlerdi." (Enfâl: 32)

Âyet-i kerime'de beyan buyurulduğu üzere:

"Bu, eskilerin masallarından başka bir şey değildir." sözünü Nadr bin Hâris söylemiş ve birçokları da ondan duyup tekrarlamışlardı.

Öyle dediler, fakat yıllarca bütün gayret ve didinmelerine rağmen bir türlü onun aynısını veya benzerini söyleyemediler. Sonra kılıçla mücadele etmek zorunda kaldılar.

Asırlar geçti, onlar gibi düşünen niceleri aynı şeyleri geveleyip durdular, fakat onlar da Kur'an-ı kerim'in bir benzerini getiremediler. Benzerini söylemek ellerinden gelseydi, kesinlikle geri durmazlardı.

Nadr bin Hâris bu sözü söylediği zaman Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Yazıklar olsun sana! Bu Allah kelâmıdır." buyurmuştu.

Buna karşılık o da, Âyet-i kerime'de geçtiği üzere:

"Eğer bu Kur'an gerçekten Allah kelâmı ise, bizim bunu inkâr etmemize bir ceza olmak üzere Allah ya başımıza taş yağdırsın veya bize başka türlü elem verici bir azap göndersin." diyerek küfür ve inkârında ısrarlı ve iddiâlı olduğunu göstermek istemişti.

Diğer Âyet-i kerime'lerde ise şöyle buyurulmaktadır:

"İsteyen birisi inecek azabı istedi. O, kâfirler içindir ve ona engel olacak hiç kimse yoktur." (Meâric: 1-2)

İster istesinler ister istemesinler, o azap mutlaka onlara gelir.

Kur'an-ı kerim'de onun hakkında nâzil olan on kadar Âyet-i kerime daha vardır.

Nadr, kendisi istediği ve hakettiği bu azabı Bedir'de bulmuştur. Allah-u Teâlâ müminlere onu yakalama fırsatı verip de esirler arasına düştüğünde, Resulullah Aleyhisselâm elleri bağlı olarak kendi önünde boynunun vurulmasını emir buyurdu.

Ukbe bin Ebî Muayt:

En şiddetli İslâm düşmanlarından birisi de Ukbe bin Ebî Muayt'dır. Resulullah Aleyhisselâm Kâbe'de namaz kılarken elbisesini boynuna dolayıp şiddetle sıkmış ve boğmak istemiş diğerleri de gülüşmüşlerdi.

Ömrü boyunca inananlarla, dinle, imanla alay edip durmuştur. Nihayet Bedir'de diri ele geçmiş, Nadr bin Hâris gibi elleri bağlı olarak boynu vurulmuştur.

Esir alınan yetmiş kişiden sadece bu ikisinin öldürülmesi, küfürde ne kadar ileri gittiklerini göstermektedir.

Esved bin Abdiyağus:

Resulullah Aleyhisselâm'ın dayısının oğlu olan Esved bin Abdiyağus İslâmiyet'le her fırsatta alay eder, fakir ve kimsesiz müslümanları gördüğü zaman:

"Bakın bakın! İşte bunlar Kisrâ'nın memleketini zaptedeceklermiş, bunlar, yeryüzüne hâkim olacaklarmış!" derdi. Resulullah Aleyhisselâm'ı görünce de: "Bugün yine göklerle konuştun mu?" gibi sözler sarfederdi.

O da son zamanlarda ishale yakalandı, karnı şişti. Birkaç ay inim inim inledi, ızdırap ve uykusuzluk içinde kıvrana kıvrana öldü.

Diğer Bazıları:

Mut'im bin Adiyy, işitip de incinsinler diye yüksek sesle müslümanlara dil uzatırdı. Bedir savaşından önce doksan yaşlarında ölmüştür.

Resulullah Aleyhisselâm'la alay edenlerden birisi de Hars bin Kays'dır.

"Muhammed Ashâb'ını aldatıyor, öldükten sonra dirilmek var diyor, böyle şey mi olur?" derdi.

Tuzlu bir balık yemiş, ne kadar su içtiyse kanmamış, su içe içe midesi patlayarak ölmüştür.

Esved bin Muttalip, elebaşı kâfirlerin maşalığını yapardı. Kısa zamanda gözlerine bir ağrı saplandı ve kör oldu, çocukların eğlencesi haline geldi.

Böylece:

"Onlar yakında bilecekler!" (Hicr: 96)

Âyet-i kerime'si tecellî etmiş, Allah-u Teâlâ; Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile alay eden, dinini hafife alan, Kur'an-ı azîmüşan'ı küçümseyen münkirlere bir bir cezalarını dünyada da vermiştir. Ahirette verilecek cezalar ise şüphesiz ki daha şiddetlidir.

Binaenaleyh bu gibi kimselerin akla hayale gelmedik belâlarla mübtelâ oldukları, verilen mühlet dolunca hâk ile yeksan oldukları, dolayısıyla Âyet-i kerime'nin sırrının zuhur ettiği her asırda görülmektedir.

Allah-u Teâlâ, dinine ihanet edeni ihanetle helâk edeceği şüphesizdir.

Nitekim Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine şöyle buyurdu:

"O halde nefsin onlar hakkında bir takım üzüntülere dalarak yıpranmasın. Çünkü Allah onların yaptıklarını çok iyi bilendir." (Fâtır: 8)

Onlar yaptıkları kötülüklerin cezâsına kavuşmuş olacaklardır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Habeşistan’a Birinci Hicret (615 M.)

HAZRET-İ MUHAMMED Aleyhisselâm

Habeşistan’a Birinci Hicret (615 M.)
Allah-u Teâlâ güven içinde nerede kulluk yapılabilecekse müslümanların oraya göç etmelerini teşvik etmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman eden kullarım! Benim arzım geniştir. O halde (nerede güven içinde olacaksanız oraya gidip) yalnız bana kulluk edin.” (Ankebût: 56)

Resulullah Aleyhisselâm İslâm’a dâvet vazifesine devam ettikçe ve müslümanların sayısı arttıkça, müşriklerin de kendi akıllarınca müslümanları cezalandırmaları artıyordu. Müşriklerin zulüm ve işkenceleri müslümanlar için tahammül edilemez bir hale, yapılan eziyetler had safhaya ulaşınca Resulullah Aleyhisselâm güçsüz ve himayesiz müslümanları bu baskılardan kurtarmak için gönderebileceği bir memleket düşünmeye başladı. Habeş kralının kimseye zulmetmediğini biliyordu.

Müslümanları topladı ve:

“Elinizden gelirse Habeşistan’a hicret ediniz! Oranın bir kralı vardır, himayesinde kimseye zulmetmez, orası doğru ve emin bir yerdir. Allah, içinde bulunduğunuz sıkıntılardan bir çıkış yolu açıncaya kadar orada kalın.” buyurdu.

Oralarda müslümanlığı yaymak da bahis mevzuu idi.

Müslümanlar o tarafın işaret edilmesine sevindiler. Çünkü hem yakın, hem de havası Mekke’nin havasını andırıyordu.

Nübüvvetin 5. yılında Recep ayında; on biri erkek dördü kadın olmak üzere on beş müslüman gizlice Mekke’den ayrılarak Kızıldeniz kıyısında Şuaybe limanında birleştiler. Bir gemi bularak ücret karşılığında Habeşistan’a geçtiler.

Kureyş müşrikleri muhacirleri yakalamak için peşlerine düşmüşlerse de yetişemediler. Sahile geldiklerinde gemi denize açılmış bulunuyordu.

İçlerinde Resulullah Aleyhisselâm’ın kızı Rukiye ile damadı Osman bin Afvan da vardı. Diğer muhacirler ise; Ebu Huzeyfe ve eşi Sehle, Zübeyr bin Avvam, Mus’ab bin Umeyr, Abdurrahman bin Avf, Ebu Seleme ve eşi Ümmü Seleme, Osman bin Maz’un, Âmir bin Rebiâ ve eşi Leylâ, Ebu Sabre ve eşi Ümmü Külsûm, Süheyb bin Beydâ idi. -radiyallahu anhüm ecmaîn-

Habeşistan ötedenberi Kureyşliler’in ticaret için gidip geldikleri emniyetli bir yerdi. Onun için müslümanlar orada hiçbir yabancılık çekmediler. Daha sonraları Habeşistan hicreti hakkındaki intibalarını anlatırken: “Biz orada çok iyi bir himaye gördük. Dinimiz hakkında huzur ve emniyette idik. Allah’a ibadet ediyorduk ve kimse bizi rahatsız etmiyordu.” demişlerdir.

Bu hicret İslâm’da ilk hicrettir.

Onlar Habeşistan’da iken aynı yıl Ramazan ayında idi. Müşrikler bir toplantı yapıyorlardı. Resulullah Aleyhisselâm oraya gitti ve onlara Necm sûre-i şerif’ini okudu. Müşrikler Kelâmullah’ın öyle bir câzibesine kapılmışlardı ki, can kulağı ile dinlediler. Hatta Kur’an-ı kerim’in okunmasına engel olmak için her zaman yaptıkları gibi gürültü çıkarmayı bile unuttular.

Sûre-i şerif’in sonundaki secde Âyet-i kerime’si okununca Resulullah Aleyhisselâm secde etti. 19. ve 20. Âyet-i kerime’lerde müşriklerin Lât, Uzza ve Menât adlarındaki putlarının isimleri geçtiğinden dolayı onlar da putları için secde etmişlerdi. Bu hâdise Mekkeliler’in müslüman olduklarına dair bir şâyianın çıkmasına sebep oldu. Bu şâyianın duyulması üzerine müslümanlar üç ay kaldıkları Habeşistan’dan geri döndüler.

Mekke’ye yaklaştıklarında rastladıkları bazı kişilere Kureyşliler’in durumunu sordular. Onlar da Kureyşliler’in eski düşmanlıklarına devam ettiklerini söylediler.

İşittikleri haberin asılsız olduğunu öğrenince geldiklerine pişman oldular. Çünkü müşrikler zulüm ve işkencelerini daha da artırmışlardı. Bu sebepledir ki, Habeşistan’a tekrar hicret etmek arzusu doğdu.

•

Resulullah Aleyhisselâm konuştuğu zaman, şeytan onun sözüne birşeyler katmaya çalışır, fakat Allah-u Teâlâ onun katmaya çalıştıklarını boşa çıkarır.

Bu hususta Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Resul’üm! Biz senden önce ne zaman bir resul ve nebi göndermişsek, bir şeyi arzuladığında şeytan mutlaka onun arzusuna vesvese karıştırmak istemiştir. Ne var ki Allah, şeytanın attığını iptal eder. Sonra kendi âyetlerini muhkem kılar, sağlamlaştırır. Allah bilendir, hüküm ve hikmet sahibidir.” (Hacc: 52)

İmanında sebat edeni iman etmeyenden ayırmak için böyle yapar.

“Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler.” (Hacc: 53)

Aşırı bir düşmanlığın ve tam bir muhalefetin adamları olmuşlardır. Gerçekleri değiştirmek, insanları Allah yolundan çevirmek için çalışırlar.

Hazret-i Hamza -R. Anh-ın Müslüman Oluşu:

Resulullah Aleyhisselâm bir gün Safâ’da bulunduğu bir sırada, oradan geçmekte olan Ebu Cehil hiçbir sebep yokken ona çirkin sözlerle, dinini ayıplamak ve dâvâsını hor görmek suretiyle hakaretler etti. O ise kendisine karşılık vermedi. Sonra Ebu Cehil Resulullah Aleyhisselâm’ı bırakıp Kâbe-i muazzama’nın yanındaki Kureyşliler’in toplantı yerine gitti ve orada bulunan müşriklerle oturmaya başladı.

Resulullah Aleyhisselâm’ın amcası olan Hazret-i Hamza -radiyallahu anh- Kureyş’in en babayiğit delikanlısıydı. Devamlı ava çıkar ve çok iyi ok atardı. Avdan döndüğünde de evine gitmeden önce Kâbe’yi tavaf eder, tavafdan sonra da Kureyş’in toplantı yerine giderek onlarla sohbet ederdi.

Abdullah bin Cüd’ân’ın câriyesi, oturduğu evinden Resulullah Aleyhisselâm’a bütün yapılanları görmüştü. Avdan dönmekte olan Hazret-i Hamza’ya gördüklerini anlattı. Henüz müslüman olmamış olan, fakat yeğenini çok seven ve hassas bir kalbe sahip olan Hazret-i Hamza -radiyallahu anh- bu işe çok kızdı, silahını çıkarmadan doğruca Kureyş’in toplandıkları yere gitti. Ebu Cehil’e doğru ilerleyerek tepesine dikildi. “Kardeşimin oğluna hakaret eden sen misin?” diyerek başına öyle bir yay darbesi vurdu ki, başı yarıldı. Daha sonra: “İşte ben de onun dinine girdim, onun dediği gibi diyorum, cesaretiniz varsa beni durdurun bakalım!” dedi.

Bunun üzerine Mahzum oğullarının adamları Ebu Cehil’e yardım etmek için Hazret-i Hamza -radiyallahu anh-ın üzerine yürüdüler. Büyük bir kavga çıkacaktı. Fakat Ebu Cehil kendi kabilesinden olanları durdurarak “Aman ona dokunmayınız, hiddetle gider de müslüman olur!” diye öğüt verdi. Çünkü Hazret-i Hamza -radiyallahu anh- sevilen ve sayılan yiğit bir kimseydi. Ebu Cehil’in akraba ve taraftarları çok kalabalık ise de, aralarında kavga büyüdüğü takdirde Hazret-i Hamza -radiyallahu anh-ın tarafında da bir grup ortaya çıkacak ve bunlar müslümanlara taraftar olacaklardı. Ebu Cehil bu durumu düşünerek, başını yardığı halde ondan intikam almaya kalkışmadı.

Hazret-i Hamza -radiyallahu anh- ise Resulullah Aleyhisselâm’ın yanına geldi. Ebu Cehil ile aralarında geçen hadiseyi anlatarak onu teselli etti. Resulullah Aleyhisselâm ise, iman ettiği takdirde teselli bulacağını ve memnun olacağını bildirmesi üzerine hemen kelime-i şehâdet getirdi ve müslüman oldu, sonra da Resulullah Aleyhisselâm’ı himaye edeceğini Kureyş’e ilân etti.

Onun müslüman olmasına gerek Resulullah Aleyhisselâm, gerek müslümanlar çok sevindiler. Çünkü o son derece cesur ve kuvvetli bir kimse idi. Müşrikler için ise üzüntü kaynağı oldu. O an için önceki gibi müslümanlara eziyet edemez oldular.

Hazret-i Ömer -R. Anh-in Müslüman Oluşu (616 M.):

Hazret-i Hamza -radiyallahu anh-ın İslâmiyet’le şereflenmesi müşrikleri iyiden iyiye telaşlandırmıştı. Günden güne sayıları artan müslümanlar hakkında önleyici tedbirler almak için Dârün-nedve’de toplandılar. Muhtelif görüşler uzun uzun müzakere edildi. Nihayet Ebu Cehil’in teklifi üzerine Muhammed Aleyhisselâm’ı ortadan kaldırmaktan başka bir çıkar yol olmadığında karar kıldılar.

Bu iş için de: “Şu kadar deve, şu kadar altın verelim!” diye mükâfat vâdettiler.

Toplantıda bulunan Hattap oğlu Ömer -radiyallahu anh-: “Bunu ancak ben yaparım!”deyip kalktı. Oradakilerin tezahüratları arasında, silâhlarını alarak hiddetle yola çıktı. Yolda Nuaym bin Abdullah -radiyallahu anh-a rastladı. Nuaym -radiyallahu anh- ona, hiddetli hiddetli nereye gittiğini sordu. O da: “Muhammed’i ortadan kaldırmaya!” dedi.

Nuaym -radiyallahu anh- daha önceden müslüman olmuştu, fakat gizli tutuyordu. Ömer -radiyallahu anh-in huyunu bildiği için: “Vallahi zor bir işe kalkışmışsın! Müslümanlar onun etrafında pervane gibi dönüyorlar. Seni yaklaştıracaklarını sanmam. Farzet ki bir yolunu bulup öldürdün, Abd-i menaf oğullarının seni yaşatacaklarını mı zannediyorsun?” dedi. Bu sözlere alınan Ömer -radiyallahu anh-: “Yoksa sen de mi onlardansın?” der demez Nuaym -radiyallahu anh-: “Sen beni bırak da enişten Said bin Zeyd ile kızkardeşin Fâtıma’ya bak! Onlar da müslüman oldular.” cevabını verdi.

Ömer -radiyallahu anh- onların müslüman olduklarına inanmadı, bu duyduklarının doğruluk derecesini öğrenmek için kızkardeşinin evine doğru yöneldi. Kapıya geldiğinde içeriden Kur’an-ı kerim sesi duydu ve hiddetle kapıyı vurmaya başladı.

İçeridekiler telâşlandılar, kendilerine Kur’an-ı kerim öğretmek için gelen Habbab bin Eret -radiyallahu anh- idi ve Kur’an-ı kerim sayfalarını hemen gizlediler. Ömer -radiyallahu anh- hışımla içeri girdi. “O okuduğunuz nedir?” diye bağırdı. Eniştesinin: “Bir şey yok!” demesi bile hiddetini yatıştırmadı. “Demek duyduklarım doğruymuş?” diyerek eniştesi Said bin Zeyd -radiyallahu anh-i bir vuruşta yere serdi ve üzerine çullandı. Kocasını kurtarmak için araya giren kız kardeşini de tokatlayarak ağzını burnunu kan içinde bıraktı. Canı yanan Fâtıma -radiyallahu anhâ-: “Yâ Ömer! Allah’tan kork! Ben de eşim de müslüman olduk, ne istersen yap! Öldürsen de dinimizden dönmeyiz!” diye haykırdı ve şehâdet getirdi.

Ömer -radiyallahu anh-, kız kardeşinin bu hâli ve sözleri karşısında sarsıldı, kalbinde bir yumuşama oldu, vicdan azabı duydu. Artık hiddeti geçmişti. Olduğu yere oturdu. “Hele şu okuduğunuz şeyi bana getirin.” dedi. Hâlâ hiddetli olan Fâtıma -radiyallahu anhâ-: “Sen müşrik olduğun için temiz değilsin, buna temiz olandan başkası dokunamaz.” karşılığını verdi. Ömer -radiyallahu anh- kalktı, yıkandı ve kendisine verilen Tâhâ sûre-i şerif’inin yazılı olduğu sahifeleri okumaya başladı. Kur’an-ı kerim’in fesâhât ve belâgâtı, tatlılığı ve güzelliği Ömer -radiyallahu anh-in kalbinde fevkalâde büyük bir tesir uyandırdı. Kelâmullah’ın halâveti ruhunun derinliklerine kadar işlemişti. Henüz Tâhâ sûre-i şerif’inin ilk bölümünü okumuşken: “Bu sözler ne kadar güzel, ne kadar haşmetli!..” demekten kendini alamadı. Bu esnâda Habbab -radiyallahu anh-, gizlendiği yerden çıktı ve: “Yâ Ömer! Öyle sanıyorum ki Resulullah Aleyhisselâm’ın duâsının gerçekleşme anı gelmiştir. Allah’a yemin ederim ki daha dün Resulullah Aleyhisselâm’ın:

‘Yâ Rabb’i! Bu dini Ebu Hakem bin Hişam (Ebu Cehil) veya Ömer bin Hattap ile kuvvetlendir.’ diye duâ ettiğini duydum. Ey Ömer Allah’tan kork!”dedi.

Bunun üzerine Ömer -radiyallahu anh- Resulullah Aleyhisselâm’ın yerini sordu, yanına varıp müslüman olmak istediğini söyledi. İslâm’a karşı olan düşünceleri tamamen aksine dönmüştü. Kendisine Safâ’da Erkam -radiyallahu anh-in evinde olduğunu haber verdiler.

Belinde kılıç asılı olduğu halde Erkam -radiyallahu anh-in evine doğru geldiğini gören müslümanlar telaşlandılar. Hazret-i Hamza -radiyallahu anh-: “İyi niyetle gelmişse ne âlâ! Biz de kendisine iyilikle muâmele ederiz. Yok öyle değilse, kendi kılıcıyla işini bitiririz.” dedi.

Resulullah Aleyhisselâm da:

“Ona izin veriniz, bırakın gelsin!” buyurdu. Çünkü onun müslüman olmak için geldiği kendisine bildirilmişti.

Ömer içeriye alındı, Resulullah Aleyhisselâm’ın huzurunda diz çöktü. “Yâ Resulellah! Ben Allah ve Resul’üne ve onun getirdiği şeylere iman etmek için gelmiş bulunuyorum.” dedi. Bunun üzerine Resulullah Aleyhisselâm: “Allah-u Ekber!” diyerek tekbir getirdi. Orada bulunanlar da sevinçlerinden hep birden tekbir getirdiler. Kâbe-i muazzama’da bulunanlar bile bu tekbiri duydular.

Daha sonra Hazret-i Ömer -radiyallahu anh-in isteği üzerine müslümanlar önlerinde Resulullah Aleyhisselâm olduğu halde Dârül-erkam’dan çıkarak Kâbe-i muazzama’ya doğru yürüdüler.

Müşrikler uzaktan onların geldiğini görünce: “İşte Ömer hepsini önüne katmış getiriyor.” dediler. Ömer yanlarına gelince:

“Beni bilen bilsin, bilmeyen öğrensin. Ben Hattab’ın oğlu Ömer’im. İşte müslüman oldum!” dedi ve şehâdet getirdi. Müşrikler bu manzara karşısında şaşırıp kaldılar. Sesleri sedâları kesildi, dağılıp gittiler.

Resulullah Aleyhisselâm Kâbe-i muazzama’yı tavaf etti, açıktan namaz kıldı. Müslümanlar o gün yüksek sesle tekbir getirdiler. Korkusuzca ibâdet ettiler.

Hazret-i Ömer -radiyallahu anh- der ki:

“Müslüman olduğum gece, Mekke halkı içinde Resulullah Aleyhisselâm’a en çok düşman olan adam kim ise, İslâm’ı kabul ettiğimi ona haber vereyim diye düşündüm. Aklıma Ebu Cehil geldi. Sabahleyin gittim, kapısını çaldım. Beni karşısında görünce: ‘Yeğenim merhaba, hoş geldin! Seni buraya getiren nedir?’ diye sordu. Ben de: ‘Allah’a, O’nun Resul’üne ve getirdiği şeylere inandığımı sana haber vermeye geldim.’ dedim. ‘Seni de, getirdiğin haberi de Allah rezil etsin!’ dedi ve kapıyı yüzüme çarptı.”

Hazret-i Hamza -radiyallahu anh-dan sonra Hazret-i Ömer -radiyallahu anh-in de müslüman olması, müslümanların gücüne güç kattı. İslâm açığa çıktı.

Müslümanlar kendilerine karşı en şiddetli düşman olanların arasına korkusuzca girmeye, yaptıklarının bazılarına karşılık vermeye, Kâbe-i muazzama’nın etrafında halka halinde oturmaya ve tavaf etmeye başladılar. İslâm’a dâvet alenî olarak yapılmaya başlandı.

Onların İslâm’a girişleri; Kureyşliler’in birçok plânlar yaparak Resulullah Aleyhisselâm’ı ortadan kaldırmaya çalıştıkları bir dönemde gerçekleşmiştir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Şakk-ı Kamer Mucizesi

HAZRET-İ MUHAMMED Aleyhisselâm

Şakk-ı Kamer Mucizesi
Her peygamberden bir takım olağanüstü şeyler istenmiş, akla gelmedik mucizeler beklenmiştir. Şu kadar var ki bu mucize isteyen sapıkların çoğu, istedikleri mucize gösterildiğinde yine inanmamış ve peygamberlerini sihirbazlıkla suçlamışlardır.

Nitekim Mekkeli müşrikler de sırf alay olsun diye zaman zaman bir takım mucizeler istemekten geri kalmamışlar, Resulullah Aleyhisselâm'ı küçük düşürmek için bu yolu seçmişlerdir.

"Hiçbir peygamber Allah'ın izni olmadan herhangi bir âyeti (mucizeyi) kendiliğinden getiremez. Allah'ın emri gelince de hak ile hükmolunur ve bâtılı seçenler o zaman hüsrana uğrarlar." (Mümin: 78)

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" diye sordu. "Evet iman ederiz." dediler.

Bunun üzerine ayın bedir halinde iyice göründüğü, yeni yeni yükseldiği bir gece Allah-u Teâlâ'ya sığınarak aya şehâdet parmağı ile işaret etti. Ay derhal ikiye ayrıldı, yarısı Safâ tepesi üzerinde, diğer yarısı da Safâ'nın mukabilinde olan Kaykaân tepesi üzerinde göründü, sonra tekrar eski vaziyetini aldı.

Resulullah Aleyhisselâm orada bulunanlara bu manzarayı işaret ederek:

"Şâhid olunuz!.. Şâhid olunuz!.." diye seslendi. (Müslim: 2800)

Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler. "Muhammed bizi büyüledi, sihir yaptı." dediler. "Ayı büyüledi ve ay yarıldı." diyenler de oldu. İçlerinden bazıları da: "Muhammed bizi sihirledi ise bütün insanları da sihirleyemez ya!" dediler. O sırada seyahatten dönenler olmuştu. Onlara sordular, "Evet ay'ı biz de iki parçaya ayrılmış bir halde gördük." diye cevap verdiler. Her taraftan gelenlerden ayın ikiye ayrıldığını görüp de haber vermeyen bir kimse kalmadı.

Buna rağmen müşrikler: "Ebu Tâlib'in yetiminin sihri semaya da tesir etti." diyerek: "İman ederiz." vâdinde bulundukları halde imandan yine yüz çevirdiler. Sapıklıklarında devam ettiler.

Resulullah Aleyhisselâm'ın bu en parlak mucizesini inkâr etmeleri üzerine Allah-u Teâlâ Âyet-i kerime'lerini inzâl ederek şöyle buyurdu:

"Kıyamet saati yaklaştı ve ay yarıldı." (Kamer: 1)

Müminlere sevabın, kâfirlere cezânın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Son peygamber Muhammed Aleyhisselâm'ın en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi.

Bu mucize yalanlamaya imkân bırakmayacak şekilde fiilen vuku bulmuştur. Eğer müşrikler yalanlamaya bir yol bulabilselerdi mutlaka yalanlayacaklardı. Halbuki onlar ancak: "Büyülendik!" diyebildiler.

Bu mucize mütevatirdir. Kur'an-ı kerim'de delili mevcuttur. Buhârî, Müslim ve diğer sahih Hadis kitaplarında muhtelif rivayetler bulunmaktadır.

"Onlar bir mucize görseler, hemen yüz çevirirler ve: 'Eskiden beri devam edegelen bir büyüdür.' derler." (Kamer: 2)

Hiçbir delili, hiçbir mucizeyi nazar-ı itibara almıyorlar da büyü deyip geçiyorlar. Halbuki büyü her ne suretle olursa olsun bâtıl olacağından, onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

"Yalanladılar ve kendi heveslerine uydular." (Kamer: 3)

Bir şey bildiklerinden veya bir delile dayandıklarından değil de, keyiflerine ve nefislerinin isteklerine uydukları için yalanladılar. Şeytanın kendilerine süslü gösterdiği bâtıl yollara saptılar. Meydana gelen hadisedeki gerçeğin lüzumunu hesaba katmadılar.

"Halbuki her iş kararlaşmıştır." (Kamer: 3)

Bütün işler bir hedefe ulaşmaktadır. O hedefte mutlaka karar kılacaktır. Her şey yerinde ve zamanındadır. Dünyada olsun ahirette olsun, iyi olsun kötü olsun, bütün neticeler bu şekilde ortaya çıkar.

Bu böyle olduğuna göre Resulullah Aleyhisselâm'ın hakikat ve yüceliği, şan ve şerefi zuhur edecek; karşı çıkanların gaye ve maksatları da günü gelince ortaya çıkacaktır.

"Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir." (Kamer: 4)

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden vazgeçirecek buyruklar gelmiş bulunmaktadır.

"O haberlerde hikmetin en üstünü vardır. Fakat uyarılar aslâ fayda vermiyor." (Kamer: 5)

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir? Fakat Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

"O halde sen de onlardan yüz çevir." (Kamer: 6)

Çünkü onlar hakikate kulaklarını tıkamışlar, verilen öğütleri dinlemek istemiyorlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kendilerine öğüt verildiği zaman öğüt almazlar. Bir âyet (mucize) gördüklerinde alaya kalkışırlar. Ve derler ki: Bu apaçık bir büyüdür." (Sâffât: 13-15)

İnkârlarını böyle bâtıl bir iddiâ ile kuvvetlendirmek isterler.

İran-Bizans Savaşı:

İslâm'ın intişârı sıralarında Doğu Roma ile İran, dünyanın en büyük devletleriydi. Nübüvvetin beşinci yılında, Hıristiyan olan Romalılarla Mecûsî olan İranlılar birbirleriyle kanlı bir savaşa girişmişler ve İranlılar üstün gelmişlerdi. Rumlara iki koldan saldırmışlar, Rum kuvvetlerini denize dökünceye kadar takip etmişler, Suriye'deki bütün mukaddes şehirleri zaptetmişler, Filistin ve Kudüs'ü ele geçirmişlerdi. İstilâ ettikleri yerlerdeki bütün kiliseler yıkılmış, bütün dini binalar tahrip edilip kirletilmişti. İranlılara katılan yahudiler, binlerce hıristiyanı kılıçtan geçirdiler.

Bu istilâ tufanı Mısır'ı da basmış, İran orduları bir taraftan Nil vâdisini işgal ederek İskenderiye'ye ulaşmışlar, diğer taraftan bütün Anadolu'yu ele geçirerek İstanbul'un boğaziçi sahillerine kadar gelmişlerdi. İstanbul Doğu Roma İmparatorluğu'nun başşehri durumunda idi. Hatta imparator, İstanbul'u terkederek Kartaca'ya kaçmayı bile aklında kurmuştu.

İranlılar girdikleri her yerde ateşgedeler meydana getiriyorlar, böylece de hıristiyanlığın çıktığı yerlerde ateşperestliği yaymaya çalışıyorlardı.

Romalıların bu yenilgisi karşısında kendisine tâbi bulunan birçok memleketler isyan etmişler, bu devletin hakimiyetinden çıkmışlar, imparatorluk darmadağınık olmuştu. İç isyanlar başlamış, ordu dağılmış, hazine boşalmıştı.

İranlılar bu savaşa Mecûsîlikle Hıristiyanlık arasındaki üstünlük mücadelesi havası vermişler ve bunu siyasi bir fetihten daha çok Mecûsîliği yayma aracı olarak görmüşlerdi. Kudüs'ün fethinden sonra Hüsrev Perviz, İmparator Herakliyus'a yazdığı mektupta, bu zaferi Mecûsîliğin hak olduğunun bir delili olarak kabul ettiğini belirtmiştir.

İranlıların galip kumandanları, zaferin verdiği sarhoşlukla şöyle bir barış teklifi yaptılar.

İmparator İranlılar tarafından istenecek her şeyi verecektir. Bu cümleden olarak bin yük altın, bin yük gümüş, bin yük ipek, bin at, bin kadın teslim edecektir.

Rum imparatorluğu bütün bu aşağılayıcı şartları kabul etmiş, bu esaslar üzerinde barışı görüşecek bir heyet göndermişlerdi.

Heyet İranlıların yanına vardıkları zaman Hüsrev şu sözleri söyledi:

"Bizzat imparator Herakliyus karşıma zincirler içinde gelerek, asılıp çarmıha gerilmiş olan ilâhına karşılık ateşe ve güneşe tapmalıdır."

Bu yenilgi işte böyle bir yenilgiydi. Böyle bir çöküş içinde Rumların birkaç yıl içinde canlanıp yeniden toparlanacaklarına ve galip geleceklerine kesinlikle hüküm vermek şöyle dursun, ihtimal vermek bile havsalaya sığacak bir şey değildi.

•

Rumların bu bir daha kımıldayamayacak şekilde hezimete uğraması Mekke'de duyulunca, müşrikler çok sevindiler ve müslümanlara: "Siz ve hıristiyanlar ehl-i kitapsınız. Biz ve İranlılar ise kitapsız ümmîleriz. İranlı kardeşlerimiz sizin Rum kardeşlerinize gâlip geldiler. Biz de sizinle savaşacak olursak sizi mağlup ederiz." gibi şımarıkça sözler söylemeye başladılar.

Rumların mağlubiyet haberine Resulullah Aleyhisselâm da, müslümanlar da üzülmüşlerdi. Çünkü Rumlar ehl-i kitap, İranlılar ise mecûsî idi, ateşe tapıyorlardı. Bu sebeple tabii olarak Rumların tarafını tutuyor, ateşperestlerin hakim olmasını istemiyorlar, Rumların üstün gelmesini arzu ediyorlardı.

Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'lerle, Rumların İranlıları birkaç yıl sonra mağlup edeceğini haber vererek müminlerin üzülmesine gerek olmadığını hatırlattı:

"Elif Lâm Mim. Arzın size en yakın bir yerinde Rumlar mağlup oldular. Amma onlar bu yenilgilerinden sonra birkaç yıl içinde mutlaka gâlip geleceklerdir." (Rûm: 1-4)

Diğer bir savaş neticesinde o mağlubiyetlerinin intikamını alacaklardır.

Nitekim Kitab-ı ilâhî'nin bu haberi hiç umulmayan bir zamanda tahakkuk etti. Rumlar İranlıların işgal ettikleri yerleri kurtararak düşmanlarını Dicle ve Fırat'ın gerilerine attılar. Zerdüşt'ün doğum yerini harap edip İran'ın en büyük ateş tapınağını yerle bir ettiler.

Rumların mağlubiyetine üzülenlerden birisi de Hazret-i Ebu Bekir -radiyallahu anh- idi. Âyet-i kerime'ler nâzil olunca çok sevindi. Allah-u Teâlâ'nın gerçek vaadine inanmanın verdiği cesaretle müşriklere: "Allah sizin sevincinizi fazla sürdürmeyecek. Çünkü O, birkaç sene içinde Rumların tekrar galip geleceğini haber verdi." diyerek bu tebşiri teşhir etti. Onlar ise buna imkân tasavvur edemiyorlardı. Böyle bir şey olacağını havsalasına sığdıramayan Ubey bin Halef bahse girişmeyi teklif etti. Kumar henüz o yıllarda haram kılınmamıştı. Üç yıl içinde Rumların galip gelip gelemeyeceği hususunda on deve üzerine bahse girdiler. Hazret-i Ebu Bekir -radiyallahu anh- durumu arzettiğinde Resulullah Aleyhisselâm; Âyet-i kerime'de geçen ve "Birkaç sene" mânâsına gelen "Bid'" sözünün üç ile dokuz sene arasındaki bir süreyi ifade ettiğini, bu sebeple süreyi de deve sayısını da üç katına çıkarmayı teklif etti. Bu sefer süreyi dokuz seneye, deve sayısını da yüze çıkararak bahsi yenilediler.

•

Nitekim mağlubiyetlerinden dokuz yıl sonra Bizanslılar beklenmedik bir şekilde kalkınarak 624 yılında İran'a girdiler ve düşmanlarını müthiş bir bozguna uğrattılar. Buna da müslümanlar sevindi, müşrikler ise son derece üzüldü.

Rumların İranlıları kısa bir zaman içinde mağlup edeceklerine dair Kur'an-ı kerim'in haber verdiği mucizenin gerçekleştiğini gören birkaç Mekkeli, müslüman oldular.

Hazret-i Ebu Bekir -radiyallahu anh- de, Ubey'in vârislerinden bahiste kazandığı develeri aldı ve Resulullah Aleyhisselâm'ın tavsiyesi üzerine fakirlere dağıttı.

Bu hususta nâzil olan Âyet-i kerime'lerin devamında şöyle buyuruluyor:

"Eninde sonunda emir Allah'ındır." (Rûm: 4)

Hüküm her zaman için Allah-u Teâlâ'ya âittir. Rumlar galip gelecekler diye, ondan sonra emir ve irade Rumlarda olacak zannedilmesin. Onlar galip gelmezden önce hakimiyet ne onların ne de İranlıların olmayıp Hakk'ın olduğu gibi, onların galip gelmesinden sonra yine Hakk'ındır. O, önce onları mağlup ettiği gibi, sonra da eder. Galibiyet ve mağlubiyetten hiçbiri O'nun hükmünün dışında değildir. O'nun yücelttiği yücelir, alçalttığı alçalır. O'nun emir ve iradesini kayıt altına alacak, sınırlandıracak hiç kimse yoktur.

"O gün müminler de Allah'ın yardımı ile sevineceklerdir." (Rûm: 4-5)

Allah-u Teâlâ'nın Rumların galip geleceğine dâir ilâhî vaadi gerçekleştiğinde müminler sevindiler.

Ehl-i kitap'tan olan Rumlar ateşperest İranlılara galip gelirken diğer taraftan da aynı yıl müslümanlar Allah-u Teâlâ'nın yardımıyla Bedir'de müşriklere karşı zafer elde ettiler. Hususiyetle kendilerini galip kılan bu ilâhî yardım karşısında daha çok sevindiler. Bu bakımdan Âyet-i kerime'nin bu sevinç gününü gösteren mucizesi, Rumların galibiyetini haber veren mucizesinden daha büyük bir şerefe hâizdir.

•

Böyle iken birçok kimseler bu hakikatten mahrumdurlar.

"Allah dilediğine yardım eder. O Azîz'dir, çok merhametlidir." (Rûm: 5)

O'nun yardımı sebeplere bağlı değil, sebepler O'nun iradesine bağlıdır. Her şey O'ndan gelmekte ve O'na gitmektedir.

Zafer insanların kendi zâtî güçlerinden doğan bir şey olsaydı, istenildiği zaman elde edilirdi. Aynı şekilde yenilgi de insanların zâtî bir zaaflarından dolayı husule gelen bir şey olsaydı, yine düşmanların istedikleri zamanda elde edilen bir şey olurdu. O kime dilerse ona yardım eder. O Azîz'dir, dostlarını da azîz kılar, güçlendirir, kuvvet ve kudretiyle onları takviye eder.

"Bu Allah'ın vaadidir. Allah vaadinden aslâ caymaz. Amma insanların çoğu bilmezler." (Rûm: 6)

Cehâlet ve dalâletlerinden, tefekkürden mahrumiyetlerinden dolayı Allah-u Teâlâ'nın vaadinin kıymetini ve kesinliğini takdir edemezler. O'nun verdiği sağlam sözün bozulması mümkün değildir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Habeşistan’a İkinci Hicret (616 M.)

HAZRET-İ MUHAMMED Aleyhisselâm

Habeşistan’a İkinci Hicret (616 M.)
Müslümanlara yapılan işkence ve zulümler gittikçe daha da artıyordu. Daha önce Habeşistan’a hicret edenler, her ne kadar doğup büyüdükleri yurtlarından ve yakınlarından ayrılmak zorunda kalıyorlarsa da, hayatlarını ve dinlerini emniyet altında tutmuş oluyorlardı.

Resulullah Aleyhisselâm, mazlum müslümanların tekrar Habeşistan’a gitmelerinin uygun olacağını tavsiye etti. Bunun üzerine onu kadın, doksan iki müslüman, fırsat buldukça zaman zaman hicret ederek orada toplandılar. İlk gidişte bir başkanları yoktu. İkinci hicrette Câfer-i Tayyar -radiyallahu anh- başkan seçildi.

Her şeye rağmen Resulullah Aleyhisselâm Mekke’den ayrılmadı, zulüm ve eziyetlere göğüs germeye ve mücadelesine devam etti.

Hazret-i Osman -radiyallahu anh-: “Siz de oralara gelmiş olsanız, Habeşliler’in ehl-i kitap oldukları için dâvetinize hemen icabet ederler, müslüman olmaları umulur ve bize yardım ederler.” dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise şu cevabı verdi: “Ben rahat aramaya vazifeli değilim. Bu hususta da Allah-u Teâlâ’nın emrini beklerim. Ne emrederse ona göre hareket ederim.”

Bu hicret, İslâm’ın çevrede yayılmasının yeni bir dönemi oldu. Müşrikler İslâm’ın yayılarak güçleneceği endişesiyle, bu hicrete engel olmak için ellerinden gelen her kötülüğü yaptılar, fakat başarılı olamadılar.

İkinci hicret ilk hicretten birkaç ay sonra olmuştur.

Bu ikinci hicretten sonra Mekke âdeta mâteme büründü. Çünkü hemen hemen her evden bir veya birkaç kişi âilesini terk ederek bir yabancı diyâra sığınmıştı. Bu âilelerin en değerli fertleri dinlerini korumak için câhiliyeden kaçarak, inançlarıyla birlikte hicret ediyorlar, bütün akrabalık bağlarını arkalarında bırakıyorlardı. Aşiretçiliğin ve kabileciliğin kafalarda din gibi yer etmiş olduğu bir toplumda, bu şekilde bir hicretin çok büyük bir sarsıntı yapacağı gayet açıktır.

•

Hicret edenler arasında Ebu Cehil’in öz kardeşi Seleme bin Hişam, Ebu Süfyan’ın kızı Ümmü Habibe, Hind’in öz kardeşi Ebu Huzeyfe, Süheyl bin Amr’ın kardeşi, oğulları, kızları, damadı... gibi Kureyşliler’in ileri gelen bütün kabile reislerinin öz evlâtları vardı.

Bu durumda müşrikler, düşmanlıklarını daha da artırdılar. Geride kalanlara eskisinden daha fazla eziyet etmeye başladılar.

Bu arada Habeşistan hicretini de gözardı etmiyorlardı. Müslümanların oralarda çoğalarak güçlenmesinden, etrafa yayılmasından ve kendilerini tehdit etmesinden de son derece tedirgin oluyorlardı. Hicret sebebinin, Necaşi’nin kendilerine sağladığı emniyet yurdu olduğunu anlayınca, onları bundan mahrum etmek için çeşitli hilelere başvurdular. Vakit geçirmeden Amr bin Âs ile Abdullah bin Ebi Rebîa el-Mahzûmî’yi kıymetli hediyelerle birlikte Habeş kralı Ashame en-Necâşî’ye elçi olarak gönderdiler. Bu arada diğer devlet erkânına da çeşitli hediyeler göndermeyi ihmal etmediler. Gayeleri Necâşî’den, yanlarına sığınmış olan bu müslümanları kabul etmemesini ve onları geri göndermesini ricâ etmekti.

Amr bin Âs’ın Habeşistan’da ve Necâşî’nin sarayında az-çok itibarı vardı. Habeşistan’a ulaştıklarında, önce Necâşî’nin yakınları ile görüşerek hediyelerini verdiler ve meramlarını açıkladılar. Onlardan bu hususta yardımcı olacaklarına dair söz aldılar. Bu arada müslümanların sağda solda İsa Aleyhisselâm ve annesi hakkında çirkin sözler söylediklerini yaydılar.

Daha sonra Necâşî’nin huzuruna çıkan elçiler, hediyelerini takdim ettiler.

Amr bin Âs geliş sebebini şöyle açıkladı:

“Ey kral! İçimizden bazı câhil gençlerimiz, atalarımızın dinini terk ederek buraya gelmiş ve size sığınmışlardır. Bunlar sizin dininize de girmiş değillerdir. Yeni bir din ortaya çıkardılar. Kavmimizin ileri gelenleri onları iâde etmenizi istiyorlar.”

Necâşî’nin orada hazır bulunan müşavirleri ve ileri gelen râhipler Amr’ı tasdik ettiler. Her insanın kendi kavminin durumunu daha iyi bileceğini, kendilerine sığınanları Kureyş’e teslim etmekle onları memnun etmek gerektiğini söylediler.

Necâşî Tevrat ve İncil’i okumuş ve İsa Aleyhisselâm’dan sonra bir peygamberin geleceğini bu kitaplardan öğrenmişti. Müslümanlarla bu yeni din hakkında konuşmadıkça hiçbirini kendilerine teslim etmeyeceğini beyan etti. “Kendi memleketlerini terk ederek bana güvenen ve sığınan bu insanlara vefâsızlık edemem.” diyerek onlara kızdı. Durumu tahkik için müslümanları huzuruna çağırarak gelen heyetle karşılaştırdı.

“Kureyşliler elçi yollamış, sizi geri istiyorlar, ne dersiniz?” diye sordu.

Müslümanların adına Câfer-i Tayyar -radiyallahu anh- ayağa kalktı:

– Ey hükümdar! Sorunuz bunlara, biz onların kölesi miyiz ki bizi istiyorlar?

Mekkeliler adına Amr bin Âs cevap veriyordu.

– Hayır, hepsi hürdür!

– Onlara borçlu muyuz ki bizi istiyorlar?

– Hayır, hiçbirinden alacağımız yok.

– Onlardan öldürdüğümüz kimse mi var ki, kısas için bizi istiyorlar?

– Hayır, böyle bir şey de yok.

– O halde ne diye bizi istiyorlar?

– Bunlar atalarımızın dininden çıktılar. İlâhlarımıza hakaret ettiler, gençlerimizin inançlarını bozdular. Aramızda ikilik çıkardılar.

Bu iddiâya karşı Hazret-i Câfer -radiyallahu anh- şunları söyledi:

– Ey hükümdar! Biz câhil bir kavim idik. Taştan ağaçtan yaptığımız putlara tapardık. Lâşe yerdik, fuhuş yapardık, akrabalara küserdik, komşuluk hakkına riâyet etmezdik, kuvvetliler zayıfları ezer, zenginler fakirlerin sırtından kazanırdı.

Biz bu hâl üzerinde iken, Allah içimizden bir peygamber gönderdi. Nesebi ve asâleti, doğruluk ve emâneti, şeref ve namusu hepimizce mâlumdur. O, bizi Allah’ın birliğine ve O’na kul olmaya dâvet etti. Atalarımızın tapageldikleri putları terketmeye çağırdı. Bütün ahlâksızlıklardan uzaklaştırdı. Doğruluğu, emanete ve akrabalık bağına riâyet etmeyi, komşularla iyi geçinmeyi, haramdan, kan dökmekten sakınmayı bildirdi. Fuhuşu, yalanı, yetim malını yemeyi, haksızlık etmeyi, namuslu kadınlara iftira etmeyi, dil uzatmayı yasakladı. Bütün iyilikleri öğretti. Biz de ona inandık, getirdiği dini kabul ettik. Bu yüzden kavmimiz bize düşman kesildi. Bizi dinimizden çevirip putlara taptırmak için her türlü hakaret ve işkencelere uğradık. Bize zulmettiler, fakat dinimizden dönmedik. Biz de onlardan kaçıp, sizin himâyenize sığındık, sizi güvenilir bulduk. Nezdinizde zulme uğramayacağımızı ve haksızlık görmeyeceğimizi umuyoruz.”

Durumun aleyhlerine döneceğini anlayan Amr, hükümdarı müslümanlardan soğutmak için: “Bunlar hıristiyanlık ve İsa hakkında yakışıksız sözler söylüyorlar.” dedi. Çünkü Necâşi hıristiyandı.

Hazret-i Câfer -radiyallahu anh-: “Biz İsa Aleyhisselâm hakkında Kur’an-ı kerim’de Allah-u Teâlâ ne bildirdi ise ancak onu söyleriz.” diyerek Meryem sûre-i şerif’inin başından bir miktar okudu. Dinleyenler heyecanlandılar ve ağladılar. Necâşî de kendini tutamayıp, sakalı ıslanıncaya kadar ağladı.

Sonra onlara dedi ki:

“Allah’a yemin ederim ki bu sözler İsa’ya gelen ile aynı kaynaktandır.” Yerden bir çöp aldı ve: “Sizin okuduklarınız ile İsa’nın dedikleri arasında şu çöp kadar fark yoktur.” diyerek elçilerin isteklerini reddetti, hediyelerini de geri verdi ve kendi memleketine sığınmış olan müslümanları daha fazla koruyacağını belirtti. Elçiler de elleri boş olarak, kızgın bir şekilde Kureyş’in yanına döndüler.

Müslümanlar orada Necâşî’nin himayesi altında dinlerini emniyete almış oldular. Hiçbir eziyet ve işkence görmeden, hoşlarına gitmeyen sözler işitmeden ibadetlerini yapıyorlardı.

Resulullah Aleyhisselâm’ın Medine’ye hicretini öğreninceye kadar orada kaldılar. Bunlardan otuz üçü geri döndü, ikisi Mekke’de vefat etti, ikisi hapsedildi. Yirmi dördü Medine’ye hicret ettiler ve Bedir savaşına katıldılar.

Habeşistan’da kalanlardan yedisi orada vefat etti, birisi hıristiyanlığa döndü. Müslümanların Habeşistan’da iken yedi erkek, beş kız olmak üzere on iki çocukları dünyaya geldi.

Hayber fethedildiği gün Câfer -radiyallahu anh-in başkanlığında yirmi beş kişi döndü.

Müslümanların Ablukaya Alınması (616 M.):

Müşriklerin altı seneden beri uyguladıkları şiddete rağmen İslâmiyet günden güne yayılmaya devam ediyordu. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi yiğitlerin İslâmiyet’e girmeleri ile müslümanlar hayli cesaretlenmişlerdi. Necâşi gibi bir hıristiyan hükümdar, müslümanların hâmisi olmuş, Kureyş’in elçilerini eli boş geri çevirmişti.

Çileden çıkan ve mücadelelerini aralıksız sürdüren müşrikler, bu şekilde işkence yapmakla ve şiddet göstermekle kimseyi dininden döndüremeyeceklerini anladılar. Muhammed Aleyhisselâm’ı öldürmekten başka bir çare bulamadılar. Onun öldürülmesi hadd-i zatında hedefleri haline gelmişti.

Mekke devrinin yedinci yılının Muharrem ayında Kureyş’in ileri gelenlerinden kırk kadar kişi, Ebu Cehil’in başkanlığında toplandılar. Muhammed Aleyhisselâm’ı kendilerine teslim etmedikçe, Hâşim ve Muttalip oğulları âileleri ile, kendilerinden gelebilecek herhangi bir barış ve anlaşma isteğini aslâ kabul etmemeye, hiçbir surette acımamaya, kız alıp vermemeye, bir şey alıp satmamaya, görüşüp buluşmamaya... karar verdiler.

Kararlaştırdıkları bu maddeleri, sözleşme şeklinde yazdırıp mühürlediler. Bu işe bir de kudsiyet vermek için bir beze sararak Kâbe’nin içine astılar. Bu kararlarına aykırı hiçbir harekette bulunmayacaklarına dâir yeminler ettiler.

Bunun üzerine Ebu Tâlip, bütün Hâşim ve Muttalip oğullarıyla, Mekke’de bulunan müslümanları kendi mahallesinde bulunmaya dâvet etti. Kendisi müslüman olmadığı halde müslümanların başına geçti. Resulullah Aleyhisselâm üç yıldan beri ikamet ettiği Erkam’ın evinden Ebu Tâlib’in mahallesine taşındı. Ebu Leheb Hâşim oğulları’ndan olduğu halde, mahalleden çıkarak müşriklerle beraber oldu. Ebu Leheb hariç, Haşim oğulları’nın bütün fertleri Ebu Tâlip’le birlikte kaldılar ve Kureyş’le münasebetten kesildiler. Evleri diğer mahallelerde bulunan müslümanlar da evlerini terkederek oraya çekildiler. Müslümanlar imanlarının gereği, diğer Hâşimîler ise akrabalık gayretiyle Resulullah Aleyhisselâm’ı koruyorlardı.

Başta Ebu Cehil olmak üzere küfrün ileri gelenleri, iki dağ arasındaki bu mahallenin giriş ve çıkışlarında nöbet tutuyorlardı. Bütün ikmal yollarını kesmişlerdi. Esnaf onlara bir şey satmaya cesaret edemezdi. Hazret-i Hamza -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh- gibi cesur kimselerin dışında, kimse çarşıya pazara çıkıp alışveriş yapamıyordu. Dışarıdan gelen tüccarlara o mahallede mal sattırılmıyor veya hepsi satın alınıp onlara bir şey bırakılmıyordu. Müslümanlar sadece hacc mevsiminde dışarı çıkıp bir yıllık ihtiyaçlarını temin etmeye çalışıyorlardı. Hacc mevsiminde bile azılı müşrikler köşe başlarına otururlar, onların alış-veriş yapmalarına engel olurlardı. Tüccarları korkuturlar: “Kim onlara bir şey satacak olursa malını yağma ederiz.” derlerdi. Bir kimse merhamet ederek onlara gizli bir yiyecek verse onu döverler, hakaret yağmuruna tutarlardı. Hazret-i Ebu Bekir -radiyallahu anh-, Kureyş içinde hatırı sayılır bir zât olduğu halde, o bile kavminden ağır işkenceler gördü.

Müslümanları bu sıkıntılardan kurtarmak için gerek Resulullah Aleyhisselâm, gerekse Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz bütün mallarını harcadılar.

•

Muhasara bütün şiddetiyle öyle bir devam ediyordu ki, açlık had safhaya ulaşmıştı. Gün olmuyordu ki, müslümanlar ağaç yaprağı yiyorlardı. Derileri kaynatarak yemek zorunda kalanlar bile vardı. Açlıktan kadınların ve çocukların feryatları mahalle dışından duyuluyor, ihtiyarlar ve hastalar gıdasızlıktan sararıp soluyorlardı. Müslümanların büyük bir sarsıntı geçirdikleri muhakkaktı.

Kureyş’in Haşimoğulları’na karşı bu tutumu gerçekten çok insafsızca idi. Bu derece şiddet göstermeleri, onları İslâm’dan döndürmek veya hiç olmazsa İslâm’ın daha çok ilerlemesini önlemek içindi.

Onlar ne yaparlarsa yapsınlar, müslümanlar yılmıyorlar, yollarından şaşmıyorlar, imanlarına iman katıyorlardı.

Müşriklerin âni bir baskın ihtimaline karşı gece gündüz nöbet tutmuşlar, Resulullah Aleyhisselâm’ı canla başla korumuşlardı. Ebu Tâlip dahi geceleri bizzat nöbet bekler, evinin etrafında dolaşırdı. Bazı zamanlar da Resulullah Aleyhisselâm’ın yatağına çocuklarından veya amca oğullarından birini yatırarak muhtemel bir suikastten korumaya çalışıyordu.

Bütün bu sıkıntılara rağmen Resulullah Aleyhisselâm, tebliğ görevini yapmaktan bir an bile geri durmadı.

Abluka üç yıl devam etti. Bu arada müslümanlar, bu dayanılmaz sıkıntılara sabırla katlandılar, dinleri uğrunda her tehlikeyi göze aldılar, her şeylerini fedâ ettiler.

Müşriklerin bazı insaflı düşünenleri, bu durumdan rahatsız olmaya başlamışlardı. İleri gelenlerinden beşi, bu kararı bozmak için gizlice anlaştılar. Kureyş’in toplu bulunduğu bir sırada yanlarına geldiler. İçlerinden Züheyr: “Ey Kureyşliler! Şu bizim yaptığımız şey insanlığa yakışır mı? Biz her imkândan faydalanırken, onların sefalet içinde olmaları sizi hiç rahatsız etmiyor mu? Bu kararın bozulması gerek! Yemin ederim ki, bu zâlim vesika yırtılmadıkça buradan ayrılmayacağım!” dedi. Diğerleri de onu desteklediler.

Halbuki Allah-u Teâlâ anlaşma metninin yazıldığı sahifenin üzerine bir mucize olarak ağaç kurdu musallat etmişti. Sahifenin büyük bir kısmını güveler yiyip bitirdiler. İçinde Allah-u Teâlâ’nın zikredildiği cümleler hariç, geriye hiçbir şey kalmamıştı.

Resulullah Aleyhisselâm bu hadiseyi amcası Ebu Tâlib’e haber verince: “Bunu sana Rabb’in mi haber verdi?” diye sordu. Resulullah Aleyhisselâm: “Evet!” buyurdu.

Kureyşliler bu işi konuşurlarken Ebu Tâlib de bir köşede oturmakta idi.

“Esasen yeğenim Muhammed o vesikanın kurtlar tarafından yenildiğini bana haber vermişti. Gidin bakın, eğer yeğenimin sözü doğru çıkmazsa onu size teslim ederim, istediğinizi yapın. Şayet doğru ise o zaman bu zulme son verirsiniz.” teklifinde bulundu.

Gerçekten de vesikanın güveler tarafından yenildiğini hayretler içinde gördüler. Böylece de sıkıntı dolu üç yıllık muhasara, Mekke devri’nin onuncu yılında kaldırılmış oldu.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Müslüman Olan Hıristiyanlar

HAZRET-İ MUHAMMED Aleyhisselâm

Müslüman Olan Hıristiyanlar
Habeşistan’a hicret eden müslümanların oralarda İslâmiyet’i yayma çabalarının sonucu olarak yirmi kadar hıristiyan, kendilerine anlatılanları yerinde incelemek için nübüvvetin onuncu yılında Mekke’ye geldiler. Resulullah Âleyhisselâm’ı Kâbe-i muazzama’da otururken buldular. Yanına oturup, onunla konuştular ve bazı sorular sordular. Sordukları sorulara gönülleri mutmain eden cevaplar alınca sevindiler.

Sormak istedikleri bütün soruları bitirdikten sonra Resulullah Aleyhisselâm onları İslâm’a dâvet etti, Kur’an-ı kerim’den bazı Âyet-i kerime’ler okudu. Huşu ile dinlediler, gözlerinden yaşlar boşandı. Kendi kitaplarında onun hakkında yazılan vasıfların onda olduğunu gördüler. Dâvetine icabet edip tasdik ettiler ve hepsi birden müslüman oldular.

Şu Âyet-i kerime’ler onlar hakkında nazil olmuştur:

“Kendilerine daha önce kitap verdiklerimiz de buna inanırlar.” (Kasas: 52)

Çünkü onlar bu vasıflardaki uyumun ancak Allah-u Teâlâ tarafından olması ile mümkün olabileceğini biliyorlar.

“Kur’an onlara okunduğu zaman: ‘Ona iman ettik, doğrusu o Rabb’imizden gelen hakikattir. Esasen biz, bundan önce de müslümanlığı kabul etmiş kimselerdik.’ dediler.” (Kasas: 53)

Âyet-i kerime’lerin indirilmesine sebep bunlar olmuş ise de, kitap ehlinden bütün iman edenleri içine almaktadır.

Gelenler kalkıp giderlerken Ebu Cehil ve müşriklerden bazıları önlerine geçtiler. “Allah sizin belânızı versin. Yanında oturup iyice dinlemeden onu tasdik ettiniz ve dininizden ayrıldınız, siz ne ahmaksınız!” gibi sözlerle hakâret ettiler. Onlar da:

“Biz size Allah’tan esenlik dileriz, bize yaptığınız câhilliği biz size yapmayız, câhillerin sözüne bakıp da bize ulaşmış olan hayırdan dönmeyiz.” diye cevap vererek memleketlerine döndüler.

Müslümanların işkence, eziyet, abluka ve her türlü sıkıştırmaya göğüs gerdikleri bir sırada; İslâm’ı öğrenmek ve Resulullah Aleyhisselâm’la buluşmak için bu heyetin Mekke’ye gelişleri fevkalâde bir hadise oldu. İslâm düşmanları müslümanlara ne kadar eziyet yaparlarsa yapsınlar, ne kadar sıkıştırırlarsa sıkıştırsınlar, yeryüzünün doğusuna ve batısına bu nurun yayılmasının önlenemeyeceğini sezmeye başladılar.

Ebu Tâlib’in Vefatı:

Ablukadan kurtulan müslümanlar biraz olsun rahatlamış ve sevinmişlerdi ki, sevinçleri sekiz ay sürdü, peşpeşe gelen iki büyük acı ile sarsıldılar.

Resulullah Aleyhisselâm, İslâm’ı tebliğ sırasında karşılaştığı güçlüklerde ve sıkıntılı anlarında kendisine en büyük yardım ve desteği sağlayan iki yakınını peygamberliğinin onuncu yılında kaybetti. Bu iki yakınından birisi amcası Ebu Tâlib; diğeri ise Hazret-i Hatice -radiyallahu anhâ- Validemiz idi.

Seksen yaşlarında vefat eden Ebu Tâlib, Resulullah Aleyhisselâm’ı koruyan bir zırh gibiydi. Dedesi Abdülmuttalib’i kaybettiği günden beri himaye etmiş, yetim olarak yanına alıp bağrına basmış, onu kendi çocuklarından daha çok sevmişti. Bu hâl kendisine peygamberlik verilinceye kadar böyle devam ettiği gibi, peygamber olduktan sonra da devam etti. İslâm’ın ilk yıllarında en büyük desteği ve yardımı o yaptı. Bu uğurda ölümle tehdit olunduğu halde yeğenini müşriklere teslim etmedi.

Kureyş’in ileri gelen itibarlı büyüklerinden biri olduğu ve herkesten saygı gördüğü için, onun yüksek hatırına hürmeten müşrikler, Resulullah Aleyhisselâm’ın faaliyetlerinden son derece rahatsız olsalar dahi fazla ses çıkaramıyorlardı. En çok feveran ettikleri anlarda gelip Ebu Tâlib’e şikayet ediyorlar, o da onlara gereken cevabı veriyordu.

Ancak Ebu Tâlib müslüman olmamıştı. Resulullah Aleyhisselâm kendisine bu kadar iyilikleri dokunan amcasının müslüman olmasını çok arzu ediyordu. Onun himayesi dini hamiyetten değil, akrabalık gayretinden geliyordu.

Sonunda hastalandı ve ölüm döşeğine düştü. Resulullah Aleyhisselâm tekrar tekrar ziyaretine gider başucundan ayrılmazdı. Her fırsatta:

“Ey amcacığım! ‘Lâilâhe illâllah’ de, ben onunla kıyamet günü senin için şehâdet edeyim.” buyururdu.

Fakat Ebu Tâlib câhiliye devrinin katı bir âdeti olarak, Kureyşliler’in kendisi hakkında: “Ölümden korktu da yeğeninin dinine girdi.” demelerinden çekindiği için müslüman olmaya yanaşmadı.

Resulullah Aleyhisselâm’ın bu durum karşısında ıstırabı çok büyük olmuş ve:

“İyi bil ki; yasaklanmadığım müddetçe vallahi senin kurtuluşun için istiğfardan geri durmayacağım.” buyurmuştur.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“Resul’üm! Sen sevdiğini hidayete erdiremezsin, lâkin Allah dilediğine hidayet eder. Ve hidayete erecek olanları en iyi O bilir.” (Kasas: 56)

Hangi kulunun aslî fıtratını koruduğunu en iyi bilen O’dur.

Hazret-i Ali -radiyallahu anh- buyururlar ki:

“Ebu Tâlib ölünce Resulullah -sallallahu aleyhi ve sellem-e gidip ‘Dalâlette olan ihtiyar amcan öldü.’ dedim.

Bana:

‘Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma.’ buyurdu.

Ben de gidip gömdüm ve Resulullah Aleyhisselâm’a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular, ben de yıkandım. Sonra bana duâ ediverdi.” (Ebu Dâvud, Nesâî)

Amcasının vefatı Resulullah Aleyhisselâm’ı son derece müteessir etti. Günlerce evinden dışarı çıkmadı. Çıktığı zaman da müşrikler Ebu Tâlib’in sağlığında yapmak isteyip de yapamadıkları hakaret ve eziyetleri, Ebu Tâlib’in nüfuz ve himayesinin kalkmasını fırsat bilerek yapmaya başladılar, kin ve düşmanlıklarını daha da şiddetlendirdiler.

Abdullah bin Hâris -radiyallahu anh-in bildirdiğine göre Hazret-i Abbas -radiyallahu anh- bir defasında: “Yâ Resulellah! Ebu Tâlib’e hiçbir faydan olabildi mi? Çünkü o seni muhafaza eder ve senin için (düşmanlarına) kızardı.” diye sormuştu.

Resulullah Aleyhisselâm buyurdu ki:

“Evet oldu. O cehennemin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olurdu.”

Diğer bir rivayette şöyle buyurduğu beyan buyuruluyor:

“Evet!.. Ben onu cehennemin derin dalgaları içinde buldum da kendisini sığa çıkardım.” (Müslim: 209)

Hadis-i şerif’te geçen “Dahdah”, ancak topuğa kadar ayakları örten sığ su demektir. Burada bu kelime ile Ebu Tâlib’in azabının Resulullah Aleyhisselâm’ın şefaâti sayesinde hafifletildiği ifade olunmuştur.

Hazret-i Hatice -R. Anhâ-nın Vefatı:

Ebu Tâlib’in vefatından kısa bir süre sonra Resulullah Aleyhisselâm’ın vefâkâr zevcesi Hatice -radiyallahu anhâ- Vâlidemiz altmış beş yaşlarında iken Ramazan ayında vefat etti.

Resulullah Aleyhisselâm onu, Mekke’nin Hacun adındaki kabristanına götürdü, defnedilirken kendi elleriyle kabre indirdi. O günlerde cenaze namazı farz kılınmamıştı.

Resulullah Aleyhisselâm ondan çok memnundu. Vefatından sonra onu takdir ve hürmetle anmış, hatırasına çok hürmet etmişti. Her zaman gider mezarını ziyaret ederdi.

Hazret-i Âişe -radiyallahu anhâ- Validemiz buyururlar ki:

“Peygamber -sallallahu aleyhi ve sellem-in hanımlarından hiçbirine Hatice -radiyallahu anhâ-ya karşı duyduğum kıskançlığı duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak Resulullah Aleyhisselâm onu çok anardı. Ne zaman bir koyun kesip parçalara ayırsa, Hatice’nin dostlarına da gönderirdi. Bazan ona ‘Sanki dünyada Hatice’den başka kadın yok.’ derdim de bana: ‘Onun gibisi var mıydı? O şöyleydi, o böyleydi... Benim çocuklarım ondan oldu.’ buyururdu. İçimden ‘Bir daha Hatice hakkında kötü söz söylemeyeceğim.’ dedim.” (Buhârî-Müslim)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde de:

“Bana onun sevgisi verildi.” buyurmuşlardır. (Müslim: 2435)

O ki bizzat Allah-u Teâlâ’nın selâmına mazhar olmuştur. Resulullah Aleyhisselâm Hira’da inzivaya çekildiği günlerde ona yiyecek taşırken bir defasında Cebrail Aleyhisselâm:

“Yâ Resulellah! İşte şu uzakta görünen Hatice’dir. Yanında yiyecek ve içecek dolu bir kapla sana doğru gelmektedir. Yanına geldiğinde ona Rabb’inden ve benden selâm söyle ve onu cennette, gürültüden ve meşakkatten uzak, inciden yapılmış bir köşk ile müjdele!” buyurmuştu. (Buhârî. Tecrîd-i sarîh: 1537 - Müslim: 2432)

Allah-u Teâlâ’nın Cebrâil Aleyhisselâm’la gönderilen hususi selâmına mazhar olmak, bir kul için hiç şüphesiz ki şereflerin en yücesidir.

Hazret-i Hüseyin -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm’ın oğlu Kâsım vefat edince Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Kâsım’ın sütü taştı. Keşke Allah ona süt çağını tamamlayacak kadar ömrünü uzatsaydı!” dedi.

Resulullah Aleyhisselâm bunun üzerine:

“Süt devresini o cennette tamamlayacak.” buyurdu.

Hazret-i Hatice -radiyallahu anhâ-:

“Yâ Resulellah! Şayet bunu bilseydim, çocuğun ölümü nazarımda hafiflerdi.” dedi.

Resulullah Aleyhisselâm:

“Dilersen Allah’a duâ edeyim de sana onun sesini işittireyim.” buyurduğunda, Hazret-i Hatice -radiyallahu anhâ-:

“Hayır yâ Resulellah! Allah’ı ve Resul’ünü tasdik ediyorum.” karşılığını verdi.

Onuncu yılda peş peşe gelen bu iki büyük acı Resulullah Aleyhisselâm’ı ve müslümanları çok üzdüğü için bu yıla, üzüntü yılı mânâsına gelen “Senetül-hüzün”denilmişti.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Tâif Yolculuğu

HAZRET-İ MUHAMMED Aleyhisselâm

Tâif Yolculuğu

Hazret-i Âişe -R. Anhâ- İle Nişan:
Bir gün Osman bin Mâz'un'un zevcesi Havle binti Hakîm -radiyallahu anhâ- Resulullah Aleyhisselâm'ın yanına gelerek: "Yâ Resulellâh! Evine girince Hatice'nin yokluğunu hissettim." dedi.

Resulullah Aleyhisselâm:

"Evet öyledir. O çocuklarımın anası, evin de görüp gözeticisi idi." buyurdu.

Daha sonra Havle, kendisine Hazret-i Ebu Bekir -radiyallahu anh-ın kızı Âişe ile Zem'a -radiyallahu anh-ın kızı Sevde'yi tavsiye etti. Bunun üzerine:

"Haydi git, her ikisi hakkında benim için konuş." buyurdu.

Havle -radiyallahu anhâ- önce Ebu Bekir -radiyallahu anh-ın evine gitti. Evde Ümmü Ruman -radiyallahu anhâ- vardı. "Ey Ümmü Ruman! Allah-u Teâlâ hayır ve bereketten sizin üzerinize neyi eriştirdi biliyor musun?" dedi. Ümmü Ruman -radiyallahu anhâ-: "O hayır ve bereket nedir?" diye sorunca Havle: "Resulullah Aleyhisselâm Âişe'yi istemek için beni gönderdi." dedi.

Hazret-i Ebu Bekir -radiyallahu anh- o anda evde olmadığından Ümmü Ruman -radiyallahu anhâ- bir cevap vermedi. Daha sonra durum Hazret-i Ebu Bekir -radiyallahu anh-e intikal ettirildi. Bu tekliften fevkalade mahzuz olan Ebu Bekir -radiyallahu anh-, Resulullah Aleyhisselâm'ı evine çağırarak nişanlayıp nikâhlarını kıydı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz temyiz yaşında nikâhlanmıştı ve altı-yedi yaşlarında bulunuyordu. Üç yıl sonra da hicretin ikinci yılında, büluğ yaşına girdikten birkaç ay sonra Şevval ayında Medine-i münevvere'de evlendiler.

Urve -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e şöyle buyurmuştur:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana beyaz bir ipek parçası içerisinde getirdi ve: 'İşte senin hanımın! Aç onu!' dedi. Ben de yüzünü açtım, ne göreyim, senmişsin. 'Eğer bu rüyâ Allah'tan ise onu gerçekleştirsin.' dedim." (Buhârî-Müslim: 2438)

Bu Hadis-i şerif Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in evlenmeden önce Resulullah Aleyhisselâm'a rüyâsında gösterildiğini ifade etmektedir.

Hazret-i Sevde -R. Anhâ- İle Nikâh:

Sevde -radiyallahu anhâ- ilk müslümanlardandı. Kocası Sekrân bin Amr -radiyallahu anh- ile birlikte Habeşistan'a hicret etmiş, oradan da Mekke'ye dönmüştü. Çok geçmeden kocası hastalanarak vefat etti. Elli yaşlarında idi ve beş-altı kadar çocuğu vardı.

Havle -radiyallahu anhâ- Resulullah Aleyhisselâm'ın isteği üzerine dünürlük için Sevde -radiyallahu anhâ-ya geldi. "Allah sana hayır ve bereketten ne eriştirdi biliyor musun?" dedi. Sevde -radiyallahu anhâ-: "Nedir o?" diye sordu. Havle -radiyallahu anhâ-: "Resulullah Aleyhisselâm seni istemek için beni gönderdi." deyince: "Bunu babama söyle!" cevabını verdi.

Zem'a -radiyallahu anh- yaşlı bir kimseydi. Bu habere çok sevindi. "Doğrusu bu çok şerefli ve hayırlı bir eş, pek münasiptir." diyerek Resulullah Aleyhisselâm'ı çağırdı ve Sevde -radiyallahu anhâ-yı ona nikâhladı. Resulullah Aleyhisselâm onu dinine bağlılığının mükâfâtı olarak, yalnızlıktan kurtarmak gayesiyle nikâhlamıştı.

Sevde -radiyallahu anhâ- Vâlidemiz zaten daha önceleri de bu hayırlı iş için böyle olacağını rüyâsında görmüştü.

Yaşlı olması sebebiyle Resulullah Aleyhisselâm'ın kendisini boşayacağı endişesine kapılarak müracaatta bulunmuş ve: "Yâ Resulellah! Beni boşama, nikâhın altında tut. Zira ben senin zevcelerin arasında haşrolunmak isterim. Nöbet günümü gönül hoşnutluğu ile Âişe'ye vereyim." demişti.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Eğer kadın kocasının ilgisizliğinden veya kendisinden yüz çevirmesinden endişe ederse, bazı fedâkârlıklarla sulh olup aralarını düzeltmelerinde bir günah yoktur. Sulh ise daha hayırlıdır." (Nisâ: 128)

Resulullah Aleyhisselâm bunu kabul buyurarak onu hâli üzere bırakmıştı. Hazret-i Sevde -radiyallahu anhâ- Vâlidemiz nöbet gününü Hazret-i Âişe -radiyallahu anhâ-ya vermiş olarak "Müminlerin anneleri" arasındaki yerini muhafaza etmiş, Hazret-i Ömer -radiyallahu anh-in hilâfeti sonuna kadar yaşamıştır.

Hazret-i Âişe -radiyallahu anhâ- Validemiz buyururlar ki:

"Bir defasında Peygamber -sallallahu aleyhi ve sellem-in bazı hanımları 'Hangimiz önce ölüp de en önce sana kavuşacaktır?' diye sormuşlardı. O da cevaben:

"Eli uzun olanınız." buyurmuştu.

Bunun üzerine bir çubuk alarak kollarını ölçmeye başladılar. İçlerinden en uzun kollu kadın Sevde çıktı. Fakat Resulullah Aleyhisselâm'ın vefatından sonra öğrendik ki; kolu uzun olan kadın, sadakası bol cömert kadın demekmiş. Ve hakikaten içimizde Resulullah Aleyhisselâm'a ilk iltihak eden kadın Sevde oldu. Sevde sadaka vermeyi çok severdi." (Buhârî. Tecrîd-i sarîh: 701)

Tâif Yolculuğu (620 M.):

Ebu Tâlib'in vefatından sonra Hâşim oğullarının başına Ebu Leheb geçmişti. Önceleri akrabalık gayretiyle ve Ebu Tâlib'in vasiyeti üzerine yeğenini savunmaya başlamışsa da, daha sonraları Ebu Cehil gibilerin kışkırtmaları ile yeğenini kesinlikle terketti.

Kureyşliler zaten Ebû Tâlib'in vefatını bekliyorlarmış gibi, Resulullah Aleyhisselâm ve müslümanlar üzerindeki zulüm ve baskılarını kat kat artırdılar. Bunun üzerine yanına evlâtlığı Zeyd bin Hârise -radiyallahu anh-i alarak Mekke devrinin onuncu yılında Şevval ayında, Mekke'ye iki günlük (85 km.) mesafe olan Tâif şehrine gitti. İslâmiyet'i oralarda yaymayı düşünüyordu.

Tâifliler'le Mekke halkının büyük dedeleri Mudar olduğu için bir sülâleden idiler. Fakat aralarında rekabet vardı. Bu rekabet Resulullah Aleyhisselâm'a ümit veriyordu.

Tâif, bağlık bahçelik bir yerdi. Orada bulunan Sakîf kabilesi putlara tapıyorlardı. Onları İslâm'a çağırmak ölüme gitmek demekti. Fakat o tebliğ görevini yerine getirmek istiyordu. Tâif'de on gün kaldı, oranın ileri gelen eşrâfını çağırtarak onlarla konuştu. Kendisinin Allah tarafından gönderilen bir Peygamber olduğunu arzederek Allah'a imana dâvet etti. Fakat hiçbiri müslüman olmadıkları gibi, kaba ve ters sözlerle teklifi reddettiler. Gençlerin müslüman olmalarından korktular. "Allah peygamber göndermek için senden başka kimse bulamadı mı?" dediler. "Kavmin senden nefret etti, onlar sözlerini kabul etmeyince bize geldin. Vallahi biz de kavmin gibi senden kaçınır, seni reddederiz!" dediler. "Memleketimizden çık git, nereye gidersen git!" dediler. En çirkin bir red ile ilâhî dâveti reddettiler.

Alay etmekle başladılar, işi çirkin hakaretlere kadar vardırdılar. Onu Tâif'ten çıkarmaya mecbur etmekle kalmadılar, içlerinden birtakım ipsiz, ayak takımından kimseleri kışkırtıp musallat ettiler. Onlar da yolun iki yanına sıralanıp taş ve sopalarla saldırdılar. Bağırıp çağırıyorlar, küfürler yağdırıyorlardı. Resulullah Aleyhisselâm'ın mübarek ayakları ve topukları kan içinde kalmıştı. Dermansız düşüp oturdukça zorla kaldırıp yürüttüler, taşlamaya devam ederek gülüşüp eğlendiler. Evlâtlığı Zeyd bin Hârise -radiyallahu anh- de kendisini korumak için çaresizlik içinde vücudunu ona siper ediyordu. Onun da başı yarılmış, ayaklarından kanlar akıyordu.

Resulullah Aleyhisselâm nihayet yorgun ve bitkin bir halde Rebiâ'nın oğulları Utbe ve Şeybe'nin yol üstündeki bağına sığınarak tâkiplerinden kurtuldu. Onlar da çekip gittiler.

•

Üzgün ve bitkin bir halde bir asmanın gölgesinde biraz dinlenip sükûnet bulduktan sonra ellerini semâya kaldırdı, şöyle ilticâ ve niyazda bulundu:

"Ey Allah'ım! Kuvvetsiz ve çaresiz kaldığımı, halkın nazarında hor ve hakir görüldüğümü ancak sana arz ve şikâyet ederim.

Ey merhametlilerin en merhametlisi! Herkesin hor görüp de dalına bindiği biçârelerin Rabb'i sensin, benim Rabb'im sensin. Sen beni kötü huylu yüzsüz bir düşman eline düşürmeyecek, hatta hayatımın dizginlerini eline verdiğin akrabamdan bir dosta bırakmayacak kadar bana merhametlisin.

Ey Allah'ım! Senin gadabına uğramayayım da, çektiğim belâ ve sıkıntılara hiç aldırmam. Fakat senin af ve merhametin bana bunları göstermeyecek kadar geniştir.

Ey Allah'ım! Senin gadabına uğramaktan, rızândan mahrum kalmaktan, sana senin o karanlıkları aydınlatan dünya ve ahiret işlerini yoluna koyan ilâhî nuruna sığınıyorum.

Ey Allah'ım! Sen hoşnud oluncaya kadar affını dilerim.

Ey Allah'ım! Her kuvvet, her kudret ancak seninle kâimdir."

Rebia'nın oğulları Utbe ve Şeybe, Sakiflilerin yaptıklarını görmüşlerdi, ona revâ görülen bu kötü muameleye üzüldüler. Aradaki akrabalık ilişkisi, kendilerini Resulullah Aleyhisselâm'a karşı gayrete getirdi. Hıristiyan köleleri Addas ile bir salkım üzüm gönderdiler. Resulullah Aleyhisselâm, kendisine üzüm getiren köleye İslâmiyet'i anlatarak müslüman olmasını sağladı.

Daha sonraları buraya bir mescid yapılmıştır.

•

Tâiflilerden bir hayır gelmeyeceğini gören Resulullah Aleyhisselâm üzgün bir halde geri dönüyordu. O güne kadar benzerine rastlamadığı hakaret ve zulme maruz kalmıştı. Mekke'ye iki konak mesafe kalmıştı ki, bir bulutun kendisini gölgelemekte olduğunu farketti. Dikkatlice bakınca içinde Cebrâil Aleyhisselâm'ı gördü.

Cebrâil Aleyhisselâm:

"Şüphesiz ki Allah, kavminin sana ne söylediklerini işitti. Sana şu dağlar meleğini gönderdi. Kavmin hakkında ne dilersen ona emredebilirsin." dedi.

Bunun üzerine dağlar meleği:

"Ey Muhammed! Cebrâil doğru söyledi. Sen ne dilersen emrine hazırım. Eğer şu iki yalçın dağın Mekkeliler'in üzerine kapanırcasına birbirine kavuşmasını istiyorsan emret kavuşturayım." dedi.

Resulullah Aleyhisselâm:

"Hayır! Ben böylesini istemem. İsterim ki Allah bu müşriklerin sulbünden, yalnız Allah'a ibadet eden ve ona hiçbir şeyi şerik koşmayan bir nesil ortaya çıkarsın." buyurdu. (Buhârî)

Bu arada Mekkeliler Resulullah Aleyhisselâm'ı şehre almama kararı almışlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Mekke'ye girebilmek için müşriklerden Mut'im bin Adiy'e haber salarak himayesine girmek istediğini bildirdi. Onun himayesinde şehre girerek Kâbe'de namaz kılmış ve evine dönmüştür.

Mut'im böyle bir maceraya atılmanın tehlikesini çok iyi biliyordu. Bu yüzden bütün Kureyş kendisine düşman olabilirdi. Çok ağırlarına gittiği halde seslerini çıkarmadılar. O çok sıkıntılı anında kendisine yardım eden Mut'im bin Adiy'in bu iyiliğini hiç unutmamış, yeri geldikçe anmıştır.

Hatta Bedir savaşı sona erdiği zaman esir düşen müşrikler hakkında oğlu Cübeyr -radiyallahu anh-e:

"Eğer (senin baban) Mut'im bin Adiy sağ olsaydı da şu kokmuşlar hakkında şefaâtte bulunsaydı hiç şüphesiz ben onları Mut'im'e bağışlardım." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 1574)

Resulullah Aleyhisselâm Sakif liderlerini ikna edebilmek için büyük bir çaba sarfetmesine rağmen Allah-u Teâlâ henüz bir çıkış kapısı nasip etmemişti.

Tâif'ten döndükten sonra Mekke'de yeni bir şevkle İslâm'ı neşretmeye başladı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Kabileleri İslâm'a Dâvet

HAZRET-İ MUHAMMED Aleyhisselâm

Kabileleri İslâm'a Dâvet

İman Eden Cinler:
Resulullah Aleyhisselâm Tâif dönüşünde Nahle denilen mevkide geceleyin namaz kılıyordu. Oradan geçmekte olan Nusaybin cinlerinden yedisi okunan Kur'an-ı kerim'i dinlediler ve şehâdet getirerek müslüman oldular. Kavimlerinin yanına döndüklerinde onları da imana dâvet etmişlerdir.

Allah-u Teâlâ bu hadiseyi Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Hani Kur'an dinlesinler diye sana cinlerden bir taife yöneltmiştik. Hazır olunca birbirlerine: 'Susun!' demişlerdi. Kur'an'ın okunması bitince, her biri birer uyarıcı olarak kavimlerine dönmüşlerdi." (Ahkâf: 29)

"Dediler ki: Ey kavmimiz! Biz Musa'dan sonra indirilen ve kendinden öncekileri doğrulayan, Hakk'a ve doğru yola hidayet eden bir kitap dinledik." (Ahkâf: 30)

"Ey kavmimiz! Allah'a çağıran Muhammed'e uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun." (Ahkâf: 31)

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Resulullah Aleyhisselâm'a müteaddit defalar cin sefaret heyeti gelmiştir. Mekke'de, Medine haricinde, Bâki'de, Hacun'da gelenler bunların arasındadır.

Abdullah bin Abbas -radiyallahu anhümâ-nın beyanına göre, ilk defakinde Resulullah Aleyhisselâm vâkıf değildi. Cinlerin Kur'an-ı kerim dinledikleri vahiy ile bildirildi. Cin sûre-i şerif'i nazil olduktan sonra emr-i ilâhî ile çıkıp cinlerle mülâki olmuştur.

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Âyet-i kerime'sinde beyan buyurulduğuna göre insanlar Kur'an-ı kerim'in hükmü ile mükellef oldukları gibi, cinler de onun ahkâmı ile mükelleftirler. Resulullah Aleyhisselâm'ın insanlardan olduğu gibi cinlerden de ashâbı vardı.

Cin adı verilen lâtif yaratıklar insanlarla birlikte yeryüzünde hayatlarını sürdürürler. Yaratılışları insanların yaratılışlarından daha öncedir. İnsanlar topraktan yaratıldıkları gibi, onlar da ateşten yaratılmışlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Cinleri de yalın bir ateşten yaratmıştır." (Rahmân: 15)

Şeytan da cinlerdendir.

"O cinlerden idi." (Kehf: 50)

Onların da insan toplulukları, kabileleri ve cinsleri gibi muayyen toplulukları vardır. Evlenirler-çoğalırlar, yer-içerler, genci-ihtiyarı vardır. Ancak nerede yaşadıkları bilinmemektedir. Dünyanın dışındaki yıldızlarda yaşama kabiliyetleri de vardır. Onlar insanları görürler, söylediklerini işitebilirler, dillerini anlayabilirler. İnsanlar ise onları görmezler.

Cinler namazda insana iktidâ ederler.

Cinlerin gıdası kemiktir, tezek de hayvanlarının yemidir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bana Nusaybin beldesi cinlerinden bir heyet geldi. Onlar ne kadar iyi cinler idi. Benden azık istediler. Ben de onların istifade etmeleri için Allah'a: 'Cinler kemik ve tezeğe uğradıkları zaman ondan gıdalansınlar.' diye duâ ettim." (Buhârî)

Uzunluk-kısalık ve bir mekânda bulunmak gibi sıfatlara haizdirler. Kendilerine mahsus ilimleri vardır. Muhtelif şekillere girme hassaları mevcuttur. Çok defa yılan suretinde görüldükleri rivayet olunmaktadır.

Hem hidayet yoluna hem de dalâlet yoluna gitmeye müsait kabiliyette yaratılmışlardır.

Cinlerin mümin olanları müminlerle beraber cennette, kâfir olanları kâfirlerle beraber cehennemde olacaklardır.

Kabileleri İslâm'a Dâvet:

Tâifliler'in Resulullah Aleyhisselâm'a karşı insafsızca davranmalarından sonra, Kureyş müşriklerinin tutumları büsbütün azgınlaştı. Muhalefetleri hepten şiddetlendi.

Allah-u Teâlâ'nın Resul'üne Arap kabilelerine tebliğde bulunmasını emir buyurması üzerine Resulullah Aleyhisselâm dikkatini onların üzerine çevirdi. Hacc mevsiminde Mekke'ye gelen hacılarla ilgileniyor, her sene belirli zamanlarda kurulan Ukaz, Mecenne ve Zülmecâz gibi panayırlara gidiyor, ısrarla İslâm'ı tebliğ etmeye devam ediyor:

"'Lâ ilâhe illâllah' deyiniz, felâh bulursunuz!" diyerek onları putlara tapmayı bırakmaya dâvet ediyordu.

Yalnız bu seferki dâvetinin mâhiyeti biraz değişikti. Halka İslâmiyet'i anlatırken, bir taraftan da muhtelif kabilelerin reisleri ve ileri gelenleri ile şahsen görüşüyordu. Beni Âmir, Fezâre, Gassan, Mürre, Hanife, Süleym, Kinde, Kelp... ve benzeri kabilelerin bizzat konak yerlerine kadar giderdi. Onları Allah'ın birliğini ikrâra, yalnız O'na kulluk etmeye dâvet ederdi. Kendisinin onlara peygamber gönderildiğini söyler:

"Benim dâvetimi destekleyin ki, Allah'ın kelâmını herkese duyurayım." buyururdu.

Bu gibi dâvet ve telkinler sırasında, Ebu Leheb ve Ebu Cehil başta olmak üzere birçok müşrik, onu bir gölge gibi takip ediyorlardı. Hangi toplulukla görüşse: "O büyücüdür, yalancıdır, sakın sözlerine kanmayın." diyorlardı. Bazı zamanlar üzerine taş veya toprak attıkları da olurdu. Halbuki farkında olmadan İslâm'ın yayılmasına hizmet etmekteydiler. Onların bu müdahaleleri dışarıdan gelen kimselerin Resulullah Aleyhisselâm'ı görme ve tanışma arzularını kamçılıyordu. Ayrıca onlar Kureyş'in iddiâlarının doğru olup olmadığını da merak edip öğrenmek istiyorlardı. Bu sebeple Resulullah Aleyhisselâm'ın insanları Hakk'a dâvet için yanlarına gitmesi yerine artık halk gizli açık onun yanına gelmeye başlamışlardı. "Mecnun" görmek için geliyorlar, fakat farklı bir insanla karşılaşıyorlardı. "Sihirbaz" görmek için geliyorlar, fakat hiç de sihirbaz olmayan biriyle karşılaşıyorlardı.

Görüştüğü bu kimselerin içinden de karşı çıkanlar bulunmuyor değildi. Kimisi suratını asar, kimisi hakaret eder, kimisi: "Kavmini bozmuş bir adam bizi düzeltecekmiş öyle mi?" der alay eder, kimisi de: "Kavmin seni daha iyi bilir, onlar sana niye tâbi olmuyor?" diye tartışmaya kalkardı. Panayırlara gitmek için yola çıkacak olan bir kimseye, kavminden bazı kimseler: "Uyanık ol, Kureyşliler'in genci seni dininden döndürmesin!" diye uyarırlardı.

•

Resulullah Aleyhisselâm yalnız Hacc mevsiminde Mekke'ye gelenlerle görüşmekle, panayırlara gidip oradaki halkla görüşmekle kalmadı, bizzat kabilelerin yaşadıkları yerlere giderek de kendileri ile görüştü.

Gerek Hacc mevsiminde, gerek panayırlarda ve gerekse bizzat giderek görüştüğü kabileler göz önüne getirildiğinde görülür ki, tebliğini yapmadığı bir tek nüfuzlu kabile kalmadı.

Yaptığı bu seyahatlerde karşılaştığı çeşitli kimselerle aralarında dikkate değer birçok muhavereler cereyan etti. Çoğu üzücü olmasına rağmen, zaman zaman hayırlı meyveler verdiği de oluyordu.

Bir defasında Kindeliler'in toplantı yerine gitmişti, yardımlarını talep etti, fakat onlar reddettiler. Abdullah oğullarına giderek:

"Allah-u Teâlâ sizin atanıza güzel bir isim bahşetmiştir, gelin bana yardım edin!" buyurdu, onlar bu isteği reddettiler. Hanife oğulları ise daha kötü davrandı, bulundukları yerden kovdular.

Bekir oğulları ile konuşurken, söz arasında onlara: "Gün gelecek siz İranlılar'ın yurtlarına gideceksiniz, kadınları ile evlenecek, evlâtlarını esir alacaksınız." buyurmuştu. Bu görüşmeden hemen sonra oraya gelen Ebu Leheb: "Bu adam eskiden çok iyiydi, amma şimdi aklını kaçırmış bulunmaktadır." dedi. Onlar da: "Evet İran'dan bahsedince aklının yerinde olmadığına biz de kanaat getirdik." dediler. Aradan on beş - on altı sene geçmemişti ki aynı kimseler Resulullah Aleyhisselâm'ın sözlerinin harfiyyen gerçekleştiğine şâhit oldular.

Âmir bin Sâ'saa oğulları ile görüşüp kendilerini Allah'a dâvet ettiğinde ileri gelenlerinden Beyhara bin Firas adında bir adam: "Vallahi eğer ben Kureyş kabilesine mensup olsam, bu genci elde eder, onunla bütün Araplar'a hâkim olurdum." dedi. Sonra Resulullah Aleyhisselâm'a dönüp: "Diyelim ki, sizin bu işinizde sizinle ortak olduk ve siz muhaliflerinize gâlip geldiniz. Bundan sonra iktidar bizim olacak mı?" diye sordu.

Resulullah Aleyhisselâm: "Bu iş Allah'ın elindedir, O kime dilerse iktidar verir." buyurdu.

Adam: "Ne iyi!.. Biz canımızı ortaya koyalım, gâlip olunca da Allah iktidarı başkasına versin!" dedi ve: "Gidin! Biz böyle bir şey istemiyoruz." diyerek reddettiler.

•

Bir defasında da yanında Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh- bulunduğu halde çeşitli kabileleri ziyaret ediyorlardı. Şeyban bin Sa'lebe oğulları'ndan varlıklı ve yaşlı başlı kimselerin bulunduğu büyük bir toplantıya rastladılar. Ebu Bekir -radiyallahu anh- onlara dedi ki: "Belki de siz biliyorsunuzdur, buraya Allah'ın peygamberi teşrif etmişlerdir. Huzurunuzdaki şahıs ise kendileridir." Aralarından Mefrûk adında birisi: "Evet, biz böyle bir şey işittik." dedi.

Daha sonra Resulullah Aleyhisselâm söze başladı.

"Ben sizi İslâm'a dâvet ediyorum. Allah'ın tek olduğuna, hiçbir ortağı bulunmadığına, ibâdete lâyık olan tek varlığın O olduğuna ve benim de O'nun Resul'ü olduğuma şehâdet ediniz. Sizden yardım ve emniyet talep ediyorum, böylece ben de Allah'ın verdiği bu vazifeyi yerine getirebileyim. Zira Kureyşliler Allah'ın bu işini durdurmak için ittifak kurdular, Allah'ın Resul'ünü yalanladılar, Hakk'tan yana olacak yerde bâtıldan yana çıktılar. Halbuki Allah kullarının yardımına muhtaç değildir, O kendi başına Mahmud'dur."

Mefrûk: "Kureyşli kardeş! Sen başka neyi emrediyorsun?" diye sordu.

Resulullah Aleyhisselâm şu Âyet-i kerime'leri okudu:

"Resul'üm! De ki: Geliniz, size Rabb'inizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, ana-babaya iyilik edin, yoksulluk korkusuyla çocuklarınızı öldürmeyin, sizin de onların da rızkını biz veririz.

Kötülüklerin açığına da gizlisine de yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. İşte bu anlatılanları düşünüp anlayasınız diye Allah size vasiyet etmiştir." (En'âm: 151)

"Yetim malına, erginlik çağına erişinceye kadar, sadece en güzel niyetin dışında yaklaşmayın. Ölçüyü ve tartıyı tam ve doğru yapın. Biz kişiye ancak gücünün yeteceği kadar yükleriz.

Konuştuğunuzda, yakınlarınız dahi olsa adaleti gözetin. Allah'a verdiğiniz sözü tutun. Allah size bunları öğüt alasınız diye vasiyet etmiştir." (En'âm: 152)

"Şüphesiz bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın. Allah size bunları sakınasınız diye vasiyet etmiştir." (En'âm: 153)

Mefrûk: "Ey Kureyşli kardeş! Başka ne getirdin?" diye sordu.

Resulullah Aleyhisselâm cevap olarak Nahl sûre-i şerif'inin 90. Âyet-i kerime'sini okudu:

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor."

Âyet-i kerime'leri huşû içinde dinleyen Mefrûk şunları söyledi:

"Vallahi bu beşer kelâmı değildir. Zira böyle bir şey olsaydı ben anlardım. Ey Kureyşli birader! Siz en güzel ahlâkî vasıflara ve iyi amellere dâvet ettiniz. Sizi yalanlayan kavim çok aptal ve akılsızdır."

Orada kabilenin ileri gelenleri de bulunuyordu. Her biri fikirlerini ortaya koydular. "Sözlerini dinledik, seni doğruluyoruz. Ancak bizim hemen bir toplantıda âniden dinimizi değiştirip sizin dininizi kabul etmemiz biraz acele bir iş olacaktır. Arkamızda kavmimiz vardır, onların fikirlerini almadan zorlamamız doğru olmaz. Biz şimdi memleketimize dönüyoruz, siz kendi işinize bakın, bu meseleyi gözden geçireceğiz." dediler.

Ve Resulullah Aleyhisselâm Ebu Bekir -radiyallahu anh-in elinden tutarak oradan ayrıldı.

•

Devs kabilesi'nden Tufeyl bin Amr, bir şâir ve kabile reisi idi. Ona, Muhammed Aleyhisselâm'ın sözlerini duyanların âilelerinde ayrılıklar olduğunu anlatmışlardı. Tufeyl buna öyle inanmıştı ki, Kâbe'nin yanına her gidişinde onun büyüsüne uğrarım diye kulaklarına pamuk tıkıyordu. Bir gün kendi kendine: "Ben ne bozuk inançlı bir adamım. Onun söylediği sözleri işitmekle bana ne zarar gelebilir? Eğer onların bir değeri varsa, benim ona hüküm verecek kadar aklım var." dedi. Kâbe-i muazzama'nın yanında Muhammed Aleyhisselâm'ı Kur'an-ı kerim okurken işitti, son derece etkilenerek onu evine kadar takip etti. Sonra da müslüman oldu ve kabilesine döndüğünde onları müslümanlığa dâvet etti.

Kısacası, bütün Arap kabileleri ayaklarına kadar gelen bu büyük nimetin kıymetini bilemediler. Ancak bu şerefe Medineliler nâil oldular. Bizzat kendileri Resulullah Aleyhisselâm'ın ayağına kadar gelerek Medine'ye dâvet ettiler.

•

Câbir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre, Tufeyl bin Amr ed-Devsî -radiyallahu anh- Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e gelerek: "Yâ Resulellah! Muhkem bir kal'aya ve muhafızların yanına gitmek ister misin?" demiş. (Câbir: 'Cahiliye devrinde Devs kabilesi'ne âit muhkem bir kal'a vardı.' diyor.)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz buna râzı olmamıştı. Çünkü Allah muhafızlığı Medine'li Ensar'a ayırmıştı.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz Medine'ye hicret edince Tufeyl bin Amr -radiyallahu anh- de Medine'ye hicret etti. Onunla birlikte kavminden bir zât da hicret etti. Fakat Medine'de sıkıldılar. O zât hastalandı ve sabırsızlık ederek oklarını aldı, onlarla parmak eklerini kesti. Derken ellerinden kan fışkırmaya başladı, sonra da öldü.

Daha sonraki günlerde Tufeyl bin Amr -radiyallahu anh- onu rüyâsında gördü. Kılık kıyafeti güzel olmasına rağmen elleri sarılı idi. Tufeyl -radiyallahu anh- ona: "Rabb'in sana ne yaptı?" diye sordu. O da: "Peygamber -sallallahu aleyhi ve sellem-in yanına hicret ettiğim için beni affetti." diye cevap verdi. Tufeyl -radiyallahu anh-: "Neden seni ellerini sarmış görüyorum?" deyince:

"Bana: 'Senin bozduğun bir organını biz düzeltemeyiz!' denildi." cevabını verdi. Tufeyl -radiyallahu anh- bu rüyâyı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e anlattığında:

"Allah'ım! Onun ellerini de affeyle!" diye duâ etti. (Müslim: 116)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Peygamber Şehri Medine’ye Doğru

HAZRET-İ MUHAMMED Aleyhisselâm

PEYGAMBER ŞEHRİ MEDİNE’YE DOĞRU

Hidayet Tohumları:
Resulullah Aleyhisselâm ile görüşen ilk Medine’li, Süveyd bin Sâmit’tir. Bu zât Evs kabilesi’nin eşrafındandı. Zekâsı, cesareti ve yiğitliği, yaşlılığı, okur-yazar olması, şiir ve edebiyata merakı sebebiyle halkı arasında “Kâmil” lâkabıyla tanınırdı. Resulullah Aleyhisselâm ile de akrabalığı vardı. Kavmi onun sözünü dinlerdi.

Hacc için Mekke’ye gelmişti. Resulullah Aleyhisselâm Süveyd’in geldiğini duyunca, onu aradı, buldu ve İslâmiyet’e dâvet etti. Süveyd, Lokman Aleyhisselâm’ın hikmetlerini ele geçirmişti, peygamberliği tanıyacak bilgiye sahipti. “Galiba bende olanın benzeri sende de var.” dedi ve bazı kısımlar okudu.

Resulullah Aleyhisselâm:

“Şüphesiz ki bu güzel sözdür. Fakat benim yanımda bulunan, Allah’ın bana indirdiği, Allah’ın kelâmı olan Kur’an bundan daha güzel ve üstündür. O bir hidayet ve bir Nur’dur.” buyurdu.

Ve Kur’an-ı kerim’den bazı parçalar okudu. Süveyd Kur’an-ı kerim’i dinleyince:

“Bu gerçekten daha güzel bir söz.” dedi ve müslüman olarak Medine’ye döndü.

Fakat kısa bir süre sonra bir kabile anlaşmazlığı yüzünden öldürüldü.

•

Allah-u Teâlâ dinini üstün kılmak, Resul-i Ekrem -sallallahu aleyhi ve sellem-ini izzetlendirmek ve ona olan vaadini gerçekleştirmek istediği zaman, hidayet tohumları o zaman Yesrib diye bilinen Medine-i münevvere’de boy vermeye başlamıştı.

Yesrib iki mühim topluluğun birleştiği yer idi. Bunlar, birisi kuzeyden gelen yahudiler, diğeri ise güneyden gelen Evs ve Hazreç adındaki Arap kabileleriydi. Yesrib’teki Araplar yahudilerle temasları sonucu semâvî dinlere en yakın Arap topluluğu haline gelmişlerdi. Çünkü onlar yahudilerden Allah, peygamber, vahiy, haşır, hesap, cennet, cehennem... gibi mefhumları duymuşlardı.

Araplar ile yahudiler arasında devamlı bir düşmanlık vardı. Yapılan kanlı çatışmalarda yahudiler Araplar’a mağlup olunca: “Kitabımızdan öğrendiğimize göre, çok yakında bir peygamber gelecektir. Biz ona uyacağız ve onun yardımıyla sizi Âd ve İrem kavimlerinin öldürüldükleri gibi öldüreceğiz!” derlerdi.

Bu hususta Âyet-i kerime’de şöyle buyuruluyor:

“Yanlarında bulunan (Tevrat’ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur’an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Resulullah Aleyhisselâm peygamber olarak gönderilince inatlarından ve hasetlerinden inkâra düştüler ve: “Bu bizim bildiğimiz, vasıflarını tarif ettiğimiz peygamber değildir.” dediler. Halbuki dedeleri, kitaplarında yazılı buldukları ümmî Peygamber’e uymak maksadıyla eskiden beri Hicaz topraklarına yerleşmiş bulunuyorlardı.

Yahudiler Araplar’la doğrudan doğruya karşı karşıya gelmeyi uygun bulmazlar, Evs ve Hazreç kabileleri arasında düşmanlığı tahrik ederlerdi. Evs kabilesiyle Hazreç kabilesi arasında ihtilâf ve rekabet vardı. Bunlardan her biri diğerine karşı kuvvetli olmak için çareler arıyordu. Bu iki kabile arasında yüzyirmi yıldır devam eden düşmanlık son haddini bulmuş, nihayet hicretten beş-altı yıl önce son olarak savaşa tutuşmuşlardı. Buâs adı verilen bu savaşta iki taraftan da nice canlar fedâ edilmiş, çok sayıda insan ölmüştü. Her biri savaş ateşiyle dağlanmışlardı. Sonra aralarında bir sulh meydana geldi.

•

Evs ve Hazreç kabilelerinin İslâmiyet’i kabul etmeleri üç safhada gerçekleşmiştir:

Akabe Biatları:

Resulullah Aleyhisselâm, câhiliye devrinin âdetlerine göre Hacc yapmak ve o civarlarda kurulan panayırlara katılarak alış-veriş yapmak için uzak-yakın birçok yerlerden Mekke’ye gelen Arap kabileleri arasında tebliğ faaliyetlerini yürütüyordu.

Peygamberliğin on birinci yılına rastlayan milâdî 620 yılının Hacc mevsiminde Medine’de bulunan Hazreç kabilesinden; Es’ad bin Zürâre, Râfi bin Mâlik, Avf bin Hâris, Kutbe bin Âmir, Ukbe bin Âmir, Câfer bin Abdullah adlarında altı kişilik bir grupla Akabe mevkiinde karşılaştı. “Siz kimsiniz?” diye sordu. “Hazreç kabilesinden bir grubuz.” dediler. “Yahudilerle dost olanlardan mısınız?” diye tekrar sordu. “Evet” dediler. Aslında Hazreçliler’le Hâşim oğulları arasında akrabalık vardı. Çünkü Abdülmuttalib’in annesi Selmâ’nın aşireti olan Neccaroğulları, bu Hazreç kabilesinin bir kolu idi. Resulullah Aleyhisselâm:

“Otursanız da biraz konuşsak!” buyurdu.

Oturdular ve konuştular. Yahudilerden son peygamberin yakın bir zaman içinde çıkacağını sürekli duydukları için, Allah’tan, vahiyden, peygamberden sözetmenin onlara yabancı gelmeyeceğini biliyordu. Onlara İslâmiyet’i tebliğ etti. İbrahim sûre-i şerif’inin bir bölümünü okudu. Birbirlerine bakıştılar ve: “Vallahi bu zât yahudilerin geleceğini haber verdiği peygamber olsa gerek. Sakın yahudiler ona inanmakta bizi geçmesinler.” diyerek hemen iman ettiler. Bu altı zâta “İlk Medine’li Müslümanlar” adı verildi.

Resulullah Aleyhisselâm onlardan, kendisini Medine’ye götürüp himaye etmelerini ve böylece İslâm dinini yaymasına yardımcı olmalarını istedi. Onlar da Evs kabilesiyle aralarında yıllardır devam edegelen savaşlar neticesinde meydana gelen kin ve düşmanlığın Resulullah Aleyhisselâm vasıtasıyla birlik ve beraberliğe dönüşeceğini ümit ettiklerini ifade ettiler. “Eğer Allah onları senin etrafında toplarsa, senden daha şerefli bir adam olamaz.” dediler. Döner dönmez Evs ve Hazreç kabilelerine İslâm’ı tebliğ edeceklerine ve bir süre sonra Hacc mevsiminde yine gelmeye söz verdiler, daha sonra da yanından ayrıldılar.

Medine’li bu yeni müslümanlar, kabileleri tarafından hatırı sayılır kişilerdi. Memleketlerine döner dönmez İslâmiyet’i anlatmaya koyuldular. Gösterdikleri faaliyet sayesinde bu bir yıl içinde birçok kişi müslüman oldu. İçinde Resulullah Aleyhisselâm’ın anılmadığı, İslâmiyet’in açıklanmadığı ev hemen hemen kalmadı. İslâm’ın bu beldede yayılması, geçen on yıl zarfında Mekke’deki yayılışından daha hızlı olmuştu.

Böylece Resulullah Aleyhisselâm’ın Medineliler’le ilk münasebeti başlamış oldu. Ve üç yıl devam etti.

Bu altı kişinin İslâm’la müşerref olması, yeni bir ümit kaynağı olmuştu. Medine’de Resulullah Aleyhisselâm için bir zemin hazırlamışlardı. Uzun bir sabır ve azimli bir mücadeleden sonra Resulullah Aleyhisselâm dikkatini Medine’ye çevirmiştir.

Birinci Akabe Biatı (621 M.):

Peygamberliğin on ikinci yılına rastlayan Hacc mevsiminde, Zilhicce ayında, içlerinde bir yıl önce müslüman olan beş kişinin de bulunduğu oniki kişi, verilen söz üzerine Mekke’ye geldiler. Onu Hazreçli, ikisi Evsli idi. Yine Akabe denilen mevkide Resulullah Aleyhisselâm’la gizlice buluştular. Başkanları Es’ad bin Zürâre olup, geçen yıl gelenlerin dışındaki yedi kişi, Muaz bin Hâris, Zekvan bin Abd, Ubâde bin Sâmit, Yezid bin Sa’lebe, Abbas bin Ubâde, Ebü’l-Heysem, Uveym bin Sâide -radiyallahu anhüm- idi.

Bu buluşmada “Hiçbir şeyi Allah’a eş koşmayacaklarına, hırsızlık ve zinâ yapmayacaklarına, çocuklarını öldürmeyeceklerine, birbirlerine iftirâ etmeyeceklerine, emirlerine uyacaklarına.” dair Resulullah Aleyhisselâm’a söz verdiler ve ona biat ettiler. Daha sonra da Medine’ye döndüler. Bu biat savaşın farz olmasından önce idi. Onun içindir ki cihada işaret edilmemiştir.

Resulullah Aleyhisselâm Medine halkına İslâm’ı öğretmesi ve orasını İslâm’ın merkezi olmaya elverişli hâle getirmesi için Mus’ab bin Umeyr -radiyallahu anh-ı Medine’ye gönderdi. Onlara Kur’an-ı kerim okumasını, İslâmiyet’i öğretmesini ve onları dinde bilgi sahibi yapmasını emir buyurdu.

Cehd ve gayret, azim ve sabır meyvesini vermeye başlamıştı.

Bu biatın İslâm tarihinde çok büyük önemi ve şöhreti olduğu gibi; Arabistan halkını küfür ve şirkten kurtararak onlara yüce bir din telkin etmek, çirkin ve vahşi âdetleri terkettirmek gibi ulvî bir gaye olduğu için, medeniyet tarihinde de takdire şâyan bir hatıra bırakmıştır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İkinci Akabe Biatı (622 M.)

HAZRET-İ MUHAMMED Aleyhisselâm

İkinci Akabe Biatı (622 M.)
İslâmiyet Medine'de yayılınca, müslümanlar bir araya geldiler ve: "Resulullah Aleyhisselâm'ı daha ne kadar Mekke dağlarında kovulur ve korkutulur bir halde bırakacağız?" diye konuştular. Nübüvvetin on üçüncü senesi hacc mevsiminde Resulullah Aleyhisselâm'ı Medine'ye dâvet etmeye karar veren, ikisi kadın yetmiş beş müslüman, asıl niyetlerini gizli tutarak hacc için yola çıkan müşrik Medineliler'le birlikte Mekke'ye geldiler.

Resulullah Aleyhisselâm ile gizlice haberleşerek bir gece Akabe'de buluştular. Dikkat çekmemek için de ikişer-dörder gruplar halinde, değişik zamanlarda ve ayrı ayrı yollardan geldiler. İçlerinde Ebu Eyyûb el-Ensâri -radiyallahu anh- gibi, Muaz bin Cebel -radiyallahu anh- gibi, Abdullah bin Revâha -radiyallahu anh- gibi... ileride İslâmiyet'e büyük hizmetleri geçecek olan sahabiler de bulunuyordu.

O gece herkesten önce gelen Resulullah Aleyhisselâm'ın yanında sadece amcası Abbas vardı. Abbas henüz müslüman olmamıştı, fakat yeğenine son derece bağlı idi ve onu himaye ediyordu. Önce Abbas söze başladı. Resulullah Aleyhisselâm'ın kendi kabilesi arasında şerefli bir yeri bulunduğunu, ona inananların bağlılıklarından dolayı, inanmayanların ise aynı soydan oldukları için onu korumayı kendilerine vazife bildiklerini, buna rağmen onun Medineliler'in dâvetini kabul ettiğini, Medine'ye götürdüklerinde başlarına birçok sıkıntılar gelebileceğini, icabında bütün Arap kabilelerinin kendilerine düşman olacaklarını, böyle bir durumda onu düşmanlarına teslim edeceklerse, bu işten şimdiden vazgeçmelerinin daha hayırlı olacağını söyledi.

Buna karşılık Medine'li müslümanlar: "Yâ Resulellah! Abbas'ın dediklerini dinledik, siz de konuşunuz. Allah için, kendiniz için, bizden ne gibi taahhüt almak istiyorsanız alın, biz hazırız." dediler.

Resulullah Aleyhisselâm bunun üzerine bir konuşma yaptı. Kur'an-ı kerim okudu, onları İslâm'a daha kuvvetle bağlanmaya teşvik etti. Hicret ettiği takdirde Peygamber'ini; canlarını, mallarını, çocuklarını ve kadınlarını korudukları gibi koruyacaklarına, rahat günlerinde de sıkıntılı günlerinde de kendisine itaat edeceklerine, bollukta da darlıkta da gerekli yardımları yapacaklarına, iyiliği emredip kötülüğe engel olacaklarına, hiçbir kınayıcının kınamasına kapılmadan hak üzere bulunacaklarına dair and içip biat etmeye dâvet etti.

İçlerinden Berâ bin Ma'rûr -radiyallahu anh- hemen Resulullah Aleyhisselâm'ın mübârek elini kendi eline alarak:

"Biat ettik yâ Resulellah! Seni Hak din ve kitapla Peygamber gönderen Allah'a andolsun ki, sizi kendimizi ve çocuklarımızı koruduğumuz gibi koruyacağız. Bizden biat al. Biz zaten harp için yoğrulmuş savaşçı kimseleriz. Biz zırha alışkınız, bu bize atalar mirâsıdır."dedi ve ilk biat eden o oldu.

Bu sırada Ebü'l-Heysem -radiyallahu anh- söze karıştı. Yahudilerle münasebetlerini hatırlatarak: "Yâ Resulellah! Bizimle o adamlar arasında sözleşmeler var. Biz onları, seninle yapacağımız bu biatımızla kesip atacağız. Allah'ın yardımı ile şayet muzaffer olursanız, bizi bırakıp kavminizin arasına döner misiniz?" diye sordu.

Resulullah Aleyhisselâm şöyle cevap verdi:

"Hayır! Kanım sizin kanınızdır. Ben sizinim, siz de benimsiniz. Siz kiminle savaşırsanız, ben de onunla savaşırım, siz kiminle sulh yaparsanız, ben de onlarla barış içinde olurum."

Bunun üzerine herkes biat etmek için elini uzatmaya davrandı. Fakat içlerinden birisi de:

"Yâ Resulellah! Biz sözümüzü yerine getirirsek bize ne gibi bir mükâfat var?" diye sordu. "Cennet var!" buyurdu. "Öyleyse ver elini!" diyerek her biri: "Bu yolda gerekirse öleceklerine" dair and verip biat ettiler. Bu İkinci Akabe biatında Medineliler ilk olarak, Resulullah Aleyhisselâm'ın elini tutmak suretiyle biat etmişlerdi.

•

Bu tarihi biattan sonra Resulullah Aleyhisselâm, kendisi ile aralarında irtibat sağlayacak ve kabilelerinde sorumlu olacak on iki nakib seçmelerini emir buyurdu. Onlar da Hazreç kabilesinden dokuz, Evs kabilesinden üç kişi olmak üzere istenilen temsilcileri seçtiler. Seçilen kişilerin her biri kabilelerinin ileri gelenlerindendi. Bu on iki nakib de kendi aralarında Es'ad bin Zürâre -radiyallahu anh-i "Nakibun-nukabâ" seçtiler.

Resulullah Aleyhisselâm böylece, sorumluluğu belli kişilere yüklemek istiyordu.

"Bu nâkibler İsa Aleyhisselâm'ın havarileri gibi kendi kabilelerinin kefili olacaklardır." buyurdu.

Resulullah Aleyhisselâm'ın Medine'ye hicreti bu görüşmede kararlaştırıldı. Ashâb'ına da Medine'ye hicret etmeleri için izin verdi.

Daha sonra:

"Hemen konak yerlerinize dönün!" buyurdu.

İçlerinden Abbas bin Ubâde -radiyallahu anh-: "Seni Hak dinle gönderen Allah'a yemin ederim ki istediğin takdirde yarın sabah Mina'da bulunan halkın üzerine kılıçlarımızla saldırıp onları kılıçtan geçiririz." dedi.

Resulullah Aleyhisselâm ise:

"Bize henüz bu şekilde hareket etmemiz emrolunmadı, fakat siz yerlerinize dönünüz." buyurdu.

Toplantıya katılanlar, yine gizlice ayrı ayrı yollardan dağıldılar, yatacak yerlerine dönüp sabaha kadar uyudular. Kureyşliler bu ikinci biatı ancak kabileler yerlerine döndükten sonra duyabildiler. İşin hakikatini öğreninceye kadar Medineliler yüklerini toplayıp memleketlerine doğru çoktan yola çıkmışlardı.

Müşrikler Medine'de İslâmiyet'in hızla yayıldığı haberini alınca endişe etmeye başladılar. Başka beldelerin müslüman olarak Resulullah Aleyhisselâm'ın etrafında toplanacaklarından ve müslümanların kendilerine karşı güçleneceklerinden korkuyorlardı. Mekke'de bulunan müslümanlara baskılarını daha da artırdılar, onları dinlerinden döndürmeye çalıştılar. Müslümanlar bu bakımdan çok büyük sıkıntılarla karşılaştılar. Bu, onların karşı karşıya kaldıkları son imtihandı.

•

Akabe biatlarının yapıldığı yer; Mina hudutları dahilinde, Cemre-i akabe denilen büyük şeytanın taşlandığı yere yakın, etrafı tepelerle çevrili, kuytu bir vâdidir. Bugün orada Medineli müslümanların Resulullah Aleyhisselâm'a yaptıkları biatı hatırlamak maksadıyla inşâ edilmiş bir mescid bulunmaktadır.

Her iki Akabe biatı özde birleşmektedir. Her ikisi de Resulullah Aleyhisselâm'ın huzurunda İslâm'a girmeyi ilân etme, Allah'ın dinine samimiyetle bağlanma, emirlere boyun eğip itaat etme hususunda kesin söz almaktır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İslâm'ı Öğretmek İçin Medine Halkına Gönderilen İki Sahabi

HAZRET-İ MUHAMMED Aleyhisselâm

İslâm'ı Öğretmek İçin
Medine Halkına Gönderilen İki Sahabi

Mus'ab bin Umeyr -R. Anh-:
Resulullah Aleyhisselâm Medine halkına İslâm'ı öğretmesi için din ve Kur'an muallimi olarak, Habeşistan'dan yeni dönen Mus'ab bin Umeyr -radiyallahu anh-i onlarla birlikte gönderdi.

Mus'ab -radiyallahu anh- ilk müslümanlardandı. Annesi zengin olduğu için, Mekke'de onun kadar müreffeh hayat yaşayan bir genç yoktu. En güzel ve ince elbise, sivri uçlu ayakkabı giyerdi. Resulullah Aleyhisselâm'ın dâveti üzerine Erkâm'ın evinde müslüman olmuş, annesinden ve kabilesinden çekindiği için müslümanlığını gizli tutmuştu. Erkâm'ın evine gizlice gidip geliyordu. Annesinin haberi olunca tutup bağladılar ve hapsettiler, Habeşistan'a hicret edinceye kadar da bırakmadılar.

Resulullah Aleyhisselâm'ın Bedir'de ve Uhud'da sancaktarlığını yapan Mus'ab -radiyallahu anh- Medine'ye varınca, Akabe biatlarının önde gelen simâsı Es'ad bin Zürâre -radiyallahu anh-in evinde kalmaya başladı, on bir ay kadar bu evde misafir olarak kaldı. Her ikisinin de azim ve gayretleri ile müslümanların sayısı günden güne hızla artıyordu. Bir yıl içinde Mus'ab -radiyallahu anh-in gösterdiği faaliyet, Medine'nin iki büyük reisi Sa'd bin Muâz -radiyallahu anh- ile Üseyd bin Hudayr -radiyallahu anh-ın müslüman olmaları ve çevrede müslümanlığın büyük kabul görmesi gibi birçok faydalar sağladı.

Bir gün Es'ad bin Zürâre -radiyallahu anh-, Mus'ab -radiyallahu anh-i yanına alarak Zafer oğulları'nın bulunduğu semte götürmüştü. Bir kuyunun başına oturmuşlar, müslümanlarla sohbet ediyorlardı.

Sa'd bin Muâz bu faaliyetlerin haberini alınca, Üseyd bin Hudayr'a: "Yahu şu adamlara baksana! Mahallemize gelmişler, saf kişileri kandırmaya çalışıyorlar. Yanlarına git ve onları mahallemizden çıkar. Eğer Es'ad arada olmasaydı, bu işi ben yapardım. Fakat biliyorsun ki o benim halamın oğludur, onunla yüzyüze gelmek istemiyorum." dedi.

Üseyd hemen harbe adı verilen kısa mızrağını alarak yanlarına doğru yürüdü. Es'ad bin Zürâre -radiyallahu anh- onu görünce dedi ki:

"Mus'ab! Bu gelen kavmimizin büyüğüdür, ona Allah'ın dinini hakkıyla anlatmaya çalış."

Sövüp sayarak pürhiddet gelen Üseyd: "Buraya niçin geldiniz? Halkı atalarının yolundan saptırıp inançlarını mı bozacaksınız? Eğer canınızı kurtarmak istiyorsanız buradan hemen defolun!" diye bağırmaya başladı. Mus'ab -radiyallahu anh- gayet sakin bir halde mukabele etti.

"Hele biraz otur, sözümü dinle. Beğenirsen kabul edersin, hoşuna gitmezse reddedersin, karar senindir." dedi.

Üseyd, bu fikri mâkul buldu. Mızrağını yere saplayıp yanlarına oturdu. Mus'ab -radiyallahu anh- İslâm'ın temel esas ve inançlarını özlü bir şekilde anlattı, daha sonra da Kur'an-ı kerim'den Âyet-i kerime'ler okudu. Üseyd birden değişti. "Hayret! Bu ne kadar güzel kelâm!" diyerek müslüman oldu. "Arkamda bir adam var, eğer o size tâbi olursa, eminim halkından iman etmedik tek kişi kalmaz, ben şimdi onu size gönderirim." dedi ve sonra da oradan ayrıldı.

Sa'd bin Muâz onu gelirken görünce: "Vallahi Üseyd buradan gittiği yüzle dönmüyor." dedi. "Ne yaptın?" diye sordu. O da bir bahane ile onu Es'ad bin Zürâre -radiyallahu anh-in yanına gönderdi. Mus'ab bin Umeyr -radiyallahu anh- ona da İslâmiyet'i anlattı, Kur'an-ı kerim okudu. Sa'd birden değişti, yüzünde iman emâreleri belirdi. "Ben şimdiye kadar hiç bilmediğim şeyi dinledim." dedi ve o da müslüman oldu.

Sa'd bin Muâz -radiyallahu anh- kendi kavmi olan Abdüleşhel oğulları'nı toplayarak: "Beni nasıl bilirsiniz?" diye sordu. "Sen bizim reisimizsin, en üstünümüzsün." diye cevap verdiler. Bunun üzerine: "Siz Allah'a ve Resul'üne iman edinceye kadar, sizin erkekleriniz ve kadınlarınızla konuşmak bana haram olsun!" dedi. O gün akşama kadar Abdüleşhel mahallesinde erkek-kadın müslüman olmadık bir fert kalmadı. İlk iş olarak da putlarını kırdılar.

•

Mus'ab bin Umeyr -radiyallahu anh- tebliğ çalışmalarını başarılı bir şekilde sürdürdü. Bu sayede az bir müddet içinde İslâmiyet Medine'de yayıldı, şehirde artık büyük bir müslüman kitlesi meydana gelmişti. İslâm'a girenlerin çoğu bu dönemde girdiler. Müslümanlar kendi elleriyle yaptıkları putlarını kırmak için seferber oldular, kendilerine engel olacak hemen hemen kimse yoktu.

Hatta şöyle bir hadise oldu:

Selime oğulları'nın reisi Amr bin Cemuh, evinde ağaçtan büyükçe bir put yaptırmıştı. Müslüman olup Akabe biatına da katılan oğlu Muâz ve diğer bazı gençler, onun çok sevdiği Menâf adlı putu geceleyin evden alarak bir çukura attılar, üzerine de çöp ve pislik yığdılar. Amr putunu bulamayınca çok üzüldü, bağırdı çağırdı ve etrafı aradı. Nihayet onu çöplükte buldu. Yıkayıp temizledi, güzel kokular sürerek yerine koydu. Müslüman gençler birkaç gece bu işi tekrarladılar. Amr her sabah putunu arar, öfkesinden patlardı. Bir gün yine aynı şekilde putunu çukurdan çıkardı, pisliklerini temizledi ve yerine koydu. Boynuna da bir kılıç asarak: "Bu kılıçla kendini koru!" dedi. Gençler bu defa o puta bir de köpek ölüsü bağlayıp bir kuyuya attılar. Amr bu sefer onu köpek ölüsüyle birlikte bulunca, kabilesinin adamları yaptığı bu işin ahmaklık olduğunu ona hatırlattılar. O da hak vererek İslâmiyet'i kabul etti.

Es'ad bin Zürâre -R. Anh-:

Hazreç kabilesi'nin Neccar oğulları'ndandır. Akabe'de altı kişilik grupla birlikte müslüman olanlardandır. Kardeşi Sa'd bin Zürâre -radiyallahu anh- de sahabidir.

Medine'de ilk müslüman arkadaşlarıyla İslâm'ı yayma faaliyetlerine daha sonra Mus'ab bin Umeyr -radiyallahu anh- ile devam etmiş, inşa ettiği bir mescidde beş vakit namazla birlikte Cuma namazlarını da kıldırmıştır. İlk Cuma namazını kırk kişilik bir cemaatle o kıldırmıştı. İlk Cuma namazını hiç unutmayan Kâ'b bin Mâlik -radiyallahu anh- gibi bazı sahabiler, vefatından sonra da Cuma ezanını duyduklarında onu hatırlayıp kendisine duâ ederlerdi. (Ebu Dâvud)

Es'ad bin Zürâre -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretinden kısa bir süre sonra amansız bir hastalığa yakalandı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz hastalığı ile bizzat ilgilenmiş, hatta tedavisi için iki defa boğazını dağlamıştı. Hicretin birinci yılı Şevval ayında kurtulamayarak vefat etti. Mescid-i nebevî inşaat halindeydi. Resulullah Aleyhisselâm cenazesini yıkayıp kefenledi, namazını kıldırdı ve cenazenin önünde kabre kadar yürüdü.

Neccar oğulları huzura gelerek kendilerine yeni bir temsilci tayin etmesini istedikleri zaman Resulullah Aleyhisselâm:

"Siz benim dayılarımsınız, sizin nakibiniz benim." buyurarak onları sevindirdi.

Erkek çocuğu olmayan Es'ad bin Zürâre -radiyallahu anh- ölümünden önce üç kızını Resulullah Aleyhisselâm'a emanet etmiş, Resulullah Aleyhisselâm da onları kendi âile efradı arasında yetiştirerek evlendirmiştir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hicret Belirtileri

HAZRET-İ MUHAMMED Aleyhisselâm

Hicret Belirtileri
Medine’li müslümanların bu tarihî biatları Resulullah Aleyhisselâm’ın gönlünü rahatlatmıştı. Allah-u Teâlâ onun için güçlü kuvvetli, savaşçı ve kahraman bir topluluk nasip etmişti.Müslümanlığın bütün insanlığa yayılması için hicret artık kaçınılmaz olmuştu.

Resulullah Aleyhisselâm’ın ve müslümanların Medine’ye eninde sonunda hicret edeceklerini anlayan müşrikler; müslümanlar üzerindeki zulümlerini arttırdıkça arttırdılar, birbirlerini kışkırttılar. Zulüm adına ellerinden geleni arkalarına koymuyorlardı. Müslümanlar artık Mekke’de barınamaz hâle gelmişlerdi.

Son Akabe biatından sonra Resulullah Aleyhisselâm, müslümanların Medine’ye hicretleri için genel bir izin çıkartmıştı.

“Sizin hicret edeceğiniz şehrin, iki kara taşlık arasında hurmalık bir yer olduğu bana gösterildi.” buyurdular.

Bu arada bazı müslümanlar:

“Orada ne yerimiz ne yurdumuz, ne de malımız mülkümüz var, oraya nasıl gideriz? Bizi kim yedirir içirir?” demişlerdi.

Bu hususta nâzil olan Âyet-i kerime’de Allah-u Teâlâ şöyle buyurdu:

“Nice canlılar vardır ki, rızıklarını kendileri elde edemezler. Sizin de onların da rızkınızı Allah veriyor.” (Ankebût: 60)

Herkesin rızkını vererek takdir olan zamana kadar yaşatıyor.

“O her şeyi işitir ve bilir.” (Ankebût: 60)

Resulullah Aleyhisselâm da o bir avuç müslümanı şöyle teselli etti:

“Allah-u Teâlâ artık sizin için yeni kardeşler ortaya çıkarmıştır, size huzur ve sükûnet içinde yaşayabileceğiniz bir yer temin etmiştir.”

Bir emir sayılabilecek bu açık izinden sonra müslümanlar hiç sezdirmeden; hayvanı olan hayvanına binerek, olmayan yaya olarak, ferdi veya toplu hâlde, akın akın hicret etmeye başladılar.

İlk hicret eden Ebu Seleme Abdullah bin Abdülesed -radiyallahu anh- oldu. Sonra Abdullah bin Cahş -radiyallahu anh-, Ammar bin Yâsir -radiyallahu anh- ve diğer müslümanlar gizli gizli hicret ettiler. Çünkü müşrikler gidenlere mâni olabilmek için her türlü tedbiri alıyorlardı.

Yalnız Hazret-i Ömer -radiyallahu anh- onlara meydan okudu ve açıktan hicret etti.

Şöyle ki:

Hicret etmeye karar verdiği zaman kılıcını kuşanıp yayını omuzuna astı. Oklarını eline alarak Kâbe’ye doğru yürüdü. Ağır ağır, sükûnet içinde yedi defa tavaf etti. Makam-ı İbrahim’e gelip namaz kıldı. Namazını bitirdikten sonra orada bulunan bir grup müşriğin karşısında durdu ve:

“Kara olsun yüzleri! Allah ancak bu burunları yere sürter!... Anasını ağlatmak, çocuklarını yetim, karısını dul bırakmak isteyen varsa, şu vâdinin arkasında gelip benimle karşılaşsın!” diyerek onlara meydan okudu.

Hiç kimse onu takip etme cesaretini kendisinde bulamadı.

•

Kısa bir müddet sonra Mekke’de; müslümanlıkları yüzünden âileleri tarafından hapsedilmiş olanlardan, zorla dinlerinden döndürdüklerinden, yaşlı ve hasta olanlardan, köle ve câriyelerden başka müslüman kalmamış, birkaç mahalle boşalmıştı. Şehrin bir tarafı böyle boşaldıkça Mekke’nin ileri gelenleri hayret eder üzülürlerdi. Fakat kabilelerin ileri gelenlerinin her biri kendi kabilesinden olan müslümanları müdafaa ettiği için bu hicreti engellemeye güç yetiremediler. Müslümanlar inançları uğruna mal, mülk, ev, bark ne varsa hepsini terkediyorlardı.

Hatta Ebu Süfyan, Cahş oğulları’nın evini işgâl edip başkalarına satmıştı. Abdullah bin Cahş -radiyallahu anh- durumu bildirdiğinde Resulullah Aleyhisselâm:

“Siz bu evinizin bedelini cennette bulmaktan memnun olmaz mısınız?” buyurdu.

Süheyb-i Rûmî -radiyallahu anh- hicret için evden çıktığında müşriklerden bir grup onu geri çevirmek için arkasından yetiştiler. Bunun üzerine bineğinden inip, çantasındaki okları çıkarttı, yayını aldı ve: “Ey Kureyşliler! Sizin en iyi okçunuz olduğumu biliyorsunuz. Allah’a yemin olsun ki, çantamdaki okları atıp bitirinceye kadar bana yaklaşamazsınız. Sonra kılıcımdan elimde bir parça kaldığı müddetçe sizinle çarpışırım. Ondan sonra bana istediğinizi yapın.” dedi.

Müşrikler ise: “Sen bizim aramıza dilenci gibi gelmiştin, bizim mallarımızla zengin oldun. Şimdi canınla beraber mallarını da mı alıp götürmek istiyorsun? Hayır!... Buna müsaade etmeyiz!” dediler. “Peki mal ve mülkümü size bırakırsam bana gitme iznini verir misiniz?” diye sordu. “Evet!” dediler. Bunun üzerine Süheyb -radiyallahu anh- bütün sermayesini onlara bıraktı ve eli boş olarak Mekke’den çıktı.

Bunu duyan Resulullah Aleyhisselâm:

“Süheyb kârlı bir iş yapmıştır.” buyurdular.

Bu hadisenin hatırası Kur’an-ı kerim’de şu Âyet-i kerime ile yaşatılmıştır:

“İnsanlardan öyleleri var ki Allah’ın hoşnutluğunu dileyerek nefsini satar.” (Bakara: 207)

O biliyordu ki mülk kendisinin değil Allah’ındır. En üstün gaye mal değil O’nun rızâ-i Bârî’sidir. O uğurda canını veren, kendisini ebedî acılardan kurtarmış ve en büyük ticarete ermiş olur. Bunlar Allah-u Teâlâ’nın has kullarıdır. Kendilerini ne dünyaya ne ahirete değil, ancak Allah’a satarlar.

“Allah ise kullarına karşı çok merhametlidir.” (Bakara: 207)

İyilikleri kat kat mükâfatlandırır, kötülükleri bağışlar, kendisine isyan edenleri hemen cezalandırmaz.

•

Müşrikler öfkeden kuduruyorlardı. Çeşitli yollara başvurarak, ellerinden geldiğince, güçlerinin yettiğince müslümanları hicretten alıkoymaya çalıştılar, saldırıları daha da şiddetlendi. Öyle ileri gittiler ki, karısı ile kocasının arasına bile girdiler. Bütün bunlara rağmen bu iman selini engelleyemediler.

Onlar bu hicretleri ile Allah-u Teâlâ’nın hoşnutluğundan başka bir şey istemiyorlardı.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’sinde şöyle buyurdu:

“Sonra Rabb’in, işkenceye uğratılıp eziyet edildikten sonra hicret edip, ardından da sabrederek cihad edenlerle beraberdir. Rabb’in şüphesiz bundan sonra da bağışlar ve merhamet eder.” (Nahl: 110)

Onlar hicret ile kurtuluş imkânı bulmuşlar, Allah-u Teâlâ’nın hoşnutluğunu ve bağışlamasını dileyerek memleketlerini, âilelerini ve mallarını terketmişlerdi.

Onların Mekke’deki imtihan şekli; işkence, eziyet ve müşriklerden gördükleri çeşitli istihza biçiminde olmuştu. Resulullah Aleyhisselâm onlara hicret için izin verince, bu sefer onların imtihanları vatanlarını, mallarını, evlerini ve evlerinde bulunan kıymetli eşyalarını bırakıp gitme şekline dönüştü.

Onlar her iki imtihan karşısında da Rabb’lerine karşı samimi, dinlerine karşı vefâkâr idiler. Her türlü sıkıntı ve meşakkatleri sarsılmaz bir iman ve kararlılıkla karşıladılar. İmanlarını korumak için en kıymetli varlıklarından ayrılmalarına karşılık, Medine’de kendilerini bekleyen yeni kardeşler kazandılar.

•

Müslümanlar Mekke’den böyle göç ettikçe, onları Medine’de Evs ve Hazreç kabileleri hürmetle karşılıyorlar, yer gösteriyorlar ve yardım ediyorlardı. Onun içindir ki Medine’li müslümanlara “Ensâr”, hicret eden Mekke’li müslümanlara ise “Muhâcir” denildi. Muhâcirler, sanki kendi öz akraba ve aşireti arasındaymış gibi yer buluyorlardı.

Onlara bu ismi Âyet-i kerime’sinde bizzat Allah-u Teâlâ vermiştir:

“İslâm’da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah’tan hoşnut olmuşlardır.” (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bârî’sine nâil buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalâde mahzuz bulundular.

Muhâcirler Resulullah Aleyhisselâm’ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedâkârlıklara katlanan zâtlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm’a samimi bir bağlılık göstermişlerdir.

Ensâr’a gelince; birçok kimselerden önce Mekke-i mükerreme’ye gelerek Resulullah Aleyhisselâm’ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet’in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine numune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhâcir ve Ensâr’ın en önde ve ileri gelenleriyle, ihsan ile kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

“Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır.” (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

•

Resulullah Aleyhisselâm da hicret etmek arzusunda ise de, henüz Allah-u Teâlâ tarafından izin verilmemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ali -radiyallahu anh-i yanında alıkoymuştu. Hazret-i Ebu Bekir -radiyallahu anh- müslümanların birbiri peşinden hicret ettiklerini gördükçe Resulullah Aleyhisselâm’dan sık sık izin istemeye geliyor, Resulullah Aleyhisselâm da:

“Hele acele etme, belki Allah sana bir arkadaş verir.” buyurarak hicretini geciktiriyordu. O da yol arkadaşının Resulullah Aleyhisselâm olmasını çok arzuluyordu.

Hazret-i Ali -radiyallahu anh- ise hicret için hiç başvurmadı. Allah-u Teâlâ’nın onu da Resulullah Aleyhisselâm’ın hicretinde mühim bir vazifeye hazırladığı anlaşılıyordu.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Dâr'un-nedve Toplantısı

HAZRET-İ MUHAMMED Aleyhisselâm

Dâr'un-nedve Toplantısı
Müşrikler Medineliler'in ne pahasına olursa olsun Resulullah Aleyhisselâm'ı koruyacaklarına ve İslâm'ı savunacaklarına dâir yaptıkları biatları, verdikleri andı işitmişlerdi. Müslümanlık artık Mekke dışına çıkmış, onların da korktukları başlarına gelmişti.

Müslümanların Medine'ye hicretinden son derece rahatsız oldular. Kendilerinden olmayan ve Mekke dışından birtakım insanların Resulullah Aleyhisselâm'ın etrafında toplandıklarını görünce büyük bir korkuya kapıldılar.

Durum kendilerinin geleceği açısından çok nâzik bir safhaya gelmişti.

Şöyle ki:

a. Mekke'den hicret eden müslümanlar, Medine'li müslümanlarla birleşip kuvvetlenmişlerdi. Medineliler savaşçı bir millet, sığındıkları şehir de savunmaya elverişli bir yer idi. Resulullah Aleyhisselâm da Medine'ye gider, onların başına geçerse, gün gelir kendilerine karşı savaş açabilirdi.

b. Mekke'de iken müslümanlara, tarihte eşine ender rastlanan işkenceler yapmışlardı. Müslümanlar bu zulümlerin intikamını almak isteyebilirlerdi.

c. Medine, Mekkeliler'in Şam ticareti yolu üzerinde bulunuyordu. Müslümanlar Medine'yi merkez yaparlarsa bu yol kapanabilir, en büyük geçim kaynağından mahrum olabilirlerdi. Bu durumda mesele sadece din meselesi olmaktan çıkıyor, aynı zamanda iktisadi bir mesele oluyordu. Kureyş korkmakta haklıydı. Öyleyse putları ve ticari faaliyetleri için büyük tehlike oluşturan bu dini ortadan kaldırmaktan başka çareleri yoktu.

d. Esasen Mekkeliler ile Medineliler arasında ötedenberi bir geçimsizlik vardı.

Bütün bunları düşünerek telâşları büsbütün arttı. Bu hususta gereken tedbirleri almak, ne yapmak gerektiğini kararlaştırmak üzere; mühim işlerin görüşülüp istişâre edildiği Dâr'ün-nedve denilen yerde, yüz kadar Kureyşli gizli bir toplantı yaptılar. Güvenmedikleri kimselere de haber vermediler.

Dâr'ün-nedve, Kureyşliler'in atası sayılan Kusay bin Kilâb'ın evi idi. Her türlü savaş ve barış kararları burada alınır, görüşler belirlenirdi. Başlarına gelen herhangi bir hadise burada konuşulur, çareler aranırdı.

Yapılan bu toplantıda aralarında Ebu Cehil, Ebu Leheb, Şeybe bin Rebîa, Utbe bin Rebîa, Ebu Süfyan bin Harb, Nadr bin Hâris, Ümeyye bin Halef... gibi elebaşı zındıklar da vardı. Görüş sahibi olanlardan hiç kimse toplantıya katılmamazlık etmedi. Alınacak kararlardan kimsenin haberi olmasın diye Hâşim oğulları'ndan Ebu Leheb'ten başkasını almadılar.

İblis oldukça saygıdeğer bir yaşlı kılığında karşılarına çıktı. "Ben Necidliyim, toplantınızı işittim. Ben de aranıza katılmak istedim. Herhalde benim de söylenecek bir iki faydalı sözüm olabilir." diyerek aralarına girdi. Sonra müzakereye başladılar.

Herkes karşı karşıya bulundukları tehlikeyi ortadan kaldırmanın çarelerini aramaya başladı. Kimisi: "Muhammed'i zincire vurup ölünceye kadar hapsedelim." dedi. Fakat bu görüş kabul edilmedi. Çünkü arkadaşları güç kazanır kazanmaz hayatları pahasına da olsa onu kurtarmaya çalışabilirlerdi. Kimisi: "Onu bir deveye bindirip, uzak yerlere sürgün edelim." dedi. Çünkü bu en azından kendi aralarında ortaya çıkardığı kargaşalığa bir son verecekti. Fakat oradakiler bu görüşe de karşı çıktılar. "Bu adamın büyüleyici bir konuşması var. Buradan ayrılırsa başka kavimleri baştan çıkarır, onları toplayıp gelir, Mekke'ye saldırır." dediler.

Çeşitli çeşitli fikirler ileri sürdüler, çok hararetli tartışmalar oldu. Sonunda Ebu Cehil söze karıştı. Her kabileden nesep sahibi, keskin kılıçlı birkaç gencin Muhammed'in evini kuşatmak üzere bir araya gelmelerini, evden çıkarken hep beraber saldırarak suikastle öldürülmesini teklif etti. Bunun üzerine o ihtiyar: "Bu yiğidin teklifi doğru!" diye bağırdı ve bu teklif ittifakla kabul edildi. Tek bir adamın vuruşu gibi ona vurup öldürürlerse kimin öldürdüğü belli olmaz, Hâşim oğulları da bütün kabilelerle başa çıkamayıp kan dâvâsına kalkışamaz, çaresiz diyete râzı olur diye düşündüler. Onu da ödemeye hazır idiler. Her kabile kendi adamını seçti, suikast tarihi ve saati tespit edildi. Bütün bu kararların kimsenin kulağına gitmemesini de sıkı sıkı tembih edip dağıldılar.

Cebrail Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e gelerek durumu derhâl haber verdi ve hicret emrini tebliğ etti.

•

Müşrikler Resulullah Aleyhisselâm'ı ortadan kaldırabilmek için gece gündüz plânlar kurmakla meşguldüler. Onu öldürdükleri takdirde dertlerinin biteceğini sanıyorlardı.

Allah-u Teâlâ, Resulullah Aleyhisselâm hayatta olsun olmasın, müşriklerden mutlaka intikam alacağını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Biz seni aralarından alıp götürsek dahi, yine de onlardan intikam alırız." (Zuhruf: 41)

Sen müsterih ol, inkâr ve itirazlarına aldırış etme!

"Yahut onlara vâdettiğimiz azabı sana gösteririz. Çünkü bizim onlara gücümüz yeter." (Zuhruf: 42)

Şayet sen yaşarsan, o takdirde onların kötü âkıbetlerini bizzat görürsün. Eğer vefat edersen, er veya geç onlar yine de cezalarını çekeceklerdir.

"Doğrusu Kur'an sana ve kavmine bir öğüttür. Yakında ondan sorguya çekileceksiniz." (Zuhruf: 44)

Kur'an-ı kerim kendi dilleri ile nâzil olduğundan dolayı, onu en iyi anlayabilecek olanlar onlardır. O bakımdan onu en iyi uygulayanlar onlar olmalıdır. Böyle olduğu halde hakkını vermeyenler hiç şüphesiz ki sorguya çekileceklerdir.

•

Allah-u Teâlâ Kur'an-ı kerim'inde müşriklerin Resulullah Aleyhisselâm'ı kimvurduya getirip ortadan kaldırma plânlarından şu şekilde söz etmektedir:

"Resul'üm! Hatırla o zamanı ki, kâfirler seni bağlayıp bir yere kapamak veya öldürmek ya da seni (Mekke'den) sürmek için sana tuzak kuruyorlardı.

Onlar sana tuzak kurarlarken Allah da tuzaklarını bozuyordu.

Allah tuzaklara karşılık verenlerin en hayırlısıdır." (Enfâl: 30)

Halbuki Resulullah Aleyhisselâm'ın aralarında bulunması onlar için büyük bir nimet, büyük bir rahmet idi. Hicret edince o rahmet de kalkmış oldu. Kısa bir zaman sonra cezalarını fazlasıyla buldular.

Allah-u Teâlâ Âyet-i kerime'sinde bu hakikati açık bir şekilde beyan buyuruyor:

"Resul'üm! Onlar seni bu yerden söküp atmak için rahatsız edip dururlar. O takdirde kendileri de senden sonra yurtlarında pek az kalabilecekler." (İsrâ: 76)

Allah-u Teâlâ bu Âyet-i kerime ile onları tehdit etti. Resulullah Aleyhisselâm'ı Mekke'den çıkarırlarsa orada çok az bir süre kalabileceklerini bildirdi. Bu apaçık bir gayb haberiydi. Nitekim öyle olmuştur. Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım etmiş, onu peyderpey yüceltmiş, azılı düşmanları Bedir savaşında helâk olmuşlar ve sonunda kendisini çıkarmış oldukları Mekke'nin fethini nasip buyurmuştur.

Kur'an-ı kerim'in haber verdiği bu haber de bir mucize olarak az bir zaman sonra gerçekleşmiştir.

Bu ise Allah-u Teâlâ'nın başlangıçtan beri süregelen kanunudur:

"Senden önce gönderdiğimiz peygamberlerimiz hakkındaki kanun da budur. Bizim kanunumuzda hiçbir değişiklik bulamazsın." (İsrâ: 77)

Bir peygamberi öldüren veya süren bir topluluğun sonu hep böyle olmuştur. Artık o topraklarda kalamamışlar, ya ilâhî azap ile helâk edilmişler veya düşmanlarının idaresi altına girmişlerdir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Büyük Hicret

HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

Hicret Emri
Daha önce nâzil olan Âyet-i kerime'lerde yakında müşriklerin yenilgiye uğrayacaklarına, müminlerin sıkıntı ve ıstıraplarının hafifleyeceğine dair işaretlerde bulunulmuştu.

Resulullah Aleyhisselâm hicret hususunda kendisine izin verilmesini intizar ederek, Ashâb'ının hicretinden sonra Mekke-i mükerreme'de beklemeye devam etti.

Allah-u Teâlâ nihayet Resul-ü Ekrem -sallallahu aleyhi ve sellem-ine İsrâ sûre-i şerif'i 80. Âyet-i kerime'si ile hicret emrini verdi ve bu hususta şöyle buyurdu:

"Resul'üm! De ki: Ey Rabb'im! Beni koyacağın yere sıdk ile hoşnutlukla koy, çıkaracağın yerden de sıdk ile hoşnutlukla çıkar." (İsrâ: 80)

Yolculuktaki başlangıcın da, sonucun da, bu iki taraf arasında kalan kısmın da sıdk ve selâmeti için duâ edilmektedir.

"Katından beni destekleyecek bir kuvvet ver." (İsrâ: 80)

Kuvvet Hakk'tan gelecek ki, o destekle düşmanların kuvvetleri ve heybetleri bertaraf edilsin.

Bu Âyet-i kerime ile Resulullah Aleyhisselâm'ın Mekke'den sıdk ve selâmet ile çıkıp hicret edebileceği gibi, sıdk ve selâmet ile Medine'ye kavuşacağı haber veriliyor.

Nitekim öyle olmuş, hicret emri gelince müşriklerin bütün kötü niyetlerine ve tehlikeli plânlarına rağmen, Allah-u Teâlâ'nın sıdk ve selâmet tecellisine mazhar olarak hicret etti, böylece Allah-u Teâlâ'nın vaadi yerine geldi.

Abdullah bin Abbas -radiyallahu anhümâ-:

"Resulullah -sallallahu aleyhi ve sellem- hicretle emredildiği zaman kendisine şu âyet indi." buyurmuş ve İsrâ sûre-i şerif'inin 80. Âyet-i kerime'sini okumuştur. (Tirmizî: 3138)

Allah-u Teâlâ Âyet-i kerime'sinde Kureyş müşriklerinin Resulullah Aleyhisselâm'a ve müslümanlara tuzak kurdukları gibi, onlardan önce gelmiş geçmiş kâfirlerin de peygamberlere ve inananlara tuzak kurduklarını, fakat Zât-ı akdes'inin bu tuzakları kendi başlarına geçirdiğini beyan etmektedir:

"Onlardan öncekiler de tuzak kurdular. Oysa bütün tuzaklar Allah'a âittir. Herkesin ne kazandığını O bilir. Kâfirler de bu yurdun sonunun kime âit olduğunu yakında bilecekler!" (Ra'd: 42)

Güzel sonucun kimin, kötü âkıbetin kimin olacağı yakında belli olacak.

Hicret Arkadaşı:

Hicret emrini alan Resulullah Aleyhisselâm, öğle vaktinin sıcağında Ebu Bekir -radiyallahu anh-ın evine gitti. Alışılmamış bir saatte yapılan bu ziyaretten evdekiler telâşlandılar. İçeri girdi ve:

"Yâ Ebâ Bekir! Yanındakileri dışarı çıkar." buyurdu.

"Onlar kızlarımdır, yabancı değildir."dedi ve devamla: "Anam babam sana fedâ olsun yâ Resulellah! Ne haber var?"diye sordu.

Resulullah Aleyhisselâm ona suikast tertibini haber verdi ve:

"Bana çıkış izni verildi." buyurdu.

"Acaba size refakat etme şerefine nâil olacak mıyım?" diye tekrar sorduğunda: "Evet!" cevabını aldı.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "O güne kadar bir insanın sevinçten ağladığını hiç görmemiştim." buyurmuştur.

Ebu Bekir -radiyallahu anh- bu kararı birkaç aydan beri zaten bekliyordu. Muhtemel bir hicret için iki hecin devesi almış, evinde ağaç yapraklarıyla besliyordu. Hemen birisini Resulullah Aleyhisselâm'a teklif ettiyse de en yakın dostunun minneti altında kalmamak için: "Kabul ederim fakat bedelini ödemek şartıyla!" buyurdu, o da almaya mecbur oldu. Maksadı kendi malı ile hicret ederek, hicretin faziletini toplamaktı.

İki arkadaş hicret hazırlığını tamamladılar. Esmâ -radiyallahu anhâ- yolculuk için lâzım olan azığı hazırladı. Kuşağından bir parça kesip dağarcığın ağzını bağladı. İşte bundan dolayı ona: "İki kuşaklı" mânâsına gelen: "Zâtün-nitakayn" denildi. Gecenin geç saatinde buluşarak Mekke'ye bir buçuk saat mesafedeki Sevr dağının bir mağarasına gitmeyi, yola koyulmadan önce mağarada birkaç gün geçirmeyi uygun buldular. Müşrik olmasına rağmen sözünde durmasıyla tanınmış Abdullah bin Ureykıt adlı bir adamı ücret karşılığında kılavuz olarak tuttular. "Bunları istediğimiz yere istediğimiz saatte getireceksin!" diyerek iki deveyi teslim ettiler.

Hâne-i saâdet'ine dönen Resulullah Aleyhisselâm, cânilerin kendi plânlarından onun haberdar olduğuna dair en küçük bir şüpheye düşmesinler diye karanlık basıncaya kadar orada kaldı. Daha sonra Hazret-i Ali -radiyallahu anh-e:

"Bu gece benim yatağımda yat, şu yeşil hırkamı üzerine ört, korkma, sana hoşlanmayacağın herhangi bir zarar erişmez." buyurdu.

Müşriklerin yatakta kendisinin yattığını zannetmeleri ve bir müddet oyalanmaları için onu yatağına yatırdı. Ayrıca daha önceleri kendisine teslim edilen emanetleri sahiplerine verinceye kadar Mekke'de kalmasını ve Medine'de kendisine kavuşmasını söyledi. Çünkü Mekke halkından hiçbir kimse yoktu ki, üzerine titrediği eşyasını Resulullah Aleyhisselâm'a emanet bırakmasın. Bunu doğruluğunu ve emanete riayetini bildikleri için yapıyorlardı.

Muhasara:

Aralarında Ebu Cehil, Ebu Leheb, Ümeyye bin Halef gibi azılı cânilerin de bulunduğu eli kılıçlı müşrikler karanlık çökünce evin etrafını kuşattılar.

Bütün hazırlıklarını gözden geçirip tamamlayan Resulullah Aleyhisselâm ellerini kaldırıp münâcâtını yaptı. Müşrikler evin etrafını aç kurt sürüsü gibi sarmış bir durumda iken, çok rahat bir şekilde evden çıktı. Yerden aldığı bir avuç toprağı suikastçıların üzerine savurdu ve aralarından sıyrılıp geçti. Bu arada Yâsin sûre-i şerif'inin ilk dokuz Âyet-i kerime'sini okuyordu.

Âyet-i kerime'de şöyle buyuruluyordu:

"Biz onların önlerine bir sed, arkalarına bir sed çektik, gözlerini de bir perdeyle örtüverdik, artık görmezler." (Yâsin: 9)

Her birine toprak tanelerinin birisi isabet etmiş, bir mucize olarak Allah-u Teâlâ onları görmez bir hale getirmişti. Kör gibi baktılar, Nur'un geçtiğini farketmediler. Allah-u Teâlâ'nın kurduğu tuzak, hazırladığı plân, onların tuzak ve plânlarını ters yüz etti.

Dışarıdan bakılınca Resulullah Aleyhisselâm'ın yatağı dolu görülüyordu. Müşrikler ancak sabaha doğru yatakta uyuyanın Hazret-i Ali -radiyallahu anh- olduğunu görünce aptallaşarak ne yapacaklarını şaşırdılar. O an iş işten geçtiğini, Resulullah Aleyhisselâm'ın çoktan Medine yolunu tuttuğunu anladılar. Hiddetlerinden kuduruyorlardı. Hazret-i Ali -radiyallahu anh-i: "Amcanın oğlu nerede?" diye sorguya çektiler. O da: "Ben ne bileyim nereye gitti! Ben onun bekçisi miyim? Siz onu kovdunuz, o da çekip gitti!" dedi. Bunun üzerine daha çok öfkelendiler, bağırıp çağırdılar, ağır sözler söylediler. Hatta hınçlarını ondan almaya kalkarak iteleyip kakaladılar, Kâbe mescidine götürüp hapsettiler. Ağzından bir lâf alamayınca da serbest bıraktılar.

Bu defa Ebu Bekir -radiyallahu anh-in evine baskın yaptılar. Kapıda duran kızı Esmâ -radiyallahu anhâ-ya: "Nerede baban?" diye sordular. "Nerede olduğunu hiç bilmiyorum!" der demez Ebu Cehil öyle sert bir tokat vurdu ki, kulağındaki küpe bile uzağa fırladı.

Müşrikler ellerindeki adamı kaçırmayalım diye gecikmeksizin derhâl Mekke'nin her tarafını, avını kaçıran avcı gibi didik didik aramaya koyuldular. Mekke'yi alt üst ettiler. Aramadık yer, sormadık kişi bırakmadılar. Bulamayınca da: "Muhammed'i ve Ebu Bekir'i bulup getirene veya öldürene yüz deve verilecek!" diye ilân çıkardılar. Yüz deve, fakir bedevîler için çok büyük bir servetti. Bu haberi bütün Araplar duyacak ve onu yakalamaya çalışacaklardı.

Bu arada başka türlü tedbirlere de başvuruyorlardı. Her kabileden silâhlı ikişer genç çıkararak etrafta koşuşturmaya başladılar.

Kureyşliler bir taraftan bu mükâfatı kazanabilmek, diğer taraftan da çok tehlikeli bir düşman olarak gördükleri Resulullah Aleyhisselâm'ı yakalayarak bir şeref kazanabilmek için çil yavrusu gibi Medine yolu istikametinde etrafa yayıldılar.

Çevredeki su kuyuları sahiplerine haberler salıp Resulullah Aleyhisselâm'ı yakalarlarsa büyük ücretler vereceklerini vâdettiler. Sahilde oturanlara da aynı şekilde haberler saldılar.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Sevr Mağarası

HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

“Sevr Mağarası”
Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e gelince; Hâne-i saâdet’lerinden selâmetle ayrıldıktan sonra doğruca Ebu Bekir -radiyallahu anh-in evine gitmişti. O da hicret için hazırdı. Yol azığı bir dağarcığa kondu. Beraberce evin arka penceresinden çıkarak, daha önce kararlaştırdıkları şekilde, ıssız yollardan Sevr mağarasına doğru yürüdüler. Resulullah Aleyhisselâm müşriklerin kendisini bulmaya çalışacağını ve ilk anda dikkatlerin yöneleceği yerin kuzeye doğru uzanan Medine’nin ana yolu olduğunu bildiğinden, bu yolun tam aksi istikametindeki yola gitmiştir. Sevr mağarası ise Mekke’nin güneyinde bulunuyordu. Müşrikler onların Medine’ye hicret edeceğini beklediklerinden, böyle ters istikamete gideceklerini akıllarına bile getirmiyorlardı. Şaşkın putperestler hepten şaşırdılar.

Hazret-i Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’a bir zarar gelmesin diye bazen önünden ve arkasından, bazen de sağından ve solundan yürüyordu.

“Yâ Resulellah! Arandığımız hatırıma geliyor arkadan yürüyorum, gözetleme hatırıma geliyor önünden yürüyorum.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Bir şey olacaksa bana değil de sana olsun istiyorsun öyle mi?” diye sorduğunda: “Seni hak dinle gönderene yemin ederim ki evet!” cevabını verdi.

Böylece beş mil kadar yürüyerek Sevr dağına geldiler. Bu dağ yüksek, taşlık, sarp ve tırmanılması güç bir dağ idi.

Resulullah Aleyhisselâm’ın gece karanlığında dağa çıkarken yalınayak yürüdüğü birkaç kilometrelik yolda ayakları yaralandı.

Mağaranın önüne geldiklerinde, önce içeriye Ebu Bekir -radiyallahu anh- girdi. Yeri temizleyip düzenledi. Karanlıkta el yordamı ile yılanların çıkabileceği delikleri buldu, hırkasını yırtarak oraları tıkadı, sonra dostunu çağırdı.

İçeri giren Resulullah Aleyhisselâm yorgun olduğu için mübarek başını Ebu Bekir -radiyallahu anh-in dizine koyup uyudu. Hırka bütün deliklere kâfi gelmediği için Hazret-i Ebu Bekir -radiyallahu anh- son deliğe ayağının topuğunu dayamıştı. Bir müddet sonra deliğin içindeki yılan tarafından ısırıldı. Topuğunda müthiş bir acı hissetti. Resulullah Aleyhisselâm’ı uykudan uyandırıp rahatsız etmemek için kımıldamamaya çalıştı. Fakat gözünden damlayan yaş mübarek yüzüne düşünce uyandırmış oldu. “Ne oldu ey Ebu Bekir?” diye sorduğunda: “Yâ Resulellah! Ayağımı bir şey soksa gerek, mühim değil, anam babam sana fedâ olsun!” diye cevap verdi. Resulullah Aleyhisselâm ısırılan yeri tükürüğü ile meshedince bir anda ağrısı kesildi.

İkinin İkincisi:

Onlar mağaraya geldikten sonra, mağaranın ağzına hemen bir örümcek gelip ağ germiş, bir çift yabani güvercin de yuva kurup yumurtlamıştı.

Bu arada kana susamış müşrikler, yanlarına aldıkları iki ayak izi mütehassısı vasıtasıyla izleri buldular, takip ede ede Sevr mağarasına kadar geldiler. Her kabileden elleri kılıçlı gençler mağaraya yaklaştılar.

“Şu mağarayı da arayalım.” dediler.

Ümeyye bin Halef: “Sizin hiç aklınız yok mu? Mağarada ne işiniz var? Bu örümcek ağı Muhammed’in doğumundan önce bile vardı.” diyerek onları vazgeçirdi.

İçeri girerek araştırmayı ahmaklık saydı. O derece sokulmuşlardı ki içeriden ayak sesleri duyuluyordu. Onlar içeriden müşrikleri gördükleri halde, müşrikler dışarıdan onları göremiyorlardı.

Ancak eğilip başlarını ayaklarının yerine getirirlerse görebilirlerdi.

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm adına tabii olarak endişe ediyordu.

“Yâ Resulellah! Eğer onlardan biri ayaklarının altına doğru baksa bizi görecek.” dedi.

Resulullah Aleyhisselâm:

“Ey Ebu Bekir! Üçüncüleri Allah olan iki kişiyi sen ne zannediyorsun? Üzülme! Allah bizimledir.” buyurarak arkadaşını teselli etti. (Buhârî)

Ve müşrikler geri dönüp gittiler.

Allah-u Teâlâ bu hadise hakkında Âyet-i kerime’sinde şöyle buyurur:

“Eğer siz ona yardım etmezseniz, doğrusu Allah ona yardım etmişti.” (Tevbe: 40)

Mekke’den çıktığında ne askeri, ne silâhı, ne de hazırlığı vardı. Düşmanlar ise çok kalabalıktı. Fakat şu bir gerçektir ki Allah-u Teâlâ onu mansur ve muzaffer kılmıştı. Onun kefili ve koruyucusu O’dur.

Hem de ne kadar kısa bir zamanda!

“Hani kâfirler onu çıkarmışlardı da, o ikinin ikincisiydi.” (Tevbe: 40)

Üçüncü bir kişi yoktu.

Şayet ona yardım etmezseniz, bir tek kişi hariç kimse onun yanında bulunmadığı sırada ona yardım ettiği gibi, yardımcı olacaktır.

“Hani onlar mağarada idiler ve o arkadaşına ‘Üzülme! Allah bizimledir.’ diyordu.” (Tevbe: 40)

Gözeticimiz ve yardımcımızdır. Nerede olursak olalım bizi koruyacak, himayesi daima üzerimizde olacaktır.

“Allah da onun üzerine sekinetini indirmişti.” (Tevbe: 40)

“Sekinet”; insan kalbinin hemen huzur bulmasını ve kâfirlerin kendisine hiçbir zarar veremeyeceğini bilmesini sağlayan sükun, kalbe bırakılan huzurdur.

Böyle sıkıntılı bir anda bile Habib-i Ekrem -sallallahu aleyhi ve sellem-inin gönlüne herhangi bir hüzün vermediği gibi, onun feyiz ve bereketi ile arkadaşı Sıddîk -radiyallahu anh-in hüzününü kaldırıp kalbine bitmez tükenmez bir huzur ve itminan verdi.

“Ve onu sizin görmediğiniz askerlerle desteklemişti.” (Tevbe: 40)

Bu “Görünmeyen askerler” melek ordusudur. Melekler onu mağarada koruyorlardı.

“Kâfirlerin sözünü alçalttıkça alçaltmıştı.” (Tevbe: 40)

O melek ordusu ile şirki ve müşrikleri zelil etti. Resulullah Aleyhisselâm hakkında yapacaklarını, aralarında kararlaştırdıkları kötü niyetlerini ve hareketlerini aleyhlerine çevirdi, çirkin emellerine kavuşamadılar.

“Allah’ın sözü ise en yüce olandır.” (Tevbe: 40)

Hiçbir söz “Lâ ilâhe illâllah” Kelime-i Tevhid’ine denk olamaz. Yegâne gâlip ve üstün gelen O’dur ve O’ndan tarafa olanlardır. Allah-u Teâlâ onunla inananları azîz kıldı, şirki ve müşrikleri zelil etti.

“Allah Azîz’dir, hikmet sahibidir.” (Tevbe: 40)

Yenilmez, yanılmaz, hükmüne karşı gelinmez.

O’nun hıfz-u himaye ettiği yok edilemez, kahrettiği de kurtarılamaz.

Her türlü hüküm ve tedbirinde hikmet ve menfaatler vardır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Mağara'dan Hareket

HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Mağara'dan Hareket"
Bir Perşembe akşamı geldikleri mağarada, Kureyş'in arama işi bitinceye kadar üç gün üç gece gizlendiler. Çünkü daha ilk günlerde mağaradan çıkmak, onların düşman eline düşmesine sebep olabilirdi.

Ebu Bekir -radiyallahu anh-in oğlu Abdullah -radiyallahu anh- çok becerikli bir genç idi. Babasının emri üzerine gündüzleri Mekke'de dolaşıyor, kimlerin neler konuşup neler düşündüğünü öğrendikten sonra geceleri mağaraya gelip olan bitenleri haber veriyordu. Ortalık aydınlanmadan da tekrar Mekke'ye dönüyordu. Azatlısı Âmir bin Füheyre -radiyallahu anh- de o civarda koyunlarını güdüyor ve onlara süt götürüyordu. Aynı zamanda sürüyü Abdullah -radiyallahu anh-in ayak izinin olduğu yerden geçirerek izlerini siliyordu.

Kureyşliler artık ümitlerini kesmişler, arama tarama işini gevşetmişler, ortalık yatışmıştı. Abdullah -radiyallahu anh-in getirdiği haberlerden bu anlaşılıyordu.

Onları ele geçirme ümidini yitirince Kureyşliler, bu defa onları getirene her birinin diyetini ödemeye karar verdiler.

Kılavuz olarak tutulan Abdullah bin Ureykıt, daha önceden kararlaştırıldığı üzere, kendisine teslim edilen iki deve ile birlikte Pazartesi sabahı seher vaktinde dağın eteğine geldi. Her ikisi de develerine bindiler. Ebu Bekir -radiyallahu anh- yolda kendilerine hizmet eder düşüncesi ile Âmir -radiyallahu anh-i terkisine aldı. Yol göstermekte çok kabiliyetli olan Abdullah -radiyallahu anh- önlerine düştü, Sevr dağından ayrıldılar. Böylece dünya tarihine yön verecek büyük hicret başlamış oldu.

Doğup büyüdüğü vatanından ayrılmak onu hayli duygulandırmıştı.

Devesini durdurdu, Mekke'ye doğru mahzun mahzun bir baktı ve gözleri nemlenerek şöyle buyurdu:

"Sen beldelerin Allah katında en sevgili olanısın. Beni senden çıkarmış olmasalardı çıkmazdım." (Tirmizî)

Allah-u Teâlâ Âyet-i kerime'sini inzal buyurarak Habib-i Ekrem -sallallahu aleyhi ve sellem-ini teselli etti:

"Resul'üm! Kur'an'ı sana farz kılan Allah, elbette seni yine döneceğin yere döndürecektir." (Kasas: 85)

Bu ilâhî vaad, Resulullah Aleyhisselâm'ın Mekke'den hicretinden sonra tekrar oraya döneceğine ve orayı fethedeceğine dair Allah-u Teâlâ'nın verdiği bir sözdür.

"Resul'üm! De ki: Rabb'im hidayetle geleni de ve apaçık sapıklıkta bulunanı da en iyi bilendir." (Kasas: 85)

Artık o inkârcı müşrikler böyle müthiş bir âkıbete hazırlansınlar.

Bu Âyet-i kerime ile hicretin bir yenilgi olmadığı, Mekke'nin gün gelip müslümanların eline geçeceği ve bir İslâm şehri olacağı müjdelenmiş oldu.

Diğer bir Âyet-i kerime'sinde ise bu hususta şöyle buyurdu:

"Nice memleketler vardır ki, onlar seni sürüp çıkaran memleketten daha kuvvetli idiler. Biz onları helâk ettik. Onlara bir yardım eden de bulunmadı." (Muhammed: 13)

Kendi kendilerini kurtaramadıkları gibi, bir yardımcı vasıtası ile de kurtaramadılar.

Takip Edilen Yollar,
Uğranılan Yerler:
Dört kişilik küçük kervan, bir gün bir gece hiç durmaksızın yoluna devam etti. Her ihtimale karşı düşman takibini şaşırtmak için, alışılagelmiş yoldan ayrı bir yol takip edildi. Önce güneyde Kızıldeniz'e yakın Tihâme'ye doğru gittiler. Sonra kuzeye döndüler. Çöl içinden sahile paralel olarak yola düştüler. Abdullah bin Ureykıt Medine'ye götüren yolların içinde dikkatlerden uzak kalmak ve gizliliği korumak için insanların pek kullanmadığı bir yolu seçmişti. O bu yolları çok iyi tanıyordu. Bu yolculuk kolay olmadı, çünkü yol çölden geçiyordu. Kum tepeleri ve çukurlar olduğu için çölden geçmek kolay değildi, burası çölün en uzun yoluydu.

Ebu Bekir -radiyallahu anh- ticaret sebebiyle her tarafa gidip geldiği için, tanıştığı pek çok kimseler vardı. Bu kişilerden bazıları yol boyunca kendisini görüp tanıyor ve yanında kimin olduğunu soruyorlardı. O ise: "Bana yol gösteren kılavuzdur." diye cevap veriyordu. Kendisine soru soran kişiye, onun kendisine yol gösteren bir kılavuz olduğunu ima ederek, ikisinden birinin Kureyş'in aramakta olduğu kişi şüphesini kaldırmış oluyordu.

Bütün gece boyunca ve sabah gün ağarana kadar yola devam ettiler. Salı günü öğle üzeri güneşin sıcaklığından korunmak için gölgelik bir yerde bir müddet dinlendiler. Resulullah Aleyhisselâm istirahat esnasında iken Ebu Bekir -radiyallahu anh- peşlerinde birilerinin olup olmadığını kontrol ediyordu, uzakta bir çoban gördü. Çobandan aldığı bir miktar sütü getirerek Resulullah Aleyhisselâm'a içirdi. Güneş batıya doğru eğildikten sonra kalkıp yollarına devam ettiler.

•

Bu tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu.

Kudeyt'ten geçerlerken Ümmü Mâbed'e uğradılar. Şahsiyet sahibi, akıllı ve iffetli olan bu yaşlı kadın, kuraklık yıllarında çadırının önüne oturup, gelen geçenlerin su ve yiyecek ihtiyacını karşılamaya çalışır, kendisine uğrayanları ağırlardı.

Ondan hurma, et, süt gibi herhangi bir yiyecek satın almak istediler. O bölgede kıtlık ve açlık vardı. Kadın: "Vallahi yanımızda herhangi bir şey olsaydı, sizi ağırlamaktan çekinmezdim." dedi. Resulullah Aleyhisselâm ileride zayıf bir keçi gördü. "Yâ Ümmü Mâbed! Keçiye ne diyorsun?" buyurdu. "Bu zavallı keçi sürüden geri kaldı, onda süt verecek derman nerede?" dedi. "Onu sağmama izin verir misin?" diye sordu "Anam babam size fedâ olsun, eğer onda birazcık süt bile varsa sağabilirsiniz!" cevabını verdi.

Resulullah Aleyhisselâm keçiyi yanına getirtti, mübarek eliyle belini ve memelerini sığadı. Bolca süt ihsan etmesi için Allah-u Teâlâ'ya niyazda bulundu ve: "Bismillâh!" diyerek sağmaya başladı. Keçi de bacaklarını araladı. Herkes şaşakalmıştı, zira keçiden fışkırırcasına süt geliyordu. Oradakiler doyasıya ondan içtiler, en sonunda Resulullah Aleyhisselâm içti, kovayı tekrar doldurarak:

"Bu sütü kocan gelince verirsin." buyurdu ve tekrar yola koyuldular.

Bir müddet sonra kadının kocası Ebu Mâbed, zayıflıktan sağa sola sallanarak yürüyen, ilikleri kurumuş keçileri sürerek geldi. Bir kap dolusu sütü görünce şaşırdı. "Bu süt nereden geldi?" diye sordu.

Ümmü Mâbed olup bitenleri anlatınca: "Vallahi, ben sanırım ki o, Kureyşliler'in aramakta oldukları kişidir. Ey Ümmü Mâbed! Eğer ben kendisine rastlamış olsaydım, arkadaşlığına kabul edilmemi dilerdim." dedi.

Ve şöyle devam etti:

"Yine de bir yolunu bulursam, bunu muhakkak yapacağım."

Ümmü Mâbed, daha sonra kocası ile beraber Medine-i Münevvere'ye giderek müslüman olmuştu.

Resulullah Aleyhisselâm tarafından memesi sığanan keçi, hicretin onsekizinci yılındaki kuraklığa kadar yaşamış, onlar bu keçiden sabah akşam süt sağmış durmuşlardı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Tarihi Yolculuk

HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Tarihi Yolculuk"
Tarihi yolculuk esnasında sıkıntılar ve zahmetlerle karşılaşıldığı gibi, beşâretlerle rahmetlerle de karşılaşılıyordu. Kudeyt’ten geçerlerken Ümmü Mâbed’e uğramaları ve yaşanılan olayları geçen sayımızda izâh etmiştik. Bu bölgeden çıkıp Müdlic oğulları arazisine geldiler:

Sürâka bin Mâlik:
Müdlicliler’in ileri gelenlerinden Sürâka, bu küçük kervandakilerin Mekke’den kaçan ve başlarını getirene yüz deve verilecek şahıslar olmasından şüphelendi. Gayet cesur, aynı zamanda iyi bir iz takipçisi olan Sürâka, Kureyş’in vaad ettiği büyük bahşişi almak için hemen harekete geçti. Alacağı bahşişe başkası ortak çıkmasın diye de kimseye haber vermeden, atına atlayıp takibe çıktı. Kısa zamanda izleri buldu ve gittikçe yaklaştı. Bu sırada atı birden bire sürçüp yere kapandı, Sürâka da üzerinden yuvarlandı. Bu durumu uğursuz sayan Sürâka, câhiliye âdeti gereğince okluğundan fal oklarını çıkarıp falına baktı. Falı iyi çıkmadığı halde tekrar atına atlayarak koşturmaya başladı.

Aralarında az bir mesafe kalmıştı. Ara sıra etrafı gözleyen Ebu Bekir -radiyallahu anh- bir ara arkasına bakınca bir atlının kendilerine yaklaştığını gördü. “Yâ Resulellah! Bir atlı geliyor!” dedi. Resulullah Aleyhisselâm mağarada buyurduğu gibi:

“Üzülme! Allah bizimledir!” buyurdu.

Sonra dönüp bir baktı, o anda atının iki ön ayağı dizlerine kadar kumlara saplandı, Sürâka da üzerinden düştü. Atını kaldırmaya zorlamışsa bile kaldıramadı, at da hayli çırpındıktan sonra kalktı. Atın ayaklarının saplandığı yerden duman gibi bir şey yükselip dağıldı. Sürâka artık yalvarmaya başladı. “El-aman!” diye haykırdı. Başına gelen işlerden anladı ki, onun gerçekleştirmek istediği dâvâ yakında gerçekleşecektir. Yaptığı işten pişmanlık duydu. Kureyşliler’in yapmak istedikleri fenâlıkları bir bir haber verdi. Kendilerine yol azığı ve lüzumlu şeyleri vermek istedi ise de hiçbir şey almadılar ve almak da istemediler. Sadece:

“Ey Sürâka! Bizim yolculuğumuzu gizli tut!” dediler. Ayrıca kendisine, himâyelerinde olduğuna dair bir belge verildi.

Geri dönerken Kureyş’in arkadan gelen takipçilerini: “Ben buraları arayıp taradım, kimseler yok, başka tarafa bakalım!” diyerek geri çevirmeye muvaffak oldu.

Aslında Sürâka’nın o anda öldürülmesi gerekiyordu. Çünkü böyle nazik bir zamanda yerlerini Kureyşliler’e bildirebilirdi, henüz daha müslüman da olmamıştı. Fakat Resulullah Aleyhisselâm onun sözüne bağlı olduğunu ve bu mucizeler karşısında düşmanlığından vazgeçtiğini anladığı için onu bırakmıştı.

Sürâka daha sonra Resulullah Aleyhisselâm’ın iltifatını kazanarak sâdık bir müslüman olmuş, İran’ın fethi sırasında orduda bulunmuştur.

Dost Bir Simâ:

Sonra yollarına devam ettiler. Yolda müslümanlardan deve süvarisi bir kafile içinde Suriye’den ticaret malı ile Mekke’ye dönmekte olan Zübeyr bin Avvam -radiyallahu anh- ile karşılaştılar. Bu zât Resulullah Aleyhisselâm ile Ebu Bekir -radiyallahu anh-e birer Şam elbisesi hediye etti ve Medineliler’in sabırsızlıkla beklediklerini haber verdi. Mekke’ye gidip işini bitirdikten sonra o da Medine’ye hicret etti.

Büreyde bin Husayb:

Yolda karşılaşılan son hadise, Büreyde’nin müslüman oluşudur. Kureyş’in vereceği mükâfâtı duyan Eslem kabilesi’nin Sehmoğulları kolunun reisi olan Büreyde, kendi arazisinden geçen Resulullah Aleyhisselâm’ı seksen kadar atlı ile takip etti. Kısa zamanda yetişti. Resulullah Aleyhisselâm onu İslâm’a dâvet etti. Daha ilk görüşmede maiyeti ile birlikte müslüman oldu.

Resulullah Aleyhisselâm hiçbir şeyi uğursuz saymazsa da, hayırlı şeylere sevinir, iyi bir şey görünce hayırlı uğurlu sayardı. Büreyde -radiyallahu anh- ile karşılaşmalarını hayra alâmet saydı. Müslümanların kuvvetlenmesi ve sayılarının artması sonucunu gösteren bu hadise, etraftaki diğer kabileleri İslâm’ı kabule hazır bir duruma getirdiği mânâsına geliyordu.

Resulullah Aleyhisselâm’ın Medine’ye bayraksız girmesini uygun görmediği için Büreyde -radiyallahu anh- kendi sarığını çözüp mızrağına bağladı ve arazilerinden çıkıncaya kadar onlara muhafızlık yaptı.

Büreyde -radiyallahu anh- Resulullah Aleyhisselâm’a öyle bağlandı ki, Bedir ve Uhud hariç, on altı gazâda onunla birlikte bulundu. Müreysi savaşı öncesinde istihbaratla vazifeli olarak düşmanın savaş hazırlıklarını büyük bir maharetle tespit etti. Savaştan sonra da esirlerin muhafazasına memur edildi. Hudeybiye’ye giden İslâm ordusuna kılavuzluk yaparak orduyu Mekke keşif kollarının takibinden kurtardı. Hayber’in fethinde bulundu. Surlarda açılan gedikten içeri dalanlardan biri de o idi. Mekke’nin fethi sırasında Eslem kabilesi’ne âit iki sancaktan birini Büreyde bin Husayb -radiyallahu anh- taşıyordu. Tebük seferi için kabilesini savaşa hazırlamakla görevlendirildi. At sırtında düşmana saldırmaktan daha güzel bir hayat şekli olmadığını söylerdi.

Bir ara Resulullah Aleyhisselâm’ın kâtipliğini de yaptı. Bir sefer sırasında konakladıkları yerde kalan bazı eşyayı onun sırtına koyduğunu ve kendisine yük devesi mânâsına gelen “Ez-zâmile” diye iltifat ettiğini söylerdi.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında kumandan olarak görev almış, daha sonra Basra’ya yerleşmiş. Hazret-i Osman -radiyallahu anh- zamanında İslâm mücahidleri ile Horasan’a kadar gitmiş, Horasan’ın fethine katılmış, vefat edinceye kadar Mevr’de kalmıştır.

Sabırsız Bekleyiş:

Medine’li müslümanlar Resulullah Aleyhisselâm’ı işitmişler, ayaklarına yüz sürmek için her sabah kuşluk vaktinde Harre denilen mevkiye çıkarak, öğle sıcağı basıncaya kadar dört gözle bekliyorlardı.

Resulullah Aleyhisselâm’ın mağaraya sığındığından haberleri yoktu.

Mekke’den Medine’ye ulaşmak için gerekli vakit geçtiği halde gelmeyince telâşlandılar ve korktular.

23 Eylül 622 tarihine rastlayan 12 Rebiülevvel pazartesi günü yine uzun uzun gözledikten sonra evlerine dönerlerken; yüksek bir kulede bulunan bir yahudi, beyazlara bürünmüş kafilenin gelmekte olduğunu uzaktan görür görmez olanca sesiyle:

“Ey Araplar! Günlerdir yolunu beklediğiniz devletliniz işte geliyor!” diye bağırmaya başladı.

Bu müjde bir anda yayıldı. Şehir baştan başa çalkalandı. Bütün müslümanlar silâhlanarak, bir bayram sevinci içinde, tekbir sesleri ile ortalığı inleterek yollara döküldüler.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Medine'ye Doğru

HAZRET-İ MUHAMMED Aleyhisselâm

BÜYÜK HİCRET

"Medine'ye Doğru"

Kuba'ya Geliş:
Resulullah Aleyhisselâm ilk olarak, Medine'ye yaya bir saat kadarlık bir mesafede bulunan Kuba köyüne geldi, oradaki müslümanlar tarafından heyecanla karşılandı. Buranın tanınmış âilelerinden Amr bin Avf mahallesinde Külsûm bin Hidm -radiyallahu anh-in evine misafir oldular. Zaten Ashâb-ı kiram'dan birçokları bu zâtın evinde misafir olarak kalmışlardı. Yolculuğun zahmeti, Kuba'ya ulaşmakla sona ermişti.

Karşılayıcılar geldikleri zaman, Resulullah Aleyhisselâm bir hurma ağacının gölgesinde oturup dinleniyordu. Hemen hemen aynı yaşta bulunan Hazret-i Ebu Bekir -radiyallahu anh- de yanında idi. Gelenlerin çoğu Resulullah Aleyhisselâm'ı daha önce görmedikleri için tanıyamıyor, peygamber zannederek Hazret-i Ebu Bekir -radiyallahu anh-e selâm veriyorlardı. Tâ ki Resulullah Aleyhisselâm'a güneş isabet edip de Hazret-i Ebu Bekir -radiyallahu anh- ridâsı ile güneşten gölgelemeye kalktığı zaman tanıyabildiler ve selâmladılar.

Ziyaretçileri ise bekâr bir zât olan Sa'd bin Hayseme -radiyallahu anh-in evinde kabul etti.

Ensâr biatlarını tazeliyor, Muhâcirler ise hoşgeldine geliyorlardı. Bu sırada Medine'nin meşhur şâiri Hassan bin Sâbit -radiyallahu anh- Resulullah Aleyhisselâm'ın gelişini dile getiren güzel bir kaside söyledi.

Hazret-i Ali -radiyallahu anh- Resulullah Aleyhisselâm'ın hareketinden üç gün sonra yola çıkmış, geceleri yürümüş, gündüzleri gizlenmiş ve Kuba'da iken kendilerine yetişmiştir.

Ayaklarının altı kabarmış ve yarılmıştı. Resulullah Aleyhisselâm onu bağrına bastı, ayaklarının altına elini sürdü. İyileşmesi için duâ edince hiçbir ıstırabı kalmadı.

Kuba Mescidi:

Resulullah Aleyhisselâm'ın Kuba'da ilk işi bir mescid inşâ etmek oldu. Dinlenmesi gereken bu birkaç gün içinde İslâm'ın bu ilk mescidinin temelini attı ve bir işçi gibi çalıştı. Bu mescidde ilk olarak müslümanlarla cemaat halinde serbestçe namaz kıldı.

•

Resulullah Aleyhisselâm'ın bizzat taş taşıyarak inşâ ettiği bu mescid, mübarek ve faziletli mescidlerden birisidir.

Bu mescide Âyet-i kerime'de şöyle işaret edilmektedir:

"Tâ ilk günden takvâ üzere kurulan mescidde bulunman daha lâyık ve uygundur." (Tevbe: 108)

Senin içinde bulunmana en çok hak kazanmış olan yerdir.

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- her cumartesi günü binekli veya yaya olarak Kuba mescidini ziyaret eder, içinde iki rekât namaz kılardı." (Buhârî - Müslim: 1399)

Sehl bin Huneyf -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Kim, evinden çıkıp Kuba mescidine gelir ve orada iki rekât namaz kılarsa bu ona bir Umre'ye bedel olur." (Nesâî)

Medine'ye Doğru:

Resulullah Aleyhisselâm Kuba'dan Medine'ye hareket etmek istediği zaman dedesi Abdülmuttalib'in dayıları olan Neccar oğulları'na haber gönderdi. Onlar da kılıçlarını kuşanarak geldiler. Cuma günü güneş yükselince devesi Kasvâ'ya bindi. Hazret-i Ebu Bekir -radiyallahu anh- arkasında, Neccar oğulları'nın yiğitleri de sağ ve sollarında olduğu halde on dört gün kadar kaldığı Kuba'dan bir Cuma günü Medine'ye doğru hareket etti. Salim bin Avf oğulları mahallesinin bulunduğu Rânuna vâdisine geldiklerinde Cuma namazı vakti girdi. Resulullah Aleyhisselâm orada arka arkaya iki hutbe okuyarak Medine'de ilk Cuma namazını kıldırdı.

İlk hutbede Allah-u Teâlâ'ya lâyık olduğu şekilde hamd ve senâ ettikten sonra yüz kişilik cemaate hitaben şöyle buyurdu:

"Ey insanlar!

Sağlığınızda ahiret için tedarik görünüz. Bilesiniz ki kıyamet gününde herkes sorumludur. Herkes çobansız bıraktığı koyunundan sorumlu tutulacaktır. Sonra Rabb'iniz tercümansız ve vasıtasız olarak bizzat buyuracak ki: 'Sana benim Peygamber'im gelip de emirlerimi bildirmedi mi? Ben sana mal vermiş, ihsanda bulunmuştum, sen kendin için ne getirdin?' Bu soru ile karşılaşan insan, sağına soluna bakacak, bir şey göremeyecek. Önüne bakacak cehennemi görecek. Öyleyse yarım hurma ile de olsa iyilik yaparak, kendisini ateşten korumaya gücü yeten, bunu yapsın. Onu da bulamazsa, bari güzel sözle kendisini kurtarsın. Zira bir iyiliğe on katından yedi yüz katına kadar sevap verilir.

Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun!"

Resulullah Aleyhisselâm bir süre sonra ikinci hutbeye kalkıp şöyle buyurdular:

"Hamd Allah'a mahsustur, O'na hamdeder, O'ndan yardım dileriz. Nefislerimizin şerlerinden ve kötü amellerimizden Allah'a sığınırız. Allah'ın hidayet ettiğini kimse saptıramaz, O'nun saptırdığına da kimse hidayet edip doğru yola koyamaz.

Allah'tan başka ilâh olmadığına şehâdet ederim. O birdir, ortağı ve benzeri yoktur.

Sözlerin en güzeli Allah'ın Kitabı'dır. Allah kimin kalbini Kur'an'la ziynetleştirirse, onu kâfir iken İslâm'a dahil eder. O da Kur'an'ı diğer sözlere tercih etmez, işte o kimse felâh bulur. Doğrusu Allah'ın Kitabı, sözlerin en güzeli ve en beliğidir. Allah'ın sevdiğini seviniz, Allah'ı can ve gönülden seviniz. Allah'ın kelâmından ve zikrinden usanmayınız. Allah'ın kelâmından kalbinize bir katılık gelmesin. Çünkü Allah'ın kelâmı her şeyin en güzelini, en iyisini ayırıp seçer. Amellerin hayırlısını ve kulların güzidesi olan peygamberleri ve kıssaların iyisini anlatır. Helâl ve haramı beyan eder.

Siz ancak Allah'a ibadet ediniz ve O'na hiçbir şeyi ortak koşmayınız. O'ndan hakkıyla sakınınız.

Hayırlı işler işleyiniz ve bu iyi işleri diliniz ile doğrulayınız. Aranızda Allah'ın kelâmı ile birbirinizi seviniz. İyi biliniz ki Allah, ahdini bozanlara, sözünde durmayanlara gazab eder.

Allah'ın selâmı üzerinize olsun."

•

Resulullah Aleyhisselâm Cuma namazını kıldıktan sonra devesine bindi ve yularını boynuna doladı, Medine'ye teveccüh etti.

Yanında Hazret-i Ebu Bekir -radiyallahu anh-, çevresinde Neccar oğulları'nın yiğitleri olduğu halde şehre girdiler.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Tarihi Karşılama

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Tarihi Karşılama"
Medineliler Resulullah Aleyhisselâm'ın Kuba'dan gelmesini ve mübarek yüzünü görmeyi sabırsızlıkla bekliyorlardı. Nihayet bekledikleri gün gelmişti. Giriş yolunun iki tarafına dizildiler, Resulullah Aleyhisselâm'ı büyük bir coşku ile karşıladılar. Kafile şehre girerken sanki yer yerinden oynuyordu. İçten gelen sevgiyle öyle muhteşem bir şekilde karşılandı ki, bunun bir benzeri ne önce ne de sonra görülmemiştir. O gün sanki bir bayramdı. Resulullah Aleyhisselâm'ı görmek için âdeta birbirlerini eziyorlar, birbirlerinin omuzlarına çıkıyorlardı. Bütün şehir: "Resulullah geldi!... Resulullah geldi!... Yâ Muhammed!... Yâ Resulellah!... Allahu Ekber!..." sesleriyle çalkalanıyordu, büyük bir izdiham oldu.

Memleketlerinden ayrı düşüp de gönülleri dilhûn olan Muhâcirler âdeta canlandılar, analarını babalarını görmüşten çok sevindiler. Habeşliler sevinçlerinden kılıç oyunları gösteriyorlardı.

Resulullah Aleyhisselâm'ın akrabası olan Neccar oğulları'nın kızları defler çalarak hep bir ağızdan:

"Biz Neccar oğulları'nın kızlarıyız. Muhammed'e yakınlık ve hısımlık ne mutlu!" diyorlardı.

Onlara; "Beni seviyor musunuz?" diye sordu.

"Evet yâ Resulellah!" dediler.

"Allah biliyor ki, benim kalbim de sizin sevginizle dolu." buyurdu.

Neccar oğulları'nın ileri gelenleri Kasvâ'nın etrafını sararak: "Dayınızın evine buyurunuz yâ Resulellah!" diye dâvet ediyorlardı.

Çocuklar ve kadınlar evlerinin damına çıkmışlar, önlerinden Resulullah Aleyhisselâm geçerken birbirinden güzel neşideler söylüyorlardı:

"Ayın ondördü, vedâ dağının tepelerinden çıkıp bize doğdu.

Allah'a duâ ve niyaz eden bulundukça bize de şükretmek vâcip oldu.

Ey bize gönderilen Peygamber! Sen bize itaat etmemiz gereken bir emirle geldin!"

Berâ bin Âzib -radiyallahu anh- der ki:

"Ben Medine halkının Resulullah Aleyhisselâm'ın teşrifine sevindiği kadar hiçbir şeye sevindiğini görmedim." (Buhârî)

Enes bin Mâlik -radiyallahu anh- de:

"Ben Resulullah Aleyhisselâm'ın Medine'ye girdiği günden daha güzel, daha parlak bir gün görmedim." demiştir.

Resulullah Aleyhisselâm'ın nereye gideceği ve kimin evinde misafir olacağı belli olmadığından, sevinç tezahürleri arasında ilerlerken, önünden geçtiği her evin sahibi Kasvâ'nın yularına sarılıp çekiyor: "Yâ Resulellah! Bize buyurunuz!" diyor, misafir etmek istiyordu.

Hatta Sâlim oğulları'ndan bazı kimseler: "Yâ Resulallah! Bizim yanımızda ikamet et. Biz sayıca çoğunluğuz, güçlüyüz ve savaşa karşı hazırlıklıyız." diyerek devenin yularını tutmuşlardı.

O ise her seferinde onları selâmlıyor ve:

"Deveyi kendi hâline bırakınız! Ona gideceği yer buyurulmuştur, emrolunduğu yere gider, ona yol veriniz!" diyerek gönülleri hoş ediyordu.

Gerçekten de Ensâr'dan her biri bir övünme sermayesi olmak üzere bu güzel misafiri kendi evinde ağırlamak gibi dünyalar değerinde bir şerefe nâil olma arzusunda bulunduğu için, hangisi tercih edilse diğerlerinin mahzun olacağı belli idi. Fakat konaklama yerini deve tayin ettiği takdirde kimsenin bir şey diyeceği kalmayacaktı.

Şimdi bütün gözler Kasvâ'yı takibe koyulmuştu.

Resulullah Aleyhisselâm Kasvâ'ya sağa sola gitmesi için en ufak bir işaret bile yapmıyor, her işinde olduğu gibi burada da ilâhî irâdeye tâbi olduğunu göstermek istiyordu. Nihayet deve, daha sonra inşâ edilecek mescidin kapısına tesadüf edecek olan yere çöktü. Az sonra kalktı, birkaç adım gittikten sonra birdenbire arkasını dönüp ilk çöktüğü yere gelerek tekrar çöktü, boynunu yere uzatarak tatlı tatlı böğürmeye ve deprenmeye başladı. Resulullah Aleyhisselâm: "İnşaallah menzilim burasıdır." buyurdu. Devesinden indikten sonra etrafını saranlara: "Akrabamızdan kimin evi buraya yakın?" diye sordu. Neccar oğulları'ndan Ebu Eyyûb Ensârî -radiyallahu anh- hemen öne çıktı ve: "Yâ Resulellah! Benim evim daha yakındır. İşte evim, işte kapısı!" diyerek kapıyı gösterdi. Bunun üzerine Resulullah Aleyhisselâm onların hanesine teşrif buyurdular. Ebu Eyyûb -radiyallahu anh- hemen devenin yükünü indirip evine taşıdı.

Medineli müslümanların ileri gelenlerinden Es'ad bin Zürâre -radiyallahu anh- de Kasvâ'nın yularına yapıştı, çekerek evine götürdü.

Vakit hayli geçtiği halde müslümanlar Resulullah Aleyhisselâm'ın yanından ayrılamıyorlardı.

Yedi Ay Kalınan Ev:

Ebu Eyyûb -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm evimizi şereflendirdiği zaman alt katta kaldı. Ben zevcemle yukarıda bulunuyorduk. Gece olunca ona dedim ki 'Resulullah Aleyhisselâm'ın üst katta kalması daha münasip olacaktır. Zira kendisine melekler geliyor ve vahiy iniyor.' Bunu düşünürken gece ikimiz de uyuyamadık. Sabah olunca meseleyi açtım. 'Anam babam sana fedâ olsun yâ Resulellah! Bizim yukarıda olmamız, senin de aşağıda olman bize çok ağır geliyor. Sen yukarıya çık biz aşağıda oturalım!' dedim.

Resulullah Aleyhisselâm:

"Ey Ebu Eyyûb! Evin alt katında bulunmamız bizim için daha elverişlidir." buyurdu ve alt katta oturmaya devam etti. Sebeb olarak da alt katın ziyaretçiler için daha elverişli oluşunu gösterdi. Biz de istemeye istemeye üst katta bulunuyorduk.

Fakat bir gün, içinde su bulunan testimiz kırıldı. Suyun aşağıya damlayıp, onu rahatsız edebileceği endişesine kapılarak, tek örtüneceğimiz yorganımızı hemen suyun döküldüğü yere serip damlamasını önledik."

Ebu Eyyûb -radiyallahu anh- son derece sıkılıyordu. "Seni hak dinle gönderen Zât'a yemin ederim ki, altında sizin bulunduğunuz bir evin üst katında ben rahat edemem!" diye ısrar edince üst katta kalmayı kabul buyurdu.

Resulullah Aleyhisselâm, şu anda İstanbul'da metfun bulunan bu mübarek Sahabi'nin evinde, Mescid-i nebevi'nin yanındaki hücre-i saâdet yapılıncaya kadar yedi ay misafir kalmıştır. Bundan dolayı "Mihmandâr-ı nebî" ünvanıyla anılır.

Evs ve Hazreç kabilesi'ne mensup müslümanlar akın akın gelerek bağlılıklarını tazelediler.

Bu zaman zarfında her gün üç-dört evden müslümanlar gelip evlerine yemeğe dâvet ediyorlar, Resulullah Aleyhisselâm'ın ihtiyaçlarını yerine getirmede âdeta yarışıyorlardı.

Enes bin Mâlik -radiyallahu anh-in annesi pek fakir olduğundan, bir şey veremediğine üzülüp dururdu. Nihayet bir gün on yaşındaki oğlunu elinden tutup getirdi ve: "Yâ Resulellah! Bu da size hizmet etsin." diyerek bırakıp gitti.

Es'ad bin Zürâre -radiyallahu anh- direkleri saç ağacından yapılmış, üzeri keten lifle dokunmuş, hasırla kaplı bir sedir gönderdi. Resulullah Aleyhisselâm hâne-i saâdetlerine taşınıncaya kadar onun üzerinde uyumuştu, vefatına kadar da onun üzerinde uyudu.

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ebu Eyyûb'un evine indiği zaman Resulullah Aleyhisselâm'ın yanına ilk önce girip ekmek, tereyağı, sütle yapılmış tirid ikram eden ben idim. 'Allah seni mübarek kılsın!' diyerek duâ etti. Ashâb'ını çağırdı, onu yediler."

Gelen yiyeceklerin pek azıyla yetinen Resulullah Aleyhisselâm, geri kalanını yoksul Muhâcirler'e dağıtır veya onları evine çağırarak kendi sofrasında ağırlardı. Ev sahiplerine her vesile ile duâ eder, onların bolluğa kavuşmalarını, huzur ve afiyet içinde olmalarını dilerdi. Hücre-i saâdet'lerine taşındıktan sonra bile zaman zaman Ebu Eyyûb -radiyallahu anh-in evine misafir olurdu.

Ebu Eyyûb Ensârî -R. Anh-:

Hicretten iki yıl kadar önce hanımı Ümmü Eyyûb -radiyallahu anhâ- ile birlikte müslüman olan Ebu Eyyûb Halid bin Zeyd -radiyallahu anh-, İkinci Akabe biatında da bulunmuştu. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, ona bir zarar gelmesin diye hiç yanından ayrılmamıştı. Hatta bazı geceler çadırı etrafında nöbet tutardı.

Vahiy kâtiplerinden olması sebebiyle Kur'an-ı kerim âyetlerinin bir araya getirilmesine hizmet etti. İlmiyle de temayüz ettiği için kendisine sorulan dini konularda fetvâlar verdi.

Hazret-i Ebu Bekir -radiyallahu anh- devrindeki savaşlarla Hazret-i Ömer -radiyallahu anh- devrinde yapılan Suriye, Filistin, Mısır seferlerine katıldı. Kıbrıs seferinde de bulundu. Sağlığı yerinde olan herkesin Allah yolunda cihada katılması gerektiğine inanırdı. İhtiyarlık döneminde bile her sene bir savaşta bulunmaya gayret etti.

Katıldığı seferlerin sonuncusu müslümanların ilk İstanbul kuşatması oldu. Kuşatma devam ederken hastalanarak vefat etti. Vasiyeti üzerine bir askeri birlik tarafından surlara yakın bir yere götürülerek oraya defnedildi.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hicretin Neticesi

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Hicretin Neticesi"
Hicret Mekke devrinin on üçüncü yılında gerçekleşmiş, aynı zamanda Resulullah Aleyhisselâm'ın elli üçüncü doğum yıldönümüne rastlamıştır. Hicret'le yirmi üç yıl süren Peygamberlik devrinin on üç yıllık Mekke devri sona ermiş, on yıllık Medine devri başlamıştır.

Allah-u Teâlâ Âyet-i kerime'sinde Allah yolunda hicret edenlerin nâil olacakları mükâfatları beyan buyurmaktadır:

"Allah yolunda hicret edip de sonra öldürülen veya ölenlere Allah elbette güzel bir rızık verecektir. Hiç şüphesiz ki Allah, rızık verenlerin en hayırlısıdır." (Hacc: 58)

Çünkü O hesapsız rızık verir.

"Andolsun ki onları hoşnud olacakları bir yere yerleştirecektir. Şüphesiz ki Allah çok iyi bilendir, hilim sahibidir." (Hacc: 59)

Gücünün azametine rağmen, din düşmanlarını cezalandırmak için acele etmeyendir.

"Bu böyledir. Her kim kendisine uygulanan cezanın dengi ile karşılık verir de, bundan sonra kendisine yine saldırılırsa, Allah ona mutlaka yardım edecektir. Şüphesiz ki Allah çok bağışlayıcı, mağfiret edicidir." (Hacc: 60)

İntikam alanı bağışlar ve intikam almayı, bağışlamaya ve sabretmeye tercih etmesiyle ortaya çıkan kusurları da bağışlar.

"Bu böyledir. Çünkü Allah hakkın tâ kendisidir. Onu bırakıp da taptıkları şeyler ise bâtıldan başka bir şey değildir. Şüphesiz ki Allah yücedir, büyüktür." (Hacc: 62)

Yüceliği ve azameti dolayısıyla mazlumlara yardım eder.

Dört Sınıf İnsan:

Hicret bu dönem içinde, imanın gerçekliğini gösteriyordu. Müslümanlardan sayılmak ve onların dostluğunu kazanabilmek hicrete bağlı idi.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (Muhâcirler'i) barındırıp yardım edenler birbirlerinin dostlarıdırlar." (Enfâl: 72)

Önce Muhâcirler anılmıştır. Çünkü onlar İslâm'ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensâr'dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah'ın dinine ve Resul'üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir. O kadar ki birbirlerine vâris oluyorlardı. Nihayet bu durum miras Âyet-i kerime'si ile Allah-u Teâlâ tarafından kaldırıldı.

"İman edip hicret etmeyenlerle, hicret edinceye kadar sizin dostluğunuz yoktur." (Enfâl: 72)

Bunlar ise iman ettikleri halde hicret etmeyen, bâdiyelerinde ikamet edenlerdir. Onlar Allah yolunda hicret etmedikçe dostluktan mahrum bırakılmış kimselerdir. Çünkü onlar herhangi bir şekilde müslümanlara destek verip yardımcı olamazlar. Fakat hicret ederlerse, diğer müslümanların elde ettiği bütün haklara sahip olurlar.

"Şayet onlar din hususunda sizden yardım isterlerse, yardım etmek üzerinize borçtur." (Enfâl: 72)

Hicret etmemiş olan bu müminler ile kâfirler arasında savaş olur da müslümanlardan yardım isteyecek olurlarsa, kâfirlere karşı onlara yardımcı olmak müslümanların vazifesidir.

"Ancak aranızda sözleşme bulunan bir kavim aleyhine olursa o, bu hükmün dışındadır.

Allah yaptıklarınızı görmektedir." (Enfâl: 72)

Çünkü sözleşme hükmüne riayet etmek gerekmektedir. O kavim ile sözleşmeyi bozarak üzerlerine hücum etmek câiz olmaz.

Allah-u Teâlâ bu üç sınıf mümini arzettikten sonra dördüncü olarak kâfirlerden bahsederek şöyle buyurdu:

"Kâfir olanlar ise birbirlerinin dostlarıdırlar." (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

"Muhâcirler"in ve "Ensâr"ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime'lerde haber verilmektedir:

"İman edip hicret edenler, Allah yolunda cihad edenler, Muhâcirler'i barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Bu ise çok büyük bir müjdedir, tebşir-i ilâhî'dir.

"Sonradan iman eden ve hicret edip de sizinle beraber cihad edenler de sizdendir." (Enfâl: 75)

Sevap ve ecir hususunda onlar hakkında verilen hüküm, ilk iman edip hicrette bulunan müminler hakkında verilen hüküm gibidir.

Bir Âyet-i kerime'de de hicret, müminlerin dostluğunu kazanmanın ölçüsü olarak beyan edilmektedir.

"Allah yolunda hicret edinceye kadar onlardan hiçbirini dost edinmeyin." (Nisâ: 89)

Resulullah Aleyhisselâm hicret etmeyen müslümanlardan uzak olduğunu beyan buyurmuştu:

"Ben müşriklerin arasında ikâmet eden müslümanlardan uzağım." (Ebu Dâvud)

Mekke'nin fethinden sonra Muhâcirler'den hiç kimse Mekke'deki eski evlerine yerleşip kalmamıştı. Mekke'ye vâli olarak da, fetih günü müslüman olan bir Mekkeli Attab bin Esîd -radiyallahu anh- tayin edilmişti.

•

Mekke-i mükerreme'de müslüman olmuş ve hicret farz kılındığı sırada hicret etmemiş olan bazı kişiler hakkında Âyet-i kerime nâzil olmuş, Allah-u Teâlâ şöyle buyurmuştur:

"Melekler nefislerine zulmedenlerin canlarını alırken: 'Siz ne işde idiniz?' derler. Onlar da: 'Biz yeryüzünde zayıf (çaresiz) idik.' derler. Melekler: 'Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!' derler.

İşte onların barınakları cehennemdir. Orası gidilecek ne kötü yerdir!" (Nisâ: 97)

Âciz ve zayıflardan olmadıkları halde, kendilerini tamamen zayıf sayıp yerlerinden kımıldamayanlar, yapabilecekleri görevlerini terketmiş, küfür ve zulme yardımcı olmuş, bunun için de böyle bir cezayı haketmiş olurlar.

"Erkek, kadın ve çocuklardan zayıf olup, hiçbir çareye gücü yetmeyen ve hicret etmek için bir yol bulamayanlar müstesnâdır. İşte onları umulur ki Allah affeder. Allah affedicidir, çok bağışlayıcıdır." (Nisâ: 98-99)

Çocuklar henüz mükellef bulunmadıklarından, büyükler de kalplerindeki imanı korumak şartıyla hicret etmeme hususunda özürlü olduklarından dolayı affedilmeye ve bağışlanmaya lâyıktırlar.

"Kim Allah yolunda hicret ederse, yeryüzünde gidecek bir çok güzel yer ve genişlik bulur. Kim Allah ve Resul'üne hicret ederek evinden çıkar da, sonra kendisine ölüm yetişirse, artık onun ecir ve sevabı Allah'a kalmıştır. Allah çok bağışlayıcı, çok merhamet edicidir." (Nisâ: 100)

Dolayısıyla yaşadıkları yerde rahatlık ve bolluk bulunanlar, oradan ayrılınca mutlaka üzüntü ve sıkıntılara, darlıklara düşeceğini zannedip korkmamalıdırlar. Allah için hareket eden bir kimse, kaderde öyle yazıldığı için, yarıyolda da kalsa, yine tam sevap alacağını bilmelidir.

•

Resulullah Aleyhisselâm doğum yeri ve ecdadının memleketi olan Mekke'yi fethettikten sonra da Medine-i münevveere'de kalmayı tercih etmiş ve onu şöyle övmüştür:

"Medine İslâm'ın kubbesi, iman beldesi, hicret yurdu, helâl ve haram (hududunun) belirlendiği yerdir." (C. Sağir: 9186)

•

Resulullah Aleyhisselâm Medine'ye hicret ettiklerinde müslümanların kendilerine mahsus bir takvimleri yoktu. Hicretten on yedi sene sonra Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında hicret "Takvim başı" olarak kabul edilmiştir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Medine'tün-nebi (Peygamber Şehri)

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Medine'tün-nebi (Peygamber Şehri)"
Medine'nin eski adı Yesrib'ti. Hicretten sonra buraya Peygamber şehri mânâsına gelen Medine'tün-nebi adı verildi. Zamanla bu isim kısaltılarak Medine olarak kaldı.

Medine'nin o zamanki nüfusunun on bin civarında olduğu tahmin edilmektedir.

Ensâr:
Resulullah Aleyhisselâm'ın hicreti esnasında Medine'de iki Arap kabilesi ile üç yahudi kabilesi vardı.

Evs ve Hazreç Yemenli iki kardeş idi. Babaları Hârise bin Sa'lebe olup "Seylül-arim" denilen sel felâketinden sonra kabileleri ile Yesrib civarına gelip yerleşmişler ve nesilleri gitgide çoğalmıştı. Müşrik olan bu iki kabile ile, Yesrib'in eski ve nüfuzlu sakinlerinden olan yahudiler arasında zaman zaman çarpışmalar olduğu gibi; bu iki kardeş kabile arasında da sık sık anlaşmazlıklar çıkar, yıllarca savaşır dururlardı. Bu savaşların en sonuncusu Buâs harbidir. Hicretten beş yıl kadar önce sona eren ve bazı aralıklarla yüz yirmi sene süren bu harpte, her iki tarafın da en asil ve şerefli insanları öldürülmüş veya yaralanmıştır. Yahudiler de bunları birbirine düşürmek için kışkırtmaktan geri durmazlardı.

İşte Ensâr böyle bir halde iken, kısmeti olanlar öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm'ı ve Mekke'li müslümanları Medine'ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran bu insanlara iman nuru ile münevver, İslâm şerefiyle müşerref olduktan sonra indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın.

Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 103)

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur'an-ı kerim'inde meth-ü senâ etmektedir:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Evs ve Hazreçli müslümanlara, yardımcılar mânâsında Ensâr ismi verilmiştir.

Enes bin Malik -radiyallahu anh-e: "Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?" diye sorulduğu zaman "Evet, bu ismi bize Allah koydu." cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Muhâcirler'den evvel Medine'yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler." (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler." (Haşr: 9)

Muhâcirler'e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

"Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Tevbe sûre-i şerif'inin 100. Âyet-i kerime'sinde ise İslâm'da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ'nın râzı olduğu, onların da Allah-u Teâlâ'dan hoşnud olduğu, Allah-u Teâlâ'nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm'a hizmet için birbirleriyle yarışa başlayan Ensâr, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine'deki yahudilerle ve münâfıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm'ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm'ın ve Muhâcirler'in Medine'ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensâr'ın hanımları da büyük fedâkârlıklar göstermişler, İslâm'ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

•

Bir Hadis-i şerif'lerinde Ensâr hakkında:

"Onları ancak mümin olanlar sever ve onlara ancak münâfık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder." buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiramı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm'ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlılıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Bir düğünden dönen Medineli çocukları ve kadınları görünce doğrulup ayağa kalkarak dünyanın en değerli ve en makbul insanlarının Ensâr olduğunu söylemiş ve:

"Allah'ım! Ensâr'a, Ensâr'ın çocuklarına ve Ensâr'ın çocuklarının çocuklarına mağfiret buyur!" diye duâ etmiştir. (Müslim: 2506)

Diğer bir Hadis-i şerif'lerinde ise:

"Ensâr hânelerinin her birinde hayır vardır." buyurmuşlardır. (Müslim: 1392)

Ensâr hâneleri, kabileler demektir.

Ensâr'ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensâr'ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm'a yardım etmek olduğunu bir Hadis-i şerif'inde beyan buyurmuştur:

"Şayet Ensâr bir vâdiye veya geçide yürüse, ben de mutlaka Ensâr'ın gittiği vâdiye ve geçide yürürdüm.

Eğer hicret(in fazileti) olmasaydı, ben Ensâr'dan biri olurdum." (Buhârî - Müslim)

Bir defasında da Ensâr'ı kastederek:

"Allah'ım! Siz bana insanların en makbullerisiniz. Allah'ım! Siz bana insanların en makbullerisiniz." buyurmuştu. (Müslim: 2508)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Muhâcirler

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Muhâcirler"
Dinleri imanları uğruna vatanlarını terk edenlere de Muhâcir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm'ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime'lerinde övmüştür:

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke'den Medine'ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadâkatte maharet sahibi olan, özü sözü doğru, vefakâr insanlardır. İmanlarını, sadâkatlerini fiilen ispat etmişlerdir.

Tek suçları "Rabb'imiz Allah'tır." demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah'a kulluk etmekten başka hiçbir günahları yoktu.

"Onlar, başka değil, sırf: 'Rabb'imiz Allah'tır.' dedikleri için yurtlarından çıkarılmışlardır." (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu hususta şöyle buyuruyor:

"Oysa onlar, Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine-i münevvere'ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime'lerde övgü ile anılmışlardır:

"Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz." (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere'ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu"Güzel yer"de İslâm'ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

"Ahiret mükâfâtı ise daha büyüktür, keşke bilseler." (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhâcirler'e Allah-u Teâlâ'nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- Muhâcirler'den bir kimseye maaşını verdiği vakit:

"Allah bunda sana bereket ihsan etsin. Bu Allah'ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir." buyurur ve bu Âyet-i kerime'yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

Çektikleri sıkıntılara karşılık, onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ'ya tevekkül ederek sabrettiler, O'nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:

"Yâ Resulellah! Hicret hakkında Kur'an-ı kerim'de erkekler zikrediliyor, biz Allah-u Teâlâ'nın hicret hususunda kadınları zikrettiğini hiç işitmedik?" diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Rabb'leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır." (Âl-i imrân: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kâdir değildir. Cennet-i âlâ'da Cenâb-ı Allah'ın cemâl-i bâkemâlini müşahede gibi en ulvî mükâfatlar da vardır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Yahudiler

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (1)
Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münâfıklar da bu düşmanlığa katıldılar.

Medine'nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Kudüs'ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm'ın Medine'ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensub üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine'de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve câhil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Araplar'ı kandırmaya çalışıyorlardı.

Yahudiler maddî refah açısından çok güçlüydüler. Araplar'ın bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Araplar'ın yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddî menfaatlerini korumak maksadıyla Araplar'ın hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, yahudilerin sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.

•

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler: "Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız." derlerdi. Ayrıca: "Ey Allah'ımız! Tevrat'ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!" diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medineliler'le konuşup onları İslâm'a dâvet edince birbirlerine: "Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler." demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm'ın geleceğini ve vasıflarını "Kendi öz çocuklarını tanıdıkları gibi tanırlardı." Fakat tıynetleri icabı olsa gerek ki "Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler." Resulullah Aleyhisselâm'ı da çekemeyecekleri tabiî idi. "Bile bile ona düşmanlık edeceklerdi." Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Yanlarında bulunan (Tevrat'ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur'an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah'ın lâneti kâfirlerin üzerinedir." (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber'i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

"Ey yahudiler! Allah'tan korkun ve İslâm'a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz."

Fakat onlar itiraz ettiler. "Bizim kendisinden söz ettiğimiz kişi bu değildir." dediler. Onun gelmesiyle Araplar'ın üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar: "Geliyor... Gelmek üzeredir..." gibi lâflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. "Vakti geldi" dedikleri Peygamber için "Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir." dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz şöyle buyurmuştur:

"Peygamber -sallallahu aleyhi ve sellem- Medine'ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam: 'Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?' dedi. Babam: 'Evet, vallahi o aynı peygamberdir!' diye cevap verdi. 'Sen buna inanıyor musun?' diye sorduğunda: 'Evet!' dedi. 'O halde ne yapmalı, niyetin nedir?' dedi. Babam: 'Yaşadığım müddetçe vallahi ona muhalefet edeceğim.' dedi."

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (2)
Yahudiler bu şerefli Peygamber'i tasdik edip destek olacak yerde inkâr etmek suretiyle, nefislerini çok kötü bir bedelle satmış oldular:

"Nefislerini ne kötü şeye değişip sattılar! Allah'ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah'ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar.

Küfredenlere kahredici bir azap vardır." (Bakara: 90)

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlara: 'Allah'ın indirdiğine iman edin!' denilince: 'Biz sadece bize indirilene inanırız.' derler ve ondan başkasını inkâr ederler." (Bakara: 91)

İncil gibi, Kur'an-ı kerim gibi ilâhi kitapları tasdik etmezler.

"Halbuki o Kur'an, kendi ellerinde bulunan Tevrat'ı doğrulayıcı olarak gelen hak Kitap'tır." (Bakara: 91)

Böyle iken yine de inkâr ederler. Onların Tevrat'a iman ettikleri hakkındaki iddiâları da doğru değildir. Çünkü Allah'ı bilen ve tanıyan, kitabını da kabul eder. O'nun bütün Resul'lerine indirilmiş veya indirilmekte olana da iman eder. İşte Muhammed Aleyhisselâm son peygamberdir ve Tevrat da onun geleceğini müjdelemiştir. Ona indirilen kitap, Tevrat'ta bulunanı tasdik etmektedir. Durum böyle iken onu inkâr ettiler.

Şu kadar var ki, bu onların kötü tavırlarının, yanlış icraatlarının ilki değildir:

"Resul'üm! De ki: Şayet siz gerçekten inanmış kimseler idiyseniz, daha önce Allah'ın peygamberlerini neden öldürüyordunuz?" (Bakara: 91)

İmanınızda samimi iseniz onları niçin öldürdünüz? İnandığınız Tevrat bunu yasak kılmamış mıydı? Ecdâdınızın bu cinayetlerini doğru bir davranış gördüğünüz için, siz de onlar gibi câni hükmünde bulunmaktasınız.

•

Allah-u Teâlâ Âyet-i kerime'lerinde müslümanların ehl-i kitabı ne şekilde İslâm'a dâvet edeceklerini beyan buyurmaktadır:

"Zulmedenleri hariç ehl-i kitap ile ancak en güzel şekilde mücadele edin ve deyin ki: Bize indirilene de size indirilene de iman ettik. Bizim ilâhımız da sizin ilâhınız da birdir. Ve biz yalnız O'na teslim olmuşuzdur." (Ankebût: 46)

Bu ifadede ehl-i kitaba târiz yollu uyarma vardır. Çünkü yahudiler kendi bilginlerini, hıristiyanlar da rahiplerini rab edinmişler, hususiyetle hıristiyanlar teslise yani üç ilâh inancına inanmışlardır. Müslümanlar ise bir olan Allah'a inanmışlar ve yalnız O'na teslim olmuşlardır. Kur'an-ı kerim'e inandıkları gibi, Tevrat'ın ve İncil'in asıllarının Allah kelâmı olduğuna da iman etmişlerdir.

Âyet-i kerime'de beyan buyurulduğu üzere sağduyu sahibi ehl-i kitabı İslâm'a dâvet etmek için en güzel metotları kullanmak gerekmektedir.

Şöyle ki; Allah-u Teâlâ'nın bir olduğuna, Muhammed Aleyhisselâm'ın son peygamber olduğuna, İslâm'dan başka dinlerin Allah katında makbul olmadığına dâir delilleri en güzel şekilde izah etmeli, Allah'ın âyetlerini önlerine koymalıdır.

"Resul'üm! İşte biz böylece sana Kitab'ı indirdik. Kendilerine kitap verdiklerimiz ona iman ederler. Bunlardan da ona iman edenler vardır. Bizim âyetlerimizi ancak kâfirler bile bile inkâr ederler." (Ankebût: 47)

Ancak küfürde ileri giden ve küfür üzere kalmakta kararlı olan kimseler bu inkârı yaparlar.

"Yoksa o, geceleyin secde ederek ve kıyamda durarak ibadet eden, ahiretten korkan ve Rabb'inin rahmetini dileyen kimse gibi midir?" (Zümer: 9)

Elbette değildir. Çünkü bir mümin Rabb'inin rahmet ve mağfiretini diler, kâfirin yaptığı gibi sadece dünya menfaatleri peşinde koşmaz.

•

Yahudiler beklenen Peygamber'in geldiğini bildikleri halde, onun kadr-ü kıymetini düşürmek için, devamlı olarak karışık sorular sormaktan, kasıtlı bir takım itirazlar ortaya koymaktan geri durmuyorlardı.

Müslümanları dinlerinden soğutmak ve uzaklaştırmak için ellerinden geleni yapıyorlar, âyetlerin mânâlarını bozacak şekle sokuyorlar, dilleri sürtmüşcesine kelimeleri yanlış söylüyorlar, bir gün müslümanlığa girip ertesi günü çıkıyorlardı. Gayeleri müslümanlığı küçük düşürmek, müminleri şaşırtmak, kalplere şüphe ve fesat tohumları saçmaktı.

İslâm düşmanlığı o kadar ileri gitmişti ki, ehl-i kitap'tan oldukları halde putperestliği müslümanlığa tercih bile ediyorlar, müşriklerin daha doğru yolda olduklarını söylüyorlardı.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Yahudiler" (3)
Kur'an-ı kerim'de çeşitli Âyet-i kerime'lerde yahudilerin özellikleri beyan buyurulmaktadır:

"Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün." (Bakara: 96)

"Onlardan her biri ömrünün bin yıl olmasını ister." (Bakara: 96)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler." (Bakara: 95)

"Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez." (Âl-i imrân: 75)

"Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi." (Nisâ: 53)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"İçlerinden pek azı hariç, onlardan daima hâinlik görürsün!" (Mâide: 13)

"Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar." (Enfâl: 56)

"Kitap ehli olmayan Araplar'ın ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur derler." (Âl-i imrân: 75)

"Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

"Kitap ehli'nden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

"Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz derler." (Bakara: 80 - Âl-i imrân: 24)

"'Biz nasıl olsa bağışlanacağız.' diyorlar." (A'râf: 169)

"'Biz Allah'ın oğulları ve sevgilileriyiz.' (derler.)" (Mâide: 18)

"Allah'ın nurunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

"Andolsun ki insanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah'a şirk koşanları bulursun." (Mâide: 82)

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imrân: 118)

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imrân: 118)

"Öfkeleri ağızlarından taşmaktadır." (Âl-i imrân: 118)

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imrân: 118)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar senden hoşnut olmazlar." (Bakara: 120)

"'Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!' (derler.)" (Âl-i imrân: 73)

"Onlar Allah'tan bir gazaba uğramışlardır." (Âl-i imrân: 112)

"Onlara zillet ve meskenet, horluk ve yoksulluk damgası vurulmuştur." (Bakara: 61)

"O (yahudiler) nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar." (Âl-i imrân: 112)

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık." (Mâide: 13)

"İnkârları yüzünden Allah onlara lânet etmiştir." (Nisâ: 46)

"Allah onlara gazap etmiştir." (Mâide: 80)

"Rabb'in yeminle şunu bildirdi:

Elbette ta kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'râf: 167)

Ayrıca;

Bakara sûre-i şerif'inin 94. Âyet-i kerime'sinde; ahiret yurdundaki nimetlerin bütünüyle kendilerine âit olduğunu iddia ettikleri,

76. Âyet-i kerime'sinde; münâfıklarla İslâm'a karşı işbirliği yaptıkları,

97. Âyet-i kerime'sinde; Kur'an-ı kerim'i indirdiği için Cebrâil Aleyhisselâm'a düşman oldukları,

61. Âyet-i kerime'sinde; nankörlükleri, haksız yere peygamberlerini öldürdükleri, isyana daldıkları, mütecaviz oldukları,

246. Âyet-i kerime'sinde; dönek oldukları,

Mâide sûre-i şerif'inin 79. Âyet-i kerime'sinde; iyiliği emretmeyip kötülükten sakındırmadıkları,

A'râf sûre-i şerif'inin 146. Âyet-i kerime'sinde; her âyeti görseler yine de inanmadıkları, doğru yolu görseler onu yol edinmedikleri, azgınlık yolunu gördüklerinde onu yol edindikleri... beyan buyurulmaktadır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Üç Sınıf Bedevî

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Üç Sınıf Bedevî"
Asr-ı saâdet'te, çöllerde sahralarda yaşayan, her türlü medeni imkânlardan mahrum bulunan bedevîler vardı. Bunlardan kimisi küfür ve nifakta çok aşırı gitmiş, koyu bir putperestlik içinde ömür tüketmişlerdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Bedevîler küfür ve nifak bakımından daha beterdir ve Allah'ın peygamberine indirdiği hükümlerin sınırlarını tanımamak ancak onlara yakışan bir tutumdur. Allah bilendir ve hikmet sahibidir." (Tevbe: 97)

Bunlar diledikleri gibi yetişmişlerdi. Boyun eğip itaat etme hususunda direnmeyi huy edinmiş kimselerdi. Resulullah Aleyhisselâm'ın tebliğ ve irşâdına kulak tıkayıp ilâhî dâvetten rahatsızlık duyarlardı.

Kimisi dış görünüş itibariyle İslâm'ı kabul etmişlerse de, tam mutmain bir şekilde müslüman olmamışlardı, iman etmediği halde mümin gibi görünüyorlardı.

"Bedevîlerden öylesi var ki, Allah yolunda sarfettiğini de angarya sayar ve sizin başınıza belâların gelmesini bekler. En kötü belâlar kendi başlarına gelsin! Allah işitendir, bilendir." (Tevbe: 98)

Âyet-i kerime'sinde belirtildiği üzere; Allah yolunda istemeyerek harcadığı bir dirhemi lüzumsuz bir ödeme ve ziyan sayıyor, müslümanların bir belâ ile karşılaşmalarını bekliyorlardı.

Bedevîler arasında Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sadâkatle iman edip küfür ile nifaktan, fırsatçılık ve menfaatçilikten uzak, Allah yolunda harcadıkları ile Allah-u Teâlâ'nın ve O'nun yüce Peygamber'inin hoşnutluklarına erişmeyi dileyen samimi müminler de yok değildi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bedevîlerden öylesi de vardır ki, Allah'a ve ahiret gününe inanır, harcayacağını Allah katında yakınlığa ve Peygamber'in duâlarını almaya vesile edinir.

Bilesiniz ki o harcadıkları şeyler, onlar için bir yakınlıktır. Allah onları rahmetinin içine koyacaktır. Şüphesiz ki Allah bağışlayandır, merhamet edendir." (Tevbe: 99)

Müminler infak ederken gaye ve maksat gözetmedikleri için büyük bir ecre nâil olurlar. Allah katında yakınlığa ve Resulullah Aleyhisselâm'ın duâsına mazhar olurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah yolunda sarfiyatta bulunanların mallarının bereketli olmasına duâ eder, onlar için istiğfarda bulunurdu.

Müşrikler:

Medine'deki düşman grublarının arasında müşrikler de vardı. Mekke müşrikleri Resulullah Aleyhisselâm'ın Medine'de eşi görülmemiş bir şekilde karşılandığını duyunca çileden çıkmışlardı.

Hicretten birkaç gün sonra Kureyş müşriklerinin ileri gelenleri Abdullah bin Ubeyy'e bir mektup göndererek himayelerine aldıkları Peygamber'i öldürmelerini veya Medine'den çıkarmalarını istemişler, aksi takdirde bütün güçleriyle üzerlerine yürüyeceklerini bildirmişlerdi.

Abdullah'ın mevzuyu taraftarları ile görüşmekte olduğu haberi Resulullah Aleyhisselâm'a ulaşmış, o da Abdullah'ı ziyaret ederek Kureyş'in isteklerine uydukları takdirde kendilerinin zararlı çıkacaklarını ona hatırlatmıştır. O sırada Medine'nin çoğunluğu müslüman olduğu için, Abdullah Peygamber'e karşı hareket etmeye cesaret edememişti.

Mekkeli müşrikler derinden derine düşünüyorlardı. Kâbe-i muazzama Mekke'de olduğu için, hicret etmeye mecbur bıraktıkları müslümanlar, elbet bir gün kuvvetlenip oraya dönmek isteyeceklerdi. Bu düşüncelerle; Medine'deki müşriklerle, yahudilerle ve münâfıklarla işbirliği içine girmenin hesabını yapmaya başladılar.

Münâfıklar:

Münâfıklara gelince; Mekke'de kâfir vardı, Medine'de ise münâfıklar türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine'nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı bahis mevzuu değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine'ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesi'nin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesine reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine'de yayılması, Resulullah Aleyhisselâm'ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm'a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm'a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münâfıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirlerdi.

•

Yahudilerden bir kısmı da görünüşte müslüman gibi davranarak, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm'ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Râfi' bin Hureymele öldüğünde Resulullah Aleyhisselâm:

"Bugün büyük bir münâfık öldü." buyurmuştur.

Bu münâfıklar Mescid'e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid'den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

"Yazıklar olsun size! Resulullah'ın mescidinden çıkarılan pis münâfıklar!" dediler.

Münâfıkların hepsinin durumu aynı değildi. Bunlardan bir kısmı Abdullah bin Ubeyy ve Hâris bin Süheyh gibi ileri gelenler idi. Büyük çoğunluk ise akrabalık ve müttefiklik gibi çeşitli sebeplerle körü körüne bunlara uyan kimselerdi.

•

Ayrıca bedevî, yani göçebe hayatı yaşayan çöl Araplar'ı arasında da münâfıklar vardı.

Kur'an-ı kerim onlardan şu şekilde söz etmektedir:

"Çevrenizdeki bedevî Araplar'dan ve Medine halkından münâfıklar vardır. Bunlar münâfıklıkta mahir olmuşlardır. Sen onları bilmezsin, biz onları iyi biliriz.

Biz onlara iki kez azap edeceğiz. Sonra da onlar daha büyük bir azaba itileceklerdir." (Tevbe: 101)

Hangi gruptan olursa olsun, bütün münâfıklar hemen hemen aynı vasıfları taşımaktadır.

Âyet-i kerime'de:

"Kalpleri ne kadar da birbirine benzemiş!" buyuruluyor. (Bakara: 118)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ağızlarıyla, kalplerinde olmayanı söylüyorlar." (Âl-i imrân: 167)

Münâfıklar müslümanlar arasına nifak ve ayrılık sokucu fikirler atıyorlar, Resulullah Aleyhisselâm'ı müminler nazarında küçük düşürmeye çalışıyorlardı.

Bu yıkıcı faaliyetleri birçok defalar Resulullah Aleyhisselâm'a intikal etmiştir. Kendisine ulaşan her bir şikâyeti dinliyor, şikâyet edilenleri sorguya çekiyordu. Fakat bunlar suçlarını inkâr ediyorlar, kelime-i şehâdet getirerek müslüman olduklarını tekrarlıyorlardı. Fakat sık sık gelen vahiyler, haklarındaki şikâyetleri inkârlarına rağmen teyid ediyordu.

Meşhur İfk hadisesi bunun bir numunesidir.

Resulullah Aleyhisselâm'ı küçük düşürmek için karşılarına çıkan her fırsatı değerlendirme yoluna giderlerdi.

Uhud savaşı sırasında Resulullah Aleyhisselâm'ın bin kişilik ordusunun üçte biri yoldan geri döndüler.

Hendek savaşı da münâfıklara bir başka fırsat olmuştu. Muhasara uzayıp bazı sıkıntılar zuhur etmeye başlayınca ileri geri konuşmaya başladılar. Müminlerin morallerini bozmak, nifak sokmak istediler. Müslümanlar hendek kazma işinde var güçleri ile çalışırken, münâfıklar sıvışıyorlardı.

Tebük seferi esnâsında bir konaklama ânında Resulullah Aleyhisselâm'ın devesi kaybolmuştu, bütün aramalara rağmen bulunamadı. Münâfıklar bunu fırsat bilip: "Eğer Muhammed bir peygamber olsaydı, devesinin nerede olduğunu bilirdi." demeye başladılar.

Bu sözler Resulullah Aleyhisselâm'a ulaşınca:

"Ben ancak Allah'ın bana bildirdiğini bilebilirim. Şimdi haber veriyorum, devem falanca vâdide, yuları bir ağaca takılı vaziyettedir, gidip arayın!" buyurdu.

Deve gerçekten de söylediği yerde ve vasıflandırdığı şekilde bulundu.

Buna benzer birçok misaller vardır.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı
"Üç Sınıf Bedevî" (2)

Münâfıklar (2)
Münâfıklar müslüman olduklarını ilân etmeleri sebebiyle zâhirde müslüman kabul ediliyorlardı. Müslümanların sahip oldukları bütün haklardan istisna olmaksızın istifade ediyorlardı, cemaatle kılınan bütün namazlara, askeri seferlere katıldıkları gibi, ganimetlerden de eşit şekilde paylarını alıyorlardı.

Resulullah Aleyhisselâm onların yıkıcı faaliyetleriyle ilgili bir şikâyet olunca, veya ters icraatlarına bizzat şâhit olunca gereken araştırmayı yapıyor, sorguya çekiyordu. Suçlarını bazen itiraf ediyorlar, çoğu zaman ise inkâr ediyorlardı. Gerek şahsi tahkikatı, gerekse vahiy yoluyla haklarında verilen bilgi sonunda, sabit olan suçlarından dolayı onları cezalandırmaktan ziyade tevbe etmeye, af dilemeye dâvet ediyordu.

Tebük seferine çıkarken sefere katılmayıp Medine'de kalma hususunda özür beyan eden seksen kadar münâfığın özürünü kabul etmekle beraber, aynı şekilde özür beyan eden bir grubun özürünü reddetti. Aynı şekilde seferden döndükten sonra, sefere katılmayan münâfıklardan af dileyenleri affettiği halde, aynı suçtan dolayı af dileyen üç samimi müslümanı cezalandırdı.

Ceza o kadar ağırdı ki, Tevbe sûre-i şerif'inin 118. Âyet-i kerime'sinde beyan buyurulduğu üzere, "yeryüzü bütün genişliğine rağmen onlara dar gelmişti."

Haklarında uygulanan bu müsamaha karşısında münâfıklar Resulullah Aleyhisselâm'ı saflıkla vasıflandırarak alaya almaya başladılar.

Bir defasında bir yerde toplanan münâfıklar Resulullah Aleyhisselâm hakkında ileri geri konuşmuşlar, şânına lâyık olmayan şeylerle anmaya başlamışlardı. İçlerinden bazıları: "Onun hakkında böyle dedikodu yapmayınız. Korkarım ki kulağına gider, o zaman da bizim için iyi olmaz!" dediler. Cülâs bin Süveyd: "Biz istediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz. Üstüne bir de yemin bastırdık mı, bizim doğru söylediğimize hemen inanır. O her duyduğuna inanan bir kulaktır." diye konuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onların içinde öyleleri vardır ki Peygamber'i incitirler." (Tevbe: 61)

Onun mübarek ve merhametli kalbini rencide etmekten geri durmazlar.

"'O her söyleneni dinleyen bir kulaktır.' derler." (Tevbe: 61)

Herkesi dinler, işittiği her haberi doğrular, herkesin sözüne inanır.

"Resul'üm! De ki: O sizin için bir hayır kulağıdır." (Tevbe: 61)

Evet bir kulaktır, fakat sizin zannettiğiniz gibi değil. O başka bir şey dinlemez, işitilmesi ve kabul edilmesi gereken şeyleri işitir.

O öyle bir peygamberdir ki;

"Allah'a inanır, müminlere inanır." (Tevbe: 61)

Allah-u Teâlâ'nın azametini, yüceliğini bildiği için iman eder, buyurduğu hususlarda tasdik eder. İhlâs ve samimiyetlerini bildiği için müminlerin söylediklerini dinler, haber verdikleri hususlarda onları tasdik eder. Çünkü onun nazarında müminler doğru sözlüdürler, yalan söylemezler.

Ve o şânı yüce Peygamber:

"O sizden iman edenler için bir rahmettir." (Tevbe: 61)

Çünkü Allah-u Teâlâ onun vasıtasıyla küfürden kurtarıp imanı nasip etmiştir.

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da, ahirette de belâlarını bulacak, ebedî azaba düçar olacaklardır.

•

Her türlü müsamahaya rağmen Resulullah Aleyhisselâm münâfıklara karşı ihtiyatı elden bırakmamıştır.

Onun bu tedbiri sayesinde hile ve desiseleri ortaya çıkacak diye devamlı bir korku içinde idiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Münâfıklar kalplerinde bulunanı kendilerine haber verecek bir sûrenin üzerlerine indirilmesinden çekiniyorlar." (Tevbe: 64)

Hem nifaka devam ediyorlar, hem de gizli plânlarını Kur'an-ı kerim'de teşhir edecek bir Sûre-i şerif'in inmesinden endişe edip duruyorlardı.

"Resul'üm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır." (Tevbe: 64)

Nitekim açığa çıkarmış, kalplerinde sakladıkları nifakı ve şikakı teşhir etmiştir.

•

Resulullah Aleyhisselâm münâfıkların toplanarak bir araya gelmelerine fırsat vermezdi. Süveylim adındaki bir yahudinin evinde toplanarak Tebük seferine katılmak isteyenlere mâni olmaya çalışan bir grup münâfığın üzerine Talha -radiyallahu anh- başkanlığında bir ekip göndererek evi yakmalarını emir buyurmuş, emir derhal yerine getirilmiştir.

Keza Resulullah Aleyhisselâm Tebük seferinde iken, münâfıklar tarafından inşâ edilmiş olan Dırar mescidinin yıktırılmasını da emir buyurmuştu.

•

Resulullah Aleyhisselâm neticede münâfıklara karşı takip ettiği metot sayesinde vahdeti korudu, teşkilâtlanmalarına mâni oldu.

Abdullah bin Ubeyy ölünce nifak kaynağı kurudu, etrafında toplandıkları bu baş münâfığın ölümü ile münâfıklar da dağıldılar.

•

Allah-u Teâlâ çeşitli Âyet-i kerime'lerinde münâfıkların özelliklerini beyan buyurmaktadır:

"Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

"Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

"Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler." (Tevbe: 56)

"Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın!' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

"Onlara: '(Mümin) insanların inandığı gibi siz de inanın!' denilince de: 'Beyinsizlerin inandığı gibi mi inanalım?' derler." (Bakara: 13)

"Müminlerle karşılaştıkları zaman: 'Biz de inandık!' derler, elebaşları ile başbaşa kaldıklarında ise: 'Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.' derler." (Bakara: 14)

"Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler." (Münâfikûn: 4)

"Her gürültüyü korkularından aleyhlerinde sanırlar." (Münâfikûn: 4)

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" (Münâfikûn: 4)

"Allah onların kalplerini imandan çevirmiştir." (Tevbe: 127)

"İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah'ı şâhit tutarlar. Halbuki o hasımların en yamanıdır." (Bakara: 204)

"Doğrusu münâfıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

"Onlar namaza kalktıkları zaman üşene üşene kalkarlar." (Nisâ: 142)

"İnsanlara gösteriş yaparlar." (Nisâ: 142)

"Allah'ı pek az zikrederler." (Nisâ: 142)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 9)

"Onların kalplerinde hastalık vardır." (Bakara: 10)

"Onlar korkak bir topluluktur." (Tevbe: 56)

"Sen onları sözlerinin üslubundan tanırsın." (Muhammed: 30)

•

Ayrıca;

Bakara sûre-i şerif'inin 15. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onlara mühlet verdiği, bu yüzden bir müddet başıboş dolaşacakları,

16. Âyet-i kerime'sinde; hidayet karşısında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu da bulamadıkları,

Tevbe sûre-i şerif'inin 127. Âyet-i kerime'sinde onların gerçeği anlamayan kimseler oldukları,

54. Âyet-i kerime'sinde; sadakaları istemeyerek verdikleri,

67. Âyet-i kerime'sinde; kötülüğü teşvik edip iyilikten alıkoydukları, cimri olup ellerini sıkı tuttukları,

68. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onları lânetlediği,

69. Âyet-i kerime'sinde; amellerinin dünyada da, ahirette de boşa gittiği, çok büyük ziyana uğradıkları,

84. Âyet-i kerime'sinde; münâfıkların cenaze namazının kılınmayacağı;

Haşr sûre-i şerif'inin 16. Âyet-i kerime'sinde durumlarının şeytanın durumu gibi olduğu,

Münâfikûn sûre-i şerif'inin 1. Âyet-i kerime'sinde; yalancı oldukları,

2. Âyet-i kerime'sinde; yeminlerini kalkan yapıp insanları Allah yolundan saptırdıkları, yaptıklarının çok kötü olduğu,

3. Âyet-i kerime'sinde; önce iman edip sonra inkâr ettikleri, bu yüzden de kalplerinin mühürlendiği,

5. Âyet-i kerime'sinde; büyüklük tasladıkları,

6. Âyet-i kerime'sinde; yoldan çıktıkları, Allah-u Teâlâ'nın onları kesinlikle bağışlamayacağı,

Nisâ sûre-i şerif'inin 60 ve 61. Âyet-i kerime'si ile, Nûr sûre-i şerif'inin 48. Âyet-i kerime'sinde; Allah-u Teâlâ'nın ve Resul'ünün hükmüne râzı olmadıkları,

139. Âyet-i kerime'sinde; müminleri bırakıp kâfirleri dost edindikleri,

Mücadele sûre-i şerif'inin 14. Âyet-i kerime'si ile Mâide sûre-i şerif'inin 52. Âyet-i kerime'sinde; "Başımıza bir felâket gelmesinden korkarız." diyerek yahudilere ve hıristiyanlara yandaşlık ettikleri,

Mücâdele sûre-i şerif'inin 19. Âyet-i kerime'sinde şeytanın adamları oldukları,

Muhammed sûre-i şerif'inin 16. Âyet-i kerime'sinde peygamberlerle alay ettikleri, kalplerinin mühürlü olduğu,

28. Âyet-i kerime'sinde; yaptıkları iyiliklerin boşa gideceği,

Âl-i imrân sûre-i şerif'inin 161. Âyet-i kerime'sinde; peygamberlere iftira ettikleri,

Ahzâb sûre-i şerif'inin 1. ve 48. Âyet-i kerime'lerinde; kâfirlere ve münâfıklara uymamanın gerektiği,

Yine Nisâ sûre-i şerif'inin 140. Âyet-i kerime'sinde; Allah-u Teâlâ'nın kâfirleri ve münâfıkları cehennemde bir araya getireceği,

145. Âyet-i kerime'sinde; cehennemin en alt tabakasında olacakları,

Tevbe sûre-i şerif'inin 68. Âyet-i kerime'sinde: "Cehennemde ebedî kalacakları" beyan buyurulmaktadır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Peygamber Mescidi (Mescid-i Nebi)

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Peygamber Mescidi (Mescid-i Nebi)
Mekke'de insanlar için kurulmuş ilk beyt Kâbe-i Muazzama olmasına rağmen müslümanlar o zulüm devirlerinde orada rahatça ibadet yapamamışlardı. Bu sebeple Medine'de topluca ibadet yapabilecek bir mescide gerçekten ihtiyaç vardı.

İlk zamanlar Resulullah Aleyhisselâm, nerede bulunursa namazını orada kılar, müslümanlara da kıldırırdı. Namaz vakti nerede gelse, cemaat olup namaz kılarlardı. Hatta davar ağıllarında kıldıkları bile olurdu. İlk olarak bir mescid yapmak gerekiyordu.

Resulullah Aleyhisselâm Ebu Eyyûb Ensârî -radiyalluhu anh-in evinde geçici olarak ikamet ederken, bir yandan da hemen hiç vakit geçirmeden bir mescid yapımı için teşebbüse geçti.

Zaten Medine'ye ilk geldiği gün, devesinin çöktüğü arsa bu hizmet için tayin edilmişti. Burası Neccar oğullarından Sehl ve Süheyl adında iki yetim çocuğa ait hurma kurutma yerinin bir parçası idi. Babalarından miras kalmıştı. Resulullah Aleyhisselâm'ın hicretinden önce Esâd bin Zürâre -radiyallahu anh- burada arkadaşları ile birlikte toplanır ve namaz kılarlardı.

Resulullah Aleyhisselâm yetimleri çağırarak bu yeri mescid yapmak için satın almak istediğini, kendilerinin ne isteyeceklerini sordu. Yetimler: "Vallahi biz para istemeyiz yâ Resulellah! Biz onun bedelini Allah'tan isteriz. Onu sana Allah için bağışlıyoruz!" dediler. Resulullah Aleyhisselâm parasız kabul etmeyerek orayı gençlerden on miskal altına satın aldı. Hazret-i Ebu Bekir -radiyallahu anh- bu parayı hemen ödedi.

Medineli müslümanlar arazilerinin fazlalarını da bağışladılar ve hatta: "Yâ Resulellah! İstersen evlerimizi de al!" dediler.

Resulullah Aleyhisselâm onlara:

"Evlerinizin hayrını görünüz!" buyurdu.

Arsa üzerinde çukurlar, tümsekler, harabeler, hurma ağaçları vardı, Bir tarafında da müşrik kabirleri bulunuyordu. Resulullah Aleyhisselâm'ın emriyle ağaçlar köklerinden kesildi, mezarlar açılıp kemikler başka yerlere nakledildi. Çukurlar, tümsekler, harap yerler tesviye edildi. Hurma ağaçlarının gövdeleri direk olarak kullanılmak üzere sıra ile dizildi.

Resulullah Aleyhisselâm önce kerpiç kestirdi, kereste tedarik ettirdi. Daha sonra o arsa üzerine kıblesi Kudüs tarafına olmak üzere bir mescid yapımına başlandı.

Temeli taştan yükseltildi, duvarlar kerpiçten örüldü. İnşaatta çamurdan harç kullanıldı. Direkleri hurma ağaçlarından yapıldı, üzeri de hurma dalları ve yaprakları ile örtüldü, zemin kuru ve topraktı.

Resulullah Aleyhisselâm'ın çalışmasına ihtiyaç duyulmadığı halde, bizzat kendisi işçi gibi çalışıyor, taş ve kerpiç taşıyordu. Bazen ağır kayaları yüklenir, göğsü darala darala taşırdı. Onun bu çalışmasını gören müslümanlar gayretlerini artırırlardı. Çalışırken her biri güzel neşideler okurlardı.

Resulullah Aleyhisselâm onların canla başla çalıştıklarını gördükçe:

"Allah'ım! Gerçek hayır ancak ahiret hayırıdır, Ensâr ve Muhâcir'e sen yardım eyle!" buyururdu. (Müslim: 523)

•

Oldukça sade bir görünümü olan mescid, herhangi bir değişiklik veya ilâve yapılmaksızın dokuz yıl bu halde kaldı. Sonra Hazret-i Ömer -radiyallahu anh- bir takım güzel değişiklikler yaptı. O dönemde olduğu gibi yine kerpiç ve hurma keresteleri kullandı. Ayrıca direklerini yeniledi.

Mescid önceleri yatsı ve sabah namazı vakitlerinde, kuru hurma dal ve yapraklarıyla kabukları yakılarak aydınlatılırdı. Temim-i Dârî -radiyallahu anh- Medine'ye gelirken kandil ve zeytinyağı getirmişti. Kandilleri astırdı, içine zeytinyağı koydurdu. Güneş batıp karanlık çökünce yaktırdı. Resulullah Aleyhisselâm gelip mescidin kandillerle aydınlandığını görünce, bunu kimin yaptığını sordu. "Temim-i Dâri yaptı." dediler.

Şöyle buyurdu:

"Sen İslâmiyet'i ve mescidi nurlandırdın, Allah da seni dünyada ve ahirette nurlandırsın!"

İlk zamanlar kıble Kudüs-ü şerif olduğu için, kapısı güneye bırakılmıştı. Sonradan kıblenin Kâbe-i muazzama'ya doğru değişmesi üzerine tâdilât yapılmış, kapı ile mihrap yer değiştirmiştir.

•

Mescidlerin dinimizde hususi bir yeri ve fazileti vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekâtı veren ve Allah'tan başkasından korkmayanlar imar eder.

İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

İbadetlerin toplu halde edâ edilebilmesi için câmi ve mescidler yapılmıştır. Cemaatte rahmet ve bereket vardır.

"İmar" tâbiri câmilerin inşâsı, onarımı, döşenmesi, aydınlatılması ve temiz tutulması gibi maddî imarı içine aldığı gibi; oralarda ibadet etmek, Kur'an-ı kerim okumak, ilim öğrenmek ve öğretmek gibi mânevî imar faaliyetlerini de ihtivâ eder.

Câmilerin yapılış maksadı dışında kullanılması, yıktırılması, satılması câiz değildir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın mescidlerinde Allah'ın adının anılmasını engelleyen ve onların harap olmasına çalışan kimseden daha zâlim kim olabilir?" (Bakara: 114)

Nitekim Allah'a şirk koşmak en büyük zulümdür. Allah-u Teâlâ'nın mescidlerini, içlerinde O'nu zikretmekten menetmek ve harap olmalarına çalışmak da son derece büyük bir zulümdür. Bunu yapabilen zâlimler, hiçbir zulümden çekinmez, her türlü haksızlığı yapar.

•

İnşâsı yedi ay süren mescidin yanına ayrıca Resulullah Aleyhisselâm'ın ve âilesinin kalmaları için odalar yapıldı. Kur'an-ı kerim'de bu odalardan "Hucurât" diye bahsedilir.

Önce birisi Hazret-i Sevde -radiyallahu anhâ- Vâlidemiz'e, diğeri Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e mahsus olmak üzere kerpiçten iki oda yapıldı. Daha sonra diğer Ezvâc-ı tâhirat'la evlendikçe onlar için de birer oda yapılmış ve sayıları dokuz olmuştur.

Resulullah Aleyhisselâm mescid ve odalar tamamlanınca misafir kaldığı Ebu Eyyüb Ensâri -radiyallahu anh-in evinden buraya taşındı.

•

Mescid-i nebevî'nin ilk yapıldığında minberi yoktu. Resulullah Aleyhisselâm hutbe okurken bir hurma kütüğüne dayanırdı. Minber yapılıp da hutbelerini artık orada vermeye başlayınca bu kütük, yüklü devenin feryadına benzeyen bir ses ile inlemeye başladı. Resulullah Aleyhisselâm'ın minberden inip onu okşaması üzerine ancak sustu. (Buhârî)

Bu hâdise üzerine mescidde bulunan sahabeler kütüğün başına üşüşerek rikkat ve heyecanla ağlaştılar, mescidin içi çalkalandı. Resulullah Aleyhisselâm'ın emri üzerine minberin altına bir çukur kazılıp oraya gömüldü.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Benim şu mescidimde kılınan bir namaz, başka mescidlerde kılınan bin namazdan efdaldir." (Müslim: 1394)

Mescid-i nebevî yalnızca ibâdet evi değildi. Resulullah Aleyhisselâm mescidde Ashâb'ı ile görüşüyor, bir taraftan İslamiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da onlara dinlerini en ince noktasına varıncaya kadar öğretiyor, her türlü müşküllerini hallediyordu.

Ashâb-ı kiram'ı yetiştiren medrese Mescid-i nebevî idi. Resulullah Aleyhisselâm'ın sohbetlerinden aldıkları feyz ve bereket sebebiyle onlara sahabi denilmiştir. Sohbetin verdiği kemâlât ile, peygamberler hâriç bütün insanlardan üstün oldular.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'dan bir zümrenin geceleri kalkarak bir müddet gece ibadeti ile meşgul olduklarını beyan buyurmuştur:

"Resul'üm! Şüphesiz Rabb'in biliyor ki sen, gecenin üçte ikisinden biraz eksik ve yarısında ve üçte birinde kalkıyorsun. Seninle beraber olanlardan bir tâife de kalkıyorlar. Geceyi ve gündüzü (onun vakitlerini) Allah takdir eder. O, sizin bunu sayamayacağınızı bildi de sizi affetti." (Müzzemmil: 20)

Geceleyin kalkıp belirli vakitlerde teheccüd namazı kılmayı size farz kılmadı, af ve keremi ile tecelli ederek size kolaylık gösterdi.

Başlangıçta bu emr-i şerif'in muhatabı Resulullah Aleyhisselâm idi. Fakat zamanla Ashâb-ı kiram'dan bazıları sevap kazanmak için coşkuyla ona uyarak teheccüd namazına önem vermeye başladılar.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İslâm Kardeşliği

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İslâm Kardeşliği
Ashâb-ı Suffe:
Mescid-i nebevî'nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara "Ashâb-ı suffe" adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dört yüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashabı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa'd bin Ubâde -radiyallahu anh- sofrasında bazen seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

"Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz."

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm'la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi. Ashâb-ı Suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm'ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, gecelerini ibadetle, Kur'an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm'dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm'ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm'ın tayin ettiği muallimler Ashâb-ı Suffe'ye Kur'an-ı kerim öğretir, dini bilgiler verirlerdi. Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. -radiyallahu anhüm ecmaîn-

•

Ensâr'dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i Suffe'ye fahrî olarak yazı ve Kur'an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

"Ben Ehl-i Suffe'den birçok kişilere yazı ve Kur'an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime: 'Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.' diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm'a arzettim.

"Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!" buyurdu" (İbn-i Mâce)

Resulullah Aleyhisselâm Kur'an-ı kerim muallimi Ubey bin Kâ'b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

Diğer Mescidler:

Resulullah Aleyhisselâm mahallelerde ve kabileler içinde müslümanların sayısı artınca buralarda mescidler inşâ edilmesini emir buyurdu. Kısa bir müddet sonra Medine ve çevresinde birçok mescidler yapıldı. Buralarda vakit namazları kılınmakla birlikte, Cuma namazı yalnızca Mescid-i nebevî'de kılınıyordu.

Bunların bir kısmında Resulullah Aleyhisselâm da namaz kılmış, bunlardan bazılarının yeri ve kıblesi bizzat kendisi tarafından tespit edilmiştir.

Daha sonraları ise İslâm'ın yayıldığı her yerde bir mescid yapılmasına ihtimam göstermiştir.

İslâm Kardeşliği:

Resulullah Aleyhisselâm Medine'ye gelişinin ilk günlerinde bir yandan Mescid-i nebevî'yi inşa ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine'ye göç etmişler ve "Muhâcir"olmuşlardı. Medineli müslümanlar da kendilerine sığınan bu Muhâcirler'i bağırlarına basmışlar, her türlü yardımı yapmışlar ve"Ensâr" adını almışlardı.

Zaten Medine'liler Muhâcirler'i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensâr ile Muhâcirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhâcir ile bir Ensâr'ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Kurulan bu kardeşlik antlaşması neticesinde Medineli âilelerden her birinin reisi, Mekkeli müslümanlardan bir âileyi alıp evlerine götürdüler. Kardeşlerini mallarına ortak ettiler. Bu kadarla da kalmadılar: "Yâ Resulellah! Hurmalıklarımızı da Muhâcir kardeşlerimizle aramızda paylaştır."dediler.

Resulullah Aleyhisselâm: "Hayır öyle olmaz!" buyurdu. Ensâr bir başka fikir ileri sürdüler. "Muhâcir kardeşlerimiz tımar ve sulama işini yapsınlar, biz de ekip biçeriz, sonra da çıkan mahsulü aramızda pay ederiz."dediler. Resulullah Aleyhisselâm bunu uygun buldu. İki taraf da: "İşittik ve itaat ettik!" diyerek bu tensibe râzı oldular.

Resulullah Aleyhisselâm bu kardeşlikle, iki taraf arasında mânevî bir alış-veriş köprüsü kurmuş oldu. Onlar maddî bakımdan Muhâcirler'e yardımcı olurken, çeşitli işkence imtihanlarından başarı ile geçen Muhâcirler; Allah'ın dininde sebat dâvâsında edinmiş oldukları tecrübeleri Ensâr kardeşlerine aktarıyorlardı.

Kardeşler birbirine o kadar bağlandılar ki; öz kardeşlikten de ileri, emsalsiz bir kardeşlik husûle geldi. Yalnız sağlıklarında değil, vefatlarında bile bu kardeşler birbirlerine vâris oluyorlardı. Ancak bu hüküm, Bedir savaşından sonra nâzil olan bir Âyet-i kerime ile kaldırıldı. Muhâcirler'in her biri ellerinden gelen gayreti göstererek, mümkün oldukça kimseye yük olmamaya çalışıyorlardı.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İslâm Kardeşliği (2)
Ensâr'dan Said bin Rebi -radiyallahu anh-in mânevî kardeşi Abdurrahman bin Avf -radiyallahu anh-e yaptığı teklif ne kadar arza şayândır.

"Ben malca Ensâr'ın en zenginiyim, malımın yarısını sana ayırdım. İki zevcem var, tercih edeceğin birisi ile evlenebilmen için onu boşayacağım!"

Abdurrahman bin Avf -radiyallahu anh-in verdiği cevap da teklif kadar arza şâyan:

"Allah malını da zevceni de sana mübarek eylesin. Benim onlara ihtiyacım yok. Sen bana sadece şehrin çarşısını göster!"

Sa'd -radiyallahu anh- de onu Kaynuka çarşısına götürdü. Abdurrahman -radiyallahu anh- böylece ticarete başladı. Borçla biraz yağ peynir gibi şeyler aldı, az bir kârla sattı. Bu işi birkaç defa tekrarladı. Resulullah Aleyhisselâm'ın, malının bereketlenmesi için duâsını da aldığından, kısa zamanda Medine'nin sayılı tüccarları arasına girdi.

Zamanla yedi yüz deveyi yükleriyle beraber Allah yolunda tasadduk etmişti.

•

Muhâcirler'in her biri kendilerine göre birer iş bulmuşlardı. Ebu Bekir -radiyallahu anh- elbise dükkânı açmıştı. Ömer -radiyallahu anh- de ticaretle meşguldü, ticareti İran'a kadar uzanmıştı. Osman -radiyallahu anh- ise Kaynuka çarşısında hurma ticaretine başlamıştı. Bahçe satın alıp yetiştirdiği ürünleri satıyordu. Onun da ticari faaliyetleri Şam'a kadar uzadı. Zübeyr bin Avvam -radiyallahu anh- Baki çarşısında kasaplık yapardı.

Resulullah Aleyhisselâm ise müslümanları ticaretle uğraşmaya teşvik ediyordu. Onlar da Resulullah Aleyhisselâm'ın buyrukları doğrultusunda helâlinden kazanmaya gayret ediyorlar, ölçü ve tartıda kimseyi aldatmıyorlar, alış-verişlerinde hile yapmıyorlardı. Bu sebeple halk çoğunlukla müslümanlara yöneldi, yahudilere ise itibar azaldı. Bu durum yahudilerin müslümanlığa ve müslümanlara karşı kinini körüklemiş, her fırsatta müslümanlara tuzak kurmaya sevketmiştir.

Muhâcirler, Ensâr kardeşlerine minnettar kalmışlar, bu iyiliklerini bir şeref borcu olarak telâkki etmişlerdi. Kardeşlik yolu ile elde ettikleri malları, imkânları nispetinde kardeşlerine iâde etmeye çalıştılar.

•

Bu kardeşliğin hiç şüphesiz ki çok büyük maddi-mânevi faydaları yanında en önemlisi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu kardeşliği tesis etmekle, İslâm dininin kardeşlik dini olduğunu, kıyamete kadar gelecek insanlık âlemine ilân etmiş oldu.

Nitekim bu kardeşlik daha sonra:

"Müminler kardeştirler." (Hucurât: 10)

Âyet-i kerime'si ile cihanşümul bir hale dönüştürüldü.

Resulullah Aleyhisselâm Muhâcir müslümanlar arasında da ayrıca kardeşlik kurmuştur. Şöyle ki, bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce:

"Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelenlere baksın!" buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

Bu şekilde Muhâcirler'i birbiri ile kardeş yaparken elini Hazret-i Ali -radiyallahu anh-in omuzuna koymuş ve:

"Yâ Ali! Sen benim dünyada da ahirette de kardeşimsin." buyurmuştur. (Tirmizî)

Yahudilerle Andlaşma:

Resulullah Aleyhisselâm Mekke'de iken hasımları Kureyşliler idi. Medine'ye hicret ettikten sonra iman edenler etti, etmeyenler üç kısma ayrıldı.

Birincisi; Kureyşliler. Düşmanlıkları gittikçe şiddetlenmekte idi.

İkincisi; Benî Kureyza, Benî Nadir ve Beni Kaynuka adında üç yahudi kabile grubu. Bunlar müslümanlarla andlaşma yapmışlardı.

Üçüncüsü ise; Tarafsızlar. Bunlar "Bakalım bu işin sonu nereye varacak?" diye bekliyorlardı. Beni Huzâa ve Beni Bekir kabileleri böyleydi.

İslâm'a gelenlerin büyük bir kısmı halis ve samimi müslüman olmuş ise de, aralarında münâfıklar da vardı.

Resulullah Aleyhisselâm Medine'ye hicret eder etmez, şehrin güvenliğinin sağlanması için hemen teşebbüse geçti. Şehrin güvenliğinin, İslâm'ın selâmeti bakımından önemini bildiği için, bazı tedbirler almaya karar verdi. Çünkü Mekke müşrikleri âdeta pusuya yatmış, vurmak için müslümanların zayıf anını kolluyorlardı.

Şehirde her grubun kabul edebileceği belli bir otorite mevcut değildi. Her grup kendi içinde bir birlik kurmuş, diğer grubun üstünlüğünü ve otoritesini kabul etmiyordu. Çünkü menfaatleri ve düşünceleri birbirine ters düşüyordu.

Resulullah Aleyhisselâm bütün bu sebeplerle Medine'deki grupları belli bir noktada birleştirmek için harekete geçti. Müslümanların en azından bir süre Medine halkı ile barış içinde olmaları gerekiyordu. Bunun için Ashâb-ı kiram'la olduğu gibi gayr-i müslimlerle de istişare etti.

Müslümanlarla Medine yahudileri arasında yazılı bir vatandaşlık andlaşması yaptı.

Buna göre müslümanlarla yahudiler kendi dinlerinde serbest kalacak, fakat her türlü düşman tecavüzlerine karşı Medine'yi el birliği ile savunacaklardı.

İki taraftan birisi üçüncü bir düşmanla savaşa kalkarsa diğeri ona yardım edecek, sulh yaparsa sulhu tanıyacak, iki taraf da Kureyşliler'i himâye etmeyecekti. Akrabasından bile olsa, kimse suçluyu saklamayacaktı.

Yahudilerin tabiatlarındaki hile, zulüm ve entrikalar kendilerine baskın çıkmamış olsaydı, bu andlaşmanın hayata geçirilmesi imkân dahilinde idi. Fakat andlaşmanın üzerinden kısa bir süre geçmişti ki, yahudiler kabullendikleri bu belgedeki maddelerin bir kısmından sıkılmaya başladılar. Bunun üzerine de çeşitli hıyanet tabloları sergileyerek Resulullah Aleyhisselâm'ın ve müslümanların aleyhine çalışmalara koyuldular. Böyle olunca da müslümanlar bu andlaşmayı feshettiler.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hicretin Birinci Yılı

Copyright ©2015 islamikonular. All Rights Reserved.


Abdullah bin Selâm

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Abdullah bin Selâm
-Radiyallahu Anh-:

Abdullah bin Selâm -radiyallahu anh-, Medine yahudilerinin ileri gelenlerinden ve meşhur âlimlerindendi. Adı Husayn iken, müslüman olunca Resulullah Aleyhisselâm adını Abdullah olarak değiştirmişti. Tevrat'ı ve tefsirini yahudi âlimlerinden olan babasından öğrenmişti. Resulullah Aleyhisselâm'ın Mekke'de peygamberliğini açıkladığını Akabe buluşmasında İslâmiyet'i kabul eden müslümanların anlattıklarından duymuş, Medine'ye geleceği günü gözleyip duruyordu. Geldiği gün halkın arasına karıştı. Vech-i mübareklerini görür görmez:

"Bu yüz yalan söylemez!" dedi.

Bir gün ziyaretine geldi ve:

"Yâ Muhammed! Sana üç soru soracağım ki, cevaplarını ancak peygamber bilebilir.

1. Kıyametin alâmetlerinden ilki nedir?

2. Cennetlikler cennete girdikleri zaman ilk önce hangi yemeği yiyecekler?

3. Çocuk niçin babasına benzer, niçin ana soyuna çeker?"

Resulullah Aleyhisselâm:

"Bu soruların cevabını önün sıra Cibril gelip bana haber vermişti." buyurdu.

Abdullah ise: "Bırak onu! O Cibril, melekler arasında yahudi düşmanıdır." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz asıl cevaba geçerek şöyle buyurdu:

"Kıyamet alâmetlerinin ilki, insanları doğudan batıya süren bir ateştir.

Cennetliklerin ilk yiyeceği yemek, balık ciğerinin sarkmış olan fazlasıdır.

Çocuğun ana ve baba soylarına benzemesine gelince, cimâ esnasında erkeğin suyu kadınınkinin önüne geçerse çocuk babaya benzer, kadının suyu erkeğinkinin önüne geçerse çocuk anaya benzer."

Bunun üzerine Abdullah: "Kati surette şehâdet ederim ki ya Muhammed! Sen Allah'ın peygamberisin." diyerek şehâdet getirdi ve müslüman oldu.

Abdullah devamla: "Yâ Resulellah! Yahudiler yalancı ve iftiracıdırlar, müslüman olduğumu duyarlarsa bana çok çamur atarlar, önce onları çağır ve beni sor." dedi.

O sırada yahudilerden bazıları görüşmeye gelmişlerdi. Abdullah -radiyallahu anh- da evin bir tarafına gizlendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey yahudi topluluğu! Siz Allah'tan korkunuz, eşi benzeri olmayan Allah'a yemin ederim ki, benim Allah tarafından hak peygamber olduğumu ve getirdiklerimin hak olduğunu muhakkak biliyorsunuz, müslüman olunuz!" buyurdu. (Buhârî)

Onlar üç kere: "Biz böyle bilmiyoruz!" diye itiraz ettiler.

Resulullah Aleyhisselâm onlara: "İbn-i Selâm nasıl bir adamdır?" diye sordu. "O bizim en yüksek bir âlimimizdir, bu derece yüksek bir âlimimizin de oğludur. O bizim en hayırlımız ve en hayırlımızın da oğludur."

Resulullah Aleyhisselâm: "O müslüman olursa ne dersiniz?" diye sordu. "Böyle şeyden onu Allah korusun!" dediler. Aynı soruyu iki defa daha sordu, yine aynı cevabı verdiler.

O esnada Abdullah -radiyallahu anh- gizlendiği yerden yahudilerin karşısına çıkarak şehâdet getirdi.

Bu defa da yahudiler: "O bizim en şerlimizdir, en şerlimizin de oğludur." diyerek karalamaya, iftira etmeye başladılar.

Resulullah Aleyhisselâm: "Birinci şehâdetiniz bize kâfidir, ikincisi ise lüzumsuzdur." buyurdu ve onları dışarı çıkardı.

Abdullah bin Selâm -radiyallahu anh- ile beraber bütün ev halkı ve bazı yahudiler de müslüman oldular.

Abdullah -radiyallahu anh-ın soyu Yusuf Aleyhisselâm'a kadar tespit edilmiş olması bakımından Yahudiler arasında değeri ve haysiyeti çok büyüktü. Bunun içindir ki yahudi âlimleri Abdullah'ın peşini bırakmıyorlardı. "Arap'da peygamberlik olmaz... Senin adamın hükümdardır!..." gibi sözlerle onu döndürmeye kalkıştılarsa da muvaffak olamadılar.

Yahudi âlimlerinden bazıları: "Muhammed'e ancak bizim kötülerimiz ve şerlilerimiz iman etti. Eğer onlar bizim seçkinlerimizden olsalardı atalarının dinini bırakıp başka dine girmezlerdi." dediler. Sonra da o inanan kişileri "Kendi dininize ihanet ettiniz!" diyerek ayıpladılar.

Bunun üzerine Âyet-i kerime nâzil oldu. Allah-u Teâlâ buyurdu ki:

"Onların hepsi bir değildir. Ehl-i kitap içinde istikamet sahibi bir topluluk da vardır ki, gece saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar." (Âl-i imrân: 113)

Abdullah bin Selâm -radiyallahu anh- Resulullah Aleyhisselâm'dan ilk olarak şu sözü işittiğini söylemiştir:

"Ey insanlar! Selâmı, selâmlaşmayı yayınız, yemek yediriniz. Akrabaları ziyaret ediniz ve gözetiniz. İnsanlar uyurken siz namaz kılınız. Selâmetle cennete girersiniz." (Ahmed bin Hanbel)

•

Abdullah bin Selâm -radiyallahu anh- buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in zamanında bir rüyâ görmüştüm.

Geniş bir bahçede bulunuyordum. O bahçenin ortasında demir bir direk vardı. Bu direğin alt tarafı yerde, yukarısı gökte idi. Yukarısında da tutunacak bir kulp vardı. Bana: "Haydi bu direğe çık!" dendi. Fakat ben "Çıkamam!" dedim. Bunun üzerine yanıma bir hizmetçi getirdiler. O benim arkamdan elbisemi çıkardı. Daha sonra kolaylıkla direğe çıktım ve kulpa tutundum. Bana: "Halkayı iyi tut, bırakma!" diye tembih edildi. Kulpa tutunmuş bir halde iken uyandım ve bu rüyâmı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e arzettim.

Şöyle buyurdu:

'O yeşillik İslâm bahçesidir. Direk de İslâm esasıdır. O kulp ise kopma bilmeyen sağlam bir kulptur, Kur'an'dır, Din'dir.

Sen ölünceye kadar İslâm üzere yaşayacak ve müslüman olarak öleceksin.'" (Buhârî)

•

Buhârî ve Müslim'in Sa'd bin Ebî Vakkas -radiyallahu anh-den rivayet ettiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Selâm -radiyallahu anh-in cennetlik olduğunu haber vermiştir.

Bir gün bir kab yemek getirilmişti. Resulullah Aleyhisselâm ondan yedi, biraz arttı. "Şu vâdiden cennetlik bir kişi gelir, bu artanı da o yer." buyurdu. Orada bulunan Hazret-i Sa'd -radiyallahu anh-, abdest almak için kendisinden geride kalan kardeşi Umeyr -radiyallahu anh-in gelip onu yiyeceğini sanmış ve ummuştu. Fakat Abdullah bin Selâm -radiyallahu anh- gelmiş ve artan yemeği o yemişti. (Ahmed bin Hanbel)

Hazret-i Sa'd -radiyallahu anh-, Ahkâf sûre-i şerif'inin 10. Âyet-i kerime'sinin onun hakkında nâzil olduğunu, Âyet-i kerime'de geçen "Şâhid"in Abdullah bin Selâm -radiyallahu anh- olduğunu söylemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! De ki: Hiç düşündünüz mü? Eğer bu (Kur'an) Allah katından ise ve siz de onu inkâr etmişseniz; İsrailoğulları'ndan bir şâhit de bunun benzerini (Tevrat'ta) görüp iman ettiği halde siz yine de büyüklük taslamışsanız zâlim olmaz mısınız?

Şüphesiz ki Allah zâlimler gürûhuna hidayet edip, doğru yola iletmez." (Ahkâf: 10)

Gerek Tevrat'ta gerekse İncil'de Kur'an-ı kerim'in doğruluğuna ve geleceğine dâir ifadeler yer almakta idi. Ehl-i kitap'tan olup da müslümanlığı seçenler, Kur'an-ı kerim âyetleri okundukça sevinirler, gönülleri inşirah bulurdu.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz, sana indirilene sevinirler. Fakat karşı gruplar içinde âyetlerin bir kısmını inkâr edenler vardır. De ki: 'Ben ancak Allah'a kulluk etmekle ve O'na ortak koşmamakla emrolundum. Ben ancak O'na çağırıyorum ve dönüşüm de ancak O'nadır.'" (Ra'd: 36)

Allah-u Teâlâ Resulullah Aleyhisselâm'a Tevhid'in esasını ilân etmeyi emrederken, diğer taraftan da ehl-i kitap'tan olup da Allah'a şirk koşanları uyarmaktadır.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Ezân-ı Muhammedî

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Ezân-ı Muhammedî

Namaz Mekke devrinde iken farz olduğu halde, Resulullah Aleyhisselâm'ın Medine'ye gelişine kadar namaz vakitlerini bildirmek için bir yol düşünülmemişti. Mescid-i nebevî'nin inşâsından sonra müslümanlar namazlarını cemaatla kılmaya başlamışlardı. İslâm'ın garipliği bir nebze gitmiş, artık namazı serbestçe kılmaya engel kalmamıştı. Müslümanlar namaz vakti gelince bir dâvet olmaksızın kendiliğinden toplanmakla beraber namaz vakitleri girince Resulullah Aleyhisselâm'ın emriyle Bilâl-ı Habeşî -radiyallahu anh-: "Namaz!... Namaz!..." diye seslenirdi. Fakat bu durum yeterli olmuyordu. Namaz vaktinin girdiğini anlamayan müslümanlar geç kalıyorlar veya çok erken geliyorlardı. Namaz vaktinin geldiğini haber vermek üzere bir işarete ihtiyaç duyulduğu âşikardı.

Resulullah Aleyhisselâm bu hususta Ashâb-ı kiram'la görüştü. Vahiy gelmeyen hususlarda:

"İşlerinde müminlerle istişare et!" (Âl-i imrân: 159)

Âyet-i kerime'si gereğince onlarla istişare ederdi.

Yapılan istişarede kimisi hıristiyanlarda olduğu gibi çan çalınmasını, kimisi yahudiler gibi boru öttürülmesini teklif etti. Namaz vakitlerinde yüksek bir yerde ateş yakılmasını veya bir bayrak dikilmesini söyleyenler de oldu. Fakat bunlar başka dinlerin âyinlerinin ilân şekli olduğu için hiçbirisi Resulullah Aleyhisselâm tarafından beğenilmedi, belli bir karara da varılamadı.

Ensâr'dan Abdullah bin Zeyd -radiyallahu anh- uyku ile uyanıklık arasında bir rüyâ görmüştü. Elinde çan bulunan yeşil elbiseli bir adam yanına geldi.

Ona dedi ki:

– Ey Allah'ın kulu! Bu çanı bana satar mısın?

– Pekalâ, amma sen bunu ne yapacaksın?

– Bununla insanları namaza çağıracağım!

– Sana bunun için daha hayırlı bir söz göstereyim mi?

Abdullah bin Zeyd -radiyallahu anh-: "Elbette!" deyince, Ezan lâfızlarını bir bir öğretti.

Bu rüyâyı o kadar canlı bir şekilde görmüştü ki neredeyse: "Uykuda değil uyanık halde gördüm." diyecek olmuştur. Ancak hakkında: "Yalancı" denilmesinden çekindiği için: "Rüyâ gördüm." demiştir. Ki rüyâdaki bu berraklık, onun rüyây-ı sâdıka oluşunun alâmetidir.

Sabah olunca bu rüyâsını Resulullah Aleyhisselâm'a anlattığında:

"İnşallah bu hak bir rüyâdır. Kalk, rüyâda öğrenmiş olduğunu Bilâl'e öğret! O, bunları söyleyerek ezan okusun. Zira onun sesi seninkinden daha gürdür." buyurdu.

Bilâl-i Habeşî -radiyallahu anh- Mescid-i nebevî'nin yanındaki evin damına çıkarak, Abdullah bin Zeyd -radiyallahu anh-den öğrendiği şekilde yüksek ve gayet tatlı bir sesle öyle bir ezan okudu ki, Medine'nin her tarafından duyuldu.

Bu şekilde bir namaz dâvetini evinden duyan Hazret-i Ömer -radiyallahu anh- üzerini giyinerek hemen huzura geldi ve:

"Yâ Resulellah! Seni hak ile gönderen Zât-ı zülcelâl'e yemin olsun ki onun gördüğünün aynısını ben de gördüm!" dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah'a hamdolsun, şimdi bu daha sağlam oldu." buyurdu. (Ebu Dâvud)

Daha sonra Hazret-i Bilâl -radiyallahu anh- sabah ezanında:

"Namaz uykudan hayırlıdır." mânâsına gelen: "Essalâtü hayrun minen-nevm" cümlesini ilâve etti, Resulullah Aleyhisselâm da bu ilâveyi uygun bulmuştur.

Bu ilâveye "Tesvip" denmiştir.

Resulullah Aleyhisselâm bu cümlenin sadece sabah namazında söylenmesini muvafık bulmuş ve Hazret-i Bilâl -radiyallahu anh-e:

"Sabah namazı hariç, sakın hiçbir namazda tesvipte bulunma!" diye tembihte bulunmuştur. (Tirmizî)

Daha sonraları ezan okumak için Mescid-i nebevî'nin arka tarafına hususi bir yer yapıldı.

Ezân-ı Muhammedî sünnet yoluyla meşru kılınmakla birlikte;

"(Onları ezan ile) namaza çağırdığınız zaman, namazınızı alay ve eğlence konusu yaparlar.

Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Âyet-i kerime'si ile de teyid edilmiştir.

Müslümanların Ezan'la bu şekilde birbirlerini namaza dâvette bulunmaları yahudilerle Medineli müşriklerin pek tuhafına gitti. Onu alay ve eğlenceye almaya kalkıştılar. Bunun üzerine bu Âyet-i kerime nâzil oldu.

Ezan müslümanlığın şiârıdır, bir dâvet hükmündedir, vakit girince okunur.

Okunuşu şu şekildedir:

"Allahu Ekber Allahu Ekber
Allahu Ekber Allahu Ekber
Eşhedü enlâ ilâhe illâllâh
Eşhedü enlâ ilâhe illâllah
Eşhedü enne Muhammeden Resulullah
Eşhedü enne Muhammeden Resulullah
Hayyâalesselâh Hayyâalesselâh
Hayyâalel-felâh Hayyâalel-felâh
Allahu Ekber Allahu Ekber, Lâ ilâhe illâllah."

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


İlk Seriyeler

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İlk Seriyeler

Namazların Tamamlanması:

Daha önce Akşam namazı üç rekât, öğle, ikindi ve yatsı namazları ikişer rekât olarak farz kılınmıştı. Resulullah Aleyhisselâm Mekke'de iken ve Medine'ye hicretten sonra bir ay gibi bir süre geçmesine kadar bu şekilde devam etti. Sonra öğle, ikindi ve yatsı namazları seferîlik zamanlarında iki rekât olarak bırakıldı, diğer zamanlar dörde çıkarıldı. Sabah namazı ise uzun surelerin okunması sebebiyle iki ve akşam namazı da üç rekât olarak bırakıldı.

İlk Seriyeler:

Resulullah Aleyhisselâm iç işleri düzene koyup dini işleri de düzelttikten ve aynı şehirde beraber yaşadıkları yahudilerle muamelelerini anlaşmaya bağladıktan sonra Kureyş'e karşı takınılacak tavrı, izlenecek yolu kararlaştırmaya lüzum gördü.

On seneden beri müslümanlara her türlü zulüm ve haksızlığı revâ görmekten başka, neticede onları vatanlarından ve akrabalarından uzak bırakan Mekke müşriklerine nasıl bir karşılık vermek gerektiğine dair istişare yaptı. Durumu amcası Hazret-i Hamza -radiyallahu anh- ile müzakere etti. Sonunda Kureyşliler'in Şam ile münasebetlerini kesme kararı verildi. Mekkeliler ticaretle uğraştıklarından her sene büyük çapta bir ticaret malı ile Şam'a kervanlar çıkarırlardı. Bu kervanlara taarruz edilmesi için çeteler gönderilmesi uygun görüldü.

Mekkeli müşrikler de, müslümanların Medine'de giderek kuvvetlendiklerini görüyorlar ve günün birinde Mekke'yi ellerinden alacaklarından korkuyorlardı. Bu sebeble de Medine'deki münâfıklar ve yahudileri müslümanların aleyhine tahrik etmeye çalışıyorlardı.

Baş münâfık Abdullah bin Ubeyy bin Selül ve onun müşrik arkadaşlarına bir ültimatom gönderdiler. "Siz bizim firari arkadaşımızı aranızda barındırıyorsunuz. Yemin ederiz ki onunla harbetmez veya onu kovmazsanız, savaşçılarınızı öldürmek, karılarınızın da ırzına geçmek üzere hepimiz üzerinize yürüyeceğiz."

Resulullah Aleyhisselâm da bu düşmanca plânlar karşısında boş durmuyor, gerekli tedbirleri almayı ihmal etmiyordu. Şehrin âsâyişini korumak, düşmanların davranışlarını kontrol edebilmek, müslümanlara karşı ne gibi bir hazırlıkta bulunduklarını öğrenmek için, Medine'ye gelişlerinin ilk yılında civardaki bazı bölgelere seriyyeler göndermeye başladı.

"Keşif kolları" demek olan bu seriyyeler Medine'nin âsâyişini korumak, mühim bazı bölgeleri kontrol etmek ve müşrikleri korkutup göz dağı vermek için çıkarılıyordu. Fakat düşman tarafından hücuma uğramadıkça savaş emrini vermemişti.

İlk olarak, amcası Hazret-i Hamza -radiyallahu anh-ı Muhâcirler'den otuz kişilik bir gönüllü süvari birliğinin başına geçirerek, Medine'nin batısından deniz kenarı bölgesine doğru gönderdi. Ebu Cehil'in de bulunduğu Mekkeliler'in ticaret kervanı ile karşılaştılar, bir ok atımı kadar birbirine yaklaştılar. Ancak savaş izni verilmediği için müdahale etmediler. İslâm'da ilk sancak bu seriyyeye verilmiştir.

Akabe biatı'nda sadece Muhâcirler'i Medine'de korumak şartı koşulmuş olduğu için, Resulullah Aleyhisselâm Bedir savaşına çıkıncaya kadar Ensâr'dan hiç kimseyi askeri sefere göndermemişti.

İkinci olarak da amcası Haris'in oğlu Hazret-i Ubeyde -radiyallahu anh-i yine Muhâcirler'den altmış kişilik bir süvari birliğinin başında Râbığ vâdisine gönderdi. Ebu Cehil'in oğlu İkrime'nin idâre ettiği iki yüz kişilik bir kervanla karşılaştılar. Birbirlerine hafif ok atışları yapmışlarsa da kılıç kılıca hücum edemediklerinden, aralarında bir çatışma olmadı. Kureyşliler selâmeti kaçmakta buldular.

Sa'd bin Ebi Vakkas -radiyallahu anh- komutasındaki yirmi kişilik birlik ise düşmanın durumunu incelemek veya bu bölgede yaşayan kabilelerin vaziyetini öğrenmek için Harrar bölgesine gönderilmişti.

Kureyş kafilesinin bir gün önce geçtiğini öğrenince geri döndüler.

Resulullah Aleyhisselâm'ın bizzat idâre ettiği savaşlara "Gazve" başında bulunmadığı birliklere de "Seriyye" adı verilir.

Gazâların sayısı on dokuzdur. Seriyyeler gece çıkarılan ve sayıları en az beş, en çok üç yüz-dört yüz olan birliklerdir.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Selmân-ı Fârisî -R. Anh-

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Selmân-ı Fârisî -R. Anh-

Selmân-ı Fârisî -radiyallahu anh- Abdullah bin Abbas -radiyallahu anhümâ-ya hayatını şöyle anlatmıştır:

Ben İsfahan halkından bir Farslı idim. Babam beni çok sever, hiç yanından ayırmazdı.

Mecusîliğe çok bağlı idim. Ateşgedeye bakma ve ateş yakma işine ben bakıyordum. Ateşin sönmesine bir an bile meydan vermezdim.

Babam beni bir defasında çiftliğe göndermişti. Giderken de: "Sakın ha oralarda oyalanma!" diye sıkı sıkı tembih etti. Çiftliğe giderken yolda bir kiliseye rastladım. Baktım hıristiyanlar içeride ibadet ediyorlardı. Babam beni hep evde hapsedip dışarıya bırakmadığı için, insanların ne yaptıklarını, ne gibi dinler edindiklerini bilmiyordum. İbadetleri pek hoşuma gitti, yanlarından ayrılmadım, çiftliğe hiç gitmedim. Onlara: "Bu dinin aslı nerededir?" diye sordum, Şam'da olduğunu söylediler. Akşam eve gittiğimde babam bana kızdı, nereye gittiğimi sordu. Kendisine durumu anlattım. "Oğlum o dinde hayır yoktur, senin dinin daha üstündür." dedi.

Babam benim kaçacağımı tahmin ederek ayağımdan zincirle bağladı ve eve hapsetti. Benim gönlüm hıristiyanlıkta kalmıştı. "Oraya Şam'dan bir kafile geldiği zaman bana haber verin." diye kilisedekilere haber saldım. Bir zaman sonra haber geldi, ayağımdaki zinciri söküp attım, onlarla birlikte Şam yolunu tuttum.

Şam'a gelince oranın en üstün din adamının kim olduğunu sordum. Kilisedeki piskopos olduğunu söylediler. Kendisini bularak, kilisede hizmet etmek, hıristiyanlığı öğrenmek, ibadet etmek istediğimi söyledim. Beni yanına aldı.

Piskopos iyi bir adam değildi. Hıristiyanlardan sadakaları topluyor, yoksullara vermeyerek kendisi için saklıyordu. Böylelikle yedi küp dolusu altın ve gümüş biriktirmişti. Ona çok kızıyordum. Nihayet adam öldü. Hıristiyanlar onu defnetmek için toplandıklarında durumu onlara anlattım ve definenin yerini gösterdim. Benim doğru söylediğimi anlayınca adamın ölüsünü astılar ve taşa tuttular. Yerine başka bir rahip getirdiler. Bu gelen çok iyiydi. Ben onun kadar ibadete düşkün birini görmedim. Onu sevdiğim kadar da hiç kimseyi sevmedim. Uzun zaman yanında kaldım. Sonra bu zât ölüm döşeğine düştü. Kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. Mevsil'de bir zât olduğunu, onun da kendisinin tuttuğu yol üzerinde bulunduğunu söyledi.

Bu rahip de ölünce Mevsil'deki zâtı buldum. Durumu anlattım. Beni yanına kabul etti. O da hayırlı bir insandı. Fakat çok geçmeden o da ölüm döşeğine düştü. Ona da kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. "Nusaybin'deki filân zâttan başka bizim gidişatımızda bir zât daha var mı bilmiyorum?" dedi.

Onun da ölümü üzerine Nusaybin'e gittim. Bahsettiği zâtı buldum, durumu ona da anlattım, beni hizmetine kabul etti. Bu da hayırlı bir kişi idi. Fakat vallahi çok geçmeden ona da ölüm gelip çattı. Kendisinden sonra ne yapmamı, kimin yanına gitmemi tavsiye ettiğini sordum. "Oğulcuğum! Rum topraklarında Amûriyye'deki zâttan başka sana tavsiye edebileceğim bir kimse kaldığını bilmiyorum." dedi ve o da dünyasını değiştirdi.

Kalktım, Amûriyye'deki arkadaşının yanına gittim. Durumu anlattım. "Olur, yanımda dur!" dedi. Bu zât da öteki arkadaşlarının gidişatında idi. Bir zaman yanında bulundum ve hizmet ettim. Bu arada çalıştım, biraz davar ve inek sahibi oldum.

En sonunda o da ölüm döşeğine düşünce: "Senden sonra kimin yanına gitmemi ve ne yapmamı tavsiye edersin?" diye sordum.

Şöyle söyledi:

"Oğulcuğum! Vallahi bugün yeryüzünde insanlardan, yanına gitmeni tavsiye edebileceğim bir kimse bulunduğunu sanmıyorum.

Fakat Âhir zaman Peygamberi'nin gelmesi çok yaklaşmış, gölgesi üzerimize düşmüştür. O peygamber İbrahim peygamberin dini üzere gönderilecektir. Arap toprağından ortaya çıkacak, iki kara taşlık arasındaki hurma bahçeleri bulunan belli bir yere hicret edecektir. O hediyeden yer, sadakadan yemez. Onun iki dalı arasında peygamberlik mührü vardır. Eğer o diyarlara gitmeye gücün yeterse git."

Bundan sonra Amûriyye'de bir müddet oturdum. Kelp kabilesi'nden ticaretle uğraşan bazı kimselerle karşılaştım. Onlara: "Beni Arap diyarına götürün, şu davar ve ineklerimi size vereyim." dedim. Kabul ettiler ve beni yanlarına aldılar. Fakat Vâdilkurâ'ya gelince fikirlerini bozdular ve beni bir yahudiye köle olarak sattılar. Orada bir müddet kaldım. Sahibimin Kureyza oğulları'ndan olan amcasının oğlu gelmişti, beni ondan satın alıp Medine'ye götürdü. Medine'yi görür görmez, vallahi Amûriyye'deki rahibin tarif ettiği Âhirzaman Peygamberi'nin hicret edeceği yerin burası olduğunu anladım.

Artık Medine'de kalıyordum. Halbuki Resulullah Aleyhisselâm peygamber olarak gönderilmiş, Mekke'de ne kadar kalmışsa kalmış, fakat ben kölelik meşguliyeti yüzünden, hiçbir şey işitmemiştim. Sonra Medine'ye hicret edip gelmiş, benim yine haberim olmamıştı.

Bir gün hurma ağacının üstünde idim. Yahudi'nin amcasının oğlu geldi. "Allah Evs ve Hazreçliler'i kahretsin. Mekke'den yanlarına gelen peygamber dedikleri bir adamın başına bugün Kuba köyünde toplanmış bulunuyorlar." dedi. Öyle heyecanlandım ki, beni bir titreme tuttu, neredeyse düşecektim. Adama: "Ne dedin ne dedin?" dedim ve hemen ağaçtan indim. Yahudi sahibim bana çok kötü bir tokat vurdu ve: "Bu senin nene gerek, sen işine bak!" dedi.

Yanımda biraz yiyecekler vardı. Akşam olunca Kuba'ya giderek Resulullah Aleyhisselâm'ı buldum. Kendisine: "Senin sâlih bir zât olduğunu işittim, yanında da muhtaç kimseler varmış. Bunları size sadaka olarak getirdim." diyerek uzattım. Ashâb'ına: "Bunu alınız ve yiyiniz!" buyurdu, kendisi hiç yemedi. İçimden "Bu bir!" dedim.

Birkaç gün sonra yine gittim. Bu defa Resulullah Aleyhisselâm Medine'nin içine gelmiş bulunuyordu. Biriktirdiğim bazı şeyleri takdim ettim. "Senin sadakamı yemediğini gördüm. Bu ise senin için hazırladığım bir hediyedir." dedim. Bu sefer hem kendisi yedi, hem de Ashâb'ına söyledi, birlikte yediler. Yine içimden: "Bu iki!" dedim.

Bundan sonra bir gün Bâki kabristanında bulunduğu bir sırada yanına vardım. Ashâb'ından bir zâtın cenazesinde bulunuyordu. Selâm verdim. Sonra da mührü görebilirmiyim diye arka taraflarına geçtim. Resulullah Aleyhisselâm benim bu arzumu anlayınca, üzerinden ridâsını sıyırdı. Nübüvvet mührünü görünce üzerine kapandım, öptüm ve ağlamaya başladım. Bana: "Bu tarafa dön!" buyurdu. Gelip önüne oturdum.

Ey İbn-i Abbas! Başımdan geçenleri, sana anlattığım gibi ona da anlatmıştım. Benim bu kıssamı, Ashâb'ının da işitmiş olmaları, Resulullah Aleyhisselâm'ın pek hoşuna gitmişti. (Ahmed bin Hanbel)

Köle oluşu sebebiyle Bedir ve Uhud savaşlarında Resulullah Aleyhisselâm ile birlikte bulunamamıştı. Ondan sonra başta Hendek olmak üzere hiçbir gazâda Resulullah Aleyhisselâm'dan ayrı kalmadığı gibi, Şam ile Irak fütuhatının hemen hepsine de ihtiyar haliyle iştirak etti. Hendek savaşında Medine-i münevvere'yi düşman hücumundan kurtarmak için etrafına hendek kazılmasını tavsiye eden odur.

Resulullah Âleyhisselâm mübarek elini onun omuzuna koyarak:

"Bunlardan öyle erler vardır ki, iman Süreyya yıldızında olsa muhakkak ona yetişir, bulurlar." buyurdu. (Buhârî. Tecrîd-i sarîh: 1747)

Hazret-i Selman -radiyallahu anh- Ashâb-ı kiram arasında Resulullah Aleyhisselâm'ın hizmetine yakınlığı ile temayüz etmişti. Hâne-i saâdet'e her zaman girip çıkabilirdi. Resulullah Aleyhisselâm'la geceleri hususi görüşme saati vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "Birçok geceler Selman Resulullah Aleyhisselâm'la yalnız kalırlardı. Hatta bu gecelerde ezvâc-ı tâhirat'tan hiç kimse onun hizmetine girmezdi." buyurmuşlardır. Ashâb-ı kiram onun fazilet ve kemali hakkında ittifak etmişlerdir.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında İran'a ordu sevkiyatı yapıldığı zaman bu orduya iştirak etmiş ve pek çok hizmetlerde bulunmuştur. Aslen İranlı olduğu için, İran'ın dilini, ahlâk ve âdetlerini iyi biliyordu. İran'ın ahvâli hakkında verdiği bilgilerden müslümanlar çok istifade etmişlerdi.

İranlılar'ın İslâm'a girmelerini gönülden istiyordu. Onları İslâm'a dâvet hususunda büyük gayretler gösterdi. Birçok İslâm esaslarını onlara kendi dilleri ile anlattı. İçlerinden bir kısmı onun sözünü dinleyip anlaşma yoluna gidilmesini istemelerine rağmen, başlarındakiler inat ettiler. Müslümanlar da İran'ı kuvvete başvurarak fethetmek zorunda kaldılar.

Bir muharebede de İranlılar fil kullanıyordu. Müslümanların çoğu böyle bir hayvan görmedikleri için duraklamışlardı. Hazret-i Selman -radiyallahu anh- bu hususta ne yapılacağını, fillerin nasıl bertaraf edileceğini müslümanlara öğretmişti.

Hazret-i Ömer -radiyallahu anh- devrinde Medain'e vali tayin edildi. Bu makam onun hayatında bir değişiklik meydana getirmedi. Köle olduğu günlerde nasıl giyinir nasıl gezerse, Medain valisi olduğu zaman da aynı halde olmuş, debdebeden uzak kalmıştır. Doğru dürüst bir evi ve elbisesi bile yoktu.

Valiliği sırasında şehrin ve halkın her türlü işi ile uğraşırdı. Normal bir kıyafetle halkın arasına çıktığı için görenler onu tanıyamaz, vali olduğunu bilmeden yük taşıttıkları olurdu. Tanıdıktan sonra, yükü sırtından almak isteyenler olursa izin vermez, gidecekleri yere kadar yükleri götürüverirdi. Ücret verirler almazdı.

Tevâzuda, iş bilmek ve bitirmekte, geçim ehli olmakta herkese numune oluyordu.

Geçimini temin etmek için hurma yaprağından sepet örer, bir dirheme satın aldığı hurma yaprağından sepet ördükten sonra onu üç dirheme satardı. Kazandığı iki dirhemin birini ev halkının nafakasına ayırır, diğerini Allah için infak ederdi. Eline ne geçerse muhtaçlar arasında taksim ederdi. Yemez yedirir, giymez giydirirdi. Kendisi ihtiyaç sahibi olduğu halde, hiç kimseden sadaka kabul etmezdi. Sadakadan çok çekinir, hatta fakirlere bile sadaka kabul etmemelerini tavsiye ederdi.

Kisra'ların mülkünü idareye memur edilmiş iken, beş bin altın gelirin başında olduğu ve idaresi altında yirmi bin insan bulunduğu halde, onun bu yolu seçmesi, zühd ve kanaatinin kemâline şâhittir.

Hazret-i Osman -radiyallahu anh-in hilâfeti devrinde hastalandı. Artık bu dünyadan göçme vakti geldiğini, dostu olan Resulullah Aleyhisselâm'a kavuşacağını, onu rüyâsında gördüğünü söyledi. Milâdi 655 yılında hayli yaşlanmış olarak vefat etti.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Harem-i Resul

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Harem-i Resul

Medine, İslâmiyet ve müslümanlar için mühim bir merkez olmuştu. Resulullah Aleyhisselâm:

"Ey Allah'ım! İbrahim senin halilindir, peygamberindir. Sen Mekke'yi İbrahim'in dileği üzerine harem kıldın.

Ey Allah'ım! Ben de senin kulun ve peygamberinim, ben de Medine'yi iki kayalığı arasında kalan kısmıyla harem kılıyorum." buyurdu. (İbn-i Mâce: 3113)

"Taarruzdan korunmuş yasak bölge" mânâsına gelen harem bölgesini taşlar diktirerek toprak üzerinde tespit etti. Bu bakımdan Medine'ye "Harem-i Resul" de denilmiştir.

Mekkeliler İbrahim Aleyhisselâm'dan beri Mekke'nin haremine riâyet etmekte idiler. Resulullah Aleyhisselâm bunu Medine için de aynı şekilde ilân etmiş, maddî ve mânevî müeyyideler koymuştur.

Hazret-i Ali -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

Medine-i münevvere bir nur beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riâyet etmedikleri zaman helâk olurlar."

İlk Nüfus Sayımı:

Resulullah Aleyhisselâm Medine'deki müslümanların sayısını öğrenmek istedi. Bir tehlike karşısında müslümanların sayısını bilmeye lüzum görülüyordu. "Müslümanım diyenlerin isimlerini yazıp bana getiriniz!" buyurdu.

Sayım sonunda müslümanların sayısının bin beş yüz olduğu anlaşıldı.

İlk Bebek:

Hicretin birinci yılında Zübeyr bin Avvam -radiyallahu anh-in, Ebu Bekir -radiyallahu anh-in kızı Esmâ -radiyallahu anhâ-dan, henüz Kuba'da iken bir oğlu dünyaya geldi. Muhâcir âileler içinde ilk çocuk bu idi.

Esmâ -radiyallahu anhâ- buyurur ki:

"Çocuğu getirip Resulullah Aleyhisselâm'ın kucağına koydum. Bir hurma istedi. Onu çiğneyip çocuğun ağzına verdi. Oğlumun midesine ilk giren şifâlı şey bu oldu. Çiğnediği hurmayı çocuğun damağına sürdükten sonra ona bereket duâsı yaptı. Eliyle sığadıktan sonra da adını Abdullah koydu."

Abdullah'ın doğumu ile müslümanlar son derece ferahlandılar. Çünkü yahudi ve münafıklar tarafından çıkarılan bir şayianın huzursuz edici tesiri bertaraf olmuş oldu. "Yahudiler sihir yapmıştır, artık çocukları olmayacak!" deniliyordu. Medine'de herkes bu sihri konuşmakta idi. Abdullah'ın doğumunu işitir işitmez: "Allahu Ekber!" diyerek tekbir getirdiler.

İlk Cenaze Namazı:

İkinci Akabe biatında bulunup da on iki Nakip'ten birisi seçilen Berâ bin Mârur -radiyallahu anh- Resulullah Aleyhisselâm'ın Medine'ye hicretinden bir ay kadar önce vefat etmiş, ölüm döşeğine düştüğünde: "Kabrimde beni Kâbe'ye doğru çeviriniz!" diye de vasiyet etmişti. Resulullah Aleyhisselâm Medine'ye geldikten sonra Ashâb'ı ile birlikte kabrine kadar gidip cenaze namazını kılmış: "Allah'ım! Onu mağfiret et, ona rahmet et ve ondan râzı ol!" diye duâ etmişti.

İki Mühim Vefat:

Mescid-i nebevî'nin yapıldığı günlerde Kuba'da Külsûm bin Hidm -radiyallahu anh- vefat etti. Resulullah Aleyhisselâm hicret esnasında Kuba'da onun evinde on dört gün misafir olmuştu. Medine-i münevvere'ye geldikten sonra Ensâr'dan ilk vefat eden odur.

Ondan kısa bir zaman sonra da, yakalandığı hastalıktan kurtulamayan Es'ad bin Zürâre -radiyallahu anh- vefat etti. Akabe biatında Resulullah Aleyhisselâm'la görüşen altı kişiden biri idi. İslâm dinini ilk olarak Medine'ye getiren ve yayan odur. On iki Nakip'ten birisi de yine odur. Resulullah Aleyhisselâm vefatında yanında idi. Cenazeyi yıkadı, namazını kıldı ve onu Bâki kabristanına defnetti. Bâki kabristanına Ensâr'dan ilk defa o gömülmüştür.

Resulullah Aleyhisselâm Medine'ye geldikten sonra, müslümanlardan herhangi birisi ölüm döşeğine düşünce, gelip haber verirlerdi. O da gider, vefat edinceye kadar hastanın yanında bulunur, mağfiret diler, defnedilinceye kadar orada kalırdı. Bu durumun Resulullah Aleyhisselâm'a zahmet ve meşakkat vereceğinden korktukları için, hasta vefat etmedikçe haber vermemeyi aralarında kararlaştırdılar. Bunun üzerine hasta vefat edince haber verirler, Resulullah Aleyhisselâm da gelip onun cenaze namazını kılar, isterse defin işi bitinceye kadar kalır, isterse dönerdi. Daha sonra, cenazeyi Hâne-i saâdet'in yanına kadar getirip haber vermeyi ve cenaze namazını orada kıldırmayı uygun gördüler.

Hava Değişimi:

Medine'nin havası Mekke'ninkinden çok farklı olduğu için, bilhassa Muhâcirler'e dokunuyordu. Hatta içlerinde Ebu Bekir -radiyallahu anh- ve Bilâl-i Habeşi -radiyallahu anh- gibi sahabenin de bulunduğu birçok müslüman Hummâ'ya tutuldular, zayıfladıkça zayıfladılar ve namazda ayakta duramayacak hale geldiler. O kadar bunaldılar ki, Mekke'ye olan özleyişlerini dile getiren şiirler söylüyorlar, Mekke'den çıkmalarına sebep olanlara lânet ediyorlardı.

Müşrikler ve münâfıklar: "Yesrib'in humması onları perişan etti!" demeye başladılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onların bu halini görünce:

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir.

Rızık ve azıklarımıza bereket ihsan et. Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet!" (Buhârî. Tecrîd-i sarîh: 896)

Diye duâ etti, Allah-u Teâlâ Resul-i Ekrem'inin duâsını kabul buyurdu ve Medine'yi Muhâcirler'e sevdirdi. Hatta Hazret-i Ömer -radiyallahu anh-: "Yâ Rabb'i! Bana senin yolunda şehâdet nasip et, ruhumu Resul'ünün beldesinde al!" diye duâ ederdi.

Resulullah Aleyhisselâm'ın duâsı bereketine; Medine'nin suyu, havası, verimi değişmiş ve Muhâcirler için sevimli bir şehir haline gelmişti.

Bu duâdan sonra gördükleri bir rüyâsını şöyle anlatmışlardır:

"Rüyâmda gördüm ki, siyah ve başının saçı dağınık bir kadın Medine'den çıkarak Cuhfe'ye varıp orada kaldı.

Ben bunu Medine vebâsının Cuhfe'ye naklonulmasına yordum." (Buhârî. Tecrîd-i sarîh: 2108)

Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah Aleyhisselâm'a biat eden bir bedevî ertesi günü Hummâ'ya (sıtmaya) yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş, ancak her defasında reddeden Resulullah Aleyhisselâm şöyle buyurmuştur:

"Medine demircilerin körüğü gibidir, demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Medine Pazarı:

Resulullah Aleyhisselâm müslümanlara, yahudilerinkinden ayrı olarak bir çarşı ve pazar yeri kurmalarını söyledi. Onları yahudilerin istismarından kurtarmak istiyordu. Birkaç yere baktılar, elverişli olmadığını gördüler. Nihayet bir yerde karar kıldılar. Resulullah Aleyhisselâm gidip baktı ve orasını beğendi. "Sizin çarşınız burasıdır." buyurdu. Çarşı ile yakından ilgileniyor, alıcı ve satıcıları, alınan ve satılan şeyleri yeri geldikçe bizzat kontrol ediyordu.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün pazarı dolaşırken buğday satan birisinin yanına geldi. Hoşuna giden bu buğdayı eliyle yoklayınca altının yaş olduğunu gördü. "Bu nedir?" diye sordu. "Yâ Resulellah! Yağmur altında kaldı da ıslandı." diye cevap verince buyurdu ki:

"Niçin ıslak kısmını üste çıkartmadın? Herkes görür de ona göre alırdı. Beni aldatan benden değildir." (Müslim: 102)

Ebu Hüreyre -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- şehirde bulunanların köylü mallarına simsarlık edip satmalarını (pahalılık yapacağı için) yasak etmiştir. Bir de pazarlık yapılırken dışarıdan birinin alıcı olmadığı halde müşteri kızıştırmasını yasak etmiştir. İki müslüman pazarlık yaparken başka bir müslümanın araya girmesini de yasaklamıştır." (Buhârî. Tecrîd-i sarîh: 94)

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Dâvet Dönemi

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Dâvet Dönemi

Yıl Boyunca:

Hicretin ikinci yılının en mühim hadisesi cihada izin verilmesi olup; ayrıca kıblenin yönü Kâbe-i muazzama'ya çevrilmiş, Ramazan orucu ile zekât farz kılınmış, haram aylarda savaşmak haram kılınmış, kurban kesme, Ramazan ve Kurban bayramları, Fıtır sadakası vâcib olmuştur.

Ayrıca esirlerden fidye almaya, ganimet mallarının taksimine, verdiği sözü bozan hasımlara dâir hükümler konulmuştur.

Dâvet Dönemi:

Resulullah Aleyhisselâm İslâmiyet'in ilk yıllarında Mekke'de iken savunma şeklinde de olsa İslâm düşmanları ile harp etmedi. Ancak onları Allah'ın birliğini kabule dâvet etmekle, yaptıklarına katlanmakla memurdu. Zira cihadın ilk ve en temel safhası dâvettir. Bu dönemde en güzel şekliyle bir sabır mücadelesi vermişti.

Hatta çeşitli haksızlıklara ve işkencelere uğrayan müslümanlar: "Yâ Resulellah! Nedir bu çektiklerimiz? İzin ver de şu adamların gizlice hakkından gelelim." diyorlardı. Resulullah Aleyhisselâm ise onları teselli ediyor ve: "Henüz savaşa izin verilmedi." buyuruyordu. Müşriklerin kanları müslümanlara helâl kılınmamıştı.

O dönemde nâzil olan Âyet-i kerime'lerde; kurtuluşun yakın olduğu, İslâm'ın gün gelip mutlaka muzaffer olacağı, küfrün ise mutlaka başaşağı geleceği haber veriliyordu.

Ezcümle bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret!" (Ahkâf: 35)

Seni inkâr edenlerin dedikodularına, ezâ ve cefâlarına karşı sabırlı ol. Onlar lâyık oldukları azaplara mutlaka kavuşacaklardır.

"Onlar için acele etme!" (Ahkâf: 35)

O azap hiç şüphesiz ki onlara inecektir. Senden önceki peygamberlerin, kavimlerinin muhalefet ve eziyetlerine karşı senelerce yılmadan mücadele verdikleri gibi, sen de mücadelene devam et.

"Onlar vâdedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar." (Ahkâf: 35)

Maruz kaldıkları azabın şiddeti ve uzunluğu karşısında dünya hayatını bir saatten ibaret olarak telâkki edecekler. Korkularından, dünyada durdukları senelerce ömür o kadar az gelecektir.

"Bu bir tebliğdir. Yoldan çıkmış topluluklardan başkası helâk edilir mi?" (Ahkâf: 35)

Elbette edilmezler. Bizzat kendileri helâk olmaya yönelmiş olanların dışında, Allah-u Teâlâ hiç kimseye zulmetmez. Bu onun ilâhî adâletinin bir tecellîsidir. O ancak azaba lâyık olanları cezalandırır.

Cihada İzin:

Medine'ye hicret edildikten sonra tehlike kısmen atlatılmış, müslümanlar toparlanmaya başlamışlardı. Evs ve Hazreç kabileleri imana gelmekle ve Muhâcirler'le de bütünleşmekle din-i İslâm kuvvet bulmuştu. Allah-u Teâlâ onu kendi yardımı ve Ensâr ile destekledi. Aralarında mevcut olan düşmanlık ve kinden sonra kalplerini birleştirdi. Hepsi de bir gönül, İslâm'ın gönüllü erleri oldular. Kendilerini o Nur'a hibe ettiler. Onun sevgisini babalarının, çocuklarının ve eşlerinin sevgisinden önde tuttular.

Allah-u Teâlâ'nın buyruklarını reddeden, Resulullah Aleyhisselâm'ı yalanlayan, sırf: "Rabb'imiz Allah'tır!" dedikleri için inananları işkenceden işkenceye uğratan, onları dinlerinden döndürmek için zorlayan, yurtlarından yuvalarından çıkaran, hâlâ da mücadelelerinde kararlı olan müşriklerle savaşmak zamanı artık gelmişti ve hicretin ikinci yılında Safer ayının on ikisinde savaşa izin verildi.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Zulüm ve haksızlığa uğratılarak kendilerine savaş açılan kimselerin, karşı koyup savaşmasına izin verildi. Allah onlara yardım etmeye elbette kâdirdir." (Hacc: 39)

Bu Âyet-i kerime nazil olduğu zaman Hazret-i Ebu Bekir -radiyallahu anh-: "Anladım ki yakında bir çarpışma olacak." demişti. (Tirmizî: 3170)

Bu beyan-ı ilâhî müslümanların nusretlere nâil olacaklarına dâir bir müjdedir. Çünkü o dönemde güçleri çok zayıftı. Kureyş'in gücü ise çok büyüktü, diğer müşrik Araplar da onları destekliyordu. Bu Âyet-i kerime'nin nüzulü müslümanlara büyük bir teselli verdi.

Bir başka Âyet-i kerime'de savaş izni teyid edildi. Yapılacak savaşın usûlü de belirtildi:

"Size karşı savaş açanlara, Allah yolunda siz de savaş açın! Aşırı gitmeyin, çünkü Allah aşırı gidenleri sevmez." (Bakara: 190)

Âyet-i kerime'lerin ifadesinden anlaşılacağı üzere buradaki cihad izni kayıtlıdır. Sadece zulme uğradıklarında, tecavüze maruz kaldıklarında; kendilerini savunmak, maruz kaldıkları haksızlığı ve zulmü gidermek için savaşa müsaade edilmişti. Bir saldırı emri değil, saldıran düşman karşısında müdafaa emridir.

Nitekim daha sonraları nâzil olacak Âyet-i kerime'lerle cihad müslümanlar üzerine farz kılınacaktır:

"Hoşunuza gitmediği halde savaş size farz kılındı." (Bakara: 216)

Savaş hem ölmeye, hem öldürmeye, hem de mal kaybına sebep olduğu için insanlara güç gelir. İstenmese bile savaşa girildiği ve Allah yolunda savaşıldığı zaman, kazanılacak olan zaferin, savaştan önce duyulan bütün korkuları unutturacak derecede büyük önemi vardır. Savaşta milletin varlığını muhafaza ve müdafaa vardır. Savaşta şehitlik ile ecir ve mükâfât vardır.

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın." (Enfâl: 39)

Bâtıl dinler Hakk dinin karşısında yıkılıp gitsin, Hakk kâim olsun, fitne ve eziyetle kimse Allah'tan başkasına itaat etmeye boyun eğmeye zorlanmasın, hiçbir mümin dininden dönmesin.

Müminlerin savaşmasını helâl kılan tek gaye budur, başka bir gaye için savaşmak müminlere yakışmaz.

"Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir." (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfâtlarını kat kat verecektir.

"Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır." (Enfâl: 40)

O'nun sahip çıktığı kaybolmaz, O'nun yardım ettiği mağlup olmaz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Cihadın Ruhu

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Cihadın Ruhu

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Cihad izni verildikten sonra Resulullah Aleyhisselâm hazırlıklara başladı. Çünkü henüz aradan bir yıl geçmeden, Mekkeliler'in mutlaka bir savaşa kapı açacakları kesinlik arzediyordu. Bunun içindir ki, Allah-u Teâlâ böyle bir durumda düşmana karşı savaşmaları için ilk izni vermiş oldu. Bir saldırıya uğradıkları takdirde müslümanların pasif savunmada kalmayıp, saldırı ile cevap vermelerine müsaade edildi.

Bir Âyet-i kerime'de:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." buyuruluyor. (Bakara: 217)

Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı hicret ederek müşriklerin muhitinden uzaklaşmalarına rağmen, hâlâ müslümanların peşini bırakmıyorlardı. Ellerinden gelse, güçleri yetse, onları yine İslâm'dan döndürmek için her çareye başvuracaklardı. Fakat ne bu çareyi bulabilecekler, ne de onları dinlerinden döndürebileceklerdi.

•

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir." (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O'ndan kork ve yalnız O'na itaat et.

"Rabb'inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Ahzâb: 2)

Kur'an-ı kerim'in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfât görecektir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3 ve 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

Cihada Teşvik (1):

Bedir savaşından önce nâzil olan Âyet-i kerime'de Allah-u Teâlâ Resul-i Ekrem'ine hitaben şöyle buyurdu:

"Ey Peygamber! Müminleri savaş için coştur." (Enfâl: 65)

Savaşmaları için çokça teşvikte bulun. Çünkü karşılarındakiler hem kendilerinin hem de Allah'ın düşmanıdırlar.

"Eğer sizden sabırlı yirmi kişi bulunursa, onlardan ikiyüz kâfire galip gelirler." (Enfâl: 65)

Bu ilâhî beyan müminlerden her bir topluluğun, kendilerinden on kat fazla olan topluluğa galip geleceklerine dâir Allah-u Teâlâ'nın bir vaadidir.

"Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler." (Enfâl: 65)

Allah-u Teâlâ müminlere sabretmeleri halinde ilâhi yardım ve destek sayesinde kendilerinin on katı kâfirlere galebe çalacaklarını haber vermektedir.

"Çünkü onlar anlayışsız bir gürûhtur." (Enfâl: 65)

Onlar hiçbir sevap ummaksızın savaşırlar. Basiretleri söndüğü için sebatları azdır. Başlangıcı ve sonucu anlamazlar. Onların gözünde dünya hayatı ve nimetleri her şeydir, ahiret hayatı ise hiçtir.

Müminlerden bir kişinin on düşmana karşı koyması farz idi. Bu durum onlara ağır gelince, daha sonra bir müminin iki düşman karşısında direnmesi farz oldu. Âyet-i kerime'de şöyle buyuruluyor:

"Şimdi Allah yükünüzü hafifletti, sizde zayıflık olduğunu bildi." (Enfâl: 66)

Böyle olacağını Allah-u Teâlâ ezelden biliyordu. Şimdi ise durum bütün yönleriyle, olduğu gibi açığa çıktı ve bilindi.

"O halde sizden sabırlı yüz kişi bulunursa, onlardan iki yüz kişiye galip gelirler. Ve eğer sizden bin kişi olursa, onlardan iki bin kişiye Allah'ın izniyle galip gelirler." (Enfâl: 66)

Allah-u Teâlâ müminleri bu şekilde vasıflandırarak kalplerini emniyete kavuşturmaktadır.

"Allah sabredenlerle beraberdir." (Enfâl: 66)

O'nun yardımı savaşa hazırlık ve savaş sırasında gösterilen sabır ve sebata göre vaad olunmaktadır. O kiminle beraber olursa, galip gelecek olan odur.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hicretin İkinci Yılı

Write here...


İlk Gazâlar

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

İlk Gazâlar

Cihada Teşvik (2):

Müminleri kâfirlerle savaşmaya teşvik eden bir diğer Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurmaktadır:

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız?" (Tevbe: 13)

Allah-u Teâlâ onları azaba uğratmayacaktı, yurtları huzur ve selâmet yurdu olacaktı. Lâkin onlar kendileri için ve bütün âlemler için rahmet olan bir peygamberi bile aralarında tutmak istemediler. Onu yerinden yurdundan etmekten çekinmediler. Resulullah Aleyhisselâm'ı ve ona inananları öldürmeye kalktılar. Müslümanlarla aralarında harp halini ortaya çıkaran önce onlar oldular.

Savaşı başlatan daha zâlimdir. O halde onlarla savaşmaktan sizi alıkoyan nedir?

"Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

İman yalnızca Allah'tan korkmayı gerektirir. Gerçek müminler bütün hadiselerin ancak O'nun dilemesi ve kudretiyle meydana geleceğine inanırlar. Allah-u Teâlâ izin vermezse onlar hiç kimseye ne zarar verebilirler ne de fayda sağlayabilirler. Fakat Allah-u Teâlâ'nın bu beyanlarına muhalefet edip onlarla savaşmaktan kaçınıldığı takdirde başa gelecek ilâhi gazap ve azaptan kimse kurtaramaz.

Allah-u Teâlâ müminleri savaşa teşvik ettikten sonra, onlara açıkça savaş emrini vererek şöyle buyurur:

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin." (Tevbe: 14)

Azaba uğratsın, savaşın acılarını tattırsın, öldürsün, esarete düşürsün, mallarını ellerinden gidersin.

"Onları rezil etsin, sizi onlara galip kılsın ve müminlerin gönüllerini ferahlandırsın, kalplerindeki öfkeyi gidersin." (Tevbe: 14-15)

Çünkü o müminler kâfirlerden çok eziyetler görmüşlerdi. Bu mucize gerçekleşmiş, Allah-u Teâlâ'nın müminlere bu fırsatı vermesi ve hakkın yerini bulması ile aşırı derecede sevinmişlerdir.

"Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

Burada bazı müşriklerin tevbe edip İslâm'a girdiği haber verilmektedir.

•

Müşrik olan Mekke halkı, Hicret'ten sonra içlerinde bulunan müminlere zulüm ve eziyetlerini artırdıkça artırıyorlardı.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurdu:

"Size ne oluyor ki Allah yolunda savaşmıyorsunuz? Halbuki zayıf (güçsüz) erkekler, kadınlar ve çocuklar: 'Ey Rabb'imiz! Bizi, halkı zâlim olan şu şehirden çıkar, bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver.' diyorlar." (Nisâ: 75)

Allah-u Teâlâ zulme uğrayan mazlumların duâlarını kabul buyurmuş, bunların bir kısmı az sonra Medine-i münevvere'ye hicret edebilmiş, daha sonra da İslâm ordusu Mekke-i mükerreme'yi fethederek zulme uğrayanları zâlimlerin pençesinden kurtarmışlardır.

Hazırlık Emri:

Savaş için hazırlıklı olmak da ilâhî bir emirdir. Müslümanların savaş için kuvvetli olmalarına sebep olabilecek her neye güçleri yetiyorsa onu hazırlamaları gerekmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın." (Enfâl: 60)

Bu bir ölçüdür. Her çağın özelliğine göre silâh yapmak ve kullanmak emr-i ilâhî'dir. İmkân elverdiği miktarda hazırlık yapmak cihad farizası gibi bir farizadır.

"Bununla hem Allah'ın düşmanlarını, hem sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz, Allah'ın bildiği diğer düşmanları korkutup yıldırırsınız." (Enfâl: 60)

Bu hazırlıklar karşısında düşmanlar cephe almaya cesaret edemezler, kalplerine korku ve dehşet salınır.

Devamlı hazırlık yapmak hiç şüphesiz ki maddî imkânları gerektirir. Bunun içindir ki cihada dâvet ile Allah yolunda infaka dâvet eşit tutulmuştur:

"Allah yolunda her ne harcarsanız, size eksiksiz ödenir ve siz aslâ haksızlığa uğratılmazsınız." (Enfâl: 60)

Allah-u Teâlâ cihadın ve infakın her türlü maksat ve menfaatlerden tamamen uzak olarak sadece Allah yolunda yapılmasını şart koşmaktadır.

Allah-u Teâlâ'nın diğer bir emri de şöyledir:

"Allah yolunda cihad edin ki kurtuluşa eresiniz." (Mâide: 35)

Açık ve gizli düşmanlarınızla Kelimetullah'ın yücelmesi için mücâdele edin ki, O'nun ilâhî tecellîlerine kavuşasınız.

Düşmanı korkutmak için savaş âletlerini hazırlamayı emreden Allah-u Teâlâ, barış imkânı bulunduğu takdirde izzet ve şerefi korumak şartıyla barış yapmayı emretmektedir:

"Eğer onlar barışa yanaşırlarsa, sen de yanaş ve Allah'a tevekkül et. Çünkü O çok iyi işiten ve bilendir." (Enfâl: 61)

Onların gizli niyetlerini işitip bilecek olan O olduğu gibi, onların cezalarını verecek olan da yine O'dur.

İlk Gazâlar:

Kureyşliler Mekke'de söndüremedikleri İlâhî nûr'u, akıllarınca Medine'de söndürme çabası içine girmişlerdi. Medine'nin yahudi ve münâfıklarını, hatta Medine civarındaki kabileleri devamlı tahrik etmeye çalışıyorlardı. Medine'ye baskın yapabilmek için her türlü hazırlıkları tamamlamışlardı.

Resulullah Aleyhisselâm bütün bu olanları yakından takip ediyor, uykusuz geçirdiği geceler bile oluyordu. Hatta bir defasında:

"Bu gece birkaç kuvvetli adam nöbet tutsa!" buyurdu.

Sa'd bin Ebi Vakkas -radiyallahu anh- silâhlarını alarak ilk gece nöbetini tuttu.

Bu arada düşman hazırlıkları hakkında bilgi edinmek için etrafa "Seriyye" adıyla keşif kolları çıkardı.

Kendisi de hem Mekke ile Medine arasında bulunan çeşitli kabilelerle görüşüp anlaşmalar yapmak, hem de Kureyşliler'in plânlandığı yağmaları önlemek için bizzat "Gazâ birliği" adı verilen askeri yürüyüş hareketlerine katıldı.

İlk olarak Muhâcirler'den altmış kişilik bir kuvvetle, yerine Ensâr'dan, Sa'd bin Ubâde -radiyallahu anh-ı vekil bırakarak Medine'den yola çıktı.

Medine hududunun son köyü olan ve annesinin kabrinin bulunduğu Ebvâ'ya kadar gidildi.

Peygamber sancağını Hazret-i Hamza -radiyallahu anh- taşıyordu. Resulullah Aleyhisselâm bu seferinde Kureyş müşrikleriyle karşılaşmak ve onlara gözdağı vermek istiyordu, fakat müşriklerle karşılaşılmadı.

Damra oğulları ile yazılı anlaşma yapıldı.

Buna göre Resulullah Aleyhisselâm onlarla çarpışmayacağı gibi, onlar da müslümanlarla çarpışmayacaklar, müslümanlara karşı yığınak yapmayacaklar, herhangi bir düşmana da yardım etmeyeceklerdi.

Bu ilk gazâ on beş gün sürdü, tekrar Medine'ye döndüler.

Resulullah Aleyhisselâm'ın beraberliğinde aynı yıl içinde Uşeyre, Buvat gibi yerlere gidip gelinmiş, fakat düşmanla karşılaşılmamıştı.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Kıble'nin Değiştirilmesi

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Kıble'nin Değiştirilmesi

Yeryüzünde ilk kıble Kâbe idi. Kâbe ilk önce Âdem Aleyhisselâm tarafından yapılmış, daha sonra kaybolan yeri İbrahim Aleyhisselâm'a Allah-u Teâlâ tarafından gösterilmiş, o da oğlu İsmail Aleyhisselâm ile birlikte onun temellerini yükseltmiştir.

Resulullah Aleyhisselâm'a: "Yâ Resulellah! Yeryüzünde ilk kurulan mescid hangisidir?" diye sorulmuştu. "Mescid-i haram'dır." buyurdu. "Ondan sonra hangisidir?" diye sorulduğunda "Mescid-i aksâ'dır." cevabını verdi.

Resulullah Aleyhisselâm Hicret'ten üç yıl önce Kudüs'teki peygamberler makamı olan Mescid-i aksâ'ya doğru namaz kılmaya başlamıştı. Namaz kılarken Mescid-i aksâ'ya doğru yönelir, Kâbe de önünde bulunurdu. Medine'de bulunan müslümanlar da namazlarını Mescid-i aksâ'ya doğru kılıyorlardı. Hatta Medine devrinin ilk yıllarında yapılan Kuba mescidi ile Mescid-i nebevi'nin kıbleleri de Mescid-i aksâ'ya doğru yapılmıştı.

Resulullah Aleyhisselâm hicret edince Mescid-i aksâ'ya doğru namaz kılarken Kâbe'nin arkada kalışından üzüntü duyuyor, öteden beri de ceddi İbrahim Aleyhisselâm'ın kıblesi olan Kâbe'ye yönelerek namaz kılmayı arzu edip duruyordu.

Hele yahudilerin: "Muhammed ve arkadaşları, biz gösterinceye kadar kıblelerinin neresi olduğunu bile bilmiyorlardı." gibi sinsi sinsi lâflar etmeleri kendisini büsbütün rahatsız ediyordu.

Bir gün Cebrâil Aleyhisselâm geldiğinde:

"Yâ Cebrâil! Rabb'imin yüzümü yahudilerin kıblesinden döndürüp Kâbe'ye çevirmesini arzu ediyorum." buyurdu.

Cebrâil Aleyhisselâm: "Ben ancak bir kulum, sen Rabb'ine niyazda bulun, O'ndan iste!" cevabını verdi. Artık namaza duracağı zaman başını semâya doğru kaldırmaya başlamıştı.

Hicretin ikinci yılında Medine'de ikâmetinin on yedinci ayının ortalarında bir pazartesi günü, Seleme oğulları yurduna gitmiş; oranın mescidinde müslümanlara İkindi namazı kıldırıyordu. Birinci rekât kılınmış, ikinci rekâtın sonuna gelinmişti. Tam bu esnada kıblenin değişmesi ile ilgili vahiy nâzil oldu, Allah-u Teâlâ Mescid-i aksâ'dan Mescid-i haram'a dönülmesini emretti.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Biz senin, yüzünü çok kere göğe doğru çevirip durduğunu görüyoruz. Artık seni hoşnud olacağın bir kıbleye elbette çevireceğiz." (Bakara: 144)

Seni sevdiğin bir kıbleye, atan İbrahim'in kıblesi olan Kâbe'ye yönelteceğiz.

"Bundan böyle yüzünü Mescid-i haram tarafına çevir!" (Bakara: 144)

Resulullah Aleyhisselâm yönünü hemen Kâbe'ye doğru çevirdi, cemaat de safları ile birlikte döndüler. Kudüs'e yönelerek başlanılan namazın son iki rekâtı, yeni kıble olan Kâbe'ye doğru kılınarak tamamlandı. Bu sebepten dolayı Seleme oğulları mescidine "İki kıbleli mescid" mânâsına gelen "Mescid-i kıbleteyn" adı verilmiştir.

Bu suretle eski kıble kaldırılmış ve "İstikbâl-i Kıble" farz olmuş oldu.

Dünyanın her yerinde, her müslümanın her zaman yönünü Kâbe-i muazzama'ya döndürmesi zor olduğundan, bizzat "Kâbe" denilmeyip, "Mescid-i haram tarafına" denilmiştir. Mescid'i haram ise Kâbe-i muazzama'nın kendisi değil, çevresindeki "Harem-i şerif"tir. Kâbe'nin kendisi Mescid-i haram'da namaz kılanlar içindir.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bizzat böyle bir emirle taltif buyurduktan sonra diğer yerlerde yaşayan diğer müslümanlara da ayrıca şöyle buyuruyor:

"Siz de (ey müminler!) nerede olursanız olun (namazda) yüzlerinizi o tarafa çevirin." (Bakara: 144)

Şimdi siz artık bununla memursunuz. Yeryüzünün neresinde olursanız olunuz, namaz kılmak istediğiniz zaman yüzünüzü Kâbetullah tarafına çeviriniz.

"Kendilerine kitap verilenler, bunun Rabb'lerinden gelen bir gerçek olduğunu çok iyi bilirler." (Bakara: 144)

Yahudiler ve hıristiyanlar birlikte olmak üzere ehl-i kitap, geleceği müjdelenen Peygamber'in kıblesinin İbrahim Aleyhisselâm'ın kıblesi olan Kâbe olduğunu biliyorlardı. Fakat onlar insanların kalplerine şüphe atarak onları fitneye düşürmek isterler.

"Allah onların yaptıklarından habersiz değildir." (Bakara: 144)

•

Bu ilâhi emirden sonra Medine ve civârında bulunan bütün mescidlerin kıbleleri değiştirildi.

Allah-u Teâlâ kıbleyi önce Beyt-i Makdis yapıp, sonra onu Kâbe'ye çevirmesinde büyük bir hikmet olduğu gibi; müslümanlara, müşriklere, yahudilere ve münâfıklara da büyük bir imtihan vardı.

Şöyle ki;

Müslümanlar: "İşittik, iman ettik, hepsi Rabb'imizin katındandır." dediler. Bunlar Allah-u Teâlâ'nın kendilerine hidayet verdiği kimselerdir. Bu durum onlara hiç ağır gelmedi.

Müşrikler: "Kıblemize döndüğü gibi, yakında belki dinimize de döner. Muhammed bu tarafa, doğru bu olduğu için döndü." dediler.

Yahudiler: "Kendinden önceki peygamberlerin kıblesine muhalefet etti. Eğer Muhammed peygamber olsa, peygamberlerin kıblesine doğru namaz kılardı." diye fitne yaymaya başladılar. İçlerinden bazıları da: "Şimdiye kadar üzerinde bulunduğun kıblene tekrar dön de, sana tâbi olalım, seni tasdik edelim." diyerek Resulullah Aleyhisselâm'ı bile fitneye uğratmaya çalıştılar. "Bu ne iş böyle, kâh buraya kâh oraya? Bunda kesinlik olsa böyle olur mu?" diyenler de vardı.

Münâfıklar ise: "Muhammed nereye döneceğini bilmiyor. Eğer birincisi doğruysa onu terk etmiştir. Doğru olan ikincisi ise, demek ki önceleri doğru yolda değildi." diye ortaya bir başka fitne attılar.

Hepsi de beyinsiz oldukları için, Allah-u Teâlâ'nın belli bir yön ile sınırlı olduğunu düşünüyorlardı.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'sinde şöyle buyurdu:

"İnsanlardan birtakım beyinsizler:

'Yöneldikleri kıbleden onları çeviren nedir?' diyecekler.

De ki: Doğu da batı da Allah'ındır. O kimi dilerse onu doğru bir yola iletir." (Bakara: 142)

Allah-u Teâlâ gerçekten de müminleri doğru yola iletmiş, dünya saadetine ahiret selâmetine erdirmiştir. Rahmetini dilediğine tahsis eden O'dur.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Kıble'nin Değiştirilmesi (2)

Konuya geçen aydan kaldığımız yerden devam ediyoruz:

Allah-u Teâlâ bu kesin hükmün tezahürünü müslümanlara göstermek için Âyet-i kerime'sinde şöyle buyurmuştur:

"İşte böylece sizi, bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun." (Bakara: 143)

Allah-u Teâlâ en faziletli kıbleyi en faziletli ümmet için seçip ayırdı. Nitekim peygamberlerin en efdalini de bu ümmete seçmiş, dinin en efdalini onlara tahsis etmiş, onları yeryüzünün en hayırlı yerinde iskân ettirmiştir. Onların cennetteki konaklarını en hayırlı konaklar kılmıştır.

Allah-u Teâlâ her peygamberi kendi ümmetine şâhit tutmuş, ümmet-i Muhammed -sallallahu aleyhi ve sellem- ise bütün insanlar üzerine şâhit kılınmıştır. Onlar insanlara şehâdet ederken, kendilerine de şehâdet eden bir Resulullah Aleyhisselâm vardır.

Vasat ümmet; orta yolu takip eden, ifrat ve tefrite düşmeyen, her şeyde ölçülü ve mutedil olan, dünya ahiret dengesini kurabilen, hak ve adaletten ayrılmayan, hakka hak, bâtıla bâtıl diyen fertlerden müteşekkil bir dinin mensuplarıdır.

Allah-u Teâlâ kıblenin değiştirilmesindeki asıl sebebi Âyet-i kerime'sinde şu şekilde açıklamıştır:

"Biz senin arzulayıp da üstünde durduğun Kâbe'yi; Peygamber'e uyanı, ökçesi üzerinde geriye dönenden ayıralım diye kıble yaptık." (Bakara: 143)

Şüphesiz ki Allah-u Teâlâ olacak olan her şeyi olmadan önce biliyordu. Meydana gelmesinden önce de her hadise O'na malumdur. Fakat mükâfat ve mücâzat vermek için imtihan sahası olan dünyaya gönderir. Kullarını bildiği şeylerden değil, bilfiil işledikleri şeylerden dolayı hesaba çeker.

Kıblenin değiştirilmesi hususundaki emrin Allah-u Teâlâ'dan geldiğini ve Resulullah Aleyhisselâm tarafından tebliğ edildiğini göz önüne getiren ve kalpleri imanla dolu olan kimseler hemen tasdik ettiler. "Allah bizi nereye yöneltirse oraya yöneliriz." dediler ve bu zorlu imtihanı başarı ile geçtiler. Bu iş kendilerine ağır gelerek İslâm'dan çıkanlar da oldu.

"Doğrusu bu, Allah'ın hidayet edip yol gösterdiği kimselerden başkasına elbette ağır gelir." (Bakara: 143)

Allah-u Teâlâ Kâbe-i muazzama'yı yeniden kıble yapmakla, hem Resul-i Ekrem -sallallahu aleyhi ve sellem-inin duâsına icabet etmiş, hem de ona gerçekten tâbi olanlarla tâbi olduklarını söyleyip de kıblenin değişmesi üzerine ökçeleri üstünde dönüş yapıp yüz çevirenleri ayırmış ve hallerini müslümanlara teşhir etmiştir.

Bu gibi kimseler: "Vefat eden arkadaşlarımızın kıldıkları namazlar ne olacak?" gibi ipe sapa gelmez sözlerle müslümanların arasına şüphe ve nifak sokmaya çalıştılar.

Âyet-i kerime'nin devamında şöyle buyuruldu:

"Allah sizin imanınızı aslâ zâyi edecek değildir. Şüphesiz ki Allah insanlara şefkatlidir ve merhamet edendir." (Bakara: 143)

Allah-u Teâlâ'nın gerçek müminlerin imanlarını, kıble değişmeden önce kılmış oldukları namazlarını zâyi etmemesi, ecir ve mükâfatlarını vermesi, şefkat ve merhametinin çokluğundandır.

•

Allah-u Teâlâ ehl-i kitabın, İslâm'ı kabul etmelerinden ümit kestirecek dereceye varan inat ve kibirlerinden bahsederek Âyet-i kerime'sinde şöyle buyurdu:

"Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler." (Bakara: 145)

Sen kıble hususunda tartışanları, bu değişmenin hikmeti hakkında ikna edemezsin. Çünkü onlar hiçbir sebebi dinlemeye niyetli değildirler. Onlar delille ispatla kani olmazlar. Menfaatlerine ters düştüğü için bile bile İslâm'ı istememektedirler.

"Sen de onların kıblesine dönecek değilsin." (Bakara: 145)

Çünkü sen, hak olan ve onların dahi itibar ettikleri İbrahim'in kıblesine tâbisin. Onların kıblesine tâbi olmak aslâ senin şanından değildir.

Bu buyrukla onların umutları tamamen kesilmiş oluyor.

Nitekim:

"Onlar birbirinin kıblesine de dönmezler." (Bakara: 145)

Yahudiler hıristiyanların kıblesine dönmedikleri gibi, hıristiyanlar da yahudilerin kıblesine dönmezler. Her iki grup da İsrailoğulları'ndan olmasına rağmen, aralarında şiddetli ihtilâf ve düşmanlık vardır. Birbirleriyle uyum sağlamaları ihtimali de mevcut değildir.

Bu durum böyle olunca Resulullah Aleyhisselâm elbette onların arzularına uyacak değildi:

"Sana gelen ilimden sonra eğer sen onların heveslerine uyacak olursan, işte o zaman sen de zulmedenlerden olursun." (Bakara: 145)

Bu ilâhî hitap zâhirde Resulullah Aleyhisselâm'a olmakla birlikte onun ümmetinedir. Bir müslüman ilm-i İlâhî'yi bırakıp da her an değişen hevâ ve heveslere tâbi olamaz.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Hazret-i Âişe -R. Anhâ- İle İzdivaç

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Hazret-i Âişe -R. Anhâ- İle İzdivaç

Resulullah Aleyhisselâm, Mescid-i nebevî'nin bitişiğindeki kendisi için yapılan odaya geçtikten sonra evlâtlığı Zeyd bin Hârise -radiyallahu anh- ile Ebu Râfi -radiyallahu anh-i Mekke'ye gönderip âilesi; Sevde -radiyallahu anhâ- Vâlidemiz'i, kızları Ümmü Gülsüm -radiyallahu anhâ- ile Fâtıma -radiyallahu anhâ-yı Medine'ye getirtmişti. Zeynep -radiyallahu anhâ-yı müslüman olmayan kocası müsaade etmediği için getiremediler. Bir müddet sonra o da hicret etmiş, kocası da müslüman olmuştur.

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişlerdi.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlardı. Hicret'in ikinci yılında Şevval ayında Medine-i münevvere'de evlendiler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdular ki:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana ipek parçası içerisinde getirdi ve: 'Bu senin hanımındır, aç onu!' dedi. Ben de açtım, bir de ne göreyim, içindeki sendin! 'Eğer bu rüyâ Allah katından ise onu gerçekleştirsin.' dedim." (Buhârî - Müslim: 2438)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

İslâm'ı kadınlar arasında anlatıp yayabilmek ve kadınlar hakkındaki hükümleri onlara en ince teferruatı ile öğretebilmek için genç bir dimağa ihtiyaç vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu vasıfları en güzel şekliyle üzerinde taşıyordu.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evinde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzi, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi. Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu. Onu çok sevdiği için: "Ayşe", "Uveyş", "Âiş" diye de hitap ederdi. Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu. Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde: "Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi. Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti. Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Batn-ı Nahle Hadisesi

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Batn-ı Nahle Hadisesi

Resulullah Aleyhisselâm Bedir savaşından iki ay önce Cemâziyelâhir ayı içinde Kureyş hakkında bilgi toplaması için halasının oğlu Abdullah bin Cahş -radiyallahu anh- kumandasında on kişilik bir keşif kuvveti çıkardı. Giderken de eline, iki gün sonra açılmak ve içindeki emri yerine getirmek üzere bir mektup verdi. Mektup açıldıktan ve içindeki emir anlaşıldıktan sonra hiç kimseyi bu yazılı emrin yerine getirilmesinde zorlamamasını bilhassa hatırlattı.

İki günlük yolculuktan sonra Abdullah -radiyallahu anh- mektubu açtı.

Şöyle yazıyordu.

"Bu mektubu gözden geçirdiğin zaman durmadan yürü. Mekke ile Tâif arasında Batn-ı nahle adlı yere ulaştığında, orada Kureyş'in durumunu gözetler ve elde edeceğin bilgiyi bize bildirirsin."

Abdullah -radiyallahu anh- mektubu okuyunca: "Resulullah Aleyhisselâm'ın emrini duydum ve derhal ona uyuyorum." dedi. Sonra durumu arkadaşlarına anlattı ve: "Şehit olmak isteyen benimle gelsin, dönmek isteyenin yolu açıktır. Ben herhalde Resulullah Aleyhisselâm'ın emrini yerine getirmeye çalışacağım." diyerek hareket etti. Onun bu ciddiyetini gören arkadaşlarından hiçbiri geri kalmadı.

Seriyye'nin bu hareketi Kureyş'in ansızın Medine'ye baskın yapmaması için bir tedbir mahiyetinde idi.

Batn-ı nahle'ye vardıklarında, Kureyş'in Tâif'ten gelmekte olan kuru üzüm ve başka yiyeceklerle, ticaret malları yüklü kervanına rastladılar. Onlarla casus diye çarpışmaya karar verdiler. Kervan reisi Amr bin Hadramî bir okla öldürüldü, Osman bin Abdullah ile Hakem bin Keysan'ı esir ettiler, diğerleri kaçtı, malları zaptedildi. İslâm'da ilk kan dökülmüş, ilk olarak da ganimet alınmıştı.

•

Medine'ye döndüklerinde durumu öğrenen Resulullah Aleyhisselâm çok üzüldü. Bu hadise savaş yapılması, kan dökülmesi yasak sayılan haram aylardan Recep'de meydana geldiği için:

"Ben size haram olan ayda çarpışınız diye emretmedim!" buyurdu.

Ne esirlerle ilgilendi, ne de kervan ganimetinden kendisine ayrılmış olan beşte bir hisse ile ilgilendi. Halbuki öldürülen şahıs İslâm düşmanlarının azılılarından idi. Abdullah bin Cahş -radiyallahu anh- ve arkadaşları Resulullah Aleyhisselâm'ın üzüldüğünü görünce elleri yanlarına düştü: "Biz artık mahvolduk!" diyerek ne yapacaklarını şaşırdılar. Diğer müslümanlar da: "Emredilmediğiniz halde savaştınız ve kan döktünüz!" diyerek mücâhidleri yaptıkları bu işten dolayı kınayınca ruhlarını büsbütün bir sıkıntı sardı. Yanlış harekette bulunduklarının farkına vararak kendi kendilerini kınadılar.

Aslında mücâhidler hadisenin meydana geldiği günü Recep değil Cemâziyelâhir'in son günü sanmışlardı. Ortada kötü niyet yoktu, olan olmuştu.

Öldürülen Amr bin Hadramî ile esir edilen iki kişi, Mekke'nin itibarlı âilelerinden olduğu için Kureyşliler karşı propaganda yapmak ve müminlerin aleyhinde konuşmak için ellerine geçen bu fırsatı kaçırmadılar. "Muhammed ve Ashâb'ı haram ayı helâllaştırdılar, kan döktüler, yağma yaptılar, adam esir ettiler!" diye yaygara koparmaya başladılar. Medine yahudileri de işi körüklüyorlardı.

Allah-u Teâlâ bu hususta Resul'üne indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! Sana haram aydan ve onda savaşmanın doğru olup olmadığından soruyorlar." (Bakara: 217)

Öteden beri Araplar arasında senede dört ay; Zilkade, Zilhicce, Muharrem ve Recep ayları, "Eşhur-i hurûm" yani haram aylar sayılırdı. Bu aylarda kabileler arasında devam eden savaşlara, karşılıklı anlaşma ile son verilirdi. Civar beldelerden halk Beytullah'ı ziyaret için Mekke-i mükerreme'ye gelir ve yıllık panayırlarda kafileler halinde toplanarak alış-verişlerle meşgul olurlardı. Buna karşı çıkmak günahların en büyüğü sayılırdı.

Nitekim Âyet-i kerime'de şöyle buyuruldu:

"De ki: Haram ayda savaşmak büyük bir günahtır." (Bakara: 217)

Âyet-i kerime'de Resulullah Aleyhisselâm'a hitap edilerek içinde savaş yapılan haram ay hakkındaki sorulara cevap verilmiş ve bu aylarda savaş yapmanın büyük bir suç olduğu açıklanmıştır. Bu açıklama haram aylarda yapılan savaşın helâl kılınmadığına ve bu sebeple hürmetin ihlâl edilmemesi gerektiğine delâlet eder.

•

Ancak Âyet-i kerime'nin sonraki ibareleri bu hükme daha farklı bir mânâ kazandırmıştır. Her ne kadar haram ayların ihlâli büyük bir cürüm ise de; kâfirlerin müminleri Allah'a ulaştıracak yoldan alıkoymaları, imanlarının gereği olan ibadetleri yapmalarına engel olmaları hiç şüphesiz ki çok daha büyük bir cürümdür.

"Fakat insanları Allah yolundan alıkoymak, Allah'ı inkâr etmek, Mescid-i haram'ın ziyaretine engel olmak ve halkını oradan çıkarmak ise, Allah katında daha büyük, daha ağır günahtır." (Bakara: 217)

Müşrikler, Âyet-i kerime'de de işaret edildiği gibi, hâlâ müslümanların peşini bırakmıyorlardı. Ellerinden gelse ve güçleri yetse, onları yine İslâm'dan döndürmek için her çareye başvuracaklardı. Onların günahı, haram ayda savaşmaktan beterdir.

Aynı şekilde müslümanı dininden çevirip küfre döndürünceye kadar fitneye düşürmenin de, öldürmekten daha beter olduğu beyan buyuruldu:

"Fitne de adam öldürmekten daha büyük bir günahtır." (Bakara: 217)

İnsanları İslâm'dan menetmek, dinsizliği yaymak haram ayında savaşmaktan daha büyük günahtır ve daha çirkin bir iştir.

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çevirmedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedi kalırlar." (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. İrtidat etmek suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Bu Âyet-i kerime üzerine mücâhidler mânevî sıkıntıdan kurtuldular. Resulullah Aleyhisselâm da kendisi için ayrılmış olan ganimet hissesini kabul etti.

Abdullah bin Cahş -radiyallahu anh- ve Nahle'deki çatışmaya katılan mücâhidler bu durumlarıyla ilgili olarak Âyet-i kerime nâzil olunca ecir sahibi olabilmek için ümitlendiler ve: "Yâ Resulellah! Allah yolundaki cihadlarından dolayı mücâhidlere verilecek ecirden bizler de umabilir miyiz?" diye sordular.

Allah-u Teâlâ onlar hakkında indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"Onlar ki iman ettiler, hicret ettiler, Allah yolunda cihad ettiler. Böyleleri Allah'ın rahmetini umarlar. Allah çok bağışlayan, çok merhamet edendir." (Bakara: 218)

Kureyşliler iki esiri kurtarmak için kurtuluş fidyesi gönderdiler. Fakat Hakem bin Keysan, Resulullah Aleyhisselâm'ın dâveti üzerine müslüman oldu, Mekke'ye dönmedi. Şehit olarak da vefat etti.

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Bedir Savaşı

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (1)

Savaşın Sebebi:

Bedir savaşı müslümanların Medine'ye hicretlerinin tabii bir sonucudur.

Kureyşliler Resulullah Aleyhisselâm'ı daha Mekke'de iken öldürmek istiyorlardı, Amr bin Hadramî'nin Batn-ı nahle'de müslümanlar tarafından öldürülmesini fırsat bildiler. Zaten Medine'ye baskın yapmaya karar vermişler, bunun için de sebep arıyorlardı. Çünkü Şam ticaretinin engellenmesi kendilerinin sonu demekti. Müslümanları yollarının üzerinden atmak için bir ordu hazırlamaya başladılar. Yapılacak savaşın masraflarını karşılamak üzere Ebu Süfyan bin Harb'in başkanlığında büyük bir ticaret kervanını Medine yolu ile Şam'a göndermişlerdi. Aralarında Amr bin Âs, Mahreme bin Nevfel gibi ileri gelenler de vardı. Kervana hemen hemen herkes, hisselerine göre ortak idiler. Bin deveden meydana gelen ve sermayesi ellibin dinar olan bu büyük ticaret kervanını otuz-kırk kadar kişi koruyordu.

Resulullah Aleyhisselâm kervanın Şam'a gittiğini öğrenmiş ve dönmekte olduğunu da haber almıştı. Kervanı kontrol etmeleri için birkaç müslüman görevlendirdi. Bir taraftan da Muhâcirler'i ve Ensâr'ı toplayarak istişarede bulundu.

Yakın gelecekte müslümanların aleyhinde kullanılacak malların büyük bir yekün tuttuğunu, kervanın başında bulunanların ise az kişiler olduğunu anlattı ve:

"Haydi hazırlanıp kervanı karşılayın. Umarım ki Allah size bununla menfaat temin edecektir." buyurdu.

Bütün ihtimalleri göz önüne alarak, olabilecek gelişmeleri her türlü teferruatına kadar görüştü. Onların da fikirlerini aldı.

Müslümanlar Mekke'de kaldıkları müddetçe birçok düşmanlıklara ve sıkıntılara maruz kalmışlar, daha sonra memleketlerini ve mallarını bırakıp, dinleri uğruna Medine'ye hicret etmişlerdi. Şimdi ise müslümanların eline fırsat geçmişti. Bu fırsatı değerlendirmeleri gerekiyordu.

Nihayet hazırlıklara başlandı. Hicretin ikinci yılında Ramazan'ın sekizinci günü Medine'den hareket edildi. Kimi ağır, kimi hafif techizatlıydı.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektûm -radiyallahu anh-i halka namaz kıldırması için yerine vekil olarak bıraktı. Yahudiler bir kargaşalık çıkarmasın diye yolda Ensâr'dan Ebu Lübâbe -radiyallahu anh-i Medine'ye nâib tayin ederek geri çevirdi. Sekiz kişi mazeretleri sebebiyle izin aldıklarından; altmış dördü Muhâcir, diğerleri Ensâr'dan olmak üzere üç yüz beş kişi vardı. Üç atlısı, yetmiş develisi mevcuttu, develere nöbetleşe biniyorlardı. Mazeretleri sebebiyle sefere katılamayan sekiz kişi de Bedir Ashâb'ından sayıldığı için tamamı üç yüz on üç kişidir.

Resulullah Aleyhisselâm ordunun başkumandan sancağı demek olan beyaz renkli Livâ-i saâdet'i Mus'ab Bin Umeyr -radiyallahu anh-e verdi. İki siyah bayraktan birini Hazret-i Ali -radiyallahu anh-e, diğerini ise Sa'd bin Muaz -radiyallahu anh-e verdi.

Bu sefere katılmak için ordunun içine karışan Zeyd bin Sâbit -radiyallahu anh- ve Abdullah bin Ömer -radiyallahu anhümâ- gibi yaşları on üç civarında sekiz kadar genç vardı. Onların düşmanla çarpışamayacaklarına kanaat getirerek geri çevirdi. Annesinin ağır hasta olması sebebiyle Ebu Ümâme -radiyallahu anh-e izin verdi. Hazret-i Osman -radiyallahu anh- de hasta olan hanımına bakmak üzere seferden geri kaldı.

Mücâhidler yazın en sıcak günlerinin birinde yola çıkmışlardı. Resulullah Aleyhisselâm bir veya iki gün oruçlu olarak yola devam ettikten sonra orucunu açtı, mücâhidlere de açmalarını emir buyurdu.

Müşriklerin Durumu:

İslâm ordusu henüz Bedir mevkiine varmadan, Ebu Süfyan bin Harb; başından beri endişe duyduğu baskına uğrama ihtimalini vaktinde haber almış ve derhal Mekke'ye haber salarak, kervanın korunması için tedbir almalarını ve savaşa hazırlanmalarını emretmişti. Diğer taraftan kendisi de hiç mola vermeden, kervanın istikametini değiştirerek ve müslümanların hedef edinerek yürüdüğü alanın dışına çıkarak, Bedir'e de uğramadan Mekke'ye doğru yol aldı.

Gönderilen haberci Mekke vâdisine geldiği zaman, işe korkunç bir manzara vermek için; yakasını paçasını yırttı, devesinin kulaklarını kesti, burnunu yardı, eğerini ters çevirdi, deve üzerinde avazı çıktığı kadar: "Ey Kureyş! Ticaret kervanınız Muhammed ve arkadaşları tarafından yağma edilmek üzeredir, güzel kokular, nefis gıdalar, nâdide kumaşlar yüklü develeriniz elden gidiyor, yetişebileceğinizi pek ümit edemiyorum! İmdat! İmdat!.." diye bağırmaya başladı.

Mekke zenginlerinin hepsi kervanın sermayesinde hissedar bulundukları için, şehir birden heyecan içinde çalkalandı. Başta Ebu Cehil olmak üzere Kureyş'in ileri gelenleri süratle hazırlığa başladılar. "Muhammed ve arkadaşları bunun da Amr bin Hadramî'nin kervanı gibi olacağını mı sanıyorlar? Hayır!.. Bunun ondan bambaşka olduğunu görecekler." diyorlardı.

Lider durumunda olan Mekke eşrafı dahil olmak üzere, Kureyş'in bütün erkekleri sefere katıldılar. Atını, devesini, kılıcını, zırhını kapan meydana atıldı. Gidemeyenler yerlerine adam gönderdiler. Ebu Leheb hasta olduğu için gidememiş, yerine bedel göndermişti.

Kureyş'in elebaşlarından Ümeyye bin Halef yaşlı ve ağır gövdeli bir adamdı. Yaşlılığını bahane ederek, seferden geri kalmak istedi. Diğer taraftan Resulullah Aleyhisselâm onun öldürüleceğini haber vermiş, Sa'd bin Muaz -radiyallahu anh- de bir vesile ile bunu kendisine duyurmuştu. Onun gitmek istemediğini duyunca Ebu Cehil ile Ukbe bin Ebî Muayt; birisinin elinde sürmelik, birisinin elinde buhurdanlık olduğu halde yanına geldiler "Al bunu tütsülen, bununla da sürme çek. Karılar gibi oktan ve kılıçtan korkanlara bunlar yaraşır!" dediler. Ümeyye bu ağır hakaret karşısında gayrete gelerek gitmeye karar verdi.

Bu sırada Utbe bin Rebîa ile kardeşi Şeybe de gitmek istemedilerse de Ebu Cehil'in elinden kendilerini kurtaramadılar.

Kureyş müşrikleri insanları Allah yolundan alıkoymak için mallarını saçarcasına harcadılar. Silâhı olmayanlar için silâh satın aldılar.

Allah-u Teâlâ Âyet-i kerime'sinde ise âkıbetlerini şöyle haber veriyordu:

"Kâfirler şüphesiz ki mallarını Allah yolundan alıkoymak için sarfediyorlar. Daha da sarfedecekler. Sonra bu kendilerine bir yürek acısı olacak ve en sonunda mağlup olacaklar. Küfründe inad edenler ise cehenneme sürükleneceklerdir." (Enfâl: 36)

Bu beyan, Kur'an-ı kerim'in mucizelerinden biridir. Çünkü bu hadise gerçekleşmeden önce durumu haber vermiş ve haber verdiği gibi de çıkmıştır.

Âyet-i kerime'nin nüzul sebebi her ne kadar hususi ise de, hükmü umumidir, kıyamete kadar olacak hadiselere de şâmildir.

Allah-u Teâlâ müşriklerin mallarını, insanları Allah yolundan çevirmek maksadı ile harcadıklarını haber vermektedir. Onlar bunu yapacaklar, sonra da malları boşuna gidecek; boşa gitmekle de kalmayacak, hiçbir şey ele geçiremeyecekleri için, bu onlara hasret sebebi olacaktır. Çünkü onlar Allah'ın nurunu söndürmek istemişlerdi. O ise kâfirler hoş görmese de nurunu tamamlayacak, dinine zafer verecek, Kelime'sini yüceltecek ve dinini bütün dinlere üstün kılacaktır.

Onlar için bu dünya hayatında rüsvaylık vardır. Yaşayan kimseler, hoşlarına gitmeyen şeyi gözleriyle görürler, kulaklarıyla işitirler. Ahirette de onlar için ateş azabı vardır. Ölen veya öldürülenler ebediyyen rüsvay olurlar.

Âyet-i kerime ayrıca Uhud ve Hendek gibi savaşlardaki harcanan paraları ve sonuçları da dile getirmiş olmaktadır.

Müşrikler hazırlıkları iki-üç gün içinde bitirdiler. Alelacele hazırlanan müşrik ordusunun sayısı dokuz yüz elli ile bin arasında olup, yüz tanesi atlı, yedi yüzü develi, geri kalanı piyade idi, çoğunun da zırhı vardı. Defler çalarak, câriyeler şarkı söyleyerek büyük bir gösterişle yola çıktılar.

Ebu Süfyan, kervanını bir saldırıya uğramadan Bedir'den geçirince Kureyş'e bir adam göndererek: "Siz kervanınızı ve mallarınızı korumak için yola çıkmıştınız. Allah onları kurtardı, artık dönünüz!" diye haber saldı. Ebu Cehil dönmek niyetinde değildi. Kininden kuduruyordu. "Vallâhi Bedir'e varmadıkça dönmeyiz. Orada üç gün kalırız. Develer boğazlarız, yemekler yeriz, şaraplar içeriz. Câriyelere şarkı söylettiririz, eğleniriz. Başımıza toplanacak olan Araplar bizi seyrederler, bundan sonra da bizden hep korkar dururlar." dedi.

Bütün hışımları, intikam hisleri ve zafer hayalleri ile böbürlenerek, büyüklenerek büyük bir tantana ve debdebe ile Bedir'e geldiler. Manevraya elverişli bir yere ve su başına kondular. Orduyu müşriklerden on iki kişi sıra ile günde onar deve keserek besliyorlardı.

HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (2)

Ve Müminlerin Durumu:

Resulullah Aleyhisselâm mütevâzi ordusuyla Bedir'e doğru yürüyüp Zefiran vâdisine geldiğinde, Mekke'den kuvvetli bir Kureyş ordusunun hareket ettiğini haber aldı. Hiç hesap edilmeyen bir durum zuhur etti.

Şam'dan gelen ve İslâm aleyhine kullanılacak olan ticaret kervanını ele geçirmek için evlerinden çıkan ve yeterince savaş hazırlığı içinde bulunmayan Ashâb-ı kiram, birden çetin bir savaş durumuyla karşı karşıya kaldı. Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Çünkü elli kişi ile korunan bir kervana karşı sevk olunmuş bir asker ile mükemmel bir orduya karşı çıkmak ne kadar zor ise, geri dönmek de o derece utanç verici bir durum idi.

Tam bu müşkül anda Cebrâil Aleyhisselâm gelerek; iki taifeden birinin, yani ya kervanın ya da Kureyş ordusunun müslümanlara vâdedildiğini müjdeledi.

Bunun üzerine Resulullah Aleyhisselâm Ashâb'ı ile istişare yaptı.

"Ne dersiniz? Kureyş Mekke'den çıkmışlar, bütün hınçları ve azgınlıklarıyla geliyorlar. Sizce kervanı takip etmek mi daha iyidir, yoksa Kureyş ordusunu karşılamak mı?" diye sordu.

Âyet-i kerime'de işaret olunduğu üzere, çoğunluk kervan takibine rağbet etmişlerdi. "Düşmanla karşılaşmaktansa, kervanı takip etmek daha makbuldür." dediler. Resulullah Aleyhisselâm bundan hoşlanmadı. Bunun üzerine önce Ebu Bekir -radiyallahu anh-, sonra da Ömer -radiyallahu anh- ayağa kalkarak Muhâcirler namına Kureyş ordusuna karşı gidilmesi ve çarpışılması hakkında güzel birer konuşma yaptılar. Sonra ilk müslümanlardan Mikdad bin Esved -radiyallahu anh-; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacağını bildiği halde şöyle söyledi:

"Yâ Resulellah! Kavminin Musâ Aleyhisselâm'a dediği gibi sen ve Rabb'in varın savaşın, biz burada oturacağız, demeyiz. Fakat biz deriz ki, Sen dilediğin yere git, seninle beraber olacağız."

Resulullah Aleyhisselâm onun bu sözlerinden fevkalâde memnun oldu ve hayırlı duâlarda bulundu. Bu arada Ensâr'dan da görüşlerini istedi. Çünkü onlar Akabe'de biat ederlerken kendisini Medine'de muhafaza edeceklerine dâir söz vermelerine rağmen, Medine dışında koruyacaklarına dâir verilmiş bir sözleri yoktu ve çoğunluğu teşkil ediyorlardı.

Ensâr adına Sa'd bin Muaz -radiyallahu anh- kalkıp düşüncelerini dile getirdi:

"Yâ Resulellah! Biz sana iman ettik, seni tasdik eyledik. Bize getirdiğin şeyin hak olduğuna şehâdet ettik. Bu hususta dinlemek ve itaat etmek üzere sana söz verdik.

Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Seni hak Peygamber gönderen Allah'a yemin ederim ki, bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen seninle beraber gideriz. Bizden bir kişi bile geri kalmaz.

Yâ Resulellah! Biz harpte sebat etmesini, düşmanla karşılaştığımızda sadakat göstermesini biliriz. Umulur ki Allah sana bizden gözünü aydın edecek kahramanlıklar gösterecektir. Allah'ın bereketi ile bizi yürüt!"

Bu çok samimi ve güven verici sözler karşısında Resulullah Aleyhisselâm memnuniyetini ifade etti ve:

"Öyle ise haydi Allah'ın bereket ve saâdetine doğru yürüyünüz! Müjdeler olsun! Allah-u Teâlâ bize bu iki taifeden birini vâdetti. Allah'a yemin ederim ki ben, Kureyş'in tek tek düşüp öleceği yerleri şimdiden görür gibiyim." buyurdu.

Kur'an-ı Kerim'de Bedir (1):

Bu hususta Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Nitekim Rabb'in seni hak uğrunda evinden savaş için çıkarmıştı." (Enfâl: 5)

Onun bu çıkışı hakkı yerine getirmek gibi gerçek bir sebebe dayanıyordu.

"Oysa müminlerden bir kısmı bundan hoşlanmamış, isteksizlik göstermişlerdi." (Enfâl: 5)

Savaşı arzu eder bir durumda değildiler, onların bu hoşlanmayışları yaratılıştan gelen bir hoşlanmama idi. Çünkü yola çıkışta işin içyüzünü bilmiyorlardı. Gerekli hazırlıkları yapmadan sadece bir kervana gidiliyor diye gelişigüzel çıkmış bulunuyorlardı.

Allah-u Teâlâ onların bu iç haletlerini Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Hak besbelli ortaya çıktıktan sonra bile seninle tartışıyorlar." (Enfâl: 6)

Savaşın kaçınılmaz olduğu iyice anlaşılmakla birlikte; ne tarafa yönelseler, ilâhî yardıma nail olacakları, neticenin lehlerine tecelli edeceği kendilerine Resulullah Aleyhisselâm tarafından haber verilmişti.

"Sanki göre göre ölüme sürükleniyormuş gibi oluyorlar." (Enfâl: 6)

Onların aşırı şekilde korkuya kapılmaları hâli, öldürülmek üzere götürülen ve zorla öldürülmek için aşağılanarak sürüklenen kimsenin durumuna benzetilmiştir. Ancak onların bu korkuları, sayılarının azlığından ve hazırlıksız olmalarından ileri geliyordu. Halbuki bu savaşta hem İslâm için, hem müslümanlar için baştan sona hayır vardı.

Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Allah yolunda düşmanla savaşmak istemeyen olursa, bu onlar için imtihanı kaybetmek demekti. Birkaç kişi dışında Ashâb-ı kiram hemen toparlanarak Resulullah Aleyhisselâm'a her ne durumda olursa olsun uyacaklarını bildirdiler. Allah-u Teâlâ'yı, Resulullah Aleyhisselâm'ı ve ahiret saâdetini, birkaç günlük dünya hayatına tercih ettiler. Allah-u Teâlâ da onları destekledi, imanlarını artırdı, müşrikleri ise hezimete uğrattı.

•

Kur'an-ı kerim'e göre bu savaşın gayesi müşriklerle çarpışıp, onların İslâmiyet'e karşı mukavemetlerini kırmak, İslâmiyet'in yayılmasını sağlamaktı.

Âyet-i kerime'lerde şöyle buyurdu:

"Hani Allah size iki taifeden birinin muhakkak sizin olacağını vâdediyordu." (Enfâl: 7)

Ya kervan, ya savaş... Ya maddî kazanç, ya askeri zafer...

"Siz ise güçsüz ve silâhsız olanın sizin olmasını istiyordunuz." (Enfâl: 7)

Silâhlı ve güçlü olan diğer kesimle karşılaşmayı arzulamıyordunuz.

Onlar çabucak elde edecekleri bir faydayı, basit şeyleri arzularken, Allah-u Teâlâ ise yüksek menfaatleri, Hakk'ın galebe çalmasını, Kelimetullah'ın yücelmesini irade buyurmaktadır.

"Oysa Allah, sözleriyle hakkın yerine gelmesini, kâfirlerin kökünü kesmeyi; mücrimler hoşlanmasa bile, hakkı hak olarak ortaya koymayı ve bâtılı boşa çıkarıp hükümsüz kılmayı istiyordu." (Enfâl: 7-8)

Güçlü olanla savaşmak hususunda indirilmiş Âyet-i kerime'leriyle, meleklere yardım için inmelerine dâir vermiş olduğu emriyle, müşriklerden öldürülmelerine hüküm verdiğine dâir beyanları ile Allah-u Teâlâ hakkı gerçekleştirmiş ve yerleştirmiştir. Müşrikler İslâm'ın üstün kılınmasını ve şirkin yok edilmesini istemeseler de Allah-u Teâlâ böyle yapmıştır.

Bedir'de yapılacak çarpışmada, müşriklerin bozulup kaçacakları, kendisiyle gururlandıkları kuvvetlerinin kırılacağı da Resulullah Aleyhisselâm'a daha Mekke'de iken hicretten beş yıl önce Âyet-i kerime ile haber verilmişti:

"O cemaat yakında bozulacak, onlar arkalarını dönüp kaçacaklar." (Kamer: 45)

O dönemde bunun böyle olacağını hiç kimse tasavvur dahi edemezdi. Resulullah Aleyhisselâm düşmanlarına galip olacak bir askeri kuvvete o gün için sahip bulunmuyordu.

•

Bu Âyet-i kerime'de, daha sonra vaki olan bir hadiseden haber verdiğinden dolayı, gaybî bir mucize bulunmaktadır.

"Kıyamet onlara vâdedilen asıl saattir. O saat cidden çok feci ve çok acıdır." (Kamer: 46)

O bozgun onların tam cezaları değil, bir başlangıçtır. Asıl kendilerine azabın vaad edildiği zaman kıyamet saatidir.

Hazret-i Ömer -radiyallahu anh- der ki:

"Bu Âyet-i kerime nâzil olduğu zaman: 'Acaba hangi cemaat bozguna uğratılacak ve kimlere galebe çalınacak?' diye kendi kendime düşünür dururdum. Bedir günü gelip de Resulullah Aleyhisselâm'ın zırhını giyinmiş olduğu halde bu Âyet-i kerime'yi okuduğunu görünce anladım ki Allah-u Teâlâ meğer Kureyş müşriklerini bozguna uğratacakmış!"

Hazret-i Ali -radiyallahu anh- de şöyle söyler:

"Resulullah Aleyhisselâm, Medine'ye geldiğimiz zaman, hep Bedir hakkında bilgi edinmek ister dururdu. Müşriklerin gelmekte olduğu haberi erişince Bedir'e hareket etti."


Bedir Savaşı

http://www.hakikat.com/dergi/206/muhammedas206.html

Tarayıcıda aç.

http://www.hakikat.com/dergi/206/muhammedas206.html

Devamı 206.sayıdan itibaren her ay eklenmektedir.

____________________________________________________________

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Peygamber Efendimizin (s.a.v)

Write here...


Kuranı Kerin ve Sünnet

İSLÂM İLMİHALİ

Kur'an-ı Kerim ve Sünnet-i Seniyye

Kur'an-ı Kerim:

İslâm hukukunun kaynağı Kur'an-ı kerim ve Sünnet-i seniyye'dir. Bu iki kaynağa "Nass" adı verilir.

Temel kaynak Kur'an-ı kerim'dir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bilin ki Kur'an ancak Allah'ın ilmi ile indirilmiştir." (Hûd: 14)

Kur'an-ı kerim, gerek sözleri gerek mânâsında ihtiva ettiği gayba âit haberleri, emirleri ve yasakları, müjdeleri ve uyarıları ile bütün akıl ve anlayışların üstünde olan, Allah-u Teâlâ'nın vahyi ile indirilmiş kıyamete kadar devam eden bir mucize, ilâhî bir belgedir.

Cenâb-ı Vâcib'ül-vücud Hazretleri eşi ortağı olmayan tek ve benzersiz olduğu gibi, Kelâm-ı kadîm'i de diğer söz ve kitaplara nispetle eşsiz ve benzersizdir.

Allah-u Teâlâ, kullarını cehâlet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nur, ilâhî bir düstur ve bir ahlâk fermanı olan Kur'an-ı kerim'i ihsan buyurmuştur.

Bir Âyet-i kerime'sinde şöyle buyurur:

"Bu Kur'an öyle bir kitaptır ki; Rabb'lerinin izniyle insanları karanlıktan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah'ın yoluna çıkarman için onu sana indirdik." (İbrahim: 1)

•

Kur'an-ı kerim Hazret-i Allah'ın varlığına, birliğine, sıfatlarına, gayb âlemine, hayrın ve şerrin mânâsına, ölümden sonraki âhiret hayatının hakikatine dair meseleleri en güzel bir şekilde açıklığa kavuşturmuştur.

Allah-u Teâlâ'nın birliğine inanan ve O'nun küllî iradesine teslim olanların maddî ve mânevî ilerlemeyi sağlayacak ilim ve irfanı tahsil etmelerini, iffete sarılmalarını, din kardeşliğinin esaslarını sağlamlaştırmalarını ve insanlığın irşadı için gerekli olan diğer şartları ve sebepleri izah eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Kur'an, doğruluğu şüphe götürmeyen, Allah'a karşı gelmekten sakınanlara yol gösteren bir kitaptır." (Bakara: 2)

•

Öyle bir kitap ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

Bu ilâhî düstura riâyet edip ahlâkî fermanlara uygun hareket edenler; ahlâkın yüksek pâyesine vâsıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirmişlerdir.

Bu ise Kur'an-ı kerim'in alelâde bir kitap olmadığını, insanları gaflet ve cehâlet uykusundan kurtaracak, ahlâksızlık ve fenalığı kökünden kazıyıp, sevgi, doğruluk, merhamet ve cesaret, çalışma ve gayret gibi en kıymetli bilgileri öğreten Rabbânî bir kitap, Rahmânî bir hitap olduğunu göstermeye kâfî bir delildir.

İSLÂM İLMİHALİ

Kur'an-ı Kerim ve Sünnet-i Seniyye

Sünnet-i Seniyye:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Vedâ Haccı hutbesinde ümmetine bıraktığını açıkladığı ve sımsıkı sarıldıkları taktirde, hiçbir zaman yollarını şaşırmayacaklarını haber verdiği iki şeyden ikincisi Sünnet-i seniyye'dir.

Bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah'ın kitabı, diğeri ise Resulullah Aleyhisselâm'ın sünnetidir." (İmâm-ı Mâlik, Muvatta)

Kur'an-ı kerim'de pek çok Âyet-i kerime, Sünnet-i seniyye'ye uymanın, Resulullah Aleyhisselâm'a itaat etmenin farz olduğuna delâlet etmektedir.

"Hepiniz topluca sımsıkı Allah'ın ipine sarılın!" (Âl-i imran: 103)

Âyet-i kerime'sindeki Allah'ın ipinden murad; Kur'an-ı kerim ve Sünnet-i seniyye'dir.

Sünnet-i seniyye Resulullah Aleyhisselâm'ın Rabb'inden aldığı risâleti tebliğden ibarettir.

Allah-u Teâlâ risâleti tebliğ hususunda Âyet-i kerime'sinde şöyle buyurur:

"Ey Peygamber! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan, O'nun peygamberliğini tebliğ etmemiş olursun." (Mâide: 67)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz biat alırken, ilk bîat şartı olarak Kur'an-ı kerim ve Sünnet-i seniyye'de bulunan emirleri dinlemeyi ve itaat etmeyi şart koşmuştur.

•

Buhârî'nin rivayetine göre Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Kur'an-ı kerim'i indirdiği ve öğrettiği gibi sünnet'i de indirmiş ve öğretmiştir.

Kur'an-ı kerim vahiy olduğu gibi, Hadis-i şerif'ler de vahiydir.

Âyet-i kerime'de şöyle buyuruluyor:

"O kendiliğinden konuşmamaktadır. Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

Abdullah bin Amr -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den her ne işitirsem yazardım. Kureyşliler beni bundan menetmek istediler. Dediler ki; 'Sen her şeyi yazıyorsun. Resulullah -sallallahu aleyhi ve sellem- ise beşerdir. Rızâ halinde de gazap halinde de söz söyler.' Bu tenbih üzerine yazmaktan bir müddet vazgeçtim. Nihayet bu durumu Resulullah -sallallahu aleyhi ve sellem-e arzettim. Mübarek parmağını ağzına götürerek:

"Yaz! Nefsim kudret elinde bulunan Allah'a yemin ederim ki, buradan hak sözden başkası çıkmaz!" buyurdu." (Ebu Dâvud: 3646)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her sözü ilâhî bir vahye isnad eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız." (Haşr: 7)

Şu kadar var ki, Kur'an-ı kerim vahyin en yüksek mertebesidir. Lâfzı ve mânâsı ile birlikte vahyolunmuştur.

Hadis-i şerif ise Vahy-i metlüv, yani okunan vahiy değildir. Lâfzı olmayıp sadece mânâdan ibarettir. Allah-u Teâlâ'nın muradını bildirmektedir.

•

Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz dinin esaslarını doğrudan doğruya Kur'an-ı kerim'den alırlardı. Açık bir hüküm bulamazlarsa, hemen Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e sorarlardı. O da bir taraftan kendisine vahyolunan Âyet-i kerime'leri Allah-u Teâlâ'dan aldığı gibi arttırma ve eksiltme yapmadan bütünüyle tebliğ ederken, diğer taraftan da onlardan ne gibi mânâlar kastedilmiş olduğunu sözleriyle, işleriyle tefsir ve izah eder, sarih hükümleri ortaya koyardı.

Âyet-i kerime'de:

"Resul'üm! Biz sana da Kur'an'ı indirdik ki, kendilerine indirileni insanlara açıklayasın." buyuruluyor. (Nahl: 44)

Allah-u Teâlâ Kur'an-ı kerim'inde namazın farz olduğunu bildirdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Allah-u Teâlâ'dan aldığı vahiy ve ilham ile namazın vakitlerini, rekâtlarını, âdâb ve erkânını ve nasıl kılınacağını hem anlattı, hem de müslümanların gözü önünde kıldı. Sonra da:

"Beni namaz kılarken nasıl görmüşseniz, siz de öylece kılınız!" buyurdu. (Buhârî)

•

Oruç Âyet-i kerime'si nâzil olunca, müslümanlar Ramazan orucunun farz olduğunu anladılar ve oruçlarını tuttular.

Fakat oruçlu olduğunu unutarak yenilen veya içilen bir şeyin orucu bozup bozmayacağı hakkında Âyet-i kerime'lerde açık bir hüküm yoktu.

Kur'an-ı kerim'de zekâtın farz olduğu bildirilmekteydi. Ancak ne kadar malı olana zekâtın farz olduğu, hangi mallardan zekât verileceği, nisap miktarları belli değildi. Hacc da böyledir.

Âyet-i kerime'lerde temiz olan şeylerin helâl, pis olan şeylerin de haram olduğu haber verilmiş, fakat bunların neler olduğu bildirilmemiştir.

Bütün bunları birer birer izah eden Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'leri ve Sünnet-i seniyye'sidir.

İnsanları dünya saâdetine ve âhiret selâmetine ulaştıracak ne varsa hepsini açıklamış, geriye bir şey bırakmamıştır.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Sakın sizden birinizi emrettiğim veya nehyettiğim hususlardan biri kendisine ulaşınca, koltuğuna yaslanıp 'Bilmiyorum! Biz Allah'ın kitabında ne buluyorsak ona uyarız.' derken bulmayayım." (Tirmizî)

Bütün bu izahlardan anlaşılıyor ki, Kur'an-ı kerim ve Sünnet-i seniyye'yi birbirinden ayırmak mümkün değildir.

•

Resulullah Aleyhisselâm'a itaat, onun sünnetine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniyye'ye uymak, İslâm'ın ve imanın bir gereğidir.

Ona itaat etmek, verdiği hükme razı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek mümin olmanın şiarıdır. Aksi takdirde inanmanın mânâsı kalmaz. Ona muhalefet ederek Allah-u Teâlâ'ya itaat etmek düşünülemez.

HAKİKAT Aylık İslâm Dergisi


New Topic

http://www.hakikat.com/dergi/206/muhammedas206.html

Tarayıcıda aç.

http://www.hakikat.com/dergi/206/muhammedas206.html

Devamı 206.sayıdan itibaren her ay eklenmektedir.

____________________________________________________________

"Bu eser, Pakistan Devleti tarafından 1997 yılında düzenlenen Dünya Sîret yarışmasında birincilik ödülüne layık görülmüş ve Muhterem Müellif'e bir liyakat belgesi verilmiştir."

ÖMER ÖNGÜT -kuddise sırruh


Peygamber Efendimiz(s.a.v) Duaları

Write here...


Dua Kelimesi Geçen 356 Hadis Dua Kelimesi Geçen 356 Hadis
Peygamber Efendimizin (s.a.v) Sünnetleri

New Topic

Write here...


Dua Kelimesi Geçen 356 Hadis

Dua Kelimesi Geçen 356 Hadis

Kaynak:Kütübi Sitte

46 "Ebu Bekre Nufey'u'bnu'l-Haris es-Sakafi (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: “Zaman, döne döne Allah'ın arz ve semavatı yarattığı gündeki düzenini tekrar buldu. Sene on iki aydır. Bunlardan dördü haram aydır. Haram aylar da üç tanesi peş peşe gelir: “Zül-kade, Zü'l-hicce ve Muharrem. Bir de Cumadi ve Şaban ayları arasında yer alan Mudarlılar'ın Receb'i.” Resûlullah (aleyhissalatu vesselam) sordu: “-Bu ay hangi aydır?” Biz: “Allah ve Resûlü daha iyi bilir” dedik. Bir müddet sustu. Biz ayın ismini değiştirecek zannettik. Ancak şunu söylediler: “-Bu zi'l-hicce değil mi?” “-Evet!” karşılığını verdik. Devam etti: “-Peki burası neresidir?” Biz: “-Allah ve Resûlü daha iyi bilir” cevabını verdik. Yine sustu ve biz bölgenin ismini değiştirecek vehmine kapıldık. “-Burası haram bölge değil mi?” dedi. “-Evet” dedik. “-İçinde bulunduğunuz gün nedir?” diye tekrar sordu, biz yine: “-Allah ve Resûlü daha iyi bilir” dedik. Tekrar sustu ve biz yine günün ismini değiştirecek zannına düşmüştük ki: “-Kurban günü değil mi?” dedi. “-Evet” cevabımız üzerine sözüne devam etti: “-Bilin ki, kanlarınız, mallarınız ve ırzlarınız birbirinize kesinlikle haramdır, tıpkı bu yerde, bu ayda şu gününüzün haram olması gibi. Rabbinize kavuştuğunuz zaman sizi yaptıklarınızdan hesaba çekecek. Sakın benden sonra birbirinizin boyunlarını vuran kafirler olmayın. Bu söylediklerimi duyanlar, duymayanlara ulaştırsınlar. Bazan söz kendisine ulaştırılan kimse, ulaştırılan sözü, bizzat dinleyenden daha iyi beller.” Resûlullah (aleyhissalatu vesselam) sonra şunu ekledi: “ Tebliğ ettim mi, tebliğ ettim mi?” üç defa tekrarladı. “-Evet” cevabımız üzerine: “-Ya Rabbi şahid ol!” dedi. Müslim'in rivayetinde şu ziyade var: “Sonra Hz. Peygamber (aleyhissalatu vesselam) beyazı galebe çalan alaca iki koyuna yöneldi ve onları kesti. Sonra da koyunun bir parçasını alıp aramızda taksim etti.” Rezin, rivayetin arasına şunu ilave eder: “Üç şey vardır, bir mü'minin kalbi onlara karşı ebediyen ihanet etmez; ameli sırf Allah için yapmak, idareyi elinde tutana karşı hayırhah olmak, Müslümanların cemaatine katılmak, çünkü onların Duaları cemaate dahil olanların hepsini içine alır.” İbnu'l-Esir: “Bu ziyadeyi ana kitaplarda (Kütüb-i Sitte) görmedim” der. Bu ziyadenin manası şudur: Bu üç şeyde kalbler huzura kavuşur. Kim bunlara yapışır, riayet ederse, kalbi hıyanet, hile ve şer gibi manevi kirlerden temiz kalır."

73 "Hz. Aişe (radıyallahu anha) şunu anlatır: Hz. Peygamber (aleyhissalatu vesselam)'in bir hasırı vardı, geceleri perde yapıp gerisinde namaz kılardı, gündüzleri de yayıp üzerine otururdu. Halk da Resûlullah (aleyhissalatu vesselam)'ın yanına dönep (gelip) aynen onun gibi namaz kılmaya başladılar. Sayı gittikçe arttı. Bunun üzerine Resûlullah (aleyhissalatu vesselam) onlara yönelerek şunu söyledi: “Ey insanlar, takat getireceğiniz işleri yapın. Zira siz (Dua etmekten) usanmadıkça Allah da sevap yazmaktan usanmaz. Allah'a en hoş gelen amel, az da olsa devamlı olanıdır.” Ravi der ki: Muhammed (aleyhissalatu vesselam)'in ailesi bir iş yapınca onu sabit kılardı (artık terketmez devamlı yapardı). Buhari'nin Ebu Hüreyre (radıyallahu anh)'den yaptığı bir rivayette: “Orta yolu tutun, güzele yakın olanı arayın, sabah vaktinde, akşam vaktinde, bir miktar da gecenin son kısmında yürüyün (ibadet edin), ağır ağır hedefe varabilirsiniz. Unutmayın ki sizden hiç kimseye, yaptığı amel, cenneti kazandırmayacaktır” buyurdu. “Sen de mi (amelinle cennete gidemiyeceksin) ey Allah'ın Resûlü?” dediler. “Evet, ben de, dedi, Allah affı ve rahmeti ile muamele etmezse ben de!” Buhari ve Nesai'de gelen bir başka rivayette: “Bu din kolaylıktır. Kimse (aşırı gayretle) dini geçmeye çalışmasın, (başa çıkamaz, yine de yapamadığı eksiklikleri kalır ve) galebiyet dinde kalır” buyrulmuştur."

92 "Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Nefsimi kudret elinde tutan Zat'a kasem olsun, ya ma'rufu emreder ve münkerden de yasaklarsınız veya Allah'ın katından umumi bir bela göndermesi yakındır. O zaman yalvar yakar olursunuz da Duanız kabul edilmez.”"

121 "Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor. “Mekke'de Abdullah İbnu Zübeyr (radıyallahu anh)'e hamile kalmıştım. Doğum yaklaşmıştı ki, Mekke'yi terkettim ve Medine'ye geldim, Kuba'ya indim. Abdullah'ı orada dünyaya getirdim. Doğunca, bebeği alıp Resûlullah (aleyhissalatu vesselam)'a götürdüm, kucağına bıraktım. Resûlullah (aleyhissalatu vesselam) bir hurma istedi, ağzında çiğneyerek ezdikten sonra, tükrüğünden çocuğun ağzına bıraktı. Abdullah'ın midesine ilk inen şey Resûlullah (aleyhissalatu vesselam)'ın mübarek tükrükleri idi. Sonra (yumuşattığı o) hurma ile çocuğun damağını oğdu, hakkında bereketle Dua etti ve Abdullah ismini verdi. Müslüman aileden ilk doğan çocuk bu idi. (Medine'de bütün Müslümanlar) onun doğumuna çok sevindiler. Çünkü “Yahudiler size sihir yaptılar, asla doğum yapamayacaksınız” diye bir şayia çıkarılmıştı.”"

122 "Ebu Mûsa (radıyallahu anh) anlatıyor: “Bir oğlum doğmuştu. Hemen Resûlullah (aleyhissalatu vesselam)'a getirdim. İbrahim ismini verip bir hurma ile tahnikde bulundu. Sonra da “Mübarek olsun” diye Dua buyurdu ve çocuğu bana geri verdi. Bu çocuk, Ebu Musa'nın en büyük evladı idi.”"

139 "Hz. Aişe (radıyallahu anha) anlatıyor: “Yeni doğan çocuklar Hz. Peygamber (aleyhissalatu vesselam)'e getirilirdi. O da bunlara mübarek olmaları için Dua eder, tahnikde bulunurdu.”"

166 "Ebu Üseyd Malik İbnu Rebi'a es-Saidi (radıyallahu anh) anlatıyor: “Bir adam: “Ey Allah'ın Resûlü, anne ve babamın vefatlarından sonra da onlara iyilik yapma imkanı var mı, ne ile onlara iyilik yapabilirim?” diye sordu. Resûlullah (aleyhissalatu vesselam): “Evet vardır” dedi ve açıkladı: “Onlara Dua, onlar için Allah'tan istiğfar (günahlarının affedilmesini) taleb etmek, onlardan sonra vasiyetlerini yerine getirmek, anne ve babasının akrabalarına karşı da sıla-i rahmi ifa etmek, anne ve babanın dostlarına ikramda bulunmak.”"

187 "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: “Ey Allah'ın Resûlü, dedim, cahiliye devrinde yaptığım hayırlar var: Dua, köle azad etme, sadaka vermek gibi, bana bunlardan bir sevab gelecek mi?” “Sen dedi, zaten, daha önce yaptığın bu iyiliklerin hayrına Müslüman olmuşsun.” Bir diğer rivayette der ki: Dedim ki: “Allah'a kasem olsun, İslam'da yaptıklarımdan hiçbirini eksik bırakmadan, cahiliye devrinde hepsini yapmıştım.” Diğer bir rivayette Hakim'in cahiliye devrinde yüz köle azad ettiği, yüz deve yükü mal tasadduk ettiği, Müslüman olunca da aynı miktarda hayır yaptığını belirtir."

275 "Hz. Cabir (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam)'le birlikte gazveye katıldım. Ben su taşımada kullandığımız devemizin üzerinde giderken Resûlullah (aleyhissalatu vesselam) bana kavuştu. Devem yorgundu ve bu yüzden gerilerden yürüyordu. Durumu görünce Hz. Peygamber (aleyhissalatu vesselam) de geride kalarak deveyi sürdü ve ona Dua buyurdu. Bunun üzerine bütün develerin önünden gitmeye başladı. Bana: “Deveni nasıl görüyorsun?” diye sordu. “Çok iyi görüyorum, bereketiniz değdi” dedim. “Onu bana satar mısın?” buyurdu. Ben utandım, bundan başka su taşıyan devemiz yoktu. Yine de “evet” dedim ve Medine'ye varıncaya kadar sırtı benim olmak şartıyla deveyi kendilerine sattım. Ona: “Ey Allah'ın Rasûlü yeni evliyim” diyerek izin istedim. Bana izin verdiler. Bunun üzerine, Medine'ye gelince beni dayım karşıladı. Deveden sordu. Deve ile ilgili yaptıklarımı anlatınca beni ayıpladı. İzin istediğim sırada Hz. Peygamber (aleyhissalatu vesselam): “Bakire ile mi, dulla mı evlendin?” diye sormuştu. Ben “dul biriyle” dedim. “Niye bakire ile değil, o seninle sen de onunla şakalaşırdınız” buyurdu. Ben: “Ey Allah'ın Resûlü, babam vefat etti. Bir çok kız kardeşim var, hepsi de küçük. Onlarla aynı yaşta, onların terbiyeleriyle meşgul olamayacak, onlara bakamıyacak çok genç biriyle evlenmeyi uygun bulmadım. Bu sebeple onlara bakıp terbiyelerini yapacak birdulla evlendim” dedim.” Resûlullah (aleyhissalatu vesselam) Medine'ye gelince deveyi vermek üzere yanlarına gittim. Bana parasını verdi ve deveyi de iade etti.”"

463 "Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Dua, ibadettir”, sonra şu ayeti okudu: “Rabbiniz: Bana Dua edin ki size icabet edeyim. Bana ibadet etmeyi büyüklüklerine yediremeyenler varya, alçalmış ve hakir olarak cehenneme gireceklerdir” buyurmuşlardır” (Mü'min, 69)."

464 "Rezin şu ilave rivayeti kaydetti: “Resûlullah (aleyhissalatu vesselam)'ın Ashabı (radıyallahu anhüm ecmain) sordular: Rabbimiz yakın mıdır, biz ona hafif sesle hitab edelim, uzaksa yüksek sesle taleblerimizi söyleyelim?” Bunun üzerine şu ayet indi: “Kullarım sana benden sorarlarsa, (söyle ki) ben yakınım. Dua edenin Duasına, bana Dua ettiği takdirde icabet ederim” (Bakara, 186)."

5603 "Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Biriniz bir kadınla evlenir veya bir köle satın alırsa şöyle Dua etsin: “Allahım, ben bunun hayırlı olmasını ve hayırlı bir yaratılış üzere olmasını diliyorum. Onun şerrinden ve şerli bir tabiat üzere olmasından sana sığınıyorum. Eğer bir deve satın alırsa, eliyle hörgücünün üstenden tutup aynı şeyi söylesin.”"

5604 "Zeyd İbnu Eslem radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Biriniz bir kadınla evlenir veya bir hizmetçi (köle) satın alırsa, perçeminden tutup ona bereketle Dua etsin. Bir deve satın alınca hörgücünün tepesinden tutup, şeytan-ı racim'e karşı Allah'a istiazede bulunsun.”"

5606 "Hasan(-ı Basri) anlatıyor: “Akil İbnu Ebi Talib radıyallahu anh, Beni Cüşem'den bir kadınla evlenmişti. Onu: “Kaynaşma ve oğullar” dileyerek tebrik ettiler. Fakat o: “Resûlullah aleyhissalatu vesselam'ın kullandığı tabirlerle Dua edin: “Allah size (evliliği) mübarek etsin ve size bereket versin” deyin!” dedi.”"

375 "Ebu Hüreyre (radıyallahu anh) anlatıyor: “Bir adam gelerek: “Ey Allah'ın Resulü, bizler için eşyalara fiyat tesbit ediver” diye müracaatta bulundu. Hz. Peygamber (aleyhissalatu vesselam): “Hayır fiyat koymayayım (rızka bolluk vermesi için) Allah'a Dua edeyim” cevabını verdi. Arkadan bir başkası gelerek: (Ortalık pahalandı, eşyaların) fiyatını bize siz tesbit ediverin” diye talebde bulununca, bu sefer: “Hayır rızkı bollaştırıp, darlaştıran Allah'tır. Ben hiçbir kimseye zulmetmemiş olarak Allah'a kavuşmak istiyorum” cevabını verdi."

509 "Ebu Hüreyre (radıyallahu anh) anlatıyor: “Cenab-ı Hakk'ın şu mealdeki sözü nazil olunca: “İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azab eder...” (Bakar, 284) bu ihbar Sahabe (radıyallahu anhüma)'ye çok ağır geldi. Resûlullah (aleyhissalatu vesselam)'a geldiler, diz çöküp oturdular ve dediler ki: “Ey Allah'ın elçisi, bize yapabileceğimiz işler emredildi: Namaz, oruç, cihad ve sadaka, bunları yapıyoruz. Ama Cenab-ı Hakk sana şu ayeti inzal buyurdu. Onu yerine getirmemiz mümkün değil.” Resûlullah (aleyhissalatu vesselam) onlara: “Yani sizler de sizden önceki Yahudi ve Hıristiyanlar gibi “dinledik ama itaat etmiyoruz” mu demek istiyorsunuz? Hayır öyle değil şöyle deyin: “İşittik itaat ettik. Ey Rabbimiz affını dileriz, dönüş Sana'dır.” Cemaat bunu okuyup, dilleri ona alışınca, bir müddet sonra Cenab-ı Hakk şu vahyi inzal buyurdu: “Peygamber ve inananlar O'na Rabbi'nden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. “Peygamberleri arasında hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş sanadır” dediler” (Bakara 285). Ashab bunu yapınca Allah, önceki ayeti neshetti ve şu ayeti inzal buyurdu: “Allah kişiye ancak gücünün yeteceği kadar yükler; kazandığı iyilik lehine, ettiği kötülük de aleyhinedir. Rabbimiz! Eğer unutacak veya yanılacak olursak bizi sorumlu tutma. (Resûlullah bu Duayı yapınca Allah Teala hazretleri: Pekala, yaptım buyurmuştur). Rabbimiz bizden öncekilere yüklediğin gibi bize de ağır yük yükleme! (Allah Teala hazretleri: Pekiyi buyurmuştur). Rabbimiz! Bize gücümüzün yetmiyeceği şeyi taşıtma (Rabb Teala hazretleri: Pekiyi dedi). Bizi affet, bizi bağışla, bize acı. Sen Mevlamızsın, kafirlere karşı bize yardım et (Rabb Teala buna da Pekiyi demiştir)."

524 "İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) Safvan İbnu Umeyye, Süheyl İbnu Amr ve el-Haris İbnu Hişam'a bedDua ediyordu. Bunun üzerine şu ayet indi: “Allah'ın, onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur; çünkü onlar zalimlerdir” (Al-i İmran, 128)."

533 "Ümmü Seleme (radıyallahu anha) anlatıyor: “Ey Allah'ın Resûlü, Allahu Teala'nın kadınları hicretle ilgili olarak zikrettiğini hiç işitmiyorum, niçin? diye sordum. Bu sorum üzerine şu ayet indi: “Rableri Dualarını kabul etti: Bir birinizden meydana gelen sizlerden, erkek olsun, kadın olsun iş yapanın işini boşa çıkarmam. Hicret edenlerin, memleketlerinden çıkanların, yolumda ezaya uğratılanların, savaşan ve öldürülenlerin günahlarını elbette örteceğim. And olsun ki, Allah katında bir nimet olarak, onları içlerinden ırmaklar akan cennetlere koyacağım. Nimetin güzeli Allah katındadır.” (Al-i İmran, 195)."

592 "Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: Ömer: “Allah'ım, şarap hakkında bize tatminkar bir açıklamada bulun” diye Dua etmişti ki Bakara suresinde bulunan şu ayet indi: “Sana içki ve kumarı sorarlar de ki: “İkisinde hem büyük günah ve hem insanlara bazı faydalar vardır. Günahları faydasından daha büyüktür.” (Bakara 219). Bunun üzerine Ömer (radıyallahu anh) çağırıldı ve ayet kendisine okundu. Ömer yine: “Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun” dedi. Bir müddet sonra Nisa suresindeki: “Ey iman edenler! Sarhoşken ne dediğinizi bilene kadar, cünübken, -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın...” (Nisa, 43) ayeti nazil oldu. Ömer (radıyallahu anh) çağırıldı ve ayet kendine okundu. Ömer yine: “Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun” dedi. Bir müddet sonra, Maide suresindeki ayet indi: “Ey iman edenler! İçki, kumar, putlar ve fal okları şüphesiz şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz. Şeytan şüphesiz içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan alıkoymak ister. Artık bunlardan vazgeçersiniz değil mi?” (Maide 90-91). Ömer yine çağırılıp ayet kendisine okundu. Bu sefer “Evet Rabbimiz vazgeçtik, vazgeçtik” dedi."

621 "Hz. Enes (radıyallahu anh) anlatıyor: “Ebu Cehl (birgün) şöyle dedi: “Allahımız, eğer bu Kitap, gerçekten senin senin katından ise, bize gökten taş yağdır veya can yakıcı bir azab ver” (Enfal, 32) diye Dua etmişti. Şu ayet indi: “Sen içlerinde iken Allah onlara azab etmez. Onlar bağışlanma dilerken de elbette Allah azab edecek değildir” (Enfal, 33). Müşrikler mü'minleri Mekke'den çıkardıkları zaman da şu ayet indi: “Yoksa Mescid-i Haram'a girmekten men ederlerken Allah onlara niçin azab etmesin?...” (Enfal, 34)."

688 "Saffan İbnu Assal (radıyallahu anh) anlatıyor: “İki Yahudi konuşuyorlardı, biri arkadaşına: “Gel seninle şu Peygamber (aleyhissalatu vesselam)'e gidelim ve birşeyler soralım” dedi. Arkadaşı: “Ona peygamber deme” diye müdahale edip ekledi: “Şayet o, kendisinden “peygamber” diye bahsettiğini duyacak olursa sevincinden gözleri dört olur.” Beraberce gidip Resûlullah (aleyhissalatu vesselam)'a imtihan niyetiyle dokuz açık ayetten soru sordular. Resûlullah (aleyhissalatu vesselam) onlara “Allah'a hiç bir şeyi ortak kılmayın, hırsızlık yapmayın, zina fazihasını işlemeyin. Allah7ın haram kıldığı cana kıymayın, masum kişiyi öldürtmek içinsultana gammazlamayın, sihir yapmayın, faiz yemeyin, günahsız kadına zina iftirası atmayın, savaş sırasında cepheyi koyup kaçmayın, ey Yahudiler, bilhassa sizin için söylüyorum, cumartesi günü yasağını ihlal etmeyin” dedi. Saffan der ki: “Bu cevap üzerine Yahudiler, Resûlullah (aleyhissalatu vesselam)'ın el ve ayaklarını öptüler ve: “Şehadet ederiz ki, sen peygambersin” dediler. Saffan diyor ki: Resûlullah (aleyhissalatu vesselam) onlara: “Öyleyse niye bana uymuyorsunuz?” diye sordu. Onlar: “Davud (aleyhisselam), neslinden peygamber kesilmesin diye Dua etti. Biz, sana uyduğumuz takdirde Yahudilerin bizi öldürmesinden korkuyoruz” cevabını verdiler.”"

690 "Hz. Aişe (radıyallahu anha) diyor ki: “Şu ayet Dua hakkında nazil olmuştur: “(Ey Muhammed) namaz kılarken sesini yükseltme, gizli de okuma...” (İsra, 110)."

716 "Zühri merhum, Urve ve başkalarından almış olarak Hz. Aişe'nin şu rivayetini nakleder: “Hz. Aişe (radıyallahu anha) buyurmuştur ki: “Resûlullah (aleyhissalatu vesselam) bir sefere çıkacağı zaman kadınları arasında kur'a çeker, kur'a kime çıkarsa onu beraberinde sefere götürürdü. Bir sefer sırasında da benim okum çıktı ve yolculuğuna ben refakat ettim. Bu sefer, örtünme emri geldikten sonra idi. Ben yol sırasında deve sırtında giden bir mahmil içinde taşınıyordum. Konak yerlerinde de onun içinde iken iniyordum. Resûlullah (aleyhissalatu vesselam)'ın o gazvesi sona erinceye kadar hep böyle yol aldık. Nihayet geri döndü ve Medine'ye yakın bir yerde konakladık. Geceleyin bir müddet kaldıktan sonra dönüş emri verildi. Dönüş emri çıktığı sırada ben kalkıp (kaza-yı hacet için tek başıma) sordudan ayrılıp gittim. İhtiyacımı gördükten sonra bineğime geri geldim. O sırada göğsümü yokladım. Yemen'in göz boncuğundan yapılmış gerdanlığım kopmuştu. Aramak üzere geri döndüm. Onu aramak beni epeyce oyaladı. Benim bineğimle meşgul olan askerler gelip mahmilimi deveme yüklemişler. Zannetmişler ki ben mahmilin içindeyim. O zamanlar kadınlar çok hafifti. Az yedikleri için şişman değillerdi. Askerler mahmilini kaldırırken hafifliğine şaşırmayıp yüklemişler. Ben zaten küçük yaşta bir kadındım: Hülasa devemi sürüp gitmişler. Ordu gittikten sonra gerdanlığımı buldum. Ordugaha geri döndüğüm zaman kimseyi bulamadım. Herkes gitmişti. Önce bulunduğum yere geldim. Beni bir müddet sonra kaybetmiş olduklarını farkederek aramaya geleceklerini düşündüm. Bu halde iken uyku bastırmış ve uyuyup kalmışım. Safvan İbnu Muattal es-Sülemi -ki bilahere (Zekvan'da ikamet ederek) Zekvani ünvanını da almıştır- (geri gözcülüğü vazifesiyle) ordugahın gerilerinde geceyi geçirmişti. Sabah olunca benim menzilden geçerken uyuyan bir insan karaltısı görerek yanıma geldi. Görür görmez beni tanıdı. Zira örtünme emri gelmezden önce beni görmüştü. Ben onun istirca sesiyle “İnna lillah ve inna ileyhi raci'ûn =Biz Allah'ın kullarıyız ve Allah'a dönüp varacağız” uyandım. Derhal başörtümle yüzümü örttüm. Allah'a kasem olsun bana tek kelime konuşmadı, istircaından başka bir tek sözünü de işitmedim. İndi ve devesini ıhtırdı. Binmem için devenin ön ayaklarına ayağıyla bastı. Ben de bindim. Devemi önden çekti, böylece yol aldık. Ordu bir yerde konakladığı sırada onlara yetiştik. (Gecikme hadisesini iftira vesilesi yaparak) benim yüzümden helak olanlar oldu. Bu işte en büyük vebal de Abdullah İbnu Ubey İbni Selûl'e düşmüştü. Medine'ye geldiğimiz zaman bir ay kadar hasta yattım. Meğer bu esnada iftira edenlerin dedikoduları herkesi meşgul ediyormuş. Benim ise hiçbir şeyden haberim olmadı. Ancak bir husus bende kuşku uyandırmıştı. Resûlullah (aleyhissalatu vesselam)'da, başka zaman hastalanınca gördüğüm iltifat ve alakayı göremiyordum. Yanıma girip selam veriyor, sonra da: “Şu sizinki nasıl?” deyip çıkıyordu. Bu davranışından biraz işkilleniyordum ama yine de (ortalığı saran) fitneden bihaber"

735 "Hz. Enes (radıyallahu anh), “Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine Dua ederler..” (Secde 16) mealindeki ayetin, Atame denen yatsı namazını bekleyenler hakkında indiğini söylemiştir.”"

736 "Hz. Enesin rivayeti Ebu Davud'da şu şekilde gelmiştir: Müslümanlar, Resûlullah (aleyhissalatu vesselam) zamanında) akşamla yatsı arasında nafıle namaz kılıyorlardı. Bunun üzerine “Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine Dua ederler..:' ayeti nazil oldu.” Hasan Basri merhum: “Ayet-i kerime kıyamu'l-leyl yani gece namazı ile ilgilidir, o kastedilmektedir” demiştir."

780 "Mesruk (rahimehullah) anlatıyor: “İbnu Mes'ud (radıyallahu anh)'un yanında oturuyorduk, o da aramızda yatmış vaziyette idi. Kendisine bir adam geldi ve: “- Ey Ebu Abdirrahman! Bir kıssacı (Kinde kapıları yanında), Duhan mücizesi gelerek kafırlerin nefıslerini alıp götüreceğini, mü'minlerin ondan nezle şeklinde (çok hafıf müteessir olarak) geçiştireceğini anlatıyor” dedi. Bunun üzerine İbnu Mes'ud (radıyallahu anh) kızarak oturdu ve şunları söyledi: “- Ey insanlar Allah'tan korkun. İçinizden bir şeyler bilenler bildiklerini söylesin. Bilmeyenler de, “Allahu a'lem (Allah bilir)” desin. Zira birinizin bilmediği bir şey için “Allah bilir” demesi en büyük ilimdir. Zira Allahu Teala Resul-i Ekrem (aleyhissalatu vesselam)'i için şöyle buyurmuştur: “Ben bu hizmetim için sizden bir ücret istemiyorum, kendiliğinden bir şey teklif edenlerden de değilim, de!” (Sad, 86). Şüphesiz, Hz. Peygamber (aleyhissalatu vesselam), insanlarda bir gerileme gördüğü zaman: “Rabbim, Hz. Yusufun yedi (senesi) gibi yedi (kıtlık) senesi ver”diye bedDuada bulunmuştu. Bu bedDua üzerine Mekkeli müşrikleri öyle bir kıtlık yakalamıştı ki her şeyi silip süpürmüş, açlıktan laşelerin derilerini bile yemek zorunda kalmışlardı. Onlardan biri semaya bakınca, duman gibi birşeyler görür olmuştu. Bu durum karşısında, (Mekkelilerin lideri olan Ebu Süfyan) Hz. Peygamber (aleyhissalatu vesselam)'e müracaat ederek: “- Ey Muhammed, sen Allah'a taat ve yakınlarına yardım emrederek geldin. Kavmin helak oldu. Onlar için Allah'a Dua et!” dedi. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: “Göğün, insanları bürüyecek ve gözle görülecek bir duman çıkaracağı günü bekle. Bu can yakan bir azabtır. İnsanlar: “Rabbimiz bu azabı bizden kaldır, doğrusu artık biz inananlarız” derler. Nerede onlarda öğüt almak? Kendilerine gerçeği açıklayan bir peygamber gelmişti ve ondan yüz çevirmişler “belletilmiş bir deli” demişlerdi. Biz sizden azabı az süre için kaldıracağız, siz yine de eski inkarcılığınıza döneceksiniz” (Duhan,10-15). Abdullah İbnu Mes'ud şöyle dedi: “- Haklarında: “Onları çarptıkça çarpacağımız gün intikamımızı mutlaka alırız” (Duhan 16) buyurulanlardan hiç ahiret azabı kaldırılır mı?” Ayette geçen batşa (çarptıkca çarpma), Bedir Savaşı' dır.”"

859 "Ebu Hüreyre (radıyallahu anh) anlatıyor: “Hz. Resûlullah (aleyhissalatu vesselam) buyurdular ki: (Bürüc süresinin), “İçlerinde burçları bulunan semaya, vaadedilen güne, şahidlik edene ve şahidlik edilene andolsun..”ayetlerinde (1-3) geçen “vaadedilen gün” den maksad kıyamet günüdür; “şahidlik edilen gün”den maksad arefe günüdür; “şahidlik eden”den maksad da cuma günüdür.” Resûlullah (aleyhissalatu vesselam) devamla buyurdular ki: “Güneş, cumadan daha hayırlı bir gün üzerine ne doğdu ne de battı. Onda bir an vardır ki, hayır Duası o ana rastlayan bir kulun Duası, mutlaka kabul edilir, bir şerden sakınma (istiaze) talebinde bulunan kimse de mutlaka ondan sakındırılır.”"

961 "Hz. Enes (radıyalahu anh) anlatıyor: “Muharcirler hicretle Medine'ye gelip (Ensar'ın yardımlarını gördükleri) vakit şöyle dediler: “ Ey Allah 'ın Rasûlü ! Biz, çok maldan böylesine cömertce veren, az maldan da yardımı böylesine güzel yapan aralarına inmiş bulunduğumuz şu Medinelilerden başka bir kavmi hiç görmedik! Bize bedel işlerimizi yaptılar, hayatımızı düzene koymada yardımcı oldular. Biz (hicret ve ibadetlerimizle kazandığımız) sevapların hepsini onlar alacak diye korkuyoruz !” Resûlullah (aleyhissalatu vesselam) onlara şu cevabı verdi: “ Hayır! Onlar sizin Dua ve teşekkürlerinizden hasıl olan sevabı alacaklar. “"

1018 "Şeddad İbnu'l-Had (radıyallahu anh) anlatıyor: “Bir bedevi gelerek Resûlullah (aleyhissalatu vesselam)'a iman etti. Sonra da sordu: “Seninle hicret edeyim mi?” Resûlullah (aleyhissalatu vesselam) onu ashabından birine teslim edip meşgul olmasını söyledi. Sonra yapılan gazvede Resûlullah (aleyhissalatu vesselam), bir miktar ganimet elde etmişti. Bunu taksim etti ve bedeviye de bir pay ayırdı. Bedevi: “Bu nedir?” diye sordu. Resûlullah (aleyhissalatu vesselam): “Bu payı sana ayırdım” dedi. Adam: “Ben bunun için sana tabi olmuş değilim, ben -eli ile boğazını göstererek- şuraya bir ok atılıp ölmem ve cennete gitmem için sana tabi oldum” dedi. Resûlullah (aleyhissalatu vesselam) da: “Sen Allah'a sadık oldun mu o da sana sadık olur (dilediğini verir)” dedi. Askerler bir müddet durdular. Sonra düşmanla mukatele etmek üzere kalktılar. Adamcağızı, az sonra sırtlayıp Hz.Peygamber (aleyhissalatu vesselam)'e getirdiler. Tam gösterdiği yere bir ok isabet etmiş ve ölmüştü. Resûlullah (aleyhissalatu vesselam): “Bu, o adam mı?” diye sordu: “Evet, odur!” dediler. “Öyleyse o Allah'a doğru söyleyip sadakat gösterdi, Allah da ona sadakat gösterdi” dedi. Adam, Resûlullah (aleyhissalatu vessselam)'ın cübbesi ile kefenlendi. Resûlullah (aleyhissalatu vesselam) cenazeyi öne çıkardı, üzerine namaz kıldı. Okuduğu Duadan işitilenler arasında şu da vardı: “Ey Allahım, bu senin bir kulundur. Senin yolunda hicret etmek üzere memleketinden ayrıldı. Şehid olarak öldürüldü. Ben buna şahidlik ediyorum.”"

1025 "Nu'man İbnu Mukarrin. (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) ile birçok gazvelere katıldım. (Şunu gördüm): Resûlullah (aleyhissalatu vesselam), şafak sökünce, güneş doğuncaya kadar mukateleyi durdururdu. Güneş doğunca öğle vaktine kadar tekrar mukateleye geçerdi. Tam öğle vaktinde mukateleyi durdurur, güneş batıya meyledinceye kadar ara verirdi. Meyledince, ikindi vaktine kadar mukatele eder, ikindi vaktinde ikindi namazını kılıncaya kadar ara verir, sonra tekrar mukateleye geçerdi. (Ashab) derdi ki: “Bu vakitte (yani güneşin zevali vaktinde) yardım rüzgarları eser, mü'minler namazlarında orduları için Dua ederler.”"

1052 "Osman İbnu Ebi Hazim, babası vasıtasıyla dedesi Sahr (radiyallahu anh)'dan rivayet ediyor: “Resulullah (aleyhissalatu vesselam) Taif'e karşı gazveye çıkmıştı. Sahr bunu işitir işitmez, Resulullah (aleyhissalatu vesselam)'a imdad etmek üzere bir grup atlıyla hareket etti. Ancak, Resulullah (aleyhissalatu vesselam)'ı fetih yapmadan geri dönmüş buldu. Sahr, o gün Allah'a yemin ederek: “Şu Kasr, Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğmedikçe kuşatmayı kaldırmayacağım” dedi ve oradan ayrılmadı. Nihayet içeridekiler Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğdiler. Sahr, Resulullah (aleyhissalatu vesselam)'a şöyle yazarak durumu bildirdi: “Emmaba'd: Ey Allah'ın Resulu! Sakif senin hükmüne boyun eğmiştir. Ben, onları süvariler arasında getiriyorum.” Resulullah (aleyhissalatu vesselam) “Es-salatu Camiatun” diye nida edilmesini emretti. Kahraman (yani Sahr) için: “Rabbim, şu kahramana atlarını, adamlarını mübarek kıl!” diye on kere Dua etti. Derken halktan bir grup Resulullah (aleyhissalatu vesselam)'ın yanına geldi. Muğire İbnu Su'be söz alıp: “Ey Allah'ın Resulu! Sahr, halamı yakaladı. Halbuki halam Müslümanların girdiği şeye (imana) girmişti” dedi. Resululah (aleyhissalatu vesselam) onları çağırıp: “- Ey Sahr, bir kavm Müslüman oldu mu, artık kanlarını da mallarını da korumuş olurlar. Muğire'ye halasını iade et!” dedi. O da kadını ona iade etti. Sahr, Beni Süleym'e ait olan bir suyu Hz. Peygamber (aleyhissalatu vesselam)'den istedi. Beni Süleym, İslam'dan kaçarak bu suyu terketmişti. Sahr: “Ey Allah'ın Resulu, beni ve kavmimi oraya yerleştir!” dedi. Resulullah (aleyhissalatu vesselam): “Pekala!” dedi ve onu oraya yerleştirdi: Sonra Süleymiler Müslüman oldular ve Sahr'a gelip suyu kendilerine iade etmesini söylediler. Sahr, buna imtina edince Süleymiler, Resulullah (aleyhissalatu vesselam)'a başvurdular: “- Ey Allah'ın Resulu, biz Müslüman olduk, suyumuzu iade etmesi için Sahr'a geldik. O imtina edip vermedi” dediler. Resulullah (aleyhissalatu vesselam) Sahr'ı çagırttı. Gelince: “ Ey Sahr, bir kavm Müslüman olunca mallarını ve kanlarını korurlar, bunlara sularını geri ver!'' diye emretti. Sahr: “- Başüstüne ey Allah'ın Resulu!” dedi. Ravi der ki: “Ben Resulullah (aleyhissalatu vesselam)'ın yüzünün bu sırada suyu Sahr'dan geri almaktan duyduğu haya sebebiyle genç kızın yüzü gibi kızardığını gördüm.”"

1081 "Umeyr Mevla Abi'l-Lahm (radıyallahu anh) anlatıyor: “Efendilerimle birlikte Hayber Gazvesi'ne katıldım. Resûlullah (aleyhissalatu vesselam)'a benden bahsettiler ve benim köle olduğumu söylediler. Resûlullah (aleyhissalatu vesselam) da bana kılıç kuşatmalarını emretti. Bana kılıç kuşatıldı. (Açıcak yaşça küçük olmam ve boyumun kısalığı sebebiyle) kılıcı yerde sürüyordum. Sonra Hz. Peygamber (aleyhissalatu vesselam) bana ev eşyası verilmesini emretti. Delileri tedavi için okuduğum bir rukyeyi (afsunlama Duası) (kontrol ettirmek için) Resûlullah (aleyhissalatu vesselam)'a arzettim. Bir kısmını atıp, diğer bir kısmını muhafaza etmemi emretti.”"

1106 "Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Peygamberlerden (aleyhimüsselam) biri, gazveye çıktı da kavmine: “Nikahla bağlanıp, gerdeğe girmek istediği halde henüz gerdek yapmadığı kadını olan benimle gelmesin, keza bina yapıp henüz çatısı atılmamış inşsaatı olan da gelmesin, keza gebe koyun veya develer satın alıp doğurmalarını bekleyeniniz varsa o da gelmesin” dedi. . Gazveye çıktı. Derken tam ikindi namazı sırasında veya buna yakın bir zamanda (fethedeceği) beldeye yaklaştı. Güneş'e: “Sen bir memursun, ancak ben de bir memurum” dedi ve Allah'a yönelerek: “Ey Rabbim, şu güneşi bize durdur (da namazımız geçmesin!)” diye Dua etti. Güneş, o yerlerin fethini Allah müyesser kılıncaya kadar durduruldu. Sonra elde edilen ganimetleri topladılar. Toplanan ganimetleri yemek üzere ateş geldi. Fakat ateş tatmadı bile. Bunun üzerine Peygamber: “İçimizde ganimetten çalan bir hırsız var, her kabileden bir kişi bana biat etsin!” dedi. Bu suretle ona biat etmeye başladılar. Derken bir adamın eli peygamerin eline yapışıp kaldı.”Hırsız bu kabilede. Kabilenin her ferdi bana teker teker biat etsin !” dedi. Biat etmeye başladılar. İki veya üç kişinin eli O'nun eline yapıştı kaldı. “Ganimet hırsızı sizde” dedi. Öküz başı kadar iri bir altın getirdiler. Ganimet yığınının içine o da atıldı. Ateş gelip ganimeti yedi. Bilesiniz, bizden önce hiçbir ümmete ganimet helal kılınmamıştır. Ganimetleri Allah sadece bize helal kıldı. Bu da, bizde gördüğü aczimiz ve za'fımız sebebiyledir."

1365 "Abdullah İbnu Saib anlatıyor: “Safa ile Merve arasındaki tavaf sırasında Resûlullah (aleyhissalatu vesselam)'ın şöyle Dua ettiğini işittim: “Rabbimiz bize dünyada hayır ver, ahirette de hayır ver ve bizi ateş azabından koru.”"

1366 "Nafi' (rahimehullah)'nin anlattığına göre, İbnu Ömer (radıyallahu anhüma)'i Safa tepesi üzerinde şöyle Dua ederken işitmiştir: “Ey Allah'ım, Kitab-ı Mübin'inde: “Bana Dua edin size icabet edeyim!” (Gafır 60) diyorsun, sen sözünden dönmezsin. Ben şimdi senden istiyorum: Bana hidayet verip İslam'ı nasib ettin, onu geri alma. Son nefesimi Müslüman olarak vermemi nasib et” (Amin). Ya Rabb, aynı Duayı biz de yapıyoruz, kabül et! Rezin şunu ilave etmiştir: “(İbnu Ömer), üç kere tekbir getirir ve şöyle derdi: “Allah'tan başka ilah yoktur, O tekdir, O'nun ortağı yoktur, mülk O'nundur, bütün hamdler O'na aittir, O her şeye kadirdir.” Bunu da yedi kere tekrarlardı. Merve'de de, her şavtta aynı şeyleri tekrar ederdi. Rezin'in bu ilavesi de Muvatta'nın aynı babındadır (127. hadis)"

1367 "Rezin'in bir rivayetinde şöyle denir: “Bu yirmi bir tekbir, yedi tehlil eder. Bunlar arasında da Dua eder, Allah'tan ister, sonra (tepeden inmeye başlar), vadinin tabanına (şimdilerde Yeşil Sütunlara) varınca koşmaya başlar, buradan çıkıncaya kadar koşar, Merve yamacına varınca normal yürümeye devam eder. Tepeye, zirveye çıkar, orada durup, Safa'da yaptıklarını aynen tekrar ederdi. Bunu yedi kere tekrarlar ve böylece sa'yini tamamlamış olurdu.”"

1368 "Hz.Cabir (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Safa tepesinde durduğu zaman üç kere tekbir getirip sonra: Allah'tan başka ilah yoktur. O tekdir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir, O herşeye kadirdir” derdi. Ve bunu üç sefer tekrar eder, Dua okurdu. Aynı şeyi Merve tepesinde de yapardı.”"

1377 "Yine Müslim'de kaydedilen bir rivayette, İbnu Abbas (radıyallahu anhüma) şunu söyler: “Sizler Kabe'yi tavafla emrolundunuz, içine girmekle değil.” Ve der ki: “Üsame (radıyallahu anh) bana, Resûlullah (aleyhissalatu vesselam)'ın, Beytullah'a girdiği zaman her tarafında Dua ettiğini, dışarı çıkıncaya kadar namaz kılmadığını, çıkınca Beytullah'ın önünde (kapısına yakın yerde) iki rek'at kılıp: “Bu (Beyt), kıbledir” dediğnni haber verdi.”"

1378 "Buhari'nin bir diğer rivayetinde şöyle denmiştir. “Resûlullah (aleyhissalatu vesselam) Kabe'ye girdi. İçeride altı direk vardı. Her bir direğin yanında bir miktar durdu, Dua etti, ama namaz kılmadı.”"

1380 "Nesai'nin bir diğer rivayeti şöyle: “Resûlullah (aleyhissalàtu vesselam)) Kabe'ye girdi, ilerledi. Kapıya yakın bulunan iki sütunun arasına gelince oturdu. Allah'a hamd ve senada bulundu. Sonra kalkıp Kabe'nin arka cihetinden karşısına gelen kısma kadar yürüdü. Alnını ve yanağını sürdü. Allah'a hamd'u senada bulundu, Dua ve istiğfar etti. Sonra Kabe'nin her bir köşesine gitti ve her birini tekbir, tehlil, tesbih ve Allah Teala'ya sena, Dua ve istiğfarla karşıladı.Sonra çıkıp, Beytullah'ın ön yüzünde iki rek'at namaz kıldı. Namazdan çıkınca: “Bu (Beyt), kıbledir” dedi.”"

1414 "Hz. Üsame (radıyallahu anh) anlatıyor: “Arafat'da ben Resûlullah (aleyhissalatu vesselam)'ın devesinin terkisinde idim. Bir ara Dua için ellerini kaldırmıştı. (O esnada) deve, Resûlullah (aleyhissalatu vesselam)'ı eğdi.Derken yuları düştü. Hz. Peygamber (aleyhissalatu vesselam) yuları elinin biriyle tutup, diğer elini kaldırarak Duasına devam etti.”"

1430 "İbnu Ömer (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam): “Ey Allahım, traş olanlara rahmet et” diye Dua etmişti. Yanındakiler: “Kısaltanlara da ey Allahın Resûlü!” dediler. Resûlullah (aleyhissalatu vesselam) efendimiz: “Ey Allahım traş olanlara rahmet et!”diye Duasını tekrar etti. Yanındakiler tekrar: “Kısaltanlara da Ey Allah'ın Resûlü!” dediler, bu sefer: “Kısaltanlara dal”buyurdu.”"

1431 "Sahiheyn'in Ebu Hüreyre (radıyallahu anh)'den kaydettiğn bir rivayet şöyledir: “Resûlullah (aleyhissalatu vesselam): “Ey Allahım,traş olanlara mağfiret et!” demişti, yanındakiler: “Ey Allah'ın Resûlü! Kısaltanlar için de (Dua ediver!)” dediler. Resûlullah (aleyhissalatu vesselam) yine: “Ey Allahım, traş olanlara mağfiret et!” buyurdu. Yanındakiler: “Ey Allah'ın Resûlü! Kısaltanlar için de (Dua ediver!)” dediler. Resûlullah (aleyhissalatu vesselam): “Ey Allahım, traş olanlara mağfiret et!” dedi.Yanındakiler: “Ey Allah'ın Resûlü! Kısaltanlara da (Dua ediver)” dediler. Resûlullah (aleyhissalatu vesselam) (bu üçüncü talebte): “Kısaltanlara da!” dedi.”"

1432 "Müslim'de Ümmü'1 Husayn (radıyallahu anha)'ın bir rivayeti şöyledir: “Veda haccında Resûlullah (aleyhissalatu vesselam)'ın, traş olanlara üç kere, kısaltanlara bir kere Dua ettiğini işittim.”"

1523 "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhisslatu vesselam) ilerledi, Mekke'ye girdi. (Doğru Beytullah'agiderek) Haceru'1-Esved'e geldi, (ilk iş) onu istilam buyurdu. Sonra Beytullah'ı (yedi şavtta) tavaf etti. (Tavaf tamamlanınca) Safa tepesine geldi, oradan beytullah'a baktı. Ellerini kaldırıp Allah'ı (tekbir, tehlil, tahmid ve tevhitle zikretmeye başladı ve Allah'ın zikretmesini dilediğince zikretti, Dua etti. Bu sırada Ensar (radıyallahu anhüm) da onun aşağısında (aynı şekilde zikir ve Duada bulunuyordu).”"

1599 "Ümeyye el-Mahzûmi (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam)'a bir hırsız getirildi. Suçunu itiraf etmişti. Ancak çaldığı eşya beraberinde bulunmadı. Resûlullah (aleyhissalatu vesselam), (hadden kurtarmak maksadıyla): “Senin çaldığını zannetmiyorum”dedi. Hırsız: “Hayır çaldım” diye te'yid etti. (Resûlullah) sözlerini aynı şekilde iki veya üç kere tekrar etti. Sonunda, elinin kesilmesini emretti ve kesildi. Sonra hırsız Resûlullah (aleyhissalatu vesselam)'a getirildi. Efendimiz: “ Allah tevbe ve istiğfarda bulun!” diye nasihat etti. Adamcağız: “- Allah'a tevbe ediyor, O'ndan mağfiret diliyorum” dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) da: “ Allahım, onu mağfiret et!”diyerek üç kere Duada bulundu.”"

1620 "Hz. Ömer (radıyallahu anh) anlatıyor: “Lakabı Hımar olan bir adam vardı. Bu zat zaman zaman Resûlullah (aleyhissalatu vesselam)'ı güldürürdü. Hz. Peygamber bu adamı, içki sebebiyle dövdürmüştü. Bir gün yine içki suçuyla getirildi. Resûlullah emretti, celde uygulandı. Cemaatten birisi: “Allah'ım şu adama lanet et! Kaç sefer içki sebebiyle getirildi, bir türlü ıslah olmuyor)” diye bedDua etti. Resûlullah (aleyhissalatu vesselam): “ Ona lanet etmeyin. Allah'a yeminle söylüyorum, bu adam hakkında bildiğim bir şey varsa o da Allah ve Resûlü'nü (samimiyetle) sevmiş olmasıdır” buyurdu.” Ebû Davud'da, Ebû Hüreyre (radıyallahu anh)'den kaydedilen bir rivayette: “Böyle söylemeyin, fakat şöyle deyin: “Ey Allahım, ona rahmet et, onun taksiratını affet!” buyurmuştur."

1663 "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor. “Resûlullah (aleyhissalatu vesselam)'a bir bedevi gelerek: “Ey Allah'ın Resûlü, (kuraklıktan) insanlar meşakkate düştüler. Aile efradı zayiata uğradı. Hayvanlarımız da helak oldular. Bizim için Allah'a Dua et, su göndersin. Zira biz Allah'a karşı senin şefaatini, sana karşı da Allah'ın şefaatini taleb ediyoruz!” dedi. Resûlullah (aleyhissalatu vesselam) adama şu mukabelede bulundu: “Yazık sana, söylediğin şeyin idrakinde misin ? Sübhanallah!” Resûlullah (aleyhissalatu vesselam) sübhanallahları o kadar tekrar etti ki bunun tesiri Ashab'ın yüzünden okunmaya başladı. Sonra Resûlullah (aleyhissalatu vesselam) sözüne şöyle devam etti: “Yazık sana, mahlukatından hiç kimseye karşı Allah şefaatçi kılınmaz. Allah'ın şanı böyle bir şey yapmaktan çok yücedir. Bak hele! Sen Allah'ın (azametinin) ne olduğunu biliyor musun? O'nun Arş'ı, semavatının' şöyle üzerindedir.-Parmaklarıyla işaret ederek- tıpkı üzerinde bir kubbe gibi. Arş Zat-ı Zülcelal sebebiyle inleyip ses çıkarır, tıpkı süvarisi sebebiyle atın ses çıkarması gibi. “"

1700 "Hz. Ömer (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Size emirlerinizin en hayırlıları kimlerdir, en şerirleri kimlerdir haber vereyim mi? Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir; lehlerinde hayırla Dua edersiniz, onlar da size hayır Dua ederler. Ümeranızın şerirleri de sizin buğzettiklerinizdir, onlar da size buğzederler, siz onlara lanet edersiniz, onlar da size lanet ederler”"

1712 "Kasım İbnu Muhammed anlatıyor: “Hz. Aişe (radıyallahu anha) bir gün hastalanmış: “Vay başım, (ölüyorum)!” demişti. Hz. Peygamber (aleyhissalatu vesselam) (şaka olsun diye): “Keşke bu ben sağken olsa, sana istiğfàr eder, Dua ediveririm!”dedi. Bunun üzerine Hz. Aişe (radıyallahu anha) birden parladı: “Vay başıma gelen. Vallahi görüyorum ki ölmemi istiyorsun. Ben öleceğim, sen de akşama zevcelerinden biriyle başbaşa kalacaksın ha!” dedi. Resûlullah (aleyhissalatu vesselam) (sözü değiştirerek) dedi ki: “Bilakis ben ölüyorum, vay başım! Ebu Bekir'e ve oğluna birinzi gönderip (benden sonra hilafet hususunda “ben daha layığım” iddia veya temennisinde bulunacaklara karşı) yerime geçeceği tesbit etmek istemiştim. Sonradan (kendi kendime: “Böyle bir iddiayı Ebû Bekir dışında kim yaparsa) Allah kabul etmez, mü'min1er de reddederler” dedim (ve vasiyet yapmaktan vazgeçtim).”"

1722 "Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam): “Dua ibadetin kendisidir” buyurdular ve sonra şu ayeti okudular. (Mealen): “Rabbiniz: ''Bana Dua edin ki size icabet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler alçalmış olarak cehenneme gireceklerdir” buyurdu.” (Gafır 60)."

1723 "İbnu Ömer (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kime Dua kapısı açılmış ise ona rahmet kaıları açılmış demektir. Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir. Dua, inen ve henüz inmeyen her çeşit (musibet) için faydalıdır. Kazayı sadece Dua geri çevirir. Öyle ise sizlere Dua etmek gerekir. “"

1730 "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Her gece, Rabbimiz gecenin son üçte biri girince, dünya semasına iner ve; “Kim bana Dua ediyorsa ona icabet edeyim. Kim benden bir şey istemişse onu vereyim, kim bana istiğfarda bulunursa ona mağfirette bulunayım” der. “ Rivayetin Müslim'deki bir vechi şöyle: “Allahu Teala gecenin ilk üçte biri geçinceye kadar mühlet verir. Ondan sonra yakın semaya inerek şöyle der: “Melik benim, Melik benim. Kim bana Dua edecek?”"

1731 "Ebû Ümame (radıyallahu anh) anlatıyor: “Derdi ki: “Ey Allah'ın Resûlü! En ziyade dinlenmeye (ve kabule) mazhar olan Dua hangisidir?” “Gecenin sonunda yapılan Dua ile farz namazların ardından yapılan Dualardır!” diye cevap verdi.”"

1732 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Ezanla kaamet arasında yapılan Dua reddedilmez (mutlaka kabule mazhar olur.)” “Öyleyse, dendi, “ey Allah'ın Resûlü, nasıl Dua edelim?” “Allah'tan, dedi, dünya ve ahiret için afıyet isteyin!”"

1733 "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “İki şey vardır, asla reddedilmezler: Ezan esnasında yapılan Dua ile, insanlar birbirine girdikleri savaş sırasında yapılan Dua.”"

1734 "Ebû Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kul Rabbine en ziyade secdede iken yakın olur, öyle ise (secdede) Duayı çok yapın.”"

1735 "Yine Ebû Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) anlatıyor: “(Allah'ın kabul ettiği) üç müstecab Dua vardır, bunların icabete mazhariyetleri hususunda hiç bir şekk yoktur. Mazlumun Duası, müsafirin Duası, babanın evladına Duası.”"

1736 "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “İcabete mazhar olmada gaib kimsenin gaib kimse hakkında yaptığı Duadan daha sür'atli olanı yoktur.”"

1737 "İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Duvaları örtmeyin. Kim kardeşinin mektubuna, onun izni olmadan bakarsa, tıpkı ateşe bakmış gibi olur. Allah'tan avuçlarımızın içiyle isteyin, sırtlarıyla istemeyin; Duayı tamamlayınca avucunuzu yüzlerinize sürün.”"

1738 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Dua ederken ellerini öyle kaldırdı ki, koltuk altlarının beyazlığını gördüm.”"

1739 "Hz. Ömer (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) ellerini Dua ederken kaldırınca, onları yüzlerine sürmedikçe geri bırakmazlardı.”"

1740 "Ebû Hüreyre (radıyallahu anh) anlatıyor: “Adamın biri iki parmağı ile Dua ediyordu. Resûlullah (aleyhissalatu vesselam): “Birle! Birle!” diye müdahale etti.”"

1741 "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: “Ben Resûlullah (aleyhissalatu vesselam)'ı ne minberde ne de bir başka şey üzerinde Dua yaparken ellerini uzattığını görmedim. Bilakis şöyle gördüm” dedi ve baş ve orta parmaklarını kapayıp şehadet parmağını açmış vaziyette işaret etti.”"

1742 "Hz. Selman (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Rabbiniz hayiydir, kerimdir. Kulu Dua ederek kendisine elini kaldırdığı zaman, O, ellerini boş çevirmekten istihya eder.”"

1743 "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: “Resûlulla: (aleyhissalatu vesselam) buyurdular ki: “Allah'a Duayı, size icabet edeceğinden emin olarak yapın. Şunu bilin ki Allah celle şanuhu (bu inançla olmayan ve) gafletle (başka meşguliyetlerle) oyalanan kalbin Duasını kabul etmez.”"

1744 "Fadale İbnu Ubeyd (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Dua eden bir adamın, Dua sırasında Hz. Peygamber (aleyhissalatu vesselam)'e salat ve selam okumadığını görmüştü. Hemen: “Bu kimse acele etti” buyurdu. Sonra adamı çağırıp: “Biriniz Dua ederken, Allahu Teala'ya hamd u sena ederek başlasın, sonra Hz. Peygamber (aleyhissalatu vesselam)'e salat okusun, sonra da dilediğini istesin” buyurdu.”"

1745 "Hz. Ömer (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Dua sema ile arz arasında durur. Bana salat okunmadıkça, Allah'a yükselmez. (Beni hayvanına binen yolcunun maşrabası yerine tutmayın. Bana, Duanızın başında, ortasında ve sonunda salat okuyun.)” Tirmizi, bunu Hz. Ömer (radıyallahu anh)'e mevkuf olarak rivayet etmiştir. Rezin ise merfu olarak rivayet etmiştir."

1746 "Hz. İbnu. Mes'ud (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam), Hz. Ebû Bekir, Hz. Ömer (radıyallahu anhüma) beraber otururlarken ben namaz kılıyordum. (Namazı bitirip) oturunca, Allah'a sena ile zikretmeye başladım ve arkasından Resûlullah (aleyhissalatu vesselam)'a salat okuyarak devam ettim. Sanra kendim. için Duada bulundum. (Bu tarzımı beğenmiş olacak ki) Hz. Peygaınber (aleyhissalatu vesselam); “İşte!.İstediğin veriliyor. İşte! İstediğin veriliyor'' dedi.”"

1747 "Hz. Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) birisine Dua edeceği vakit önce kendisine Dua ederek başlardı.”"

1748 "Ebû Müsabbih el-Makrai, Ebû Züheyr en-Nümeyri (radıyallahu anh)'den naklen anlatıyor: “Bir gece Resûlullah (aleyhissalatu vesselam) ile beraber çıktık., Derken bir adama rastlatdık. Sual (ve Allah'tan talep) hususunda çok ısrarlı idi. Resûlullah (aleyhissalatu vesselam) onu dinlemek üzere durakladı. Ve: “Eğer (Duayı) sonlandırırsa vacib oldu!” buyurdu. Kendisine: “Ne ile sonlandırırsa ey Allah'ın Resûlü!” denildi. “Amin ile” dedi, uzaklaştı. Adama: “Ey fülan! Duanı aminle tamamla ve de gözün aydın olsun!” dedi.”"

1749 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Sizden biri Dua edince “Ya Rabb! Dilersen beni affet! Ya Rabb dilersen bana rahmet et!” demesin. Bilakis, azimle (kesin bir üslubla) istesin, zira Allah Teala Hazretleri'ni kimse icbar edemez. “"

1750 "Ebû Musa (radıyallahu anh) anlatıyor: “Bir sefere (Hayber Seferi) çıkmıştık. Halk (yolda, bir ara) yüksek sesle tekbir getirmeye başladı. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) (müdahele ederek): “Nefislerinize karşı merhametli olun. Zira sizler, sağır birisine hitàb etmiyorsunuz, muhatabınız gaib de değil. Sizler gören, işiten, (nerede olsanız) sizinle olan bir Zat'a, Allah'a hitab ediyorsunuz. Dua ettiğiniz Zat, her birirıize, bineğinin boynundan daha yakındır” dedi.”"

1751 "Hz. Muaz (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam), bir kimsenin: “Ya Rabbi, senden nimetin kemalini taleb ediyorum” dediğini işitmişti. Sordu: “Nimetin kemali nedir?” “Bu bir Duadır, onunla Dua edip, onunla hayır (çok mal) ümid ettim” dedi. Resûlullah (aleyhissalatu vesselam) “Sordum, zira, nimetin kemali cennete girmektir, ateşten kurtulmaktır” dedi. Bir başkasının da şöyle dediğini işitti: “Ey celal ve ikrab sahibi Rabbim!” hemen şunu söyledi: “Duana icabet edilmiştir, (ne arzu ediyorsan) durma iste” Derken ,bir başkasının: “Ya Rabbi senden sabır istiyorum!” dediğini işitmişti, ona da: “Allah'tan bela istedin, afiyet de iste!” dedi."

1752 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) özlü Duaları tercih eder, diğerlerini bırakırdı.”"

1753 "Hz. İbnu Mes'ud (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Duayı üç kere yapmaktan, istiğfarı üç kere yapmaktan hoşlanırdı.”"

1754 "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyudular ki: “Acele etmediği müddetçe herbirinizin Duasına icabet olunur. Ancak şöyle diyerek acele eden var: “Ben Rabbime Dua ettim Duamı kabul etmedi.” Müslim'in diğer bir rivayeti şöyledir: “Kul, günah taleb etmedikçe veya sıla-i rahmin kopmasını istemedikçe Duası icabet görmeye (kabul edilmeye) devam eder.” Tirmizi'nin bir diğer rivayetinde şöyledir: “Allah'a Dua eden herkese Allah icabet eder. Bu icabet, ya dünyada peşin olur, ya da ahirete saklanır, yahut da Dua ettiği miktarca günahından hafifletilmek süretiyle olur, yeter ki günah taleb etmemiş veya sıla-ı rahmin kopmasını istememiş olsun, ya da acele etmemiş olsun.”"

1755 "Hz. Cabir (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Nefslerinizin aleyhine Dua etmeyin, çocuklarınızın aleyhine de Dua etmeyin, hizmetçilerinizin aleyhine de Dua etmeyin. Mallarınızın aleyhine de Dua etmeyin. Ola ki, Allah'ın Duaları kabul ettiyi saate rastgelir de, istediğiniz kabul ediliverir.”"

1758 "İbnu Mes'ud (radıyallahu anh) hazretleri anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Allahu Teala Hazretleri'nin fazlından isteyin. Zira Allah, kendisinden istenmesini sever. İbadetin en efdali de (Dua edip) kurtuluşu beklemektir.”"

1759 "Cabir (radıyallahu anh) anlatıyor: “Bir kadın: “Ey Allah'ın Resûlü, bana ve kocama dud ediver!” diye ricada bulunmuştu. Resûlullah (aleyhissalatu vesselam) efendimiz: “Allah sana da, kocana da rahmet etsin!” diye Dua buyurdu.”"

1760 "Ebû'd-Derda (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kardeşinin gıyabında Dua eden hiçbir mü'min yoktur ki melek de: “Bir misli de sana olsun” demesin.” Ebû Davud'un rivayetinde şu ziyade vardır: “Melekler: “Amin, bir misli de sana olsun!” derler.”"

1761 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Her kim, kendine zulmedene bedDua ederse, ondan intikamını (dünyada) almış olur.”"

1762 "Hz. Büreyde (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam), bir adamın şöyle söylediğini işitti: “Allah'ım, şehadet ettiğim şu hususlar sebebiyle senden talep ediyorum: Sen, kendisinden başka ilah olmayan Allah'sın, birsin, samedsin (hiçbir şeye ihtiyacın yok, her şey sana muhtaç), doğurmadın, doğmadın, bir eşin ve benzerin yoktur.” Bunun üzerine Efendimiz (aleyhissalatu vesselam) buyurdular: “Nefsimi kudret elinde tutan Zat'a yemin olsun, bu kimse, Allah'tan İsm-i Azàmı adına talepte bulundu. Şunu bilin ki, kim İsm-i Azamla Dua ederse Allah ona icabet eder, kim onunla talepde bulunursa (Allah ona dilediğini mutlaka) verir. “"

1764 "Hz. Enes (radıyallahu anh) anlatıyor: “Bir adam şöyle Dua etmişti: “Ey Allah'ım, hamdlerim sanadır, nimetleri veren sensin, senden başka ilah yoktur, Sen semavat ve arzın celal ve ikram sahibi yaratıcısısın, Hayy ve Kayyümsun (kainatı ayakta tutan hayat sahibisin.) Bu isimlerini şefaatçi yaparak senden istiyorum!” (Bu Duayı işiten) Resûlullah (aleyhissalatu vesselam) sordu: “Bu adam neyi vesile kılarak Dua ediyor, biliyor musunuz?” “Allah ve Resûlü daha iyi bilir`?” “Nefsimi kudret elinde tutan Zat'a yemin ederim ki, o Allah'a, İsm-i Azam'ı ile Dua etti. O İsm-i Azam ki, onunla Dua edilirse Allah icabet eder, onunla istenirse verir.”"

1767 "El - Kuddûs: Ayıplardan temiz demektir. es-Selam: Selam sahibi‚ yani herçeşit ayıptan selamette‚her türlü afetten beri demektir. el-Mü’min: Kullarına va’dinde sadık olan demektir. Tasdik manasına olan imandan gelir. Yahut‚ kıyamet günü kullarına‚ azabına karşı garanti veren‚ güven veren demektir‚ bu mana eman’dan gelir. el-Muheyyim: Şahid olan (görüp güzeten) demektir. Emin manasına geldiği de söylenmiştir. Aslı‚ müeymin’dir‚ ancak hemze‚ ha’ya kalbolmuştur. Keza er-Rakib ve el-Hafiz manasına geldiği de söylenmiştir. el-Azizu: Kahreden‚ galebe çalan demektir. “İzzet”‚galebe çalmak manasına gelir. el Cebbar: Mahlukatı mecbur eden; emir veya yasak her ne dilerse ona zorlayan demektir. Bu kelimenin‚ bütün mahlukatının fevkinde yücedir manasına geldiği de söylenmiştir. el-Mütekebbir: Mahlukata ait sıfatlardan yüce‚ uzak manasına gelir. Ayrıca “Mahlukatından büyüklük taslayarak kendisiyle azamet yarışına kalkanlara büyüklüyünü gösteren ve onlara haddini bildiren manasına geldiği de söylenmiştir.Keza şu manaya geldiği de belirtilmiştir: “Mütekebbir” Allah’ın azametini ifade eden kibriya kelmesinden gelir‚ tezyifi bir mana taşıyan kibir kelimesinden gelmez. el-Bariu: Mahlukatı‚ mevcut bir misale bakmaksızın‚ yoktan‚ örneksiz olarak yaratan manasına gelir. Bu kelime‚ öncelikle hayvanlar için kullanılır‚ diğer mahluklar için pek kullanılmaz. Hayvanlar dışındaki mahlukat hakkında nadiren kullanılır. el-Müsavvir: Mahlukatı farklı sûretlerde yaratan” demektir. Tsvir lügat olarak hat ve şekil çizmek manasına gelir. el-Gaffar: Kulların günahlarını tekrar tekrar affeden‚ manasına gelir. Gafr kelimesi‚ aslında setr (örtmek) ve kapatmak manalarına gelir. Allah Teala kullarının günahlarını affedici‚ onlar için cezayı terketmek sûretiyle (günahları) örtücüdür. el-Fettah: Kulları arasında hakim demektir. Araplar, hakim iki hasmın (davalı-davacı) arasındaki ihtilafı çözdüğü zaman: “Hakim iki hasmın arasını fethetti” derler. Hükmetti, çözüme kavuşturdu manasında, hakime fatih dendiği de olmuştur. Mamafih “Kullarına rızk ve rahmet kapılarını açan”, rızıklarından kapanmış olanları açan manasına da gelir. el-Kabız: Kullarının rızkını lütfu ve hikmetiyle tutan manasına gelir. el-Basıt: Kullarına rızkı açıp cûd ve rahmetiyle genişleten demektir. Böylece Cenab-ı Hakk, hem ihsan sahibi, hem de onu men edici olmaktadır. el-Hafid: Cebbarları ve firavunları alçaltan demektir. Yani onları horlar ve değersiz kılar demektir. er-Rafi': Velilerini, dostlarını yüeltir. Aziz kılar demektir. Böylece Allah, hem zelil hem de aziz kılıcı olmaktadır. el-Hakem: Hakim demektir. Bu da hakikatı hükmetme yetkisi kendis ne verilen, ona gönderilen demek olur. el-Adlu: Kendinde heva meyli olmayan, hükümde doğruluktan ayrılmayan cevre yer vermeyen manasına gelir. Aslında masdardır. Ancak adil makamında kullanılmıştır. Adil'den daha beliğdir, çünkü müsemma, fiilin kendisiyle isimlenmiştir. el-Latifu: Arzunu sana rıfkla ulaştıran de"

1774 "İbnu Abbas (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Haberiniz olsun, ben rükü ue secde halinde Kur'an okumaktan men edildim. Öyleyse rüküda Rabb Teala'yı tazim edin, secdede ise Dua etmeye gayret edin, (zira secdede iken yaptığınız Dua) icabet edilmeye Iayıktır.”"

1776 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resullulah (aleyhissalatu vesselam) rüküsunda ve secdelerinde şu Duayı çokca okurdu: “Sübhanekallahümme Rabbena ve bi-hamdike, Allahümmağfirli. (Allah'ım, seni takdis ve tenzih ederim. Rabbimiz! Takdisimiz hamdinledir. Ey Allahım, beni mağfiret et.)” Bu Duayı okumakla Kur'an'a yani Kur'an'ın: “Rabbini hamd ile tesbih et” (Nasr 3) ayetineuyuyordu.” Müslim, Ebu Davud ve Nesai'de gelen bir rivayette şöyle denir: “Resüllullah (aleyhissalatu vesselam) rükü ve secdesinde şöyle derdi: “Subbühun kuddüsün Rabbü'l-melaiketi ver-Rühi, (Münezzehsin, mükaddessin, meleklerin ve Ruh'un Rabbisin)”."

1782 "Hz. Ali (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) secde ettiği vakit şöyle Dua okurdu: “Allahım sana secde ettim, sana inandım, sana teslim oldum. Yüzüm de, kendisini yaratıp şekillendiren, ona kulak, göz takan yaratanına secde etmiştir. Yaratanların en güzeli olan Allah ne yücedir” (Hacc 14). Resûlullah (aleyhissalatu vesselam)'ın teşehhüdle selam arasında okuduğu en son Duası: “Allahümmağfir Ii ma kaddemtü ve ma ahhartü ve ma esrertü ve ma a'Ientü ve maesreftü ve ma ente a'Iemu bihi minni ente'I-mukaddim ve ente'I-muahhir. La ilahe illa ente. (Allahım, geçmiş ömrümde yaptıklarımı, gelecekte yapacaklarımı, gizli işlediklerimi, aleni yaptıklarımı, israflarımı, benim bilmediğim fakat senin bildiğin kusurlarımı affet. İlerleten sen, gerileten de sensin, senden başka ilah yoktur)”."

1783 "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam)'a, Hz. Ebu Bekir (radıyallahu anh) gelerek: “Bana namazda okuyacağım bir Dua öğret” dedi. Resûlullah (aleyhissalatu vesselam) ona şu Duayı okumasını söyledi: “Allahümme inni zalemtü nefsi zulmen kesiran ue la yağfiru z-zünübe illa ente fà'ğfir li mağfireten min indike verhamni inneke ente'l-ğàfüru'r-rahim. (Allahım ben nefsime çok zulmettim. Günahları ancak sen affedersin. Öyle ise beni, şanına layık bir mağfiretIe bağışla, bana merhamet et. Sen affedici ve merhamet edicisin”."

1785 "İbnu Abbas (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam)'ın geceleyin namazdan çıkınca şu Duayı okuduğunu işittim: “AlIahım! Senden, katından vereceğin öyIe bir rahmet istiyorum ki, onunla kalbime hidayet, işlerime nizam, dağınıklığıma tertip, içime kamil iman, dışıma amel-i salih, amellerime temizlik ve ihlas verir, rızana uygun istikameti ilham eder, ülfet edeceğim dostumu lutfeder, beni her çeşit kötülüklerden korursun. Allahım, bana öyle bir iman, öyle bir yakin ver ki, artık bir daha küfür (ihtimali) kalmasın. Öyle bir rahmet ver ki, onunla, dünya ve ahirette senin nazarında kıymetli olan bir mertebeye ulaşayım. Allahım! Hakkımızda vereceğin hükümde lütfunIa kurtuluş istiyorum, (kurbuna mazhàr olan) şühedaya has makamları niyaz ediyorum, bahtiyar kulların yaşayışını diliyorum, düşmanlara karşı yardım taleb ediyorum! Allahım! Anlayışım kıt, amelim az da olsa (dünyevi ve uhrevi) ihtiyaçlarımı senin kapına indiriyor (karşılanmasını senden taleb ediyorum). Ràhmetine muhtacım, halimi arzediyorum. (İhtiyacım ve fakrim sebebiyledir ki) ey işlere hükmedip yerine getiren, kalplerin ihtiyacını görüp şifayab kilan Rabbim! Denizlerin aralarını ayırdığın gibi benimle cehennem azabının arasını da ayırmanı, helake davetten, kabir azabindan korumanı diliyorum. Allahım! Kullarından herhangi birine verdiğin bir hayır veya mahlukatindan birine vaadettiğin bir lütuf var da buna idrakim yetişmemiş, niyetim ulaşamamış ve bu sebeple de istediklerimin dışında kalmış ise ey alemlerin Rabbi, onun husülü için de sana yakarıyor, bana onu da vermeni rahmetin hakkında senden istiyorum. Ey Allahım! Ey (Kur'an gibi, din gibi) kuvvetli ipin, (şeriat gibi) doğru yolun sahibi! Kafirler için cehennem vaadettiğin kıyamet gününde, senden cehenneme karşı emniyet, arkadan başlayacak ebediyet gününde de huzur-i kibriyana ulaşmış mukarrebin meleklerle, (dünyada iken çok) rükü ve secde yapanlar ve ahidlerini ifa edenlerle birlikte cennet istiyorum. Sen sınırsız rahmet sahibisin, sen (seni dost edinenlere) hadsiz sevgi sahibisin, sen dilediğini yaparsın. (Dilek sahipleri ne kadar çok, ne kadar büyük şeyler isteseler hepsini yerine getirirsin.) Allahım! Bizi, sapıtmayıp, saptırmayan hidayete ermiş hidayet rehberleri kıl. Dostlarına sulh (vesilesi), düşmanlarına da düşman kıl. Seni seveni (sana olan) sevgimiz sebebiyle seviyoruz. Sana muhalefet edene, senin ona olan adavetin sebebiyle adavet (düşmanlık) ediyoruz. Allahım! Bu bizim Duamızdır. Bunu fazlınla kabul etmek sana kalmıştır. Bu, bizim gayretimizdir, dayanağımız sensin. Allahım! Kalbime bir nur, kabrime bir nur ver; önüme bir nur, arkama bir nur ver; sağıma bir nur, soluma bir nur ver; üstüme bir nur, altıma bir nur ver; kulağıma bir nur, gözüme bir nur ver; saçıma bir nur, derime bir nur ver; etime bir nur, kanıma bir nur ver; kemiklerime bir nur koy! Allahım nurumu büyüt, (söylediklerimin hepsine bedel olac"

1790 "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) teheccüt namazı kılmak üzere geceleyin kalkınca şu Duayı okurdu: “AIIahım, Rabbimiz! Hamdler sanadır. Sen arz ve semavatin ve onlarda bulunanIarın kayyumu ve ayakta tutanısın, hamdler yalnızca senin içindir. Sen semavat ve arzın ve onlarda bulunanların nûrusun, hamdler yalnızca sanadır. Sen haksın, va'din de haktır. Sana kavuşmak haktır, sözün haktır. Cennet haktır, cehennem de haktır. Peygamberler hàktır, Muhammed (aleyhissalatu vesselam) de haktır. Kıyamet de haktır. AIIahım! Sana teslim oldum, sana inandım, sana tevekkül ettim. Sana yöneldim. Hasmına karşı senin (bürhanın) iIe dava açtım. Hakkımı aramada senin hakemliğine başvurdum. Önden gönderdiğim ve arkada bıraktığım hatalarımı affet. Gizli işlediğim, aleni yaptığım, benim bilmediğim, senin benden daha iyi bildiğin hatalarımı da affet! İlerleten sen, gerileten de sensin. Senden başka ilah yoktur”."

1791 "İbnu Mes'ud (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) akşam olunca şu Duayı okurdu: “Elhamdulillah geceye erdik. Mülk de, Allah için geceye erdi. AIlah'tan başka ilah yoktur. Tektir, ortağı yoktur. Mülk O'nundur, hamdler 0'nàdır, O, her şeye kadirdir. Rabbim! Bu gecede olacak hayrı, bundan sonra olacak hayrı senden taleb ediyorum. Bu gecede olacak şerden ve bundan sonra olacak şerlerden sana sığınıyorum. Ràbbim! TembeIlikten yaşlılığın kötülüklerinden sana sığınıyorum. Rabbim! Cehennem azabından, kabir azabından sana sığınıyorum!” İbnu Mes'ud (radıyallahu anh) devamla, Resûlullah (aleyhissalatu vesselam)'ın sabah olunca şu Duayı okuduğunu söyledi: “ElhamduIiIIah sabaha erdik. Mülk de AIIah için sabaha erdi.”"

1792 "Ebu Selam, Hz. Enes (radıyallahu anh)'ten naklediyor: “Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: “Kim akşama ve sabaha erdiği zaman: “Rabb olarak Allah, din olarak İslam'a, resül olarak Muhammed (aleyhissalatu vesselam)'e razı olduk” derse onu razı etmek de Allah üzerine bir hak olmuştur”. Rezin bu Duaya: “Kıyamet günü” ifadesini ilave etmiştir."

1794 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) yatağına girdiği zaman şu Duayı okurdu: “Bize yedirip içiren, ihtiyaçlarımız görüp bizi barındıran AIIah'a hamdolsun. İhtiyacını görecek, barınak verecek kimsesi olmayan niceleri var!”"

1796 "Hz. Huzeyfe İbnu'l-Yeman (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) yatağına girince şu Duayı okurdu: “Allahım! Senin adınla hayat bulur, senin adınla ölürüm”. Sabah olunca da şu Duayı okurdu: “Bizi öldürdükten sonra tekrar hayat veren AlIah'a hamdolsun!. Zaten dönüşümüz de O'nadır”."

1797 "Hz. Bera (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Yatağına girdiğin zaman şu Duayı oku: “Allahım nefsimi sana teslim ettim, yüzümü sana çevirdim, işlerimi sana emanet ettim sırtımı sana dayadım. Senin rahmetinden ümitvarım, gazabından da korkuyorum. Senin ikabına karşı, senden başka ne melce var, ne de kurtarıcı. İndirdiğin Kitab'a, gönderdiğin Peygamber (aleyhissalatu uesselam)'e imàn ettim” “Eğer bunu okuduğun gece ölecek olursan fıtrat üzere ölmüş olursun. Şayet sabaha erersen hayır bulursun.” Tirmizi'nin bir rivayetinde şöyle denmiştir: “Resûlullah (àleyhissalatu vesselam), uyumak isteyince sağ yanı üzerine dayanır ve şöyle Dua ederdi: “Allàhım! Kullarını topladığın -veya yeniden dirilttiğin- gün, beni azabından koru”."

1798 "Hz. Aişe (radıyallahu anha) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) geceleyin uyanınca şu Duayı okurdu: “Allahım! Seni hamdinle tenzih ederim, Senden başka ilah yoktur. Günahım için affını dilerim, rahmetini taleb ederim. Allahım ilmimi artır, bana hidayet verdikten sonra kalbimi saptırma. Katından bana rahmet lutfet. Sen lutfedenlerin en cömerdisin”."

1799 "Hz. Ali (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) yatacağı sırada şu Duayı okurdu: “Allahım, kerim olan Zat'ın adına, eksiği olmayan kelimelerin adına, alınlarından tutmuş olduğun hayvanların şerrinden sana sığınırım. Allahım sen borcu giderir günahı kaldırırsın. Allahım senin ordun mağlub edilemez, và'dine muhalefet edilemez. Servet sahibine serveti fayda etmez, servet sendendir. Allahım seni hamdinle tesbih ederim”."

1800 "Büreyde (radıyallahu anh) anlatıyor: “Bir gün, Halid İbnu Velid el-Mahzumi (radıyallahu anh): “Ey Allah'ın Resülü, bu gece hiç uyuyamadım” diye Hz. Peygamber (aleyhissalatu vesselam)'e yakındı. Resûlullah (aleyhissalatu vesselam) ona şu tavsiyede bulundu: “Yatağına girdinmi şu Duayı oku: “Ey yedi kat semanın ve onların gölgelediklerinin Rabbi, ey arzların ve onların taşıdıklarının Rabbi, ey şeytanların ve onların azdırdıklarının Rabbi! Bütün bu mahlükatının şerrine karşı, bana himayekar oI! 0l ki hiç birisi, üzerime ani çullanmasın, saldırmàsın. Senin koruduğun aziz olur. Senin övgün yücedir, senden başka ilah da yoktur, ilah olarak sadece sen varsın.”"

1802 "Ümmü Seleme (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) evinden çıktığı zaman şu Duayı okurdu: “Allah'ın adıyla Allah'a tevekkül ettim. AIIahım! zillete düşmekten, dalalete düşmekten, zulme uğramaktan, cahillikten, hakkımızda cehalete düşülmüş olmasından sana sığınırız”."

1804 "Ebu Malik eI-Eş'àri (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kişi evine girince şu Duayı okusun: “AIIahım! Senden hayırlı girişler, hayırlı çıkışlar istiyorum. AIIah'ın adıyla girdik, AIIah'ın adıyla çıktık, Rabbimiz AIIah'a tevekkül ettik”. Bu Duayı okuduktan sonra ailesine selam versin”."

1805 "Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) hazretleri buyurdular ki: “Kim, malayani konuşmaların çok olduğu bir yere oturur da, oradan kalkmazdan önce şu Duayı okursa bu yerde oturmaktan hasıl olan günahından arınmış olur: Allahım! Seni hamdinle tesbih ederim. Senden başka ilah olmadığına şehadet ederim. Senden mağfiret diliyorum, Sana tevbe ediyor (af taleb ediyorum)”."

1806 "İbnu Ömer hazretleri (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) bir cemaatte oturduğu zaman, ashabı için şu Duayı okumadan nadiren kalkardı: “Allahım! Bize korkundan öyle bir pay ayır ki, bu, sana karşı işlenecek günahlarla bizim aramızda bir engel olsun. İtaatinden öyle bir nasib ver ki, o bizi cennete ulaştırsın. Yakininden öyle bir hisse lutfet ki dünyevi musibetlere tahammül kolaylaşsın. Allahım! Sağ olduğumuz müddetçe kulaklarımızdan, gözlerimizden, kuvvetimizden istifade etmemizi nasib et. Aynı şeyi bizden sonra gelecek olan neslimize de nasib et. İntikamımızı, bize zulmedenlerden almışlardan kıl (mazlumlardan değil). Bize tecavüz edenlere karşı bizi muzaffer kıl. Bize, dini musibet verme. Dünyayı, ne asıl gayemiz kıl, ne de ilmimizin son hedefi. Bize merhametli olmayanı bize musallat etme.”"

1807 "İmam Malik'e ulaştığına göre Hz. Peygamber (aleyhissalatu vesselam) sefer arzusuyla ayağını bineğinin özengisine koyduğu zaman şu Duayı okurdu: “Bismillah! Allahım! Sen seferde arkadaşım, ailemde vekilimsin. Allahım, bize arzı dür, seferi kolaylaştır. Allahım, yolun meşakkatlerinden, üzüntülü dönüşten, mal ve ailede vuküa gelecek kötü manzaralardan sana sığınıyorum”."

1809 "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: “Bir adam Hz. Peygamber (aleyhissalatu vesselam)'e: “Ey Allah'ın Resülü, ben sefere çıkmak istiyorum bana tavsiyede bulun!” diye talepte bulundu. Efendimiz: “Sana Allah'tan korkmanı ve (yol boyu aştığın) her tepeııin başında tekbir getirmeni tavsiye ediyorum!” buyurdu. Adam döneceği sırada şu Duada bulundu: “Allah'ım! Ona uzaklığı dür, yolculuğu kolay kıl.”"

1811 "Hz. Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) seferde iken gece olunca şu Duayı okurdu: “Ey arz, benim de senin de Rabbimiz Allah'tır. Senin de, (sende bulunanların da sende yaratılmış olanların da, senin üzerinde yürüyenlerin de şerrinden Allah'a sığınırım. Arslanın, iri yılanın, yılanın, akrebin ve bu beldede ikamet eden (insilerin ve cinni)lerin, İblis'in ve İblis neslinin şerrinden de Allah'a sığınırım.”"

1812 "Havle Bintu Hàkim (radıyallahu anh ) anlatıyor: “Resûlullah (aleyhissalatu vesselam) efendimiz buyurmuşlardır ki: “Kim bir yerde konakladığı zaman şu Duayı okursa, oradan ayrılıncaya kadar ona hiçbir şey zarar vermez: “Eüzü bi-kelimatillahi't-tammat min şerri ma halaka. (Allah'ın eksiksiz, mükemmel kelimeleri ile, yarattıklarının şerrinden AIlah'a sığınıyorum.)”"

1813 "Hz. Sa'd (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Balığın karnında iken, Zü'n-Nün'un yaptığı Dua şu idi: La ilahe illa ente sübhaneke inni küntü mine'z-zalimin. (Allahım! Senden başka ilah yoktur, seni her çeşit kusurlardan tenzih edirim. Ben nefsime zulmedenlerdenim.)” Bununla Dua edip de icabet görmeyen yoktur.”"

1814 "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) üzüntü sırasında şu Duayı okurdu: “Halim ve azim. olan Allah'tan başka ilah yoktur. Büyük Arş'ın Rabbi olan Allah'tan başka ilah yoktur. Kıymetli Arş'ın Rabbi, arzın Rabbi, Semavat'ın Rabbi olan Allah'tan başka ilah yoktur.”"

1815 "el-Hudri (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) bir gün Mescid'e girdi. Orada Ensar'dan Ebu Ümame (radıyallahu anh) denen kimse ile karşılaştı. Ona: “Ey Ebu Ümame, niçin seni namaz vakti dışında Mescid'de oturmuş görüyorum?” diye sordu. “Peşimi bırakmayan bir sıkıntı ve borçlar sebebiyle ey Allah'ın Resülü” diye cevap verdi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam): “Sana bazı kelimeler öğreteyim mi? Bunları okursan, Allah, senden sıkıntını giderir ve borcunu öder.” “Evet, ey Allah'ın Resülü, öğret!” dedim. “Öyleyse, dedi, akşama çıktın mı sabaha erdin mi şu Duayı oku: “AIlahım üzüntüden ve kederden sana sığınırım. Aczden ve tembellikten sana sığınırım, korkaklıktan ve cimrilikten sana sığınırım. Borcun galebe çaImasından ve insanların kahrından sana sığınırım.” (Ebu Ümame) der ki: “Ben bu Duayı yaptım, Allah benden gamımı giderdi, borcumu ödedi.”"

1816 "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: “Hz. Fatıma (radıyallahu anha) Resûlullah (aleyhissalatu vesselam)'a gelerek bir hizmetçi taleb etmişti. Resûlullah ona: “Şu Duayı oku(man senin için hizmetçi edinmenden daha hayırlı)” dedi: “Allahım! Sen yedi semanın Rabbi, Arş-ı Azam'ın Rabbisin. Sen bizim Rabbimiz ve herşeyin Rabbisin. Tevrat, İncil ve Furkan'ı indiren, tohum ve çekirdekleri açansın. Her şeyin şerrinden sana sığınıyorum. Her şeyin alnından yapışmışsın (dizginleri senin elindedir). Evvel sensin, senden önce bir şey yoktur. Ahir sensin, senden sonra da bir şey kalmayacak. Sen zahirsin, senin üstünde bir şey mevcut değildir. Sen batınsın, senin dışında bir şey yoktur. Benim borcumu öde, beni fukaralıktan kurtar, zengin kıl.”"

1817 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam)'ı bir şey üzecek olsa şu Duayı okurdu: “Ya Hayyu ya Kayyum, birahmetike estağisu. (Ey diri olan, ey Kayyüm olan Rabbim rahmetin adına yardımını talep ediyorum).” Ve keza şöyle derdi: “Elizzu bi-ya-ze'l-celali ve'l-İkram.” (Ya ze'l-celali ve'l-ikram)i devamlı söyleyin!"

1818 "Esma Bintu Umeys (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) bana: “Sana sıkıntı zamanında okuyacağın bir Duayı öğreteyim mi?” diye sordu ve şu Duayı söyledi: “Allahu, Allahu Rabbi la üşriku bihi şey'en. (Rabbim Allah'tır, Allah! Ben ona hiçbir şeyi ortak koşmam!)”"

1819 "İbnu Mes'ud (radıyallahu anh) demiştir ki: “Kimin sıkıntısı artarsa şu Duayı okusun: “Allahım ben senin kulunum, kulunun oğluyum, cariyenin oğluyum, senin avucunun içindeyim, alnım senin elinde. Hakkımdaki hükmün caridir. Kazan ne olursa hakkımda adalettir. Kendini tesmiye ettiğin veya kitabında indirdiğin veya nezdinde mevcut gayb hazinesinden seçtiğin, sana ait her bir isim adına senden Kur'an'ı kalbimin baharı, sıkıntı ve gamlarımın atılma vesilesi kılmanı dilerim.” Bu Duayı okuyan her kulun gam ve sıkıntısını Allah gidermiş, yerine ferahlık vermiştir.”"

1820 "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: “Hz. Ali İbnu Ebi Talib (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'a gelerek: “Annem ve babam sana kurban olsun, şu Kur'àn göğsümde durmayıp gidiyor. Kendimi onu ezberleyecek güçte göremiyorum” dedi. Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: “Ey Ebül-Hüseyin! (Bu meselede) Allah'ın sana faydalı kılacağı, öğrettiğin takdirde öğrenen kimsenin de istifade edeceği, öğrendiklerini de göğsünde sabit kılacak kelimeleri öğreteyim mi?” Hz. Ali (radıyallahu anh): “Evet, ey Allah'ın Rasülü, öğret bana!” dedi. Bunun üzerine Hz. Peygamber şu tavsiyede bulundu: “Cuma gecesi (perşembeyi cumaya bağlayan gece) olunca, gecenin son üçte birinde kalkabilirsen kalk. Çünkü o an (meleklerin de hazır bulunduğu) meşhüd bir andır. O anda yapılan Dua müstecabtır. Kardeşim Yà'kub da evlatlarına şöyle söyledi: “Sizin için Rabbime istiğfàr edeceğim, hele cuma gecesi bir gelsin.” Eğer o vakitte kalkamazsan gecenin ortasında kalk. Bunda da muvàffàk olamazsan gecenin evvelinde kalk. Dört rek'àt namaz kıl. Birinci rek'atte, Fatiha ile Yà-sin süresini oku, ikinci rek'atte Fatiha ile Ha-mim, ed-Duhan süresini oku, üçüncü rek'atte Fatiha ile Eliflam-mim Tenzilü's-secde'yi oku, dördüncü rek'atte Fatiha ile Tebareke'l-Mufassal'ı oku. Teşehhüdden boşaldığın zaman Allah'a hamdet, Allah'a senayı da güzel yap, bana ve diğer peygamberlere salat oku, güzel yap. Mü'min erkekler ve mü'min kadınlar ve senden önce gelip geçen mü'min kardeşlerin için istiğfar et. Sonra bütün bu okuduğun Duaların sonunda şu Duayı oku: “Allahım, bana günahları, beni hayatta baki kıldığın müddetçe ebediyen terkettirerek merhamet eyle. Bana faydası olmayan şeylere teşebbüsüm sebebiyle bana acı. Seni benden razı kılacak şeylere hüsn-i nazar etmemi bana nasib et. Ey semavat ve arzın yaratıcısı olan celal, ikram ve dil uzatılamayan izzetin sahibi olan Allahım. Ey Allah! ey Rahman! celalin hakkı için, yüzün nuru hakkı için kitabını bana öğrettiğin gibi hıfzına da kalbimi icbar et. Seni benden razı kılacak şekilde okumamı nasib et. Ey semavat ve arzın yaratıcısı, celalin ve yüzün nuru hakkı için kitabınla gözlerimi nurlandırmanı, onunla dilimi açmanı, onunla kalbimi yarmanı, göğsümü ferahlatmanı, bedenimi yıkamanı istiyorum. Çünkü, hakkı bulmakta bana ancak sen yardım edersin, onu bana ancak sen nasib edersin. Herşeye ulaşmada güç ve kuvvet ancak büyük ve yüce olan Allah'tandır. “ Ey Ebu'l-Hasan, bu söylediğimi üç veya yedi cuma yapacaksın. Allah'ın izniyle Duana icabet edilecektir. Beni hak üzere gönderen Zat-ı Zülcelal'e‚ yemin olsun bu Duayı yapan hiçbir mü'min icabetten mahrum kalmadı.” İbnu Abbas (radıyallahu anhüma) der ki: “Allah'a yemin olsun, Ali (radıyallahu anh) beş veya yedi cuma geçti ki Resûlullah (aleyhissalatu vesselam)'a aynı önceki mecliste tekrar gelerek:"

1821 "Şeddad İbnu Evs (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) namazda şu Duayı okumamızı öğretiyordu: “Allàhım! Senden işte (dinde) sebat etmeyi, doğruluğa da azmetmeyi istiyorum. Keza nimetine şükretmeyi, sana güzel ibadette bulunmayı taleb ediyor, doğruyu konuşan bir dil, eğriliklerden uzak bir kalb diliyorum. AIIahım, senin bildiğin her çeşit şerden sana sığınıyorum, bilmekte olduğun bütün hayırları senden istiyorum, bildiğin günahlarımdan sana istiğfàr ediyorum!”"

1822 "el-Hudri (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) elbiseyi yenilediği zaman şu Duayı okurdu: Allahım! Hamd sanadır. -(giydiği şey ne ise) ismen söyleyerek- Bunu bana sen giydirdin. Bunun hayırlı olmasını, yapılış gayesine uygun olmasını diliyor, şerrinden ve yapılış gayesine uygun olmamasından da sana sığınıyorum.”"

1823 "Ebu Ümame (radıyallahu anh) anlatıyor: “İbnu Ömer (radıyallahu anhüma) yeni bir elbise giymişti ve şöyle Dua etti: “Avretimi örtebileceğim ve hayatta güzellik sağlayabileceğim bir elbise giydiren AIlah'a hamd olsun.” Sonra şunu söyledi: “Ben Resûlullah (aleyhissalatu vesselam)'ı dinledim: “Kim yeni bir elbise giyer, böyle söyler, daha sonra da eskittiği elbiseyi tasadduk ederse, sağken de öldükten sonra da Allah'ın himayesi, hıfzı ve örtmesi altında olur.”"

1824 "Ebu Said (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) bir şey yeyip içti mi şu Duayı okurdu: “Bize yedirip içiren ve bizi Müslümanlardan kılan Allah'a hamdolsun.”"

1827 "Hz. Enes (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) Sa'd İbnu Ubade'nin yanında ekmek ve zeytinyağı yemişti. Sonunda şöyle bir Dua buyurdu: “Yanınızda oruçlular yemek yesin, yemeğinizden ebrarlar yesin, üzerinize melekler Dua etsin.” Ebu Davud'un Hz. Cabir (radıyallahu anh)'den kaydettiği diğer bir rivayette şöyle denir: “Ebû'l-Heysem bir yemek hazırladı, Resûlullah (aleyhissalatu vesselam) ve Ashabın'ı (radıyallahu anhüm) davet etti. Hz. Peygamber yemekten kalkınca: “Kardeşinizi mükafaatlandırın!” buyurdu. Ashab: “Mükafaatı da ne?” diye sordular. Efendimiz: “Kişinin evine girilip yemeği yendi, içeceği içildi mi ev sahibi için Dua edilir. İşte bu onun mükafaatıdır” cevabını verdi.”"

1828 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) kazayı hacet için helaya girdiği zaman şu Duayı okurdu: “Allahümme inni eüzu bike mine'lhubsi ve'l-habais. (Allahım, pislikten ve (cin ve şeytan gibi) kötü yaratıklardan sana sığınırm.”"

1830 "Fatıma Bintu'l-Hüseyin İbni Ali, büyükannesi Fatımatu'l-Kübra (radıyallahu anha)'dan naklen anlatıyor: “Resûlullah (aleyhissalatu vesselam) mescide girdiği zaman Muhammed (aleyhissalatu vesselam)'e salat (Dua) okur, sonra da: “Rabbim! günahımı affet, rahmet kapılarını bana aç” derdi, Çıkarken de yine Muhammed (aleyhissalatu vesselam)'e salat okur, sonra da: “Rabbim! günahımı affet, lütuf kapılarını benim için aç” derdi”."

1831 "Talha İbnu Ubeydillah (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) hilali görünce şu Duayı okurdu: “Allahım, Ay'ın hilal devresini bize bereketli, imanlı, selametli ve İslam üzere geçir. (Ey hilal) benim de senin de Rabbin Allah'tır.”"

1832 "Katade (rahimehullah)'ye ulaştığına göre, Resûlullah (aleyhissalatu vesselam) hilali görünce şu Duayı okurmuş: “Hayırlı ve istikametli bir ihtilaI (devresi diliyorum.)” bunu üç kere söyledikten sonra, “Seni yaratan AIIah'a inandım.” Bunu da üç kere tekrar ettikten sonra: “. . Ayını çıkarıp... Ayını getiren Allah'a hamdolsun” dermiş.” Ebu Davud'un yine Katade'den kaydettiği bir diğer rivayetinde: “Resulullah (aleyhissalatu vesselam), hilali görünce yüzünü ondan çevirirdi” denmektedir."

1833 "İbnu Ömer (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) gök gürleyip, şimşek çakınca şu Duayı okurdu: “Allah'ım bizi gadabınla öldürme, azabınla da helak etme, bu (azabı)ndan önce bize afiyet (içinde ölüm) ver.”"

1834 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) ufuk-ı semada bir bulut belirtisi gördü mü işi terkeder, namazda idiyse kısa keser ve şu Duayı okurdu: “Allah'ım, bunun şerrinden sana sığınırım.” Yağmur başlarsa: “Allah'ım, boI yağmur, faydalı yağmur (ver)” derdi.”"

1835 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) rüzgar estiği zaman şu Duayı okurdu: “AIIah'ım, senden bunun hayrını ve bunda olan (menfaatların da) hayrını ve bunun gönderiliş maksadındaki hayrı da istiyorum. Bunun şerrinden, bunda olanın şerrinden, burcunla gönderilen şeyin şerrinden de sana sığınıyorum.”"

1837 "Amr İbnu Şuayb an Ebihi an Ceddihi (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: “Duaların en faziletlisi àrefe günü yapılan Duadır. Ben ve benden önceki peygamberlerin söyledikleri en faziletli söz, la ilahe illallahu vahdehu la şerike leh lehü'l-mülkü ve lehü'l-hamdü ve hüve ala külli şey'in kadir. (Allah'tan başka ilah yoktur, O tektir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir. O, herşeye kadirdir) sözüdür.”"

1838 "Hz. Aişe (radıyallahu anha) anlatıyor: “Ey Allah'ın Resülü, dedim, şayet Kadir gecesine tevafuk edersem nasıl Dua edeyim?” Şu Duayı okumamı söyledi: “Allahümme inneke afuvvun, tuhibbu'l-afve fa'fu anni. (Allahım! Sen affeedicisin, affı seversin, beni affet.”"

1839 "Amir İbnu Rebia (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam)ın arkasında namaz kılan birisi, namazda hapşırdı ve şu Duayı okudu: “Mübarek (heyrı boI), ihlaslı ve çok hamdle Allah'a hamdederiz, ta Rabbimiz razı oluncaya kadar; dünya ve ahiret işindeki rızasından sonra da (hamdimize devam ederiz).” Resûlullah (aleyhissalatu vesselam) namazdan çıktıktan sonra: “Namazda Dua okuyan kimdi?” diye sordu. Ancak okuyan kişi süküt etti. Resûlullah (aleyhissalatu vesselam) tekrar sordu: “Duayı kim okudu? Zira fena bir şey söylemedi.” Bunun üzerine adam: “Bendim, bu Dua ile sadece hayır murad ettim” dedi. Efendimiz: “(Duanız) Rahman'ın Arşına kadar yükseldi” buyurdu.”"

1841 "Ebü'd-Derda (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Hz. Davud (aleyhisselam)'un Duaları arasında şu da vardır: “Allahım! Senden sevgini ve seni sevenlerin sevgisini ve senin sevgine beni ulaştıracak ameli taleb ediyorum. Allah'ım! Senin sevgini nefsimden, ailemden, malımdan, soğuk sudan daha sevgili kıl.” Ebü'd-Derda der ki: “Resûlullah (aleyhissalatu vesselam) Hz. Davud'u zikredince, onu “insanların en abidi (yani çok ve en ihlaslı ibadet yapanı)” olarak tavsif ederdi.”"

1842 "Hz. Ebu Hüreyre (radıyallahu anh) Resûlullah'a ref ederek demiştir ki: “Yunus kavminin Duaları arasında şu da vardı: “Ey diri olan, ey (mahlükata) kıyam veren, ey hiçbir hayat sahibinin olmadığı zamanda hayat sahibi olan, ey hayat veren, ey ölüm veren, ey celal ve ikram sahibi!”"

1843 "Hz. Ömer ve Hz. Ebu Hüreyre (radıyallahu anhüma) anlatıyorlar: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kim bir belaya uğrayanı görünce şu Duayı okursa: “Seni imtihan ettiği şeyde bana afiyet veren ve birçok yarattığından beni üstün kılan Allah'a hamdolsun!” Artık yaşadığı müddetçe, bu bela ne olursa olsun ona maruz kalmaktan muaf kılınır.” Ebu Hüreyre (radıyallahu anh)'nin bir rivayetinde sadece: “..Bu bela ona isabet etmez” denmiştir."

1844 "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Dua ederken şunu söylerdi: “Allahım, dinimi doğru kıl, o benim işlerimin ismetidir. Dünyamı da doğru kıl, hayatım onda geçmektedir. Ahiretimi de doğru kıl, dönüşüm orayadır. Hayatı benim için her hayırda artma (vesilesi) kıl. Ölümü de her çeşit şerden (kurtularak) rahat(a kavuşma) kıl.”"

1845 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah'ın Duasının çoğu: “Allahümme atina fi'd-dünya haseneten ve fi'l ahireti haseneten ve kına azabe'n-nar. (Allahım bize dünyada da bir hayır, ahirette de bir hayır ver, bizi cehennem azabından koru” idi.”"

1847 "Hz. AIi (radıyallahu anh)'nin anlattığına göre, “Bir mükateb ona gelerek: “Kitabet borcumu ödemekten aciz kaldım, bana yardım et” dedi. Ona şu cevabı verdi: “Sana, Resûlullah (aleyhissalatu vesseIam)'ın bana öğretmiş bulunduğu bir Duayı öğreteyim. (Onu okuduğun takdirde) Sıyr dağı kadar borcun da olsa, Allah onu sana bedel öder. Şöyle diyeceksin: “AIIah'ım, yeterince helalinden vererek beni haramından koru. Lütfunla ver, başkasına muhtaç etme.”"

1849 "Yine Hz. Enes (radıyallahu anh) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam) şu Duayı okurlardı: “Allah'ım! Cüzzamdan, barastan (alaten), delilikten ve hastalıkların kötüsünden sana sığınırım.”"

1850 "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) şu Duayı okurlardı: “AIlah'ım, huşü duymaz bir kalbten sana sığınırım, dinlenmeyen bir Duadan sana sığınırım, doymak bilmeyen bir nefisten, faydası olmayan bir ilimden, bu dört şeyden sana sığınırım.”"

1852 "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) şöyle Dua ederdi: “Allahım, şikak ve nifaktan ve kötü ahlaktan sana sığınırım.” Bir rivayette şöyle denmiştir: “Allahım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hıyanetten de sana sığınırım, çünkü o ne kötü huydur.”"

1853 "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Mirac gecesi cinlerden bir ifrit gördüm. Elinde ateşten bir şüle olduğu halde beni takip ediyordu. Nazarımı her atışımda onu görüyordum. Cibril (aleyhisselam) bana: “İstersen sana bir Dua öğreteyim, onu okursan, şülesi söner ve ağzının üstüne düşer” dedi.” Resûlullah (aleyhissalatu vesselam): “Pekala!” dedi. Cibril (aleyhisselam) de “Şunu oku!” buyurdu: “Allah'ın kerim olan rızàsı için, eksiksiz, mükemmel kelimatullah hakkı için -ki hiç kimse muttaki olsun, facir olsun onu aşıp daha güzelini söyleyemez- (bela olarak) semadan inen, semaya yükselen, (ve ceza gerektiren) şerlerden, yeryüzünde yarattığı şerden, yer(in altın)dan çıkan şerden, gece ve gündüz fitnelerinden, gece ve gündüz gelen musibetlerden AIIah'a sığınırım. Ey Rahman, hayır getiren hadiseler hariç.”"

1855 "İbnu Ebi Evfa (radıyallahu anhüma) anlatıyor: “Bir adam gelerek- “Ey Allah'ın Resülü! dedi, ben Kur'àn'dan bir parça seçip alamıyorum. Bana kifayet edecek bir şeyi siz bana öğretseniz!” “Öyleyse, buyurdu, Sübhanallah velhamdüIillah, ve lailahe illallah, vallahu ekber, vela havle vela kuvvete illa billah. (Allahım seni tenzih ederim, hamdler sana mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür, güç kuvvet Allah'tandır) de.” “Ey Allah'ın Resülü! dedi, bu zikir Allah içindir. (O'nu senadır), kendim için Dua olarak ne söyleyeyim?” “Şöyle Dua et: Allahım bana merhamet et, afiyet ver, hidayet ver, rızık ver!” Adam (dinleyip, kalkınca) ellerini sıkıp göstererek: “Şöyle (sımsıkı belledim!)” dedi. Resûlullah (aleyhissalatu vesselam), bunun üzerine: “İşte bu adam iki elini de hayırla doldurdu !..” buyurdu.”"

1856 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resûlullah (aleyhissalatu vesselam) ölümünden önce şu Duaları çok tekrar ederdi: “Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh. (Allahım seni hamdinle tesbih ederim, màğfiretini diler, günahlarıma tevbe ederim.)” Ben kendisinden bunun sebebini sordum. Şu açıklamayı yaptı: “Ràbbim bana bildirdi ki, ben ümmetim hakkında bir alamet göreceğim. Ben onu görünce Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh zikrini artırdım. Bu gördüğüm, İza cae nàsrullahi ve'l-fethu.. süresidir. “"

1865 "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Kim: “La ilahe illallahu vahdehu la-şerike leh, lehu'l mülkü ve lehu'l-hamdü ve hüve ala külli şey'in kadir” Duasını bir günde yüz kere söylerse, kendisine on köle azad etmiş gibi sevàb verilir, ayrıca lehine yüz sevab yazılır ve yüz günahı da silinir. Bu, ayrıca üç gün akşama kadar onu şeytana karşı muhafaza eder. Bundan daha fazlasını okumayan hiçbir kimse, o adamınkinden daha efdal bir amel de getiremez. Kim de bir günde yüz kere “Sübhanallahi ve bihàmdihi” derse hataları dökülür, hatta denizin köpüğü kadar (çok) olsa bile.”"

1866 "Hz. Ömer (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissàlatu vesselam) buyurdular ki: “Kim çarşıya girince La ilahe iIIalIahu vahdehu Ia şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü yuhyi ve yümitü ve hüve hayyün Ia yemütü bi-yedihi'I-hayr ve hüve aIa külli şey'in kadir. (AIlah'tan başka ilàh yoktur, tekdir, ortağı yoktur, mülk ve hamd ona aittir. Hayatı o verir, ölümü de o verir. Kendisi hayattardır, ölümsüzdür. Hayırlar O'nun elindedir. O her şeye kadirdir) Duasını okursa AIIah ona bir milyon sevab yazar, bir milyon da günah affeder ve mertebesini bir milyon derece yüceltir.” Bir rivayette, üçüncü mükafaata bedel, “Onun için cennette bir köşk yapar” denmiştir.”"

1867 "Resûlullah (aleyhissàlatu vesselam)'ın zevcelerinden Cüveyriyye (radıyallahu anha)'nin anlattığına göre, “Resûlullah (aleyhissalatu vesselam) efendimiz bir gün sabah namazını kılınca, daha kendisi namazgahında iken, erkenden yanından çıkmış, gitmiş, kuşluktan sonra Cüveyriyye (aynı yerinde zikrederek) otururken geri gelmiş ve: “Bırakıp gittiğim halde duruyorsun (hiç yerinden kımıldamadın galiba?)” diye sormuştur. “Evet” cevabı üzerine şunu söylemiştir: “Ben senden ayrıldıktan sonra dört kelime(Iik bir Dua)yı üç kere okudum. Eğer bunlardan hasıl olan sevab tartılacak olsa, senin burada sabahtan beri okuduğun Duaların sevabının ağırlığına denk olur. O Dua şudur: “Sübhanallahi ve bihamdihi adede halkıhi ve rıda nefsihi ve zinete arşihi ve midade kelimatihi. (Allah'ı mahlukatı sayısınca, nefsinin rızasınca, arşının ağırIığınca, kelimelerinin adedince tesbih (noksanlıklardan tenzih) ederim.”"

1985 "İbnu Abbas (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) Hz. Muaz (radıyallahu anh)'ı Yemen'e gönderdi. (Giderken) ona dedi ki: “Sen EhI-i Kitap bir kavme gidiyorsun. Onları davet edeceğin iIk şey AIIah'a ibadet olsun. AIIah'ı tanıdılar mı, kendilerine AIIah'ın zekatı farz kılmış olduğunu, zenginlerinden alınıp fakirlerine dağıtılacağını onlara haber ver. Onlar buna da ittaat ederlerse kendilerinden zekatı aI. Zekat alırken halkın (nazarlarında) kıymetli olan mallarından sakın. Mazlumun bedDuasını almaktan kork. Zira AIIah'la bu bedDua arasında perde mevcut değildir."

2028 "C'abir İbnu Atik (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Size bir grup sevimsiz atlılar gelecek. Geldikleri zaman, onları iyi karşılayın. Onlarla talep ettikleri şeylerin arasından çekilin. Adalet ederlerse bu kendi lehlerinedir. Zulmederlerse bu da onların aleyhlerindedir. Siz onları razı edin. Zekatınızın kemali onların rızasına bağlıdır. (Öyle ise onları razı edin ki) sizlere Dua etsinler.”"

2030 "Abdullah İbnu Ebi Evfa (radıyallahu anh) anlatıyor: “Babam ashabu'ş-şecereden idi. Resûlullah (aleyhissalatu vesselam) kendisine bir kavm zekatlarını getirince şöyle Dua buyururlardı: “Allah'ım Ebu Evfa'ya rahmet buyur” diye Dua etti.”"

2045 "Ebu Hureyre (radiyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vessselam) şöyle Dua ederdi: “Allah'ım, Al-i Muhammed'in rızkını belini doğrultacak kadar ver -Bir diğer rivayette- “yetecek kadar ver” buyurmuştur."

2046 "Hz. Enes (radiyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) şöyle Dua etmişti: “AIIah'ım, beni miskin olarak, yaşat, miskin olarak ruhumu kabzet, kıyamet günü de miskinler zümresiyle birlikte haşret.” Hz. Aişe (radiyallahu anha) atılarak sordu: “Niçin ey Allah'ın Resulu?” “Çünkü, dedi, onlar cennete, zenginlerden kırk bahar önce girecekler. Ey Aişe! fakirleri sev ve onları (rivayet meclisine) yaklaştır, ta ki kıyamet günü AIIah da sana yaklaşsın.” Diğer bir hadiste: “beşyüz yıl” tabiri vardır. İki hadis şöyle cem'edilir: “Kırktan maksad hırs sahibi fakirin, hırs sahibi zenginden öne geçeceği müddettir. Beşyüzden maksad, zahid fakirin hırslı zenginden önce gireceği müddettir. Böylece hırs sahibi fakir, zahid fakirin yirmibeş derece üstünlüğüne nazaran iki derecelik bir üstünlüğe sahiptir. Bu kırkın beşyüze nisbetidir. Bu ve benzeri takdirler Resulullah'ın lisanında mücazefe veya tesadufi olarak cereyan etmez. Bilakis idrak ettiği bir sır veya ilminin ihata ettiği bir nisbet sebebiyle söylenmiştir. Zira o hevadan konuşmaz.”"

2126 "Yahya İbnu Said'in anlattığına göre, Said İbnu'l Müseyyeb (rahimehullah)'ten şunu işitmiştir: “Hz. İbrahim (aleyhisselam), misafir ağırlayan ilk kimse idi. Keza o ilk sünnet olan kimseydi, bıyığını kesenlerin ilki, saçında aklık görenlerin ilki de o idi. Ak saçları görünce: “Ya Rabbi bu nedir?” diye sormuş; Rabbi de: “Bu vakardır ey İbrahim!” demiş. O da: “Rabbim! Öyleyse vakarımı artır!” diyerek Duada bulunmuştur.” Rezin şunu ilave etmiştir. “Bu sırada Hz. İbrahim 120 yaşındaydı. Bundan sonra 80 yıl daha yaşadı.”"

2156 "Sahr İbnu Vedaa el-Gamidi (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) şöyle Dua ederdi: “Allah'ım, ümmetime erkenciliği mübarek kıl.” Nitekim, Aleyhissalatu Vesselam Efendimiz bir seriyye veya bir ordu göndereceği zaman, onu günün erken saatinde yola çıkarırdı. Sahr tüccardı, o da ticarete günün ilk saatinde çıkardı. Böylece zengin oldu ve malı arttı.”"

2168 "Yine Hz. Cabir (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) yürüme sırasında geride kalır, (kafileye kavuşturmak için) zayıf hayvanı sürer, üzerindekini terkisine alır ve onlara Dua ederdi.”"

2202 "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) buyurdular ki: “Hiçbir Arabi at yoktur ki, her seher vaktinde şu kelimelerle Dua etmesine izin verilmesin: “Ya Rabbi, Beni insanoğlundan dilediğine temlik ettin, beni onun malı kıldın. Öyleyse beni, ona onun en sevgili malı, en sevgili ehli kıl” veya “Beni ona, onun en sevgili malından ve ehlinden biri kıl.”"

2214 "Hz. Aişe (radıyallahu anha) anlatıyor: “Hz. Peygamber (aleyhissalatu vesselam)'e (yahudiler tarafından) sihir yapıldı. Öyle ki, Resûlullah (aleyhissalatu vesselam) yapmadığı bir şeyi yaptım vehmine düşüyordu. Bir gün benim yanımda iken Allah'a Dua etti, sonra tekrar Dua etti. Ve dedi ki: “Ey Aişe, hissettin mi, sorduğum hususta Allah bana fetva verdi?” “Hangi hususta Ey Allah'ın Resülü?” dedim. “İki kişi bana gelip, biri başucumda, diğeri de ayak tarafımda oturdu. Biri diğerine: “Bu zatın rahatsızlığı nedir?” dedi. Öbürü: “Büyüdür!” dedi. Önceki tekrar sordu: “Kim büyüledi?” Diğeri: “Lebid İbnu'l-Asam adındaki Beni Züreykli bir yahudi” diye cevap verdi. Öbürü: “Büyüyü neye yaptı?” dedi. Arkadaşı: “Bir tarakla saç döküntüsüne ve bir de erkek hurma tomurcuğunun içine!” cevabını verdi. Diğeri: “Pekala, şimdi nerede?” diye sordu. Arkadaşı: “Zervan kuyusunda!” cevabını verdi.” Bunun üzerine Resûlullah (aleyhissalatu vesselam) Ashabından bir grupla birlikte (radıyallahu anhüm) kuyuya gitti, ona baktı, kuyunun üzerinde bir hurma vardı. Sonra benim yanıma dönüp: “Ey Aişe! AIIah'a yemin olsun, kuyunun suyu sanki kına ıslatılmış gibi (bulanık) ve (o kuyu iIe sulanan) hurma ağaçlarının başları da sanki şeytanların başIarı gibiydi!” dedi. Ben: “Ey Allah'ın Resülü! Onu (kuyudan) çıkardın mı?” diye sordum. “Hayır” dedi ve ilave etti: “Bana gelince, Allah bana afiyet Iütfetti ve şifa verdi. Ben ondan halka bir şer gelmesine sebep olmaktan korktum!” Resûlullah onun gömülmesini emretti ve yere gömüldü”"

2276 "Zühre İbnu Ma'bed, ceddi Abdullah İbnu Hişam'dan naklen anlatıyor: “Abdullah Resûlullah (aleyhissalatu vesselam)'ı görmüş idi. Annesi Zeyneb Bintu Humeyd onu (Abdullah'ı) Resûlullah'a götürüp şöyle dedi: “Ey Allah'ın Resülü; bundan biat al!” Aleyhissalatu vesselam efendimiz: “0 henüz küçük!” deyip başını okşadı, bereketle Dua etti. Onu (Zühre İbnu Ma'bed'i) ceddi AbduIIah İbnu Hişam çarşıya çıkarır, yiyecek satın alırdı. Bir gün, ona İbnu Ömer'le, İbnu'z-Zübeyr (radıyallahu anhüma) rastladılar: “(Satın aldıklarına) bizi de ortak kıl, zira Resûlullah (aleyhissalatu vesselam) sana bereketle Dua buyurdu!” dediler. O, (bu teklifi kabul ederek) onları ortak yaptı. (Abdullah İbnu Hişam o Duanın bereketine) bazan bir deve yükü kar ederdi de olduğu gibi eve gönderirdi.”"

2447 "Beni Neccar'dan bir kadın demiştir ki: “Benim evim, Mescid-i Nebevi'nin etrafındaki en uzun ev idi. Bilal (radıyallahu anh), sabah ezanını evimin damında okurdu. Seher'den gelip, dama oturur vaktin girmesini gözetlerdi. Vaktin girdiğini görünce gerinir, sonra da: “Allah'ım sana hamdediyor, dinini (müslümanların) ikame etmeleri için, Kureyş'e karşı yardımını diliyorum” der, arkadan ezan okurdu.” Kadın devamla der ki: “Vallahi, onun bu Duayı terkettiği tek gece bilmiyorum!”"

2560 "Gunder'in bir rivayetinde denir ki: “İbnu'l-Eş'as zamanında Küfe'ye Mataru'bnu Naciye (adında biri) galebe çaldı. (İbnu Abbas'ın oğlu) Ebu Ubeyde İbnu Abdillah'a halk'ın önüne geçip namaz kıldırmasını emretti. Ebu Ubeyde, (namaz kıldırırken) başını rükudan kaldırdığı zaman ben: “Allahümme Rabbena ve leke'l-hamdü mil'e's-semavat ve mil'e'l-ardı ve mil'e ma şi'te min şey'in ba'du. Ehle's-senai ve'l-mecdi, La mani'a li-ma a'tayte ve la mu'tiye li-ma mena'te. Ve la yenfe'u za'l-ceddi minke'l-ceddü” Duasını okuyuncaya kadar kıyamda dururdu.” el-Hakem der ki: “Bunu ben Abdurrahman İbnu Ebi Leyla'ya zikrettim. Dedi ki: “Bera İbnul-Azib (radıyallahu anh)'i işittim: “Resulullah aleyhissalatu vesselam'ın kıldığı namazın rükusu, secdesi, rüku ve secdeden başını kaldırdığı zamanki ve iki secde arasındaki (fasılaları) birbirine yakın uzunlukta idi” demişti.” Şu'be der ki: “Ben bunu Amr İbnu Mürre'ye söyledim. O da: “Ben, İbnu Ebi Leyla'yı gördüm, onun namazı böyle değildi” dedi.”"

2587 "Hz. Enes (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) bir ihtiyaç sebebiyle, kendilerine Kurra denilen yetmiş kişiyi yola çıkardı. Süleym aşiretinden Ri'I ve Zekvan adında iki kabile Bi'r-i Ma'üne (Ma'üne Kuyusu) denilen bir suyun yanında bunların önünü kesti. Hey'et bunlara: “Biz size gelmedik. Biz Resûlullah (aleyhissalatu vesselam)'ın bir ihtiyacı için gidiyoruz” dediler. Ancak öbürleri bunları dinlemeyip öldürdüler. Resûlullah (aleyhissalatu vesselam) (duruma muttali olduktan sonra) sabah namazlarından sonra bir ay boyu onlara bedDua etti. Bu hadise namazda kunüt okumanın başlangıcı oldu. Biz kunut yapmıyorduk.” Abdülaziz İbnu Süheyb der ki: “Bir zat Enes (radıyallahu anh)'e Kunüt'dan sorarak: “Bu, rüküdan sonra mı yoksa kıraatın tamamlanmasından sonra mı?” dedi. Enes: “Hayır, kıraatin bitiminde” diye cevap verdi.” Bir başka rivayette (Enes) şöyle dedi: “(Resulullah (aleyhissalatu vesselam) bir ay boyu) rükudan sonra (kunut yaparak bazı Arap kabilelerine bedDua etti.)”"

2589 "Müslim'in bir rivayetinde: “Resûlullah (aleyhissalatu vesselam), bir ay boyu sabah namazında rüküdan sonra kunüt yaparak Useyye (kabilesi)ne bedDua etti” denir.” Buhari nin bir rivayetinde: “Kunüt, akşam ve sabah namazındaydı” denir.” Ebu Davud ve Nesai'nin bir rivayetinde: “Bir ay kunüt yaptı sonra terketti” denir.”"

2590 "İbnu Abbas (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) tam bir ay boyu, hiç aralık vermeden her namazın peşinde, öğle, ikindi, akşam, yatsı ve sabah namazlarında Kunüt yaptı. Şöyle ki: Son rek'at'te semi'allahu li-men hamideh deyince Süleym aşiretinden Ri'l, Zekvan, Useyye kabilelerine bedDua ediyor, namazda kendine uyanlar da amin diyorlardı.”"

2594 "Hasan İbnu Ali İbnu Ebi Talib (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) bana vitirde okuduğum bir Dua öğretti. Şöyle ki: “Allahım! Beni hidayet verdiklerinden kıl, afiyet verdiklerinden eyle, beni, işlerini üzerine aldıkların arasına koy. (Ömür, mal, ilim, v.s.'den) verdiklerini hakkımda mübarek kıl. Vuküuna hükmettiğin şerlerden beni koru. Sen dilediğin hükmü verirsin, kimse seni mahkum edemez. Sen kimin işini üzerine aldıysan o zelil olmaz. Rabbimiz! Sen münezzehsin, muallasın.”"

2599 "Ebu Davud'un bir rivayetinde şöyle gelmiştir: “Şehadet ederim ki, Muhammed O'nun kulu ve elçisidir” (dersiniz). Sonra her biriniz hoşuna giden Duayı seçip onunla Dua etsin.”"

2600 "Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: “...bize onları öğretirdi veya şu Duaları bize teşehhüdü öğrettiği gibi öğretirdi: “Allah'ım! Kalplerimizi birleştir, aramızdaki geçimsizliği düzelt. Bizi selamet yollarına sevket, zulümattan nüra kavuştur. Bizi, çirkinliklerin açık ve gizli olanlarından uzak tut. Kulaklarımızı, gözlerimizi, kalplerimizi, zevcelerimizi ve çocuklarımızı hakkımızda mübarek ve hayırlı kıl. Tevbelerimizi kabul et, sen rahimsin, tevbeleri kabul edersin. Bizleri verdiğin nimetlere şakir, onlarla sena edici, onları kabul edici kıl, onları (ağirette de nasib ederek) hakkımızda tamamla.”"

2608 "Muvatta'da Şöyle gelmiştir: “(Nafi der ki:) “İbnu Ömer (radıyallahu anhüma) şöyle teşehhüd okurdu: “BismiIlahi, et-tahiyyatu lil-lahi, ve'ssalavatu lillahi, ez-Zakiyatu lillahi, es-Selamu aIe'n-Nebiyyi ve Rahmetullahi ve berekatuhu, es-Selamu aleyna ve ala ibadillahi's-Salihin, Şehidtü en Ia-ilahe illallahu ve şehidtü enne Muhammeden ResüIullahi.” Bunu ilk iki rek'at(in ka'desin)de okur ve teşehhüdünü tamamlayınca Dua ederdi. Namazın sonunda oturunca da yine böyle teşehhüdde bulunur ve teşehhüd'ü öne alırdı. Sonra dilediği Duayı okuyarak Dua ederdi. Teşehhüdünü tamamlayıp selamı vermek isteyince şöyle derdi: “Es-selamu ale'n, Nebiyyi ve rahmetullahi ve berekatuhu es-selamu aleyna ve aIa ibadillahi's-salihin.” Sonra sağına, es-selamu aleyküm derdi. Sonra mukabeleten imama selam verirdi. Solundan biri kendisine selam verirse mukabeleten ona da selam verirdi.” Rezin şunu ilave etti: “Ve dedi ki: “Resûlullah (aleyhissalatu vesselam) böyle yapmayı emretti.”"

2616 "Yine İbnu'z-Zübeyr (radıyallahu anhüma) anlatıyor: “Resûlullah (aleyhissalatu vesselam) (namazda oturur vaziyette iken), Dua edince, hareket ettirmeksizin parmağıyla işaret yapar, bu vaziyette Dua (teşehhüd) okurdu. Sol eliyle de sol uyluğunun üzerine dayanırdı.” Bir diğer rivayette şöyle gelmiştir: “Gözü de işaretinden ayrılmazdı.”"

2617 "Vail İbnu Hucr (radıyallahu anh) anlatıyor: “Resûlullah (aleyhissalatu vesselam) sol ayağını yere yaydı, elini sol uyluğunun üzerine koydu, sağ ayağını da dikti.” Nesai'nin bir rivayetinde: “Kollarını, uyluklarının üzerine koydu. Şehadet parmağıyla işaret ederek Dua ediyordu (teşehhüdü okuyordu).”"

2619 "Asım İbnu Küleyb el-şermi an ebihi an ceddihi -ki ismi de Şihab İbnu'l-Mecnün'dur- der ki: “Resûlullah (aleyhissalatu vesseIam)'ın huzuruna girdim, namaz kılıyordu. Sol elini sol uyluğunun üzerine koymuş, sağ elini de sağ uyluğunun üzerine koymuş idi. (Sağ elin) parmakları hep yumuk, sadece işaret parmağı açıktı. Şöyle Dua ediyordu: “Ey kalbleri döndüren Allah'ım, kaIbimi dinin üzerine sabit kıl.”"

2674 "Ata İbnu Yesar (rahimehullah) anlatıyor: “Resûlullah (aleyhissalatu vesselam) şöyle Dua buyurdular: “Allahım, kabrimi ibadet edilen bir put kılma” (ve devamla dedi ki): “Nebilerinin kabirlerini mescidler haline getiren bir kavme Allah'ın öfkesi artmıştır.”"

2686 "Ebu'd-Derda (radıyallahu anh) anlatıyor: “Bir gün Resûlullah (aleyhissalatu vesselam) namaza kalktı. Şunu okuduğunu işttik: “Senden Allah'a sığınırım. '' Sonra da üç kere: ''Seni Allah'ın lanetiyle lanetliyorum'' dedi ve sanki bir şey yakalıyormuşcasına elini uzattı. Namazı bitirince: “Ey Allah 'ın Resûlü! dedik, senden bugün daha önce hiç söylemediğin bir şey işittik. Ayrıca ellerini de açtığını gördük? şu cevabı verdi: “Allah'ın düşmanı olan iblis, yüzüme koymak için ateşten bir alev getirdi. Ben de ona, üç kere : “ Eûzu billahi '' dedim. Sonra da: “ Seni Allah'ın eksiksiz lanetiyle lanetliyorum'' dedim, geri çekilmedi, üç kere tekrarladım. Sonunda onu yakalamak istedim. Vallahi kardeşim Süleyman'ın Duası olmasa idi, bağlı olarak sabaha erecek ve Medine'nin çocukları onunla oynayacaklardı.''"

2714 "Yezid İbnu Nimran (rahimehullah) anlatıyor: “Tebük'de yatalak bir adam gördüm. Dedi ki: “Resulullah (aleyhissalatu vesselam) namaz kılarken, ben eşeğin üzerinde olduğum halde önünden geçtim. Bana: “Allah'ım, izini kes!” diye bedDuada bulundu. Artık ondan sonra eşek üzerinde (bile) yol alamadım.” Bir rivayette şöyle gelmiştir: “(Resulullah aleyhissalatu vessalam şöyle dedi:) “0 bizim namazımızı kesti, Allah da onun izini kessin.”"

2750 "Tirmizi'nin.İbnu Abbas (radıyallahu anhüma) 'dan yaptığı bir rivayette şu ziyade gelmiştir: İbnu Abbas der ki: “Bir adam gelerek dedi ki, “Ey Allah 'ın Resûlü! gece uyurken rüyamda kendimi gördüm. Sanki ben bir ağacın arkasında secde yapıyorum. Ben secde yaptım, secdem üzerine ağaç da secde yaptı. Onun şöyle söylediğini işittim: “ Allah 'ım, secdem sebebiyle bana sevab yaz, onun hürmetine günahımı dök, onu senin nezdinde bana azık yap. Kulun Davud'dan kabul ettiğin gibi, onu benden kabul et. “ İbnu Abbas (radıyallahu anhüma) der ki: “Bundan sonra, Resulullah (aleyhissalatu vesselam) 'ın secde ayeti okuduğunu, (tilavet secdesi sırasında) o adamın kendisine, ağacın sözü olarak haber verdiği Duanın aynısyla Dua ettiğini işittim.”"

2752 "Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) ile birlikte Mekke 'den çıktık, Medine 'ye gitmeyi arzu ediyorduk. Yolun bir yerine (Azvera 'ya) ulaşınca, aleyhissalatu vesselam ellerini kaldırıp Allah 'a Dua etti ve secdeye kapandı. Uzun müddet öyle kaldı. Sonra kalkıp yeniden ellerini kaldırdı, bir müddet (öyle kaldı). Sonra tekrar secdeye kapandı. Bu şekilde üç kere secde yaptı. Sonra dedi ki: “ Ben Rabbimden talepte bulundum ve ümmetime şafaat ettim.Rabbim, ümmetimin üçte birini bana verdi. Ben de Rabbim için şükür secdesine kapandım. Sonra başımı yerden kaldırıp, ümmetim lehinde tekrar (mağrifet için) talepte bulundum, bana ümmetimin üçte birini daha verdi, ben de Rabbime şükür secdesinde bulundum. Sonra başımı kaldırdım ümmetim için tekrar talepte bulundum, bana ümmetimin son üçte birini de verdi, ben de Rabbime şükür secdesine kapandım.”"

2784 "Sevban (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) buyurdular ki: “Üç şey vardır, onları yapmak kimseye helal olmaz: “Kişi bir kavme imamlık yapar, sonra da sadece kendisi için Dua eder, cemaatini Dua dışı bırakır; bunu yapan onlara ihanet eder. Kişi, izin almazdan önce bir evin içine bakamaz, bunu yapan ev halkına ihanet eder. Kişi küçük abdestine sıkışmış iken hafifleyinceye kadar namaz kılamaz.”"

2826 "Abdullah İbnu Amr İbni'l As (radıyallahu anhüma) anlatıyor: “Resulullah (aleyhissalatu vesselam) buyurdular ki: “Cum'a namazına üç (grup) insan katılır: 1) Kişi var, namaza katılır, boş konuşma yapar. Bunun namazdan hissesi, o konuşmasıdır. 2) Kişi var namaza gelir Dua eder. Bu kimse Allah'a Duada bulunmuştur, Allah dilerse onun istediğini hemen verir, dilerse vermez. 3) Kişi vardır, namaza gelir sadece dinler ve sükût eder, mü'minlerin arasından yararak geçmez, kimseye eza vermez. Onun bu namazı, daha önce geçen cum'a'ya ve fazladan da üç güne kadar (günahlarına) kefarettir. Bu hal Cenab-ı Hakk'ın şu sözüne binaendir: “Kim bir hayır yaparsa bu kendisinden on misliyle kabul edilir” (En'am 160)."

2847 "İbnu Mes 'ud (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) teşehhüd okuyunca şu mealde zikirde, Duada bulunurdu: “Hamd Allah'adır, O'na sığınır, O'ndan mağfiret dileriz. Nefislerimizin şerrinden de O'na sığınırız. Allah kime hidayet verirse onu kimse sapıtamaz, kimi de sapıtırsa onu kimse hidayete götüremez. Şehadet ederim ki, Allah'tan başka ilah yoktur. Yine şehadet ederim ki, Muhammed O'nun kulu ve Resûlüdür. O'nu hak ile, Kıyametten önce müjdeleyici ve korkutucu olarak gönderdi. Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuştur. Kim de o ikisine isyan ederse, (bilsin ki) sadece kendisine zarar verir, Allah'a hiç bir zarar verermez.” Bir rivayette hadise şu ziyadeyi yaptıktan sonra gerisini aynen rivayet etmiştir: “....Cum'a günü teşehhüd'den sonra.....''"

2976 "Hz. Ali (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) vitrni kılarken şu Duayı okurdu: “Allah'ım gadabından rızana sığınırım. Cezandan affına sığınırım. Senden sana sığınırım. Sana (yapılması gereken) senayı sayamam. Sen, kendi nefsine yaptığın övgüdeki gibisin.”"

2980 "Ubadetu'b'nu's-Samit (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) buyurdular ki: “Geceleyin kim uyanırsa şunu söylesin: “Allah'tan başka ilah yoktur, O birdir, ortağı yoktur. Mülk O'nundur, hamd de O'na aittir, O herşeye kadirdir. Hamd Allah'a aittir, Allah münezzehtir, Allah büyüktür, bütün amel ve ibadetler için gereken güç ve kuvvet Allah'tandır. Sonra aleyhissalatu vesselam buyurdular: “Rabbim beni affet!'' desin veya Dua ederse Duasına cevap verilir. Eğer abdest alır ve namaz kılarsa namazı kabûl edilir.''"

3007 "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) ile (bir ramazan) ayında beraber oruç tuttuk. Ay boyunca bize son yedi güne kadar hiç (ziyade) namaz kıldırmadı. Ayın son yedinci gününde gecenin üçte biri geçinceye kadar bize namaz kıldırdı. Altıncı gününde yine bir şey kıldırmadı. Beşinci gününde gecenin yarısı geçinceye kadar namaz kıldırdı: Kendisine: “Bu gecemizin geri kalan kısmında da bize nafile kıldırsanız! ''dedik. Talebimize karşı: “Kim imamla namaza başlar, sonuna kadar devam ederse, kendisine gecenin tamamını namazla geçirmiş (sevabı) yazılır '' buyurdular. Sonra Resulullah (aleyhissalatu vesselam), aydan son üç gece kalıncaya kadar başka namaz kıldırmadılar. Üçüncü gece bize namaz kıldırdılar. Ehline ve kadınlarına Dua ettiler. Bize (o kadar uzun) namaz kıldırdılarki “Felah''ı kaçırmaktan korktuk. (Ebu Zerr 'e:) “Felah '' nedir? diye soruldu: “Sahur!'' cevabını verdi. (Sonra ayın geri kalan kısmında bize namaz kıldırmadı.)”"

3025 "Ümmü Atiyye (radıyallahu anha) anlatıyor: “Resulullah bize, bayram namazlarına genç kızları, çadırda kalan genç bakireleri, ve hayızlı kadınları da çıkarmamızı emretti. Hayızlıların da katılmaları müslümanların cemaatlerini görmeleri, Dualarında hazır bulunmaları içindi, bunlar namazgahların dışında kalacaklardı.”"

3029 "Hz. Enes (radıyallahu anh) anlatıyor: “İnsanlar kıtlığa maruz kaIdılar. Resulullah (aleyhissalatu vesselam) bir cum'a günü hutbe verirken bir bedevi kalkıp: “Ey Allah'ın Resulü, malımız helak oldu, horantamız kaldı, bizim için Allah'a Dua ediver!'' dedi. Buunun üzerine aleyhissalatu vesselam ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim elinde olan Zat'a yemin olsun, daha ellerini geri çekmeden, semada dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti bile ki, sakalından yağmur damlaları dökülmeye başladı. O gün, ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takib eden günde de yağdı, hatta müteakıp cum'aya kadar yağış devam etti. Öyle ki, o bedevi veya bir başkası kalkıp: “Ey Allah'ın Resulü, binalarımız yıkıldı, mallarımız suda boğuldu, bizim için Allah'a Dua ediver (artık yağmur kesilsin)'' dedi. Aleyhissalatu vesselam ellerini kaldırıp: “Allahım etrafımıza yağdır, üzerimize olmasın!'' diye Dua ettiler. Eliyle bulutlara doğru hangi istikametteki buluta işaret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi.” Bir rivayette de şöyle denmiştir: “Allahım, (yağmur) etrafımıza yağsın, üzerimize değil! Allahım, dağların ve tepelerin üzerine, vadilerin içine ağaç biten yerlere olsun!'' Hz. Enes der ki: “Bulut hemen çekildi biz de çıkıp güneşte yürüdük.''"

3030 "Hz. Aişe (radıyallahu anha) anlatıyor: “Resulullah (aleyhissalatu vesselam)'a yağmur kıtlığından şikayet edildi. Bunun üzerine bir minber getirilmesini söyledi. Musallaya minber kuruldu. Halka, oraya gidilecek gün tesbit edidi.'' Hz. Aişe devamla der ki: “Güneşin kızıllığı ufukta görülür görülmez yola çıktı. Musallaya varıp minbere oturdu. Tekbir getirdi. Allah'a hamdetti. Sonra: “Sizler memleketinizin kuraklığıa uğradığından, yağmurun normal yağma zamanında gelmeyip gecikmesinden şikayetlendiniz. Allah (celle celaluhu) kendisine Dua etmenizi emrediyor. Duanıza icabet edeceğini vaadetti” buyurdular ve sonra şöyle dediler. “Hamd alemlenin Rabbine aittir. O, Rahman ve Rahim'dir, ahiret gününün sahibidir. Allah 'tan başka ilah yoktur, O dilediğini yapar. Ey Rabbimiz, sen kendisinden başka ilah olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl. Ecel zamanımıza kadar yetecek kıl!” Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı beyazlığı göründü. Sonra sırtını halka dönderdi, elbisesini ters çevirdi, elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi: Minberden indi ve iki rek'at namaz kıldı. Anında Allah bulut hasıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı. Resullullah daha mescidine dönmeden seller aktı. Aleyhissalatu vesselam, cemaatin sığınağa dönmekteki acelelerini görünce azı dişleri görününceye kadar güldü. Ve: “Şehadet ederim ki, Allah her şeye kadirdir ve ben de Allah'ın kulu ve Resulüyüm” buyurdular.”"

3039 "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Ölü üzerine namaz kıldınız mı ona ihlasla Dua edin.”"

3040 "Yine Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre, kendisine: “Cenaze üzerine nasıl namaz kılarsın?” diye sorulmuştu. Dedi ki: “Ailesinin evinden takibe başlarım, yere kondu mu tekbir getirir, Allah'a hamd, Resulüne salat eder, sonra şu Duayı okurum: “Ya Rabbi o senin abdindirr, abdinin oğludur, cariyenin oğludur. O, senden başka ilah olmayıp sadece senin ilah olduğuna, Muhammed7in senin kulun ve elçin olduğuna şehadet ederdi, sen onu (bizden) daha iyi bilirsin. Ay Allahım, eğer o muhsin ise ona yapacağın ihsanı artır. Eğer kötüllerden ise, günahlarını affet. Ey Allahım, bizi (ona kılınan namazın) ecrinden mahrum etme, ondan sonra bize fitne verme.”"

3041 "Avf İbnu Malik (radıyallahu anlı) anlatıyor: “Resulullah (aleyhissalatu vesselam) bir cenazenin namazını kıldırdı. Okuduğu Duadan şunları ezberledik: “Allahım, şunu mağfıret et ve şuna rahmet eyle. Afiyet ver, affeyle, vardığı yerde ikramda bulun, girdiği yeri genişlet. Onun (günalarını) kar ve buzla yıka, hatalardan pak eyle, tıpkı elbisenin kirden pak edilmesi gibi. Onu dünyadaki evinden daha iyi bir eve, ailesinden daha hayırlı bir aileye koy, eşinden daha hayırlı bir eşe ulaştır. Onu kabir azabından, ateş azabından sakındır.'' Avf (radıyallahu anh) der ki: “(Resulullah'ın bu Dualarını işitince) o ölünün yerinde kendimin olmasını temenni ettim.''"

3042 "Hasan Basri (rahimehullah): “Ç'ocuk üzerine‚ Fatiha okunur'' der ve şöyle Dua ederdi: “Ey Allahım; bunu bize öncü yap, karşılayıcı kıl, (ahiret) azığı ve ücret yap.”"

3066 "Hz. Cabir (radıyallahu anh) anlatıyor: “Resulullah aleyhissalatu vesselam) bize, Kur'àn'dan -bir süre öğrettiği gibi her işte istiharede bulunmamızı öğretirdi. Derdi ki: “Biriniz bir işi yapmaya arzu duyduğu zaman, farzlar dışında iki rek'at namaz kılsın, sonra şu Duayı okusun: “Allahım, senden hayır taleb ediyorum, zira sen bilirsin. Senden hayrı yapmaya kudret taleb ediyorum, zira sen vermeye kadirsin, Rabbim yüce fazlını da taleb ediyorum. Sen herşeye kadirsin, ben acizim. Sen bilirsin, ben cahilim. Sen gayıbları bilirsin. Allahım, eğer biliyorsan ki bu işi bana dinim, bayatım ve sonum için -veya hal-i hazırda ve ileride demişti- hayırlıdır, bunu bana takdir et ve yapmamı kolay kıl. Sonra da onu hakkımda mübarek kıl. Eğer bu işin, bana dinim, hayatım ve akibetim için -veya hal-i hazırda ve ileride dedi- zararlıdır; onu benden çevir, beni de ondan çevir. Hayır ne ise bana onu takdir et, sonra da bana onu sevdir!” Hz. Cabir dedi ki: “Bu Duadan sonra yapacağı işi zikrederdi.''"

3067 "Abdullah İbnu Ebi Evfa (radıyallatıu anhüma) anlatıyor: “Resulullah (aleyhissalatu vesselam) buyurdular ki: “Kimin Allah'a veya herhangi bir insana ihtiyacı hasıl olursa önce abdest alsın, abdesti de güzel yapsın, sonra iki rek'at namaz kılsın, sonra Allah Teala Hazretlerine senada bulunsun, Resulullah (aleyhissalatu vesselam)'a salat okusun, sonra şu Duayı okusun: “Halim, kerim olan Allah'tan başka ilah yoktur. Arş-ı Azam'ın Rabbi noksan sıfatlardan münezzehtir. Hamd alemlerin Rabbine aittir. Rahmetine vesile olacak amelleri, mağfiretini celbedecek esbabı (hakkımda yaratmanı) taleb ediyor, her çeşit günahtan koruman için yalvarıyor, her çeşit iyilikten zenginlik, her çeşit günahtan selamet diliyorum. Rabbim! Affetmediğin hiçbir günahımı, kaldırmadığın hiçbir sıkıntımı bırakma! Hangi amelden razı isen onu ver, ey rahim olan, bana en ziyade rahmet gösteren Rabbim!''"

3168 "Mu'az İbnu Zühre anlatıyor: “Bana ulaştı ki, Resulullah aleyhissalatu vesselam, iftar ettiği zaman şu Duayı okurdu: “Allahümme leke sumtü ve ala rızkıke eftartü. (Ey Allahım senin rızan için oruç tuttum ve senin rızkınla orucumu açıyorum.)”"

3169 "Mervan İbnu Salim, Hz. İbnu Ömer radıyallahu anhüma'den naklediyor: “Resulullah aleyhissalatu vesselam orucunu açınca şöyle derdi: “Susuzluk gitti, damarlar ıslandı, inşaallah Teala sevap kesinleşti.” “Rezin, Duanın baş kısmına “Elhamdülillah” kelimesini ziyade etti.''"

3177 "Ümmü Ammare Bintu Ka'b (radıyallahu anha)'ın anlattığına göre: “Resulullah (aleyhissalatu vesselam) yanına girmiştir. Ammare yemek ikram edince, Aleyhissalatu vesselam: “Sen de ye!” demiş, kadın: “Ben oruç tutuyorum'' deyince Resulullah şöyle buyurmuştur: “Oruçlu kimse, başkasına ikramda bulunur ve yemeğinden başkaları yerse, onlar yedikleri müddetçe melaike aleyhimüsselam oruçluya rahmet Duasında bulunurlar.” Bir başka rivayette şöyle denmiştir: “Oruçlunun yanında oruçsuzlar yemek yiyecek olursa, melekler oruçluya rahmet okurlar.''"

3208 "Ümmü Seleme (radıyallahu anha) anlatıyor: “Resulullah (aleyhissalatu vesselam)'ı şunları söylerken işittim: “Kendisine bir musibet gelen müslüman Allah'ın emrettiği: “İnna lillahi ve inna ileyhi raci'ün, allahümme ecirni fi musibeti vahluf li hayran minha. “Biz Allah'ınız ve ancak O'na döneceğiz. Bana bu musibetim için ücret ver. Ve bana bunun arkasından daha hayırlısını ver'' derse Allah o musibeti alır ve mutlaka daha hayırlısını verir.” Ümm-ü Seleme der ki: “Ebu Seleme (radıyallahu anh) vefat ettiği zaman ben: “Ebu Seleme'den daha hayırlı olan hangi müslüman var? Resulullah (aleyhissalatu vesselam)'a ilk hicret eden hane, onun hanesiydi'' dedim. Ben bunu söyledikten sonra Allah, onun yerine bana Resulullah (aleyhissalatu vesselam)'ı verdi. Şöyle ki: Resulullah (aleyhissalatu vesselam), bana Hatib İbnu Ebi Belte'a'yı göndererek kendisi için beni istetti. Ben: “Benim (küçük) bir kız çocuğum var, ayrıca ben kıskanç bir kadınım. (Resulullah'ın ise birçok hanımı var, imtizacsızlıktan korkarım)'' diye cevap verdim. Resulullah (aleyhissalatu vesselam): “Kız çocuğuna gelince, Allah'a Dua ederiz, onu kendisinden müstağni kılar, kıskançlığı için de Allah'a gidermesini Dua ederim'' buyurdular.''"

3212 "Ata İbnu Ebi Rabah rahimehullah anlatıyor: “İbnu Abbas (radıyallahu anhüma) bana: “Sana cennet ehlinden bir kadın göstermeyeyim mi?'' dedi. Ben de: “Evet göster!'' dedim. “İşte dedi, şu siyah kadın var ya, o, Resulullah'a gelip: “Ben saralıyım, (nöbet gelince) üstümü başımı açıyorum, Allah'a benim için Dua ediver (hastalıktan kurtulayım)'' dedi. Aleyhissalatu vesselam; “Dilersen sabret, sana cennet verilsin, dilersen sana şifa vermesi için Allah'a Dua edivereyim'' dedi. Kadın: “Öyleyse sabredeceğim, ancak üstümü başımı açmamam için Dua ediver'' dedi. Resulullah da ona öyle Dua etti.''"

3214 "Habbab İbnu'l-Eret (radıyallahu anh) anlatıyor: “Resulullah (aleyhissalatu vesselam) Ka'be'nin gölgesinde‚ bir bürdeye yaslanmış otururken, gelip (müşriklerin yaptıklarından) şikayette bulunduk: “Bize yardım etmiyor musun, bize Dua etmiyor musun?'' dedik. Şu cevabı verdi: “Sizden. önce öyleleri vardı ki, kişi yakalanıyor, onun için hazırlanan çukura konuyor, sonra getirilen bir testere ile başının ortasından ikiye bölünüyordu. Bazısı vardı, demir taraklarla taranıyor, vücudunda sadece et ve kemik kalıyordu. Bu yapılanlar onları dininden çeviremiyordu. Allah'a kasem olsun Allah bu dini tamamlayacaktır. Öyle ki, bir yolcu devesine bindimi San'a'dan kalkıp Hadramevt'e kadar gidecek, Allah'tan başka hiçbir şeyden korkmayacak, koyunu için de sadece kurttan korkacak. Ancak siz acele ediyorsunuz.”"

3230 "Ebu Hüreyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kulların sabaha erdiği her günde iki melek semadan iner ve bunlardan biri şöyle Dua eder: “Ey İlahımız! İnfak edene halef (devam) ver.” Diğeri de şöyle Dua eder: “Ey İlahımız! Cimriye de telef ver.” Bir başka rivayette: “Allah Teala Hazretleri şöyle der: “Ey Ademoğlu! Sen infak et, ben de sana infak edeyim” şeklinde gelmiştir."

3336 "Kays İbnu Sa'd İbni Ubade radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam bizi, evimizde ziyaret etti. Ve: “Esselamü aleyküm ve rahmetullah!” dedi. Babam, çok hafif bir sesle mukabelede bulundu. Babama: “Resulullah'a izin vermiyor musun?” dedim. O: “Bırak, bize çokça selam okusun!” dedi. Resûlullah aleyhissalatu vesselam tekrar: “Esselamün aleyküm ve rahmetullah!” dedi. Sa'd yine hafif bir sesle mukabele etti. Sonra Resûlullah aleyhissalatu vesselam tekrar: “Esselamün aleyküm ve rahmetullah!” dediler ve döndüler. Sa'd peşine düştü ve: “Ey Allah'ın Resulü, ben senin selamını işitiyordum. Ancak, bize daha fazla selam vermen için alçak sesle mukabele ediyordum” dedi. Bunun üzerine Aleyhissalatu vesselam onunla birlikte geri döndü. Ondan su isteyip gusletti. Sonra Sa'd, zaferan veya versle boyanmış bir havlu verdi, Aleyhissalatu vesselam ona sarındı. Sonra ellerini kaldırıp: “Allah'ım, Sa'd İbnu Ubade ailesine mağfiret ve rahmet buyur!” diye Dua etti. Sonra yemek yedi. Geri dönmek isteyince Sa'd, bir merkeb yaklaştırdı. Üzerine kadife bir örtü yaymıştı. Resûlullah aleyhissalatu vesselam merkebe bindi. Sa'd, bana: “Ey Kays, Resulullah'a refakat et!” dedi. Ben de refakat ettim. Yolda Aleyhissalatu vesselam bana: “Benimle sen de bin!” dedi, ben imtina edince: “Ya binersin, ya dönersin!” buyurdular. Ben de geri döndüm.”"

3380 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kim eceli gelmeyen bir hastayı ziyaret eder v yanında şu Duayı yedi kere okursa, Allah ona bu hastalığından mutlaka şifa verir: Es'elullahe'l-azime Rabbe'l-Arşi'l-azimi en yeşfike. (Büyük Arş'ın Rabbi olan Allah'tan senin için şifa taleb ediyorum.)”"

3458 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam şu Duayı çok yapardı: “Ey kalbleri çeviren Allahım! Kalbimi dinin üzerine sabit kıl!” Ben (bir gün kendisine): “Ey Allah'ın resûlü! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?” dedim. Bana şöyle cevap verdi: “Evet! Kalpler, Rahman'ın iki parmağı arasındadır. Onları istediği gibi çevirir.”"

3482 "Ebu Hüreyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, mescidde otururken, bir bedevi girip iki rek'at namaz kıldı. Sonra da şöyle Dua etmeye başladı: “Allah'ım, bana da, Muhammed'e de rahmet et. Bizden başka kimseye rahmet etme!” Resûlullah aleyhissalatu vesselam atılıp: “Geniş alanı darattın!” dedi. Derken adam hemen kalkıp mescidin içine akıtmaya başladı. Halk da hemencecik üzerine yürüdü. Resûlullah aleyhissalatu vesselam onları yasaklayıp: “Kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak gönderilmediniz. Üzerine bir kova su dökün!” ferman buyurdular.”"

3484 "Ebu Abdullah el-Cüşemi anlatıyor: “Bize Cündüp radıyallahu anh anlattı ve dedi ki: “Bir bedevi geldi. Devesini önce ıhtırdı, sonra bağladı. En sonra mescide girip Resûlullah aleyhissalatu vesselam'ın arkasında namaz kıldı. Resûlullah aleyhissalatu vesselam selam verince, bedevi bineğinin yanına gelerek bağını çözüp, üzerine bindi. Sonra da seslice şöyle Duada bulundu: “Allahım, bana ve Muhammed'e rahmet et. Rahmetimizde bir başkasını bize ortak kılma!” Resûlullah aleyhissalatu vesselam müdahale edip: “Bunu mu, yoksa devesini mi, hangisini daha şaşkın görüyorsunuz? Ne söylediğini duymadınız mı?” buyurdular. Oradakiler: “Evet! duyduk” dediler.”"

3552 "Ukbe İbnu Amir radıyallahu anh anlatıyor: “Üzerimizde develeri gütme işi vardı, (bunu sırayla yapıyorduk.) (Bir gün) gütme nöbeti bana gelmişti. Günün sonunda develeri kıra ben çıkarıyordum. (Birgün, nöbetimden dönüşte) Resûlullah aleyhissalatu vesselam'a geldim, ayakta halka hitabediyordu. Söylediklerinden şu sözlere yetiştim: “Güzelce abdest alıp, sonra iki rek'at namaz kılan ve namaza bütün ruhu ve benliği ile yönelen hiç kimse yoktur ki kendisine cennet vacib olmasın!” (Bunları işitince kendimi tutamayıp:) “Bu ne güzel!'' dedim. (Bu sözüm üzerine) önümde duran birisi: “Az önce söylediği daha da güzeldi!'' dedi. (Bu da kim? diye) baktım. Meğer Ömer İbnu'I-Hattab'mış. O, sözüne devam etti: “Seni gördüm, daha yeni geldin. Sen gelmezden önce şöyle demişti: “Sizden kim abdestini alır ve bunu en güzel şekilde yapar, sonra da: “Eşhedü en la ilahe illallah ve eşhedü enne Muhammeden abduhû ve Resûlühü. (Şehadet ederim ki Allah'tan başka ilah yoktur ve yine şehadet ederim ki Muhammed Allah'ın kulu ve Resûlüdür)” derse, kendisine cennetin sekiz kapısı da açılır; hangisinden isterse oradan cennete girer.” Ebu Davud'un rivayetinde “...abdesti güzel yaparsa...” denmiştir. Tirmizi'nin rivayetinde “....resûlühü (Allah'ın ...Resûlü)” kelimesinden sonra “Allah'ım, beni tevbe edenlerden kıl, temizlenenlerden kıl” Duası da vardır."

3624 "Ebu Musa radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam'a geldim, abdest alıyordu. Şu Duayı okuduğunu işittim: “Allahümma'ğfirli zenbi ve vassi'li fi dari ve barik li fi rızki (Allah'ım günahımı mağfıret et, evimi bana genişlet, rızkımı bana mubarek kıl.”"

3757 "Nesai 'nin rivayetinde hadis şöyledir: “Resulullah (aleyhissalatu vesselam), Ashabından bir erkekle karşılaşınca onu mesheder ve ona Dua ediverirdi. Bir gün erken vakitte Aleyhissalatu vesselam'ı (sokakta) gördüm. Hemen yolumu ondan çevirdim. (Eve gidip yıkandıktan sonra) güneş yükselince yanına geldim. Bana: “(Sabahleyin) seni görmüştüm, hemen yolunu benden çevirdin!'' buyurdular. Ben de açıkladım: “Çünkü ben cünübtüm (bu halde) bana dokunmanızdan korktum.'' “Şurası muhakkak ki dedi Aleyhissalatu vesselam, mü'min necis olmaz!''"

3785 "Naciye İbnu Ka'b anlatıyor: “Hz. Ali radıyallahu anh dedi ki: “Ebu Talib ölünce Resûlullah aleyhissalatu vesselam'a gelip: “Dalalette olan ihtiyar amcan öldü” dedim. Bana: “Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma!” buyurdular. Ben de gidip gömdüm ve Resûlullah aleyhissalatu vesselam'a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular ve yıkandım.. Sonra bana Dua ediverdi (ancak Duayı ezberleyemedim)”"

3873 "Ebu Hüreyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam kendisine, ilk çıkan turfanda meyve getirildi de, o zaman şöyle Dua ederdi: “ Allah'ım Medine'mizi bizim için mübarek kıl, meyvelerimizi, müdd'ümüzü, sa'mızı mübarek kıl, bereketlerini kat kat artır.” Bu Duadan sonra, getirilen meyveyi orada hazır bulunan çocukların en küçüğüne verirdi.”"

3886 "Rezin rahimehullah Hz. Cabir radıyallahu anh'tan naklediyor: “Resûlullah aleyhissalatu vesselam çekirgelere bedDua etti ve dedi ki: “Allah'ım! Çekirgeleri helak et, büyüklerini öldür, küçüklerini helak et, nesillerini kes, ağızlarını geçimliğimiz ve rızkımızdan (uzak) tut. Sen Duaları işitensin.” (Orada bulunan) bir adam: “Ey Allah'ın Resûlü! Çekirgelere nasıl böyle bedDua ediyorsunuz, onlar ki Allah'ın ordularından bir ordudur” dedi. Aleyhissalatu vesselam da cevaben: “Çekirge, denizdeki bir balığın hapşırığıdır” buyurdular.”"

3968 "Tirmizi'nin Sevban radıyallahu anh'tan yaptığı bir rivayet şöyledir: “(Resûlullah aleyhissalatu vesselam) buyurdular ki: “Size humma isabet ederse, humma ateşten bir parça olduğu için, derhal su ile söndürsün. (Şöyle ki:) Akmakta olan bir nehrin içine girsin Akıntıyı karşısına alıp dursun ve sabah namazından sonra ve güneşin doğuşundan önce şu Duayı yapsın: “Allah'ın adıyla! Ey Allah'ım, kuluna şifa ver ve Resûlün Hz. Muhammed'in sözünü doğrula!” Nehre üç gün, üç kere bansın. Üçte şifa bulamazsa, beş, yedi, dokuz (gün)e kadar çıksın. Zira humma Allah'ın izniyle dokuz (gün)ü tecavüz etmez (şifa hasıl olur).”"

3996 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam, humma'ya ve bütün ağrılara karşı şu Duayı okumamızı öğretmişti: “Bismillahi'l-Kebiri eûzü billahi'l-Azimi min külli ırkın na'arın ve min şerri harri'n nar.” “Ulu Allah'ın adıyla, kanla kabaran her bir damardan ve ateş hararetinin şerrinden büyük Allah'a sığınırım.”"

3997 "Hz. Ali radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam bir hastaya geldiği veya kendisine bir hasta getirildiği zaman şu Duayı okurdu: “Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka şifa yoktur. Senden hiçbir hastalığı hariç tutmayan şifa istiyoruz.”"

3998 "Sabit İbnu Kays İbni Şemmas radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, ben hasta iken yanıma gelip şu Duayı okudu: “Ey insanların Rabbi! Sabit İbni Kays İbni Şemmas'tan acıyı kaldır.” Sonra (Medine'nin) Buthan (nam vadi)den toprak alarak bir kadehe koydu, üzerine su döküp nefes etti, sonra (su ile karışan bu toprağı) üstüme serpti.”"

3999 "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor. “Resûlullah aleyhissalatu vesselam cinlerden ve insanın göz (değmes)inden (çeşitli Dualar okuyarak) Allah'a sığınırdı. Muavvizeteyn (Nas ve Felak sureleri) nazil olunca bu iki sureyi esas aldı, diğerlerini terketti.”"

4000 "Yine Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: “Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'ın yanına geldi ve: “Ey Muhammed, hasta mısın? diye sordu. “Evet!” cevabını alınca, Cibril aleyhisselam şu Duayı okudu: “Bismillahi erkike, min külli dain yü'zike ve min şerri külli nefsin ev aynin hadisin. Allahu yeşfike, bismillahi erkike. (Seni Allah'ın adıyla, sana eza veren bütün hastalıklara karşı, bütün kötü nefis ve hasedci gözlere karşı sana okuyorum. Allah sana şifa versin, ben Allah'ın adıyla sana Dua ediyorum).”"

4001 "Ebu'd-Derda radıyallahu anh'ın anlattığına göre, kendisine bir adam gelerek idrar tutukluğuna yakalandığını söyledi. O da adama: “Ben Resûlullah aleyhissalatu vesselam'dan şöyle söylediğini işittim” dedi: “Sizden kim hastalanırsa şu Duayı okusun: “Rabbuna'llahu'llezi fi's-semai tekaddese ismüke, emrüke fi's-semai ve'l-ardı kema rahmetike fi's-semai fec'al rahmeteke fi'l-ardı. Vegfir lena hûbena ve hatayana. Ente Rabbu't-tayyıbin. Enzil rahmeten min rahmetike ve şifaen min şifaike ala haza'l vec'i fe yebreu. (Ey huzuru semavatı dolduran Rabbim! Senin ismin mukaddestir. Senin emrin arz ve semadadır, tıpkı Rahmetin semada olduğu gibi. Arza da rahmetinden gönder ve bizim günahlarımızı ve hatalarımızı affet. Sen (kötü söz ve fiillerden kaçınan) bütün iyi kimselerin Rabbisin. Bu ağrıya, Rahmetinden bir rahmet, şifandan bir şifa indir, iyileşsin.” (Ebu'd-Derda radıyallahu anh, adama) bu Duayı okumasını emretti. O da okudu ve iyileşti.”"

4002 "Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam'a müslüman olduğum günden beri bedenimde çekmekte olduğum bir ağrımı söyledim. Bana: “Elini, vücudunda ağrıyan yerin üzerine koy ve şu Duayı oku!” buyurdu. Dua şu idi: Üç kere: “Bismillah” tan sonra yedi kere, “Eûzü bi-izzetillahi ve kudretihi min şerri ma ecidu ve uhaziru.” “Bedenimde çekmekte olduğum şu hastalığın şerrinden Allah'ın izzet ve kudretine sığınıyorum” diyecektim. Bunu birçok kereler yaptım. Allah Teala hazretleri benden hastalığı giderdi. Bunu ehlime ve başkalarına söylemekten hiç geri kalmadım.”"

4004 "İmran İbnu Husayn radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam: “Ümmetimden yetmişbin kişi (Mahşer'de) hesaba çekilmeden cennete girecektir!” buyurdular. Kendisine: “Ey Allah'ın Resûlü! Bunlar kimlerdir?” diye sual edildi. “Onlar, kendilerine dağlamayanlar, rukyeye başvurmayanlar, teşa'üme (uğursuzluğa) inanmayanlar ve Rablerine tevekkül ederlerdir!” buyurdu. Ukkaşe radıyallahu anh kalkıp: “Ey Allah'ın Resûlü! Dua buyur, Allah beni onlardan kılsın!” dedi. Aleyhissalatu vesselam: “Sen onlardansın!” müjdesini verdi. Bir başkası daha kalkıp: “Ey Allah'ın Resûlü! Beni de onlardan kılması için Allah'a Dua ediver!” dedi. Aleyhissalatu vesselam: “O hususta Ukkaşe senden önce davrandı!” cevabını verdi.”"

4062 "Urve İbnu Amir el-Kureşi radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam'ın yanında uğursuzluktan bahsedilmişti. Buyurdular ki: “Bunun en iyisi fe'l (uğur çıkarma)dır. (Uğursuzluk inancı) bir müslümanı yolundan alıkoymasın. Biriniz, hoşlanmadığı bir şey görecek olursa şu Duayı okusun: “Allahümme la ye'ti bi'l-hasenatı illa ente ve la yedfe'u's-Seyyiati illa ente vela havle ve la kuvvete illa bike. (Allahım! Hayrı ancak sen verebilirsin, kötülüğü de ancak sen defedebilirsin. İbadet, çalışma, korunma vs. için muhtaç olduğumuz) güç ve kuvvet de ancak sendendir.)”"

4073 "Yine Tirmizi'nin bir rivayetinde şöyle gelmiştir: “...Aleyhissalatu vesselam sonra buyurdular ki: “Allah Teala Hazretleri, melekleri, semavat ehli, deliğindeki karıncaya, denizindeki balıklara varıncaya kadar arz ehli, halka hayrı öğretene mağfiret Duasında bulunur.”"

4093 "İkrime rahimehullah anlatıyor: “İbnu Abbas radıyallahu anhüma dedi ki: “İnsanlara haftada birkere hadis anhlat. Buna uymazsan iki kere olsun. Daha çok yapmak istersen üç olsun. Sakın halkı şu Kur'an'dan usandırma! Halk kendi meselelerini konuşurken, senin onlara gelip, sözlerini keserek, bir şeyler anlatıp onları bıktırdığını görmeyeceğim. Onlar konuşurken sus ve dinle. Onlar sana gelip: “Konuş!” diye talebte bulununca, istiyorlar demektir, o zaman konuşursun. Dua'da seci meselesine dikkat et ve ondan kaçın. Zira ben, Resûlullah aleyhissalatu vesselam ve Ashab-ı Kiram'ın devrinde yaşadım, bunu yapmıyorlardı.”"

4114 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Allah Teala Hazretleri diyor ki: “Ey Ademoğlu! Sen bana Dua edip, (affımı) ümid ettikçe ben senden her ne sadır olsa, aldırmam, ben seni affederim. Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa, sonra bana dönüp istiğfar etsen, çok oluşuna bakmam, seni affederim. Ey ademoğlu! Bana arz dolusu hata ile gelsen, sonunda hiç bir şirk koşmaksızın bana kavuşursan, seni arz dolusu mağfiretimle karşılarım.”"

4200 "İbnu Abbas radıyallahu anhüma anlatıyor: “Bana Ömer İbnu'l-Hattab radıyallahu anh anlattı. Dedi ki: “Bedir günü olunca, Aleyhissalatu vesselam müşriklere bir baktı. Onlar bin kişiydiler. Halbuki ashabı üçyüzondokuz kişi. Hemen kıbleye yönelip, ellerini kaldırdı. Rabbine sesli olarak şöyle Dua etmeye başladı: “Ey Allahım! Bana vaadettiğin (zaferi) yerine getir. Allahım! Bana zafer ver! Ey Allahım, eğer ehl-i İslam'ın bu bölüğünü helak edersen artık yeryüzünde sana ibadet edilmeyecek!” Ellerini uzatmış olarak yakarmalarına öyle devam etti ki, rıdası omuzundan düştü. Bunu gören Ebu Bekir radıyallahu anh yanına gelerek rıdasını aldı omuzuna attı, sonra arkasından yaklaşıp: “Ey Allah'ın Resûlü! Rabbine olan yakarışın yeter. Allah Teala Hazretleri sana vaadini mutlaka yerine getirecek!” dedi. O sırada aziz ve celil olan Allah şu vahyi inzal buyurdu: “Hani siz Rabbinizden imdad taleb ediyordunuz da O da: “Muhakkak ki ben size meleklerden birbiri ardınca bin(lercesi ile) imdad ediciyim” diyerek Duanızı kabul buyurmuştur” (Enfal 9). Gerçekten Hak Teala Hazretleri o gün melerlerle yardım etti.”"

4203 "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam, Bedir günü, ashabından üçyüzonbeş kişi ile yola çıktı. Bedir'e gelince: “Allahım bunlar açtır, doyur! Allahım bunlar ayakkabısızdır, bindir! Allahım bunlar çıplaktır giydir!” diye Dua etti. Allah Bedir günü fetih ve zafer müyesser etti. Savaş bitince döndüler. Savaşa katılanlardan her biri bir veya iki deve ile döndüler. Elbiseler giydiler, doydular da.”"

4227 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam Beni Süleym'den bir grubu Beni Amir'e gönderdi, -bir rivayette: (annem) Ümmü Süleym'in kardeşi dayım Haram'ı yetmiş süvari içerisinde gönderdi.- (Bi'r-i Maûna'ya vardıkları zaman dayım onlara: “Ben sizden önce gideyim. Eğer bana Resulüllah'tan tebliğde bulunmam için eman verilirse (tebliğde bulunurum). Eman vermezlerse, sizler bana yakın bir yerde bulunmuş olursunuz” dedi. Ve ilerledi. Gerçekten dayıma önce eman verdiler. O, kendilerine Resûlullah aleyhissalatu vesselam'dan bahsederken, kendilerinden bir adama ima ile işaret ettiler. O da dayıma ansızın mızrak sapladı. Dayım: “Allahu ekber, Ka'be'nin Rabbına yemin olsun, (şehidlik) kazandım!” dedi. Sonra dayımın diğer arkadaşlarına yönelip (dağa kaçan iki kişi hariç) hepsini öldürdüler. Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'a onların Rablerine kavuştuğunu, allah'ın onlardan razı olup onları da razı ettiğini haber verdi. Bunun üzerine Aleyhissalatu vesselam bir ay boyu, Arap kabilelerinden Ril, Zekvan, Usayye ve Beni Lihyan'a sabah namazında bedDua etti.”"

4231 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam Hendek'den döndüğü zaman, silahları bırakıp (elini yüzünü) yıkamış, tam başındaki toprakları çırparken Cebrail aleyhisselam geldi. “Sen, dedi, silahı bıraktın, vallahi biz daha bırakmadık. Onlara geri git. “Nereye kadar?” dedi Resûlullah. “Şuraya!” diyerek Beni Kureyza'yı gösterdi. Resûlullah aleyhissalatu vesselam bu emir üzerine onlarla savaşmaya çıktı. Kureyzalılar hükmüne razı oldular. Hakem olarak Sa'd İbnu Mu'az'ı seçtiler. O da: “Ben onlardan muharib olanların öldürülmesine, kadın ve çocukların esir edilmesine, mallarının da taksim edilmesine hükmediyorum!” dedi. Sa'd, Hendek savaşı sırasında ana damarından yara almıştı. Resûlullah aleyhissalatu vesselam tedavisiyle yakından ilgilenmek için mescidin içinde ona bir çadır kurdurmuştu. -Bir rivayette Sa'd der ki: “Ey Allahım sen biliyorsun ki, senin yolunda kendileriyle cihad etmekten en ziyade memnun olacağım bir kavim Resulünü tekzib eden ve Onu yurdundan sürüp çıkaranlardır. Ey Allahım kanaatim şu ki, sen, bizimle onların arasındaki (harbi artık) bıraktın. Eğer hala Kureyş'le savaş olacaksa bana daha hayat ver de senin yolunda onlara karşı cihad edeyim. Eğer savaşı kesti isen damarımı daha da aç, ölümüm ondan olsun.”- Bu Dua üzerine, o gece damarı iyice açıldı. O zaman mescidde bulunan Beni Gıfar'a ait çadırda kalanları kanın kendilerine doğru akmasından başka bir şey ürkütmemiş. “Ey çadır sahibi, dediler. Sizin taraftan bize doğru gelen nedir?” Bu, kanamakta olan Sa'd'ın yarasından akmıştı. O sebeple öldü, radıyallahu anh.”"

4232 "Hz. Cabir radıyallahu anh anlatıyor: “Ahzab (Hendek) günü Sa'd İbnu Mu'az radıyallahu anh (Kureyş'ten İbnu'l-Arika'nın attığı bir okla) koldaki ana damardan vurulmuştu, böylece damarı kesilmiş oldu. (Kanı durdurmak için) Resûlullah aleyhissalatu vesselam dağlama uyguladı. Bunun üzerine eli şişti, çokça kan akarak Sa'd'ı zayıf düşürdü. Resûlullah tekrar dağladı. Eli yine şişti. Bu hali görünce (Sa'd radıyallahu anh): “Allahım, Beni Kureyza'dan gönlüm rahata ermedikçe canımı alma!” diye Dua etti. Derken kanı durdu. Kureyza onun hükmünne baş eğinceye kadar tek damla akmadı. Onlar hakkında erkeklerin öldürülmesine, kadınların sağ bırakılmasına hükmetti. Resûlullah aleyhissalatu vesselam: “Haklarında Allah'ın verdiği hükme isabet ettin!” buyurdu. Dörtyüz kişiydiler. Onların katli tamamlanınca, damarı patladı. Sad radıyallahu anh vefat etti. (Allah rahmetini bol kılsın).”"

4238 "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam ile birlikte Hudeybiye'ye geldik. Biz, bindörtyüz kişi idik. (Kuyunun başında) elli koyun vardı. Suyu bunlara bile yetmiyordu. Resûlullah aleyhissalatu vesselam kuyunun kenarına oturdu. (İyice hatırlıyamıyorum) ya Dua buyurdu, ya da kuyuya tükürdü. Derken kuyunun suyu coştu. Biz de hem kendimiz içtik, hem de hayvanlarımızı suladık. Sonra Aleyhissalatu vesselam, bizi bir ağacın altında biat etmeye çağırdı. Önce ben biat ettim, sonra herkes gelip sırayla biat etti. Nihayet halkın ortasında kalınca: “Ey Seleme, biat et!” buyurdu.” “Ey Allah'ın Resulü, en başta ben biat ettim!” dedim. “Yine de!” buyurdu. Resûlullah aleyhissalatu vesselam beni çıplak, yani silahsız bulmuştu. Bana deriden yapılmış bir kalkan verdi. Sonra bey'at almaya devam etti. Son kişiden de bey'at alınca: “Ey Seleme, sen bana biat etmiyor musun?” dedi. “Ey Allah'ın Resulü, ben sana başta da, ortada (da olmak üzere iki kere) biat ettim” dedim. “Olsun, yine de” buyurdu. Ben de üçüncü sefer biat ettim. Sonra bana: “Ey Seleme! Benim sana verdiğim kalkanın nerede?” dedi. “Ey Allah'ın Resulü dedim, amcam Amir çıplak olarak bana rastladı, ben de kalkanı ona verdim. Bu sözüm üzerine Aleyhissalatu vesselam güldü ve: “Sen, dedi, vaktin birinde adamın dediği gibisin: “Allahım, demiş, bana öyle bir dost ver ki, o bana, kendi nefsimden daha sevgili olsun!” Sonra müşrikler bizimle sulh hususunda haberleşmeye başladılar. Öyle ki; birbirimize gidip gelmeler oldu. (Sonunda) sulh yaptık. ben Talha İbnu Ubeydillah radıyallahu anh'ın hizmetçisi idim. Atını sular, kaşağılar, kendine de hizmet eder, yemeğinden yerdim. (Çünkü) Allah ve Resulü yolunda hicret için malımı ve ailemi terketmiştim. Biz ve Mekkeliler aramızda sulh yapınca, birbirimizle karıştık. Ben bir ağacın yanına gelip dikenlerini süpürerek dibine yattım. Mekke halkından dört müşrik yanıma geldi. Resûlullah aleyhissalatu vesselam'a hakaret etmeye başladılar. Ben onlara kızdım ve bir başka ağacın dibine geçtim. silahlarını ağaca asıp yattılar. Onlar bu vaziyette iken vadinin aşağısından bir münadi şöyle sesleniyordu: “Muhacirlerin imdadına yetişin! İbnu Züneym öldürüldü!” “Hemen kılıncımı çekip, bu uyuyan dört kişiye hızla yürüyüp silahlarını aldım, elimde deste yapıp, sonra da: “Muhammed'in yüzünü mükerrem kkılan o Zat'a yemin olsun, sakın sizden kimse başını kaldırmasın. İki gözü taşıyan (kellesini) uçururum!” dedim. Sonra onları sürerek Resûlullah aleyhissalatu vesselam'a getirdim. O sırada amcam Amir radıyallahu anh da Abelat'tan Mikrez denilen bir adamı, üzeri çullanmış bir at üzerinde beraberinde yetmiş müşrik olduğu halde Resulullah'a getirdi. Aleyhissalatu vesselam onlara bir nazar edip: “Bırakın onları, fücûrun başı da sonu da onların olsun!” dedi ve hepsini affetti. Bunun üzerine Allah Teala hazretleri şu ayeti indirdi: “O sizi Mekke'nin karnında (hudud"

4261 "Ebu İshak rahimehullah anlatıyor: “Bir adam Bera İbnu Azib radıyallahu anhüma'ya geldi ve: “Ey Ebu İmare! Huneyn gününde hepiniz geri mi kaçtınız?” diye sordu. Bera: “Ben, Resûlullah aleyhissalatu vesselam'ın kaçmadığına şehadet ederim! Ancak, askerlerden yükü hafif olan (aceleciler) ile zırh taşımayanlar Hevazin'in bir kanadına yürüdüler. Halbuki buradakiler okçu kimselerdi: Onları çekirge sürüsü gibi hep birden ok yağmuruna tuttular. Bunun üzerine dağalmak zorunda kaldılar. Böylece düşman, Resûlullah'a yöneldi. Aliyhissalatu vesselam'ın katırını Ebu Süfyan İbnu'l- Haris İbni Abdilmuttalib radıyallahu anh yediyorkdu. Aleyhissalatu vesselam katırından indi, Dua etti, (Allah'tan) yardım taleb etti. Şöyle diyordu: “Ben Peygamberim yalan değil! Ben Abdulmuttalibin Oğluyum! Allahım yardımını indir.” Sonra askerleri düzene koydu. Bera devamla der ki: “Vallahi, biz savaş kızıştı mı Resûlullah aleyhissalatu vesselam'a sığınırdık. Bizim cesurumuz Resûlullah aleyhissalatu vesselam'la aynı hizada durabilendi.”"

4264 "Hz. Ebu Musa radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam Huneyn Gazvesi'nden fariğ olunca, Ebu Amir radıyallahu anh'ı bir askeri birliğin başında Evtas'a gönderdi. Ebu Amir, orada Dureyd İbnu's-Sımme ile karşılaştı. Dureyd öldürüldü. Allah da adamlarını hezimete uğrattı. (O sırada) ben Ebu Amir ile beraberdim. Dizine bir ok atıldı. Yanına gelip: “bu oku sana kim attı?” diye sordum. Bana bir şahsı işaret ederek (ok atanı) gösterdi. Ona yönelip, yanına vardım. Beni görünce kaçtı. Ben de peşine düştüm. “Utanmıyor musun, durmuyor musun?” diye peşinden bağırmaya başladım. Birden durdu. Karşılıklı olarak bir-iki kılıç salladık. Derken ben onu öldürdüm. Sonra gelip Ebu Amir'e: “Allah seninkinin canını aldı!” dedim. “Hele şu oku bir çek!” dedi. Ben oku çektim. (Okun yerinden) su çıktı. “Ey kardeşimin oğlu, dedi. Resûlullah aleyhissalatu vesselam'a benden selam söyle, benim için Allah'tan mağfiret dileyiversin.” Ebu Amir, birliğin komutanlığını bana devretti. Bir müddet durup sonra vefat etti. Dönünce, durumdan Resûlullah aleyhissalatu vesselam 'a bilgi verdim. Bir miktar su getirtti, abdest alıp ellerini kaldırdı. Koltuk altlarının beyazlığını gördüm. Sonra şöyle Dua etti. “Allahım, Ubeyd Ebu Amir'e mağfiret buyur. Allahım, Kıyamet günü onu, onun derecesini kullarının -veya insanların- birçoğunun derecesinden üstün tut!” “(Ey Allah'ın Resûlü) benim için de istiğfar ediver!” dedim. “Allahım, Abdullah İbnu Kays'ın günahını mağfiret et! Onu, Kıyamet günü iyi bir yere koy!” dedi. Ebu Bürde der ki: “O iki Duadan biri Ebu Amir içindi, diğeri de Ebu Musa içindi.”"

4310 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “İki kadın vardı. Bunların beraberlerinde iki de çocukları vardı. Bir kurt gelerek bu çocuklardan birini kapıp kaçırdı. Kadın, arkadaşına: “Kurt senin çocuğunu kaçırdı!” dedi. Diğeri ise: “Hayır, senin çocuğunu alıp gitti!” dedi. Bunlar (ihtilafa düştüler) Hz. Davud aleyhisselam'a dava açtılar. Hz. Davud, büyük kadın lehine hükmetti. Küçük, hükme razı olmayınca, davayı Hz. Süleyman'a götürdüler. Hz. Süleyman aleyhisselam: “Bir bıçak getirin, çocuğu ikiye böleyim, size birer parça vereyim!” diye hükmetti. Küçük kadın: “Böyle yapma! Allah'ın rahmetine mazhar ol! Çocuk onundur!” dedi. Hz. Süleyman bu cevap üzerine çocuğun küçük kadına ait olduğuna hükmetti.” Resûlullah aleyhissalatu vesselam buyurdular ki: “Hz. Süleyman Beytu'l-makdis'i bina ettiği zaman, Allah'tan kendisine üç imtiyaz vermesini istedi: - İlahi hükme müsadif olacak (uygun düşecek) hüküm (verme kapasitesi) taleb etti; bu ona verildi. - Kendisinden sonra kimseye verilmeyecek bir saltanat taleb etti; bu da ona verildi. - Mescidin inşaatını bitirdikten sonra, bu mescide sırf namaz kılmak için gelenlerin, oradan çıkarken, annelerinden doğdukları gündeki gibi bütün günahları affedilmiş olarak çıkmalarını yalvardı; bu Duası da kabul edildi.”"

4331 "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam (Hz. İbrahim'in Duası olan): “Ey Rabbim şüphesiz ki o putlar insanlardan pek çoğunu saptırmıştır. Kim bana uyarsa muhakkak ki o bendendir. Kim de emirlerime karşı gelirse, şüphesiz ki sen çok bağışlayıcı, çok merhamet edicisin” (İbrahim 36) mealindeki ayeti ile, Hz. İsa'nın Duası olan: “Eğer onlara azab edersen onlar senin kullarındır. Eğer onları bağışlarsan, elbette sen dilediğini yapmaya kadirsin ve sen herşeyi hikmetle yaparsın” (Maide 113) mealindeki ayeti tilavet buyurdu ve ellerini kaldırdı, şöyle yalvardı: “Allahım! Ümmetimi (mağfiret et), ümmetimi (mağfiret et!)” ve ağladı. Allah Teala Hazretleri: “Ey Cibril, Muhammed'e git! dedi. -Rabbin bildiği halde- niye ağladığını sor!” diye emretti. Cebrail aleyhisselam, O'na gelip niye ağladığını sordu. (Rabb Teala'ya dönüp Muhammed'in) ne söylediğini -O çok iyi bildiği halde- haber verdi. Bunun üzerine Allah Teala Hazretleri: “Ey Cebrail! Muhammed'e git ve ona söyle ki: “Biz seni ümmetin hususunda razı edeceğiz, asla kederlendirmeyeceğiz.”"

4358 "İbnu Ömer radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam şöyle Dua etmişti: “Allahım, İslam'ı şu iki şahıstan sana en sevgili olanla aziz kıl: Ebu Cehil ile veya Ömer İbnu'l-Hattab ile. Bunlardan Allah'a daha sevgili olanı Ömer'di.”"

4389 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam Abbas radıyallahu anh'a dedi ki: “Ey amcam, pazartesi sabahı bana sen ve oğlun beraber gelin size Dua edivereyim. Allah bu Dua bereketine, sana da oğluna da hayırlar halketsin!” İbnu Abbas devamla der ki: “Abbas gitti, biz de beraberinde gittik. (Resûlullah) hepimize bir kisa örttü; sonra da şöyle Dua buyurdu: “Allahım! Abbas'ı ve oğlunu mağfiretine erdir, öyle bir mağfiret ki zahiri batıni bütün günahlarına ulaşıp temizlesin, hiçbir günah hariç kılmasın. Allahım, ona çocuğu sebebiyle ikram et.” Rezin bir rivayette şu ziyadeyi kaydetti: “Hilafeti onun neslinde baki kıl.”"

4411 "Hz. Ebu Zerr radıyallahu anh: “Resûlullah aleyhissalatu vesselam ile karşılaşmazdan önce üç yıl ibadet ettim” demişti. Kendisine: “(Bu ibadeti) kimin için yaptın?” diye sordular. “Allah için!” cevabını verdi. Tekrar: “Pekiyi nereye yönelerek yaptın?” denildi. “Rabbim beni nereye yöneltmiş idiyse oraya!” dedi ve açıklamaya devam etti: “Akşam vakti namaza başlıyor, gecenin sonuna kadar devam ediyordum. O zaman kendimi bir örtü gibi atıyor, güneş tepeme yükselinceye kadar öyle kalıyordum. (Bir gün kardeşim) Üneys bana: “benim Mekke'de görülecek bir işim var. Sen bana baş-göz ol (eksikliğimi duyurma) dedi ve Mekke'ye gitti. Oraya varınca bana dönmekte gecikti. Nihayet geldi. “Ne yaptın?” dedim. “Mekke'de bir adama rastladım, senin (gibi farklı bir) din üzerine yaşıyor. Ancak O, kendisini Allah Teala'nın gönderdiğini zannediyor” dedi. “Halk ne diyor?” diye sordum. “Halk mı? Halk O'na şair diyor, kahin diyor, sahir (sihirbaz) diyor!” dedi. Esasen Üneys şairlerden biriydi. Tekrar sordum: “Pekala sen ne diyorsun?” “ben dedi, kahinlerin sözünü işittim, bilirim. Onunki kahin sözü değil. onun söylediklerini şiir çeşitlerine tatbik ettim. Hiçbirine uygun gelmiyor. Benden sonra kimse O'na şiir diyemez. Vallahi O doğru sözlüdür, kahinler ise hep yalancıdırlar!” dedi. Bu açıklama üzerine ben ona: “Öyleyse benim işlerime de sen baş-göz ol, bir de ben gidip göreyim!2 dedim.” Ebu Zerr, gerisini şöyle anlatır: “Mekke'ye geldim. Halktan zayıf bir adam buldum. Ona: “Şu Sabii (sapık) dediğiniz adam nerede?” diye sormuştum. Adam, beni göstererek: “Burada bir sabii var! Burada bir sabii var!” diye bağırmaya başladı. Derken vadi halkı kesek ve kemiklerle üzerime hücum etti. Bayılarak yığılmış kalmışım. Kendime gelip kalktığım zaman kırmızı bir dikili taş gibiydim. Zemzem'e kadar gittim. Kanlarımı yıkadım, suyundan biraz içtim. Böylece otuz gün, gece ile gündüz arası kaldım. Bu esnada zemzem suyundan başka hiçbir taam almadım. Buna rağmen şişmanladım ve karnımın kıvrımları arttı. Ciğerimde açlık hissi duymadım. Mekkeliler, ay ışığı olan bir gecede uyurken Beytullah'ı tavaf eden yoktu. Onlardan sadece iki kadın, İsaf ve Naile (adındaki putlarına) Dua ediyordu. Tavafları sırasında bana kadar geldiler. (Dayanamayıp): “Onları birbirlerine nikahlayıverin bari!” dedim. Onlar Dualarından vazgeçmeyip, tavaflarını yaparken yanıma kadar geldiler. Bu sefer: “Onlar(a niye tapıyorsunuz)? Odundan farkları ne?” dedim. Kadınlar: “(İmdat!) burada bir adam yok mu?” diye velvele kopararak gittiler. Tam o sırada kadınları Resûlullah aleyhissalatu vesselam ve Ebu Bekr radıyallahu anh tepeden inerlerken karşılayıp: “(Niye bağırdınız) başınıza ne geldi?” derler. Kadınlar (onları daha tanımadan)” “Ka'be ile örtüsü arasında bir sabii (sapık) var!” derler. Onlar sorarlar: “Size ne dedi?” “ Bize ağzı dolduran (ağza alınmaz) sözler söyledi” d"

4418 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam beni sinesine bastırdı ve: “Allahım, bunu dinde fakih kıl” diye Dua etti.” Bir başka rivayette: “Allahım ona Kitab'ı öğret!”; bir diğer rivayette: “Hikmeti öğret” demiştir.”"

4432 "Hz. Enes radıyallahu anh anlatıyor: “Ümmü Süleym radıyallahu anha dedi ki: “Ey Allah'ın Resûlü! Hadimin Enes için Allah Teala Hazretlerine Dua ediver!” Bunun üzerine şu Duayı yapıverdi: “Allahım, onun malını, çocuklarını çoğalt ve ona verdiklerini hakkında mübarek kıl!”"

4433 "Ebu Halde Halid İbnu Dinar anlatıyor: “Ebu'l-Aliye'ye: “Enes, “Resûlullah aleyhissalatu vesselam'dan hadis işitti mi?” diye sordu. Ebu'l-Aliye: “(Bu nasıl soru?) Hz. Enes on yıl Resûlullah'a hizmet etti, Resûlullah onun için Duada bulundu. Enes'in bir bahçesi vardı, yılda iki sefer meyve verirdi. Bahçede bir reyhanı vardı, ondan misk kokusu gelirdi” diye cevap verdi."

4438 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Ey Allah'ın Resulü! dedim, senden çok güzel şeyler işitiyorum, fakat ezberimde tutamıyorum!” “Ridanı aç!” emrettiler. Ben de açtım. (Dua buyurdu, sonra topladım). Bundan sonra bana çok hadis söyledi. Ben söylediklerinden hiçbirini unutmadım.”"

4446 "Abdurrahman İbnu Ebi Umeyre radıyallahu anh -ki “Resûlullah aleyhissalatu vesselam'ın Ashabından idi- Resûlullah'ın Muaviye için şöyle Dua ettiğini rivayet etmektedir: “Allahım, onu hidayet edici ve hidayeti bulmuş kıl ve onunla (insanlara) hidayet ver.”"

4482 "Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: ““Resûlullah aleyhissalatu vesselam buyurdular ki: “Allah sizi üç hasletten himaye etti: “Hepinizi helak edecek olan peygamberinizin bedDuasından, batıl ehlinin hak ehline (nurunu söndürecek kesin) bir galebesinden, dalalet üzerine birleşmenizden.”"

4485 "Amir İbnu Sa'd babası radıyallahu anh'tan naklen anlatıyor: ““Resûlullah aleyhissalatu vesselam Beni Muaviye Mescidine girdi. Orada iki rek'at namaz kıldı, biz de onunla beraber kıldık. Sonra Rabbine uzun uzun Dua etti. Sonra yanımıza döndü. Dedi ki: “Rabbimden üç şey talep ettim. İkisini verdi, birini geri çevirdi: Rabbimden ümmetimi umumi bir kıtlıkla helak etmemesini talep ettim, bunu bana verdi. Ümmetimi suda boğulma suretiyle helak etmemesini diledim, bana bunu da verdi. Ümmetimin kendi aralarında savaşmamalarını da talep etmiştim, bu geri çevrildi.”"

4507 "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: “Tufeyl İbnu Amr ed-Devsi, Resûlullah aleyhissalatu vesselam'a gelerek: “Devs kabilesi helak oldu. (Allah'a) asi oldu (ve İslam'a girmekten) imtina etti. Onlara bir bedDuada bulunnun!” dedi. Orada bulunanlar, Aleyhissalatu vesselam'ın bedDua yapacağını zannetti. Ama O: “Allah'ım, Devs'e hidayet ver, onları imana getir!” buyurdu.”"

4508 "Hz. Cabir radıyallahu anh anlatıyor: “Sahabeler (r.a.) aleyhissalatu vesselam'a müracaat ederek: “Ey Allah'ın Resûlü! Taiflilerin okları bizleri yaralayıp parçaladı. Aleyhlerine Allah'a bir bedDuada bulunuverseniz!” dediler. Aleyhissalatu vesselam: “Allahım, Taiflilere hidayet ver!” buyurdular!”"

4532 "Talha İbnu Ubeydillah İbni Keriz radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Günlerin en efdali arafe günüdür. (Faziletçe) cum'a'ya muvafakat eder. O, cum'a günü dışında yapılan yetmiş haccdan efdaldir. Duaların en efdali de arafe günü yapılan Duadır. Benim ve benden önceki peygamberlerin söylediği en efdal söz de: “Lailahe illallah vahdehu la-şerikelehu. (Allah birdir, ondan başka ilah yoktur, O'nun ortağı da yoktur) sözüdür.” İmam Malik “Duaların en efdali..” ibaresinden sonraki kısmını Muvatta'da tahric etmiştir. Rezin ise rivayeti baştan sona kadar tam olarak tahric etmiştir."

4538 "Hz. Enes radıyallahu anh demiştir ki: “Cuma günü, (Duaların kabul edileceği) ümit edilen saati, ikindi namazından sonra güneşin ufuktan kaybolması anına kadar arayın.”"

4569 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam Medine'ye geldiği vakit Ebu Bekr ve Bilal radıyallahu anhüma hastalandılar. Ben yanlarına gittim: “Ey babacığım, dedim. Kendini nasıl hissediyorsun? Ey Bilal sen nasılsın?” diye sordum. Hz. Ebu Bekr radıyallahu anh hummaya yakalanınca: “Her insana “sabahın hayırlı olsun” denmiştir. Halbuki ölüm ona ayakkabısının bağından daha yakındır” derdi. Hz. Bilal radıyallahu anh da humma nöbetinden çıkınca sesini yükseltir ve (Mekke'ye hasretini ifade eden şu beyitleri) terennüm ederdi: “Bilmem ki! Mekke vadisinde etrafımı izhir ve celil otları sarmış olarak bir gece daha geçirebilecek miyim? Mecenne suyuna ulaşacağım bir gün daha gelecek mi? (Mekke'nin) Şame ve Tafil dağları bana bir kere daha görünecek mi?” (Sonra Bilal şöyle bedDua etti: “Allahım, bizi yurdumuzdan çıkarıp bu cebalı diyara süren Şeybe İbnu Rebi'a, Utbe İbnu Rebi'a ve Ümeyye İbnu Halef'e lanet et!) Hz. Aişe der ki: “(Ben gidip, bunlardaki Mekke hasretini) Resûlullah aleyhissalatu vesselam'a haber verdim. O, şöyle Dua buyurdu: “Allahım bize Medine'yi sevdir. Tıpkı Mekke'yi sevdiğimiz gibi, hatta fazlasıyla! Allahım onun havasını şıhhatli kıl. Onun müddünü, sa'ını hakkımızda mübarek eyle. Onun hummasını al, Cuhfe'ye koy!”"

4570 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam şöyle Dua buyurdular: “Allahım! Mekke'ye verdiğin bereketi iki katıyla Medine'ye de ver!”"

4571 "Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam'a (yılın turfanda) ilk meyvesi getirildiği zaman şöyle buyururlardı: “Allahım, bize Medine'mizi, meyvelerimizi, müddümüzü, sa'ımızı bereket üzerine bereketle mübarek kıl. Allahım, İbrahim senin kulun, peygamberin ve halilindir. Ben de senin kulun ve peygamberinim. O sana Mekke için Dua etti. Ben de Medine için, onun Mekke hakkında yaptığı Duayı bir misli ziyadesiyle aynen yapıyorum.” Resûlullah bu şekilde Dua ettikten sonra getirilen meyveyi, orada hazır olan çocuklardan en küçüğüne verirdi.”"

4619 "Yine Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kişinin cemaatle kıldığı namaz, evinde ve işyerinde kıldığı namazından yirmibeş kat daha sevablıdır. Çünkü, güzelce abdest alır, mescide gider. Bu gidişte gayesi sadece ve sadece namazdır. Her adım atışında bir derece yükseltilir, günahından da bini dökülür. Namazını kılınca, namazgahında kıldığı müddetçe melekler ona mağfiret Duasında bulunur ve: “Allahım ona mağfiret et, Allahım ona rahmet et, Allahım onun tevbesini kabul et” derler. Bu kimseye, orada eza vermedikçe, hadeste bulunmadıkça böyle devam eder.” Ebu Hureyre radıyallahu anh'a: “Hadeste bulunması ne demek?” diye sorulmuştu: “Sesli veya sessiz yel bırakmadıkça!” diye açıkladı. “Sizden biri, namazı beklediği müddetçe namazdadır.”"

4627 "Muaz İbnu Cebel radıyallahu anh anlatıyor: “Bir seferde Resûlullah'la beraberdik. Bir gün yakınına tesadüf ettim ve beraber yürüdük. “Ey Allah'ın Resûlü, dedim. Beni cehennemden uzaklaştırıp cennete sokacak bir amel söyle!” “Mühim bir şey sordun. Bu, Allah'ın kolaylık nasib ettiği kimseye kolaydır; Allah'a ibadet eder, Ona hiçbir şeyi ortak koşmazsın, namaz kılarsın, zekat verirsin, ramazan orucunu tutarsın, Beytullah'a hacc yaparsın!” buyurdular ve devamla: “Sana hayır kapılarını göstereyim mi?” dediler. “Evet ey Allah'ın Resûlü” dedim. “Oruç (cehenneme) perdedir; sadaka hataları yok eder, tıpkı suyun ateşi yoketmesi gibi. Kişinin geceleyin kıldığı namaz salihlerin şiarıdır” buyurdular ve şu ayeti okudular. (Mealen): “Onlar ibadet etmek için gece vakti yataklarından kalkar, Rablerinin azabından korkarak ve rahmetini ümid ederek O'na Dua ederler. Kendilerine rızık olarak verdiğimiz şeyden de bağışta bulunurlar” (Secde 16) Sonra sordu: “Bu (din) işinin başını, direğini ve zirvesini sana haber vereyim mi?” “Evet, ey Allah'ın Resûlü!” dedim. “Dinle öyleyse” buyurdu ve açıkladı: “Bu dinin başı İslam'dır, direği namazdır, zirvesi cihaddır!” Sonra şöyle devam buyurdu: “Sana bütün bunları (tamamlayan) baş amili haber vereyim mi?” “Evet ey Allah'ın Resûlü!” dedim. “Şuna sahip ol!” dedi ve eliyle diline işaret etti. Ben tekrar sordum: “Ey Allah'ın Resûlü! Biz konuştuklarımızdan sorumlu mu olacağız?” “Anasız kalasıca Muaz! İnsanları yüzlerinin üstüne -veya burunlarının üstüne dedi- ateşe atan, dilleriyle kazandıklarından başka bir şey midir?” buyurdular.”"

4907 "Ebu'l-Müseyyeb anlatıyor: “(Bir gün) Ebu Said radıyallahu anh'ın yanına girmiştim, namaz kılıyor buldum. Onu beklemek üzere oturdum. Derken evin bir köşesinde tavanı örten hurma dalları arasında bir kıpırtı gördüm. Oraya bakınca bir yılan olduğunu gördüm. Öldürmek üzere atıldım. Ebu Said oturmam için işaret etti. Tekrar yerime oturdum. Namazdan çıkınca bana evde bir oda gösterdi ve: “Bu odayı görüyor musun?” diye sordu. Ben: “Evet!” deyince devam etti: “Onda, bizden evlenmesi yakın bir genç vardı. Resûlullah aleyhissalatu vesselam ile birlikte Hendek (harbin)e gittik. Genç, gün ortasında, ehline uğramak için Aleyhissalatu vesselam'dan izin istiyordu. Bir gün ondan yine izin istedi. Aleyhissalatu vesselam ona: “Silahını beraberine al, ben Kureyza'dan sana bir zarar gelir diye korkuyorum!” buyurdular. Adam silahını aldı. Ailesine geldi. Hanımı iki kapı arasında ayakta duruyordu. Elindeki mızrağı ile, dürtmek üzere kaadına eğildi. Adama kıskançlık gelmişti. Kadın ona: “Mızrağını geri çek! Hele eve gir, beni dışarı çıkaran şeyi bir gör!” dedi. Adam içeri daldı. Bir de ne görsün: Yatağın üzerine çöreklenmiş iri bir yılan! Mızrağıyla ona yöneldi ve yılana sapladı. Sonra çıkıp, süngüyü avluya dikti. Derken yılan üzerine atıldı. Bilemiyoruz, hangisi evvel öldü; yılan mı, genç mi? Resûlullah aleyhissalatu vesselam'a gelip, bu durumu anlattık ve: “Dua edin, Allah ona tekrar hayat versin!” dedik. Aleyhissalatu vesselam: “Arkadaşınız için istiğfar ediverin!” buyurdular. Sonra şu açıklamada bulundular: “Medine'de müslüman olan cinler var. Onlardan birini görürseniz, kendisine üç gün ihtarda bulunun. Eğer bundan sonra yine de görünürse onu öldürün. Çünkü o bir şeytandır.”"

4957 "İbnu Abbas radıyallahu anhüma anlatıyor: “Hz. İbrahim beraberinde Hz. İsmail aleyhimasselam ve onu henüz emzirmekte olan annesi olduğu halde ilerledi. Kadının yanında bir de su tulumu vardı. Hz. İbrahim, kadını Beyt'in yanında, Devha denen büyük bir ağacın dibine bıraktı. Burası Mescid'in yukarı tarafında ve Zemzem'in tam üstünde bir nokta idi. O gün Mekke'de kimse yaşamıyordu, orada hiç su da yoktu. İşte Hz. İbrahim anne ve çocuğunu buraya koydu, yanlarına, içerisinde hurma bulunan eski bir azık dağarcığı ile su bulunan bir tuluk bıraktı. Hz. İbrahim aleyhisselam bundan sonra(emr-i ilahi ile) arkasını dönüp (Şam'a gitmek üzere) oradan uzaklaştı. İsmail'in annesi, İbrahim'in peşine düştu (ve ona Keda'da yetişti). “Ey İbrahim, bizi burada, hiçbir insanın hiçbir yoldaşın bulunmadığı bir yerde bırakıp nereye gidiyorsun?” diye seslendi. bu sözünü birkaç kere tekrarladı. Hz. İbrahim, (emir gereği) ona dönüp bakmadı bile. Anne, tekrar (üçüncü kere) seslendi: “Böyle yapmanı sana Allah mı emretti?” dedi. Hz. İbrahim bunun üzerine: “Evet!” buyurdu. Kadın: “Öyleyse (Rabbimiz hafizimizdir), bizi burada perişan etmez!” dedi, sonra geri döndü. Hz. İbrahim de yoluna devam etti. Kendisini göremeyecekleri Seniyye (tepesine) gelince Beyt'e yöneldi, ellerrini kaldırdı ve şu Duaları yaptı: “Ey Rabbimiz! Ailemden bir kısmınnı, senin hürmetli Beyti'inin yanında, ekinsiz bir vadide yerleştirdim -namazlarını Beyt'inin huzurunda dosdoğru kılsınlar diye-. Ey Rabbimiz! Sen de insanlardan mü'min olanlarrın gönüllerini onlara meylettir ve onları meyvelerle rızıklandır ki, onlar da nimetlerinin kadrini bilip şükretsinler” (İbrahim 37). İsmail'in annesi, çocuğu emziriyor, yanlarındaki sudan içiyordu. Kaptaki su bitince susadı, (sütü de kesildi), çocuğu da susadı (İsmail bu esnada iki yaşında idi). Kadıncağız (susuzluktan) kıvranıp ızdırap çeken çocuğa bakıyordu. onu bu halde seyretmenin acısına dayanamayarak oradan kalktı, kendisine en yakın bulduğu Safa tepesine gitti. Üzerine çıktı, birilerini görebilirmiyim diye (o gün derin olan) vadiye yönelip etrafa baktı, ama kimseyi göremedi. safa'dan indi, vadiye ulaştı, entarisinin eteğini topladı. Ciddi bir işi olan bin insanın koşusuyla koşmaya başladı. Vadiyi geçti. Merve tepesine geldi, üzerine çıktı, oradan etrafa baktı, bir kimse görmeye çalıştı. Ama kimseyi göremedi. bu gidip-gelişi yedi kere yaptı. İşte (hacc esnasında) iki tepe arasında hacıların koşması buradan gelir. Anne, (bu sefer) Merve'ye yaklaşınca bir ses işitti. Kendi kendine: “Sus” dedi ve sese kulağını verdi. O sesi yine işitti. Bunun üzerine: “(Ey ses sahibi!) sen sesini işittirdin, bir yardımın varsa (gecikme)!” dedi. Derken Zemzem'in yanında bir melek (tecelli etti). Bu Cebrail'di. Cebrail kadına seslendi: “Sen kimsin?” Kadın: “Ben Hacer'im, İbrahim'in oğlunun annesi...” “İbrahim sizi kime tevkil etti?” “Allah Teala'ya.” “her ihtiyacınızı görecek Zat'a tevkil etmiş.” Ayağının ökçesi -v"

4958 "Hz. Süheyb radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Sizden öncekiler arasında bir kral vardı. Onun bir de sihirbazı vardı. Sihirbaz yaşlanınca Kral'a: “Ben artık yaşlandım. Bana bir oğlan çocuğu gönder de sihir yapmayı öğreteyim!” dedi. Kral da öğretmesi için ona bir oğlan gönderdi. Oğlanın geçtiği yolda bir rahip yaşıyordu. (Bir gün giderken) rahibe uğrayıp onu dinledi, konuşması hoşuna gitti. Artık sihirbaza gittikçe, rahibe uğruyor, yanında (bir müddet) oturup onu dinliyordu. (Bir gün) delikanlıyo sihirbaz, yanına gelince dövdü. Oğlan da durumu rahibe şikayet etti. Rahip ona: “Eğer sihirbazdan (dövecek diye) korkarsan: “Ailem beni oyaladı!” de; ailenden korkacak olursan, “beni sihirbaz oyaladı” de!” diye tenbihte bulundu. O bu halde (devam eder) iken, insanlara mani olmuş bulunan büyük bir canavara rastladı. (Kendi kendine:) “Bugün bileceğim; sihirbaz mı efdal, rahip mi efdal!” diye mırıldandı. Bir taş aldı ve: “Allahım! Eğer rahibin işi, sana sihirbazın işinden daha sevimli ise, şu hayvanı öldür de insanlar geçsinler!” deyip, taşı fırlattı ve hayvanı öldürdü. İnsanlar yollarına devam ettiler. Delikanlı rahibe gelip durumu anlattı. Rahib ona: “Evet! Bugün sen benden efdalsin (üstünsün)! Görüyorum ki, yüce bir mertdebedesin. Sen imtihan geçireceksin. İmtihana maruz kalınca sakın benden haber verme!” dedi. Oğlan anadan doğma körleri ve alaca hastalığına yakalananları tedavi eder, insanları başkaca hastalıklardan da kurtarırdı. Onu kralın gözlyeri kör olan arkadaşı işitti. Birçok hediyeler alarak yanına geldi ve: “Eğer beni tedavi edersen, şunların hepsi senindir” dedi. O da: “Ben kimseyi tedavi etmem, tedavi eden Allah'tır. Eğer Allah'a iman edersen, sana şifa vermesi için Dua edeceğim. O da şifa verecek!” dedi. Adam derhal iman etti, Allah da ona şifa verdi. Adam bundan sonra kralın yanına geldi. Eskiden olduğu gibi yine yanına oturdu. Kral: “Gözünü sana kim iade etti?” diye sordu. “Rabbim!” dedi. Kral: “Senin benden başka bir Rabbin mi var?” dedi. Adam: “Benim de senin de Rabbimiz Allah'tır!” cevabını verdi. Kral onu yakalatıp işkence ettirdi. O kadar ki, (gözünü tedavi eden ve Allah'a iman etmesini sağlayan) oğlanın yerini de gösterdi. Oğlan da oraya getirildi. Kral ona: “Ey oğul! Senin sihrin körlerin gözünü açacak, alaca hastalığını tedavi edecek bir dereceye ulaşmış, neler neler yapıyormuşsun!” dedi. Oğlan: “Ben kimseyi tedavi etmiyorum, şifayı veren Allah'tır!” dedi. Kral onu da tevkif ettirip işkence etmeye başladı. O kadar ki, o da rahibin yerini haber verdi. Bunun üzerine rahip getirildi. Ona: “Dininden dön!” denildi. O bunda direndi. Hemen bir testere getirildi. Başının ortasına konuldu. Ortadan ikiye bölündü ve iki parçası yere düştü. Sonra oğlan getirildi. Ona da: “Dininden dön!” denildi. O da imtina etti. Kral onu da adamlarından bazılarına teslim etti. “Onu falan dağa götürün, tepesine kadar"

4959 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Üç kişi dışında hiç kimse beşikte iken konuşmamıştır. Bunlar: Hz. İsa İbnu Meryem aleyhima's-selam, Cüreyc'in arkadaşı. Cüreyc, kendini ibadete vermiş abid bir kuldu. Bir manastıra çekilmiş orada ibadetle meşguldü. Derken bir gün annesi yanına geldi, o namaz kılıyordu. “Ey Cüreyc! (Yanıma gel, seninle konuşacağım! Ben annenim)” diye seslendi. Cüreyc: “Allahım! Annem ve namazım (hangisini tercih edeyim?” diye düşündü). Namazına devama karar verdi. Annesi çağırmasını (her defasında üç kere olmak üzere) üç gün tekrarladı. (Cevap alamayınca) üçüncü çağırmanın sonunda: “Allahım, kötü kadınların yüzünü göstermedikçe canını alma!” diye bedDuada bulundu. Beni İsrail, aralarında Cüreyc ve onun ibadetini konuşuyorlardı. O diyarda güzelliğiyle herkesin dilinde olan zaniye bir kadın vardı. “Dilerseniz ben onu fitneye atarım” dedi. Gidip Cüreyc'e sataştı. Ancak Cüreyc ona iltifat etmedi. Kadın bir çobana gitti. Bu çoban Cüreyc'in manastırı(nın dibi)nde barınak bulmuş birisiydi. Kadın onunla zina yaptı ve hamile kaldı. Çocuğu doğurunca: “Bu çocuk Cüreyc'ten!” dedi. Halk (öfkeyle) gelip Cüreyc'i manastırından çıkarıp manastırı yıktılar, (hakaretler ettiler), kendisini de dövmeye başladılar, (linç edeceklerdi). Cüreyc onlara: “Derdiniz ne?” diye sordu. “Şu fahişe ile zina yaptın ve senden bir çocuk doğurdu!” dediler. Cüreyc: “Çocuk nerede, (getirin bana?)” dedi. Halk çocuğu ona getirdi. Cüreyc: “Bırakın beni, namazımı kılayım!” dedi. Bıraktılar ve namazını kıldı. Namazı bitince çocuğun yanına gitti, karnına dürttü ve: “Ey çocuk! Baban kim?” diye sordu. Çocuk: “Falanca çoban!” dedi. Bunun üzerine halk Cüreyc'e gelip onu öpüp okşadı ve: “senin manastırını altından yapacağız!” dedi. Cüreyc ise: “Hayır! Eskiden olduğu gibi kerpiçten yapın!” dedi. Onlar da yaptılar. (Üçüncüsü): Bir zamanlar bir çocuk annesini emiyordu. Oradan şahlanmış bir at üzerinde kılık kıyafeti güzel bir adam geçti. Onu gören kadın: “Allah'ım şu oğlumu bunun gibi yap!” diye Dua etti. Çocuk memeyi bırakarak adama doğru yönelip baktı ve: “Allahım beni bunun gibi yapma!” diye Dua etti. Sonra tekrar memesine dönüp emmeye başladı.” Ebu Hureyre der ki: “Ben Resûlullah aleyhissalatu vesselam'ı, şehadet parmağını ağzına koyup emmeye başlayarak, çocuğun emişini taklid ederken görür gibiyim.” (Resulullah anlatmaya devam etti:) “(Sonra annenin yanından) bir kalabalık geçti. Ellerinde bir cariye vardı. Onu dövüyorlar ve: “(Seni zani seni!) Zina yaparsın, hırsızlık yaparsın ha!” diyorlardı. Cariye ise: “Allah bana yeter, o ne iyi vekildir!” diyordu. Çocuğun annesi: “Allahım çocuğumu bunun gibi yapma!” dedi. Çocuk yine emmeyi bıraktı, cariyeye baktı ve: “Allahım beni bunun gibi yap!” dedi. İşte burada anne-evlat karşılıklı konuş"

4960 "İbnu Ömer radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Sizden önce yaşayanlardan üç kişi yola çıktılar. (Akşam olunca) geceleme ihtiyacı onları bir mağaraya sığındırdı ve içine girdiler. Dağdan (kayan) bir taş yuvarlanıp, mağaranın ağzını üzerlerine kapadı. Aralarında: “sizi bu kayadan, salih amellerinizi şefaatçi kılarak Allah'a yapacağınız Dualar kurtarabilir!” dediler. Bunun üzerine birincisi şöyle dedi: “Benim yaşlı, ihtiyar iki ebeveynim vardı. Ben onları çok kollar, akşam olunca onlardan önce ne ailemden ne de hayvanlarımdan hiçbirini yedirip içirmezdim. Bir gün ağaç arama işi beni uzaklara attı. Eve döndüğümde ikisi de uyumuştu. Onlar için sütlerini sağdım. Hala uyumakta idiler. Onlardan önce aileme ve hayvanlarıma yiyecek vermeyi uygun bulmadım, onları uyandırmaya da kıyamadım. Geciktiğim için çocuklar ayaklarımın arasında kıvranıyorlardı. Ben ise süt kapları elimde, onların uyanmalarını beklliyordum. Derken şafak söktü: “Ey Allahım! Bunu senin rızan için yaptığımı biliyorsan, bizim yolumuzu kapayan şu taştan bizi kurtar!” Taş bir miktar açıldı. Ama çıkacakları kadar değildi. İkinci şahıs şöyle dedi: “Ey Allahım! benim bir amca kızım vardı. Onu herkesten çok seviyordum. Ondan kam almak istedim. Ama bana yüz vermedi. Fakat gün geldi kıtlığa uğradı, bana başvurmak zorunda kaldı. Ona, kendisini bana teslim etmesi mukabilinde yüzyirmi dinar verdim; kabul etti. Arzuma nail olacağım sırada: “Allah'ın mührünü, gayr-ı meşru olarak bozman sana haramdır!” dedi. Ben de ona temasta bulunmaktan kaçındım ve insanlar arasında en çok sevdiğim kimse olduğu halde onu bıraktım, verdiğim altınları da terkettim. Ey Allah'ım, eğer bunları senin rıza-yı şerifin için yapmışsam, bizi bu sıkıntıdan kurtar.” Kaya biraz daha açıldı. Ancak onlar çıkabilecek kadar açılmadı. Üçüncü şahıs dedi ki: “Ey Allahım, ben işçiler çalıştırıyordum. Ücretlerini de derhal veriyordum. Ancak bir tanesi (bir farak pirinçten ibaret olan) ücretini almadan gitti. Ben de onun parasını onun adına işletip kar ettirdim. Öyle ki çok malı oldu. Derken (yıllar sonra) çıkageldi ve: “Ey Abdullah! bana olan borcunu öde!” dedi. Ben de: “Bütün şu gördüğün sığır, davar, deve ve köleler senindir. Git bunları al götür!” dedim. Adam: “Ey Abdullah, benimle alay etme!” dedi. Ben tekrar: “Ben kesinlikle seninle alay etmiyorum. Git hepsini al götür!” diye tekrar ettim. Adam hepsini aldı götürdü. “Ey Allahım, eğer bunu senin rızan için yaptıysam, bize şu halden kurtuluş nasip et!” dedi. Kaya açıldı, çıkıp yollarına devam ettiler.”"

4963 "Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Beni İsrail'den üç kişi vardı: Biri alatenli, biri kel, biri de ama. Allah bunları imtihan etmek istedi. Bu maksadla onlara (insan suretinde) bir melek gönderdi. Melek önce alatenliye geldi. Ve: “En çok neyi seversin?” dedi. Adam: “Güzel bir renk, güzel bir cild, insanları benden tiksindiren halin gitmesini!” dedi. Melek onu meshetti. Derken çirkinliği gitti, güzel bir renk, güzel bir cild sahibi oldu. Melek ona tekrar sordu: “Hangi mala kavuşmayı seversin?” “Deveye!” dedi, adam. Anında ona on aylık hamile bir deve verildi. Melek: “Allah bunları sana mübarek kılsın!” deyip (kayboldu) ve Kel'in yanına geldi. “En ziyade istediğin şey nedir?” dedi. Adam: “Güzel bir saç ve halkı ikrah ettiren şu halin benden gitmesi!” dedi. Melek,keli elleriyle meshetti, adamın keli gitti. Kendisine güzel bir saç verildi. Melek tekrar: “En çok hangi malı seversin?” diye sordu. Adam: “Sığırı!” dedi. Hemen kendisine hamile biir inek verildi. Melek: “Allah bu sığırı sana mübarek kılsın!” diye Dua etti ve amanın yanına gitti. Ona da: “En çok neyi seversin?” diye sordu. Adam: “Allah7ın bana gözümü vermesini ve insanları görmeyi!” dedi. Melek onu meshetti ve Allah da gözlerini anında iade etti. Melek ona da: “En çok hangi malı seversin?” diye sordu. Adam: “Koyun!” dedi. Derhal doğurgan bir koyun verildi. Derken sığır ve deve yavruladılar, koyun da kuzuladı. Çok geçmeden birinin bir vadi dolusu develeri, diğerinin bir vadi dolusu sığırları, öbürünün de bir vadi dolusu koyunları oldu. Sonra melek, alatenliye, onun eski hali ve heyetine bürünmüş olarak geldi ve: “Ben fakir bir kimseyim, yola devam imkanlarım kesildi. Şu anda Allah ve senden başka yardım edecek kimse yok! Sana şu güzel rengi, şu güzel cildi ve malı veren Allah aşkına bana bir deve vermeni talep ediyorum! Ta ki onunla yoluma devam edebileyim!” dedi. Adam: “(Olmaz öyle şey, onda nicelerinin) hakları var!” dedi ve yardım talebini reddetti. Melek de: “Sanki seni tanıyor gibiyim!Sen ala tenli, herkesin ikrah ettiği, fakir birisi değil miydin? Allah sana (sıhhat ve mal) verdi” dedi. Ama adam: “(Çok konuştun!) Ben bu malı büyüklerimden tevarüs ettim!” diyerek onu tersledi. Melek de: “Eğer yalancı isen Allah seni eski haline çevirsin!” dedi ve onu bırakarak kel'in yanına geldi. Buna da onun eski halinde kel birisi olarak göründü. Ona da öbürüne söylediklerini söyleyerek yardım talep etti. Bu da önceki gibi talebi reddetti. Melek buna da: “Eğer yalancıysan Allah seni eski halinne çevirsin!” deyip, ama'ya uğradı. Buna da onun eski hali heyeti üzere (yani bir ama olarak) göründü. Buna da: “Ben fakir bir adamım, yolcuyum, yola devam etme imkanım kalmadı. Bugün, evvel Allah sonra senden başka bana yardım edecek yok! Sana gözünü iade eden Allah aşkına senden bir koyun istiyorum; ta ki yolculuğuma devam edebile"

5030 "Hureys İbnu Kabisa radıyallahu anh anlatıyor: “Medine'ye geldim ve: “Ey Allahım! Bana salih bir arkadaş nasib et!” diye Dua ettim. Derken Ebu Hureyre radıyallahu anh'ın yanına oturdum. Kendisine: “Ben, Allah'a bana salih bir arkadaş nasip etmesi için Dua ettim. bana, Resûlullah'tan işittiğin bir hadis söyle! Olur ki Allah Teala Hazretlerri ondan faydalanmamı nasib eder!” dedim. Bunun üzerine dedi ki: “Ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: “Kıyamet günü, kişi amelleri arasında önce namazın hesabını verecek. Bu hesap güzel olursa kurtuluşa erdi demektir. Bu hesap bozuk olursa, hüsrana düştü demektir. Eğer farzında eksiklik çıkarsa Rab Teala Hazretleri: “Bakın, kulumun (defterinde yazılmış) nafilesi var mı?” buyurur. Böylece, farzın eksikleri nafile (namazları) ile tamamlanır. Sonra, bu tarzda olmak üzere diğer amelleri hesaptan geçirilir.”"

5036 "İbnu'l-Müseyyib, Ata İbnu Zeyd el-Leysi, Ebu Hureyre radıyallahu anh'tan naklen anlatıyorlar: “İnsanlar Resûlullah aleyhissalatu vesselam'a: “Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?” diye sordular. O da: “Siz bulutsuz dolunay gecesinde ayı görmekten şüpheye düşer misiniz?” diye cevap verdi. Onlar: “Hayır! Ey Allah'ın Resûlü!” diye cevap verdiler. Aleyhissalatu vesselam: “Bulutsuz bir günde güneşi görmekten şüphe eder misiniz?” diye tekrar sordu. Ashab yine: “Hayır!” cevabını verdiler. Bunun üzerine: “Şunu bilin ki, siz Rabbinizi de böyle göreceksiniz. Kıyamet günü, insanlar haşrolunurlar. (Rab Teala): “Kim (Benden başka) bir şeye tapıyor idiyse ona tabi olsun!” buyurur. Onlardan bir kısmı güneşe, bir kısmı aya, bir kısmı da putlara tabi olurlar. Orada, münafıklarıyla birlikte bu ümmet kalır. Allah onlara (tanımadıkları bir surette) yaklaşır. “Ben sizin Rabbinizim!”buyurur. Oradakiler: “(Senden Allah'a sığınırız). Biz, Rabbimiz bize gelinceye kadar bu yerdeyiz! Rabbimiz gelince biz onu tanırız!” derler. Derken Rableri (onların tanıyacağı surette) gelir. “Ben Rabbinizim!” der. Onlar da: “Sen Rabbimizsin!” derler. Rabb Teala onları (cennete) davet eder. Cehennemin üzerine Sırat kurulur. Peygamberler arasında, ümmetiyle Sırat'tan ilk geçen ben olurum. O gün peygamberler dışında kimse konuşmaz. Peygamberlerin o günkü kelamı da: “Allahümme sellim, Allahümme sellim (Ey Rabbimiz selamet ver, ey Rabbimiz selamet ver!)” olacak. Cehennemde, deve dikeninin dikenleri gibi kancalar var. Deve dikeninin dikenlerini gördünüz mü?” diye sordu. Ashab: “Evet!” deyince Aleyhissalatu vesselam devam etti: “İşte o kancalar, tıpkı deve dikeninin dikenleri gibidir. Ancak, onların büyüklüğü ne kadardır, Allah'tan başka kimse bilmez. İnsanlarrı (kötü) amelleri sebebiyle kapar. İnsanların bir kısmı (kötü) ameli sebebiyle helak olur. Bir kısmı da ateşin içine yıkılır, sonra kurtulur. Allah, ateş ehlinden kurtarmak istediklerine rahmet etmeyi irade edince, ateş ehlinden Allah'a ibadet etmiş olanları, ateşten çıkarmaları için meleklere emreder. Melekler bu kimseleri, secde izleriyle tanırlar. Çünkü Allah Teala Hazretleri secde mahallinin yakılmasını ateşe haram etmiştir. Onlar böylece ateşten çıkarlar. Hepsi de ateşten kavrulmuş vaziyettedir. Üzerlerine hayat suyu dökülür. Selin getirdiği milli topraktan habbelerin (filiz açıp) bitmesi gibi, suyun değdiği yerler yeniden bitecek. Rabb Teala, sonra, kullar arasındaki hükmünü tamamlayacak. Derken cennetle cehennem arasında bir kul kalacak. Bu, cennete girmede cehennemliklerin sonuncusudur. Yüzü cehenneme doğru ilerlerken: “Ey Rabbim! Yüzümü ateş tarafından çevir! Kokusu beni perişan etti, alevi de beni kavurdu” diye yalvaracak. Allah Teala'ya, kendisine Dua etmesini dilediği kadar Duada bulunacak. Sonra Allah Teala Hazretleri: “Ben bu istediğini versem, bundan başkasını da ister misin?” diye soracak."

5053 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Her peygamberin müstecab (Allah'ın kabul edeceği) bir Duası vardır. Her peygamber o Duayı yapmada acele etti. Ben ise bu Duamı Kıyamet gününde, ümmetime şefaat olarak kullanmak üzere sakladım (kullanmayı ahirete bıraktım). Ona inşaallah, ümmetimden şirk koşmadan ölenler nail olacaktır.”"

5056 "Yine Sahiheyn ve Tirmizi'nin Ebu Hureyre'den kaydettikleri bir rivayet şöyledir: “Biz bir davette Resûlullah ile beraberdik. Ona sofrada hayvanın ön budu(n dan bir parça) ikram edildi. Bud hoşuna giderdi. Ondan bir parça ısırdı ve: “Ben Kıyamet günü ademoğlunun efendisiyim! Acaba bunun neden olduğunu biliyor musunuz? (Açıklayayım:) Allah o gün, öncekileri ve sonrakileri tek bir düzlükte toplar. Bakan onlara bakar, çağıran onları işitir. Güneş onlara yaklaşır. Gam ve sıkıntı, insanların tahammül edemeyecekleri ve takat getiremeyecekleri dereceye ulaşır. Öyle ki insanlar: “İçinde bulunduğumuz şu hali görmüyor musunuz, sizlere şefaat edecek birini görmüyor musunuz?” demeye başlarlar. Birbirlerine: “Babanız Adem var!” derler ve ona gelerek: “Ey Adem! Sen insanların babasısın. Allah seni kendi eliyle yarattı, kendi ruhundan sana üfledi. (Bütün isimleri sana öğretti). Meleklerine senin önünde secde ettirdi. Seni cennete yerleştirdi. (Allah katında itibarın, makamın var.) Rabbin nezdinde bizim için şefaatte bulunmaz mısın? Bizim şu halimizi, başımıza şu geleni görmüyor musun?” derler. Adem aleyhisselam da: “Bugün Rabbim çok öfkelidir, daha önce bu kadar öfkelenmedi. Bundan sonra da böylesine öfkelenmeyecek. (Esasen şefaate benim yüzüm yok, çünkü, cennette iken, Allah) beni o ağaca yaklaşmaktan men etmişti. Ben, bu yasağa asi oldum. (Ben cennette iken işlediğim günah sebebiyle cennetten çıkarıldım. Bugün günahlarım affedilirse bu bana yeter). Nefsim! Nefsim! Nefsim! Benden başkasına gidin, Nûh aleyhisselam'a gidin!” diyecek. İnsanlar Nûh aleyhisselam'a gelecekler: “Ey Nuh! Sen yeryüzü ahalisine gönderilen resullerin ilkisin. Allah seni çok şükreden bir kul (abden şekûra) diye isimlendirdi. İçinde bulunduğumuz şu hali görmüyor musun? Başımıza gelenleri görmüyor musun? Rabbin nezdinde bizim için şefaatte bulunmaz mısın?” diyecekler. Nuh aleyhisselam da şöyle diyecek: “Bugün Rabbim çok öfkelidir. Daha önce hiç bu kkadar öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek! Benim bir Dua hakkım vardı. Ben onu kavmimin aleyhine (bedDua olarak) yaptım. Nefsim! Nefsim! Nefsim! Benden başkasına gidin. İbrahim aleyhisselam'a gidin!” diyecek. İnsanlar İbrahim aleyhisselam'a gelecekler: “Ey İbrahim! Sen allah'ın peygamberi ve arz ahalisi içinde yegane Halilisin, bize Rabbin nezdinde şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?” diyecekler. İbrahim aleyhisselam onlara: “Rabbim bugün çok öfkeli. Bundan önce bu kadar öfkelenmemişti, bundan sonra da bu kadar öfkelenmeyecek. (Şefaat etmeye kendimde yüz de bulamıyorum. Çünkü ben) üç kere yalan söyledim!” deyip, bu yalanlarını birer birer sayacak. Sonra sözlerine şöyle devam edecek: “Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Musa aleyhisselam'a gidin!” İnsanlar, Hz. Musa aleyhisselam'a gelecekler ve: “Ey Musa! Sen Allah'ın peygamberisin. Allah seni, risaletiyle ve hususi kelamıyla insanlardan üstün kıld"

5063 "Yine Sa'd İbnu Sa'd radıyallahu anh anlatıyor: “Ey Allah'ın Resûlü dedim, insanlar neden yaratıldı?” “Sudan!” buyurdular. “Ya cennet?” dedim, o neden inşa edildi?” “Gümüş tuğladan ve altın tuğladan! Harcı da kokulu misk. Cennetin çakılları inci ve yakuttan, toprağı da zaferandır. Ona giren nimete mazhar olur, eziyet görmez, ebediyet kazanır, ölümle karşılaşmaz. Elbisesi eskimez, gençliği kaybolmaz.” Aleyhissalatu vesselam sözlerine şöyle devam buyurdular: “Üç kişi vardır Duaları reddedilmez (mutlaka kabul edilir): -Adil imam (devlet başkanı). -İftarını yaptığı zaman oruçlu. -Zulme uğrayanın Duası. Allah, (mazlumun) Duasını bulutların fevkine çıkarır ve onlara sema kapıları açılır ve Allah Teala Hazretleri: “İzzetime yemin olsun! Vakti uzasa da, Duanı mutlaka kabul edeceğim!” buyurur.”"

5085 "Yine Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kıyamet günü, ateşten bir parça, boyun şeklinde uzanır. Bunun, gören iki gözü, işiten iki kulağı, konuşan bir dili vardır. Der ki: “Ben üç takım (insanı cezalandırmak) için vazifelendirildim: Allah'la birlikte bir başka ilaha Dua eden kimse, bile bile zulmeden cebbar, tasvirciler.”"

5109 "Ebu'd-Derda radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Cehennem ehline açlık musallat edilir. Bu, içinde bulundukları azaba eşit dereceye ulaşır. Açlığa karşı yardım talep ederler. Onlara besleyici olmayan ve açlığı gidermeyen dari' (denen dikenli bir ot) verilir. Tekrar yiyecek isterler, bu sefer de boğazda tıkanıp kalan bir yiyecekle imdat edilir. (Bu da boğazlarında takılır kalır, ne ileri geçer, ne de geri gelir.) Derken, dünyada iken, bu durumda, bir içecekle takılan lokmaları kaydırdıklarını hatırlarlar ve bir içecek talep ederler. Kendilerine demir kancalar bulunan kaplarda kaynar sular verilir. Bu kaplar, yüzlerine yaklaştırılınca, yüzlerini dağlayıp atar. Su karınlarına girince, içerilerini param parça eder. Bu sefer de: “Cehennemin bekçilerini çağırın, ola ki azabımızı biraz hafifletir!” derler. Onları çağırırlar. Onlar gelince: “Size peygamberleriniz bu halleri açıklayan haberleri getirmemiş miydi?” derler. Onlar: “Evet getirmişti (ama dinlemedik)” derler. Bunun üzerine, bekçiler: “Siz isteyin durun! Kafirlerin istekleri (burada) boşadır!” derler” (Gafir 50). Cehennemlikler bekçilerden ümidi kesince: “(Cehenneme müvekkel melek) Malik'i çağırın!” derler. (Malik gelince): “Ey Malik, (söyle de) Rabbin bizim hakkımızda ölüme hükmetsin!” derler. Malik de onlara: “Hayır! (Siz burada canlı olarak ebedi) kalıcılarsınız!” diye cevap verecek” (Zuhruf 77). (Hadisin ravilerinden) A'meş rahimehullah der ki: “Bana bildirildi ki, cehennemliklerin Malik'e yalvarmaları ile Malik'in onlara verdiği cevap arasında bin yıllak zaman geçecektir. Cehennemlikler, bu sefer aralarında: “Rabbinize Dua edin, sizin için O'ndan daha hayırlı kimse yok!” diyecekler ve elbirlik şöyle yakaracaklar: “Ey Rabbimiz, bedbahtlığımız bize galebe çalmıştı, biz gerçekten sapıtmış kimselerdik. Ey Rabbimiz bizi bundan çıkar. Eğer (yine) küfre dönersek artık hiç şüphesiz ki zalimlerden oluruz” (Mü'minûn 106-107). Rab Teal, onlara: “Cehennemin içine yıkılıp gidin! Bana bir şey söylemeyin!” diyecek” (Mü'minûn 108). Resûlullah devamla dedi ki: “Bu cevap üzerine, cehennem ehli her çeşit hayırdan ümidlerini keserler; hıçkırmaya, nedamet etmeye, dövünüp yırtınmaya başlarlar.”"

5125 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam (bir gün) şöyle hitap ettiler: “Ey insanlar! Allah Teala hazretleri tayyibtir, tayyibten başka bir şey kabul etmez. Allah'ın mü'minlere emrettiği şeyler, peygambere emretmiş olduklarının aynısıdır. Nitekim Allah Teala hazretleri (peygamberlere): “Ey peygamberler, temiz olanlardan yiyin ve salih amel işleyin” (Mü'minûn 51) emretmiş, mü'minlere de: “Ey iman edenler, size rızık olarak verdiklerimizin temizlerinden yiyin” (Bakara 172) diye emirde bulunmuştur.” Sonra seferi uzatıp, saçı başı dağınık, toz-toprak içinde kalan ve elini semaya kaldırıp: “Ey Rabbim, ey Rabbim” diye Dua eden bir yolcuyu zikredip, dedi ki: “Bu yolcunun yediği haram, içtiği haram, giydiği haramdır ve (netice itibariyle) haramla beslenmektedir. Peki böyle bir kimsenin Duasına nasıl icabet edilir?” buyurdular.”"

5130 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Öyle devir gelecek ki, insanoğlu, aldığı şeyin helalden mi, haramdan mı olduğuna hiç aldırmayacak.” Rezin şu ziyadede bulunmuştur: “Böylelerinin hiçbir Duası kabul edilmez.”"

5175 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “İbrahim aleyhisselam sadece üç yalan söylemiştir: Bunlardan ikisi Allah'ın zatıyla ilgili; biri “İnne sagimü” sözüdür; diğeri de “Bel fegalehu kebiruhum haza” sözüdür. Bir tanesi de zevce-i pakleri Sare Hatun hakkındadır. Hz. İbrahim zalim birinin diyarına (Mısır'a) beraberinde Sare de olduğu halde gelmişti. Sare güzel bir kadındı. Sare'ye: “Bu cebbar herif, bilirse ki sen karımsın, senin için bana galebe çalar. Eğer sana soracak olursa, kızkardeşim olduğunu söyle! Çünkü sen, zaten İslam yönünden kardeşimsin, din kardeşiyiz. Ben yeryüzünde senden ve benden başka bir müslüman bilmiyorum” dedi. Bunlar zalim kralın memleketine girince, adamlarından biri bunları gördü. Hemen gidip: “Senin memleketine öyle güzel bir kadın girdi ki, sizden başkasının olması münasib değildir” dedi. Kral derhal adamlar gönderip, Sare'yi yanına getirtti. Hz. İbrahim namaza durdu. Sare adamın yanına girince, kraI (onu ayakta karşıladı, fakat) elini ona uzatamadı. Eli şiddetli şekilde tutuldu. Sare'ye: “Elimi salması için Allah'a Dua et! Sana zarar vermeyeceğim!” dedi. Sare de dediğini yaptı. Ama kral tekrar Sare'ye sataşmak istedi. Eli, öncekinden daha şiddetli tutulup kaldı. Sare'ye aynı şekilde ricada bulundu. O da kabul etti. (Adam normal hale dönünce tekrar) sataşmak istedi. Eli önceki iki seferden daha şiddetli şekilde tutuldu. Sare'ye yine: “Allah'a Dua et, elimi salsın, sana zarar vermeyeceğim!” diye rica etti. Sare Dua etti, adamın elleri açıldı. Kral kadını getiren adamı çağırdı ve ona: “Sen bana insan değil bir şeytan getirmişsin. Bunu diyarımdan çıkar!” dedi. Sare'ye, Hacer'i bağış olarak verdi. Sare yürüyerek geldi. İbrahim onu görünce: “Nasılsın, ne haber?” dedi. Sare: “Hayır var! Allah cebbarın elini tuttu ve (bana) bir hadim verdi!” dedi.” Hz. Ebu Hureyre radıyallahu anh der ki: “Ey sema suyunun oğulları! Bu kadın (Hacer) sizin annenizdir.”"

5293 "Abdulhamid İbnu Cafer anlatıyor: “Babamın dedem Rafi' İbnu Sinan radıyallahu anh'tan anlattığına göre dedem Rafi' müslüman olmuş, fakat hanımı müslüman olmamakta direnmiş ve (iş ayrılma noktasına gelince) kadın, Aleyhissalatu vesselam'a gelerek:) “Kızım benimdir, sütten de kesilmiştir” demiştir. Rafi'de: “Kızım benimdir” demiştir. (Resûlullah, Rafi'e: “Sen bir köşeye otur!)” kadına da: “Sen de bir köşeye otur!” der. Çocuğu da ikisinin arasına oturtur. Sonra kadına ve erkeğe: “Çocuğu kendinize çağırın!” buyurur. Çağırırlar. Çocuk annesine meyleder. Aleyhissalatu vesselam: “Allahım ona doğruyu göster!” diye Dua eder. Bunun üzerine kız babasına yönelir. Baba böylece çocuğu alır.”"

5310 "Semüre İbnu Cündüb radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Birbirinize, Allah'ın laneti, Allah'ın gadabı ve cehennem temennisiyle bedDuada bulunmayın.”"

5311 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam: “Ey Allah'ın Resülü! Müşriklere bedDua et, onları lanetle!” denilmişti. Şu cevabı verdi: “Ben rahmet olarak gönderiIdim, lanetleyici olarak değil!”"

5328 "Ubeyy İbnu Ka'b radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam gecenin üçte ikisi geçince kalkar ve: “Ey insanlar! Allah'ı zikredin! Allah'ı zikredin! “Sarsıcı” kesinlikle gelecektir; “takipçi” de onun arkasından gelecektir. Ölüm, içindeki (şiddet ve sıkıntı)larla gelecek, (öyleyse ahirete hazırlanın!)” derdi.” Übey devamla dedi ki: “Ey Allah'ın Resülü dedim, ben sana çok salat oku(mak isti)yorum. (Duamda) ne miktarını sana salat u selam yapayım?” “Dilediğin kadar!” buyurdular. “Dörtte bir (yeter mi)?” dedim. “Dilediğin kadar!” buyurdular, “Eğer artırırsan, bu senin için daha hayırlı!” dediler. “Yarı(ya ne dersiniz)?” dedim. “Dilediğin kadar!” buyurdular, “Eğer artırırsan, bu senin için daha hayırlı!” dediler. “Üçte iki(ye ne dersiniz?)” dedim. “Dilediğin kadar!” buyurdular, “Eğer artırırsan, bu senin için daha iyi!” dediler. “(Kendim için Dua ettiğim vaktin) tamamını size salat u selam okumaya ayırayım mı?” dedim. “Bu takdirde, (dünyevi ve uhrevi) dileğin kabul edilir, günahın affedilir!” buyurdular.”"

5371 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam muhtazar olduğu (ölüm anlarına geldiği) zaman, sık sık ızdıraplar bürümeye başladı. Kerimeleri Hz. Fatıma radıyallahu anha: “Vay babacığım, ne ızdırab çekiyor!” diye yakınmaya başladı. Aleyhissalatu vesselam: “Bugünden sonra baban ızdırab çekmeyecek!” buyur(arak onu teselli etmek iste)di. Aleyhissalatu vesselam ölünce, Hz. Fatıma: “Vay babacığım! Rabbi, Duasına icabet etti! Vay babacığım, gideceği yer Firdevs cennetidir! Vay babacığım, ölümünü Cibril'e haber verdik” diye yas etti. Aleyhissalatu vesselam gömülünce de: “Ey Enes! Resûlullah aleyhissalatu vesselam üzerine toprak atmaya gönlünüz nasıl razı oldu?” diyerek ızdırabının azametini dile getirdi.”"

5383 "Ümmü Seleme radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam Ebu Seleme radıyallahu anh'ın yanına girdi. Ebu Seleme'nin gözleri açık kalmıştı; onları kapattı. Sonra: “Ruh kabzedildi mi göz onu takip eder” buyurdu. Ehlinden bazıları feryad u figan koparmıştı. Aleyhissalatu vesselam: “Kendinize kötü temennide bulunmayın, hayır Dua edin! Çünkü melekler, söylediklerinize amin derler!” buyurdu. Sonra ilave etti: “Allahım, Ebu Seleme'ye mağfiret buyur! Derecesini hidayete erenler arasında yükselt. Arkasında kalanlar arasında ona sen halef ol! Ey alemlerin Rabbi! Ona da bize de mağfiret buyur! Ona kabrini geniş kıl, orada ona nur ver!”"

5397 "İbnu Mes'ud radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “(Izdırab ve matemi sebebiyle) yanaklarını yolan, üst başını yırt(ıp dövün)en, cahileye Duasıyla Dua eden bizden değildir.”"

5416 "Muğire radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Binekli, cenazenin ardından yürür, yaya ise dilediği yerden. Çocuğa da namaz kılınır. Anne-babası için mağfiret ve rahmetle Dua edilir.”"

5430 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam, geceleyin bir kabre girdi. Kendisine bir kandil yakılmıştı. Uzanmış vaziyetteki cenazeyi kıble cihetinden aldı. (Ölüye): “Muhakkak ki sen çok Dua eden, çok Kur'an okuyan (yufka yürekli) bir kimseydin. Allah sana rahmetini bol kılsın!” diye Dua etti ve dört kere tekbir getirdi.”"

5461 "Zeyd İbnu Sabit radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, bizimle birlikte, Beni Neccar'a ait bir bahçede bulunduğu sırada bindiği katır, onu aniden saptırdı, nerdeyse (sırtından yere) atacaktı. Karşısında beş veya altı kabir vardı. Aleyhissalatu vesselam: “Bu kabirlerin sahiplerini bilen var mı?” buyurdular. Bir adam: “Ben biliyorum!” deyince, Aleyhissalatu vesselam: “Ne zaman öldüler?” dedi. Adam: “Şirk devrinde!” deyince Aleyhissalatu vesselam; “Bu ümmet kabirde fitneye maruz kılınacak. Eğer birbirinizi defnetmemenizden korkmasaydım şahsen işitmekte olduğum kabir azabını size de işittirmesi için Allah'a Dua ederdim” buyurdular ve sonra şunları söylediler: “Kabir azabından Allah'a sığının!” Oradakiler: “Kabir azabından Allah'a sığınırız!” dediler. Aleyhissalatu vesselam: “Cehennem azabından da Allah'a sığının!” dedi “Cehennem azabından Allah'a sığınırız” dediler. “Fitnelerin açık ve kapalı olanından Allah'a sığının!” dedi. “Açık ve kapalı her çeşit fitneden Allah'a sığınırız!” dediler. “Deccal'ın fitnesinden Allah'a sığının!” buyurdu. “Deccal'ın fitnesinden Allah'a sığınırız!” dediler.”"

5463 "Nesai. Hz. Enes radıyallahu anh'tan naklediyor: “Resûlullah aleyhissalatu vesselam bir kabirden bir ses işitmişti: “Bu ne zaman öldü? (Bileniniz var mı?” buyurdular. “Cahiliye devrinde!” dediler. Bu cevaba sevindi ve: “Eğer birbirinizi defnetmemenizden korkmasaydım kabir azabını size de işittirmesi için Dua ederdim” buyurdular.”"

5467 "Yine Ebu Hureyre anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Bir insan ölünce üç kişi hariç herkesin ameli kesilir: Sadaka-i cariye (bırakan), veya istifade edilen bir ilim (bırakan) veya kendine Dua edecek salih evlat (bırakan).”"

5557 "Hz. Bera radıyallahu anh'tan rivayete göre demiştir ki: “Siz Fetih deyince Mekke'nin fethini anlıyorsunuz. Evet Mekke'nin fethi bir fetihtir. Ancak biz sahabiler, fetih deyince, Hudeybiye günündeki Bey'atu'r-Rıdvan'ı anlardık. Biz o zaman, Aleyhissalatu vesselam'ın yanında bindörtyüz kişi idik. Hudeybiye bir kuyu(nun adı)dır. Biz o kuyunun suyunu tamamen aldık, tek damla bırakmadık. Bu durum aleyhissalatu vesselam'a ulaşmıştı. Derhal kuyunun yanına geldi, kenarına oturup bir kap su istedi. Elini yıkadı, ağzına su alıp (kuyuya püskürttü) ve Dua etti. Sonra suyu kuyuya döktü. (“Onu bir müddet terkedin” dedi.) Biz kuyuyu terkedip biraz uzaklaştık. Az sonra kuyu bize ve bineklerimize yetecek kadar su saldı.”"

5559 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Biz Resûlullah aleyhissalatu vesselam'la beraber bir seferde idik. Derken bir ara halkın azığı tükendi. Bineklerinden bazısını kesmek istediler. Hz. Ömer, (Aleyhissalatu vesselam'a müracaat ederek): “Ey Allah'ın Resûlü! Ben cemaatin geri kalan yiyeceklerini toplasam da sen onlar üzerine -bereketlenmeleri için- Dua ediversen daha iyi olur, bineklerimizi kesmeyiz)!” dedi. Aleyhissalatu vesselam da öyle hareket etti. Buğdayı olan buğdayını, hurması olan hurmasını, (hurma) çekirdeği olan da çekirdeğini getirdi.” “Çekirdekle ne yapıyorlardı?” diye sorulunca açıkladı: “Halk onu emiyor, üzerine de su içiyorlardı. Resûlullah Dua buyurdu. (Taam öylesine bereketlendi ki) herkes azık kaplarını yiyecekle doldurdu. (Aleyhissalatu vesselam bu ilahi ikram karşısında:) “Şehadet ederim ki Allah'tan başka ilah yoktur ve ben O'nun resulüyüm. Bu iki kaziyede şüpheye düşmeden Allah'a kavuşan cennete gidecektir” buyurdu.”"

5560 "Hz. Cabir radıyallahu anh anlatıyor: “Hendek'in kazılması sırasındaydı. Aleyhissalatu vesselam'ın çok acıktığını gördüm. Hanımıma gelerek: “Yanında yiyecek bir şey var mı, Aleyhissalatu vesselam'ı çok acıkmış gördüm” dedim. İçerisinde bir sa' kadar arpa bulunan bir dağarcık çıkardı. Bizim, evcilleşmiş bir koyuncuğumuz vardı. Zevcem koyunu kesti, arpayı da öğüttü. Ben işimi bitirinceye kadar o da bitirdi. Koyunu onun çömleğine parçaladım. Sonra Aleyhissalatu vesselam'ın yanına döndüm. Hanımım: “Sakın beni Resûlullah aleyhissalatu vesselam'a karşı mahcup etmeyesin!” dedi. Ben, Aleyhissalatu vesselam ve beraberindekilerin yanına geldim ve gizlice: “Ey Allah'ın resûlü! Bir hayvancağızımız vardı kestik, evde bulunan bir sa' kadar arpayı da öğüttük. Haydi siz ve beraberinizdekiler bize buyurun!” dedim. Ama Resûlullah yüksek sesle: “Ey Hendek halkı! Cabir size ziyafet hazırlamış! Haydi buyurun!” diye bağırdı. (Bana da): “Ben gelinceye kadar tencereyi ocaktan indirmeyin, hamurunuzu da ekmek yapmayın!” buyurdular. Ben (eve) geldim. Halktan önce Resûlullah aleyhissalatu vesselam geldi. Ben hanımıma uğramıştım. Bana: “Yaptığını gördün mü, (beni mahcup edeceksin), alacağın olsun” dedi. Ben de: “Senin söylediğini yaptım” dedim. Hemen hamuru çıkardım. Aleyhissalatu vesselam içine tükrüğünden koydu ve bereketle Dua etti, sonra tencereye yöneldi, ona da tükrük koyup bereketle Dua etti. Sonra zevceme: “Ekmek yapacak bir kadın çağır, seninle ekmek yapsın! Tencereden de kepçeyle al, onu ocaktan indirme!” diye talimat verdi. Gelenler bin kadardı. Allah'a yemin olsun hepsi de (doyuncaya kadar) yedi ve sofradan ayrıldı. Tenceremiz, olduğu gibi kaynıyordu. Hamurumuz ise, ekmek yapılıyor olduğu halde aynen (eksiksiz) duruyordu.”"

5561 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Bir gün, elimde birkaç hurma olduğu halde Hz. Peygamber aleyhissalatu vesselam'ın yanına geldim ve: “Ey Allah'ın Resûlü, şunlara bereketle bir Dua ediverin!” dedim. Hemen onları bir araya getirip, sonra onların bereketi için bana Dua etti. Sonra: “Bunları al, şu erzak kabına koy. Her ne zaman bundan bir şey almak isteyince, elini içine daldır ve al. Sakın, içindekileri döküp dağıtma!” buyurdular. Ben de öyle yaptım. Ben bundan şu şu kadar vask miktarında Allah yolunda tasaddukta bulundum. Ayrıca biz ondan hem kendimiz yedek hem de başkalarına yedirdik. Onu belimden hiç ayırmadım. Bu hal, Hz. Osman'ın şehid edildiği güne kadar devam etti. O zaman koptu. (Rezin şu ilavede bulundu: “ve düştü, buna çok üzüldüm.”"

5562 "Hz. İbnu Mes'ud radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam Ka'be'nin yanında namaz kılarken, Ebu Cehl ve arkadaşları da orada oturuyorlardı. Bir gün öncesi bir deve kesilmişti. Ebu Cehl arkadaşlarına: “Falan ailenin kestiği devenin işkembesini kim getirip, secdeye gidince Muhammed'in omuzları arasına bırakacak?” dedi. Oradakilerin en bedbahtı fırlayıp, işkembeyi kaptığı gibi, Aleyhissalatu vesselam secdeye kapanınca iki omuzu arasına bıraktı. Buna hepsi güldüler, (keyflerinden) birbirlerinin üzerine eğilmeye başladılar. Ben (biraz uzaklarında) ayakta durmuş onlara bakıyordum. Eğer bir destekcim olsaydı onu sırtından atardım. Resulullah secdede idi, başını kaldırmıyordu. Derken biri kalkıp Hz. Fatıma radıyallahu anha'ya haber verdi. O, henüz küçük bir kızcağızdı geldi, işkembeyi sırtından yere attı. Sonra onlara yönelip, hakaretler savurdu. Aleyhissalatu vesselam namazını tamamlayınca, sesini yükseltti ve hepsine bedDuada bulundu. Resûlullah Dua etti mi üç kere tekrar ederdi, bir şey isteyince de üç kere isterdi. Namazı bitince: “Allah'ım, Kureyş (in helakini) sana havale ediyorum!” dedi ve üç kere tekrar etti. Resûlullah'ın sesi kulaklarına gelince, onlardan gülme gitti. Duasından korkuya düştüler. (BedDua edince bu onlara çok ağır geldi. Zira onlar, bu beldede yapılan Duaların kabul edildiğini biliyorlardı.) Sonra Resûlullah: “Ey Allah'ım, Ebu Cehl İbnu Hişam'ı, Utbe İbnu Rebi'a'yı, Şeybe İbnu Rebi'a'yı, Velid İbnu Utbe'yi, Ümeyye İbnu Halef'i, Utbe İbnu Ebi Muayt'ın helaklerini sana havale ediyorum” dedi. bir yedinciyi de zikretmişti, aklımda tutamadım. Muhammed'i hak ile gönderen Zat-ı Zülcelal'e yemin olsun, Resûlullah'ın ismen zikrettiği bu adamları, Bedir günü hep yerlere serilmiş gördüm. Bunlar, sonra da kuyuya, Bedir kuyusuna sürüklenip atıldılar.”"

5564 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Ben müşrike annemi İslam'a davet ediyordum, fakat hep imtina ediyordu. Bir gün yine davette bulunmuştum, bana Resûlullah aleyhissalatu vesselam hakkında hoşuma gitmeyen sözler işittirdi. Ağlayarak Aleyhissalatu vesselam'a gittim. “Niye ağlıyorsun?” diye sordu. “Ey Allah'ın Resûlü dedim, annemi İslam'a davet ediyordum, hep bana imtina etti. Bugün de aynı davette bulundum, bu sefer sizin hakkınızda hoşuma gitmeyen sözler sarfetti. Ebu Hureyre'nin annesine hidayet vermesi için Allah'a Dua ediverin!” dedim. Bu talebim üzerine Aleyhissalatu vesselam: “Allahım! Ebu Hureyre'nin annesine hidayet et” buyurdular. Ben, Aleyhissalatu vesselam'ın Duasına sevinerek huzurlarından ayrıldım. Anneme geldiğim zaman, kapıya yöneldim. Kapı kapalıydı. Annem ayak seslerimi işitti. “Ebu Hureyre! Yerinde dur (içeri girme)!” diye seslendi. Ben su şırıltılarını işittim, yıkanıyordu. Yıkandı, entarisini giydi, alelacele başörtüsünü koydu ve kapıyı açtı. “Şehadet ederim ki Allah'tan başka ilah yoktur, Şehadet ederim ki Muhammed Allah'ın elçisidir!” diyordu. Ben hemen Resûlullah aleyhissalatu vesselam'a döndüm. Sevinçten ağlıyordum. “Ey Allah'ın Resulü! Müjde dedim. Allah senin Duanı kabul buyurdu. Ebu Hureyre'nin annesine hidayet nasib etti!” Aleyhissalatu vesselam Allah'a hamdetti ve hayırlı sözler söyledi.”"

5565 "Ebu Zeyd İbnu Ahtab anlatıyor: “Resûlullah aleyhissalatu vesselam eliyle yüzümü okşadı ve bana Dua etti.” Urve der ki: “Ben onu yüzyirmi sene kadar yaşadıktan sonra gördüm, yüzünde sayılabilecek kadar sayıda beyaz kıl vardı.”"

5575 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam, ben altı yaşında iken benimle evlendi. Medine'ye geldik. Beni'l-Haris İbnu'l-Hazrec kabilesine indik. Ben hummaya yakalandım. Saçlarım döküldü. (İyileşince) saçım yine uzadı. Annem Ümmü Ruman, ben arkadaşlarımla salıncakta oynarken, bana geldi, benden ne istediğini bilmeksizin yanına gittim. Elimden tuttu. Evin kapısında beni durdurdu. Evimizde, Ensardan bir grup kadın vardı. “Hayırlı, bereketli olsun!”, “Uğurlu mübarek olsun!” diye Dualar, tebrikler ettiler. Annem beni onlara teslim etti. Onlar kılık-kıyafetime çeki düzen verdiler. Beni, (kuşluk vakti aniden) Resûlullah aleyhissalatu vesselam(ın gelişinden) başka bir şey şaşırtmadı. Annem beni O'na teslim etti. O gün ben dokuz yaşında idim.”"

5578 "Hz. Ümmü Seleme radıyallahu anha anlatıyor: “İddetim sona erince, Hz. Ebu Bekr radıyallahu anh bana (bir elçi göndererek) istetti ve evlenme teklif etti. Ben kabul etmedim. Derken Resûlullah aleyhissalatu vesselam, Hz. Ömer radıyallahu anh'ı göndererek kendisi için Ümmü Seleme'yi istetti. Ümmü Seleme, Ömer'e: “Resûlullah'a haber ver: Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbiri burada hazır değil!” dedi. O da gidip, Resûlullah'a aktardı. Aleyhissalatu vesselam, Ömer'e: “Ona dön ve kendisine söyle ki: “Kıskançlığına gelince, senden onu gidermesi için Allah'a Dua edeceğim. Çocuklarına gelince, onların himayesi de görülecektir. Velilerin meselesine gelince, onlardan hazır veya gaib hiç biri bu evliliği yadırgamayacak” buyurdular. Bunun üzerine Ümmü Seleme oğluna: “Ey Ömer! Kalk! Resûlullah'la beni nikahla” dedi. O da nikahladı.”"

5594 "İbnu Mes'ud radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam bize hacet Duasını öğretti. Şöyleydi: “Hamd Allah'a mahsustur. O'ndan yardım dileriz, O'ndan af talep ederiz, nefsimizin şerlerinden, amellerimizin kötülerinden O'na sığınırız. Allah kime hidayet verirse onu saptıracak yoktur. Allah kimi de saptırmışsa, onu da hidayete erdirecek yoktur. Allah'tan başka ilah olmadığına şehadet ederim. Muhammed'in O'nun kulu ve resûlü olduğuna da şehadet ederim. Ey iman edenler, adını zikrederek birbirinize talepte bulunduğunuz Allah'tan ve aranızdaki akrabalık bağın(ı koparmak)tan korkun! Şurası muhakkak ki Allah üzerinizde murakıbtır” (Nisa 1). “Ey iman edenler! Allah'tan hakkıyla korkun. Sakın ha müslümanlar olmaktan başka şekilde ölmeyin” (Al-i İmran 102). “Ey iman edenler Allah'tan korkun ve sağlam bör söz söyleyin. Ta ki Allah sizin işlerinizi salaha çıkarsın ve günahlarınızı da affetsin. kim Allah ve Resûlüne itaat ederse büyük bir kurtuluşa ermiş olur.” (Ahzab 70-71)."

5595 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “İçerisinde teşehhüd bulunmayan bir Dua, kesilmiş el gibidir.”"

5739 "Bera İbnu'l-Azib radıyallahu anh anlatıyor: “Hz. Ebu Bekr radıyallahu anh, evinde babama uğradı. Ondan bir semer satın aldı. (Babam) Azib'e: “Benimle oğlunu gönder, onu evime kadar götürüversin!” dedi. Babam bana: “Hay onu götürüver!” dedi. Ben de götürüverdim. Babam onunla beraber çıktı, bedelini alacaktı. Babam, Ebu Bekr'e: “Ey Ebu Bekr! Resûlullah aleyhissalatu vesselam'la (hicret ettiğin) gece ne yaptınız?” diye sordu. “Evet o gece yürüdük. Ertesi günü de öğle vaktine kadar yürüdük. Yolumuz tenha idi, hiç kimseye rastlamadık. Önümüze uzun bir kaya çıktı. Kayanın henüz güneşin değmediği bir gölgesi vardı. Yanına konakladık. Ben kayanın yanına geldim. Resûlullah aleyhissalatu vesselam'ın duldasında uyuması için eIimle bir yeri düzledim. Sonra oraya bir post yayıp: “Ey Allah'ın Resülü! (Siz biraz istirahat buyurup şurada) uyuyun, ben etrafınızı gözetlerim!” dedim. Derken yatıp uyudu, ben de çıkıp etrafını gözetlemeye başladım. Kayaya doğru sürüsüyle gelmekte olan bir çobanla karşılaştım. O da bizim gibi gölgeye sığınmak istiyordu. “Sen kimlerdensin ey delikanlı?” diye sordum. Medine veya Mekke'den bir adama aitti. Ben tekrar: “Koyununda süt var mı?” dedim. “Evet!” dedi. “Sağar mısın?” dedim. Tabii dedi ve sağmak üzere bir koyun yakaladı. “Memede kıl, toz-toprak çer-çöp olabilir, bunları bir çırp!” dedim. Dediğimi yaptı, beraberindeki bir kaba bir miktar süt sağdı. Benim de yanımda Resûlullah aleyhissalatu vesselam için taşıdığım bir kap vardı. İçmede, abdestte onu kullanırdı. (Sütü kendi kabıma aktararak) Aleyhissalatu vesselam'ın yanına geldim. Uyuyordu. Uyandırmak istemedim. Uyanıncaya kadar yanında durdum. Süte biraz su kattım, dibi serinledi. “Ey Allah'ın Resülü, buyurun için!” dedim. O içti ben de memnun oldum. Sonra: “Yola koyulma vakti gelmedi mi?” dedi. “Evet!” dedim. Güneşin zevalinden sonra hareket ettik. Peşimize Süraka İbnu Malik İbni Cu'şem düştü. Biz sert bir arazide yürüyorduk. “Ey Allah'ın Resülü, bize yaklaştı!” dedim. “Üzülme! Allah bizimledir!” buyurdu. Aleyhissalatu vesselam, Sürakaya bedDua etti. Derhal atının ön ayağı karnına kadar yere saplandı. Süraka: “Anladım ki, siz bana ilendiniz. Ne olur benim için Dua edin. Allah için ben de takipçileri sizden geri çevireceğim!” dedi. Aleyhissalatu vesselam Dua ediverdi, adam kurtuldu ve geri döndü. Yol boyu her kime rastladı ise: “Ben size bedel burada gereken (aramayı) yaptım (kimse yok)!” dedi. Böylece her kime rastladı ise geri çevirdi. Hülasa, bize verdiği sözü tuttu.”"

5761 "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam Veda haccı senesinde, bende şiddet peyda eden bir ağrı sebebiyle yatmakta olduğum hastalıgım için bana geçmiş olsun ziyaretine geldi. “Ey Allah'ın Resûlü dedim. Gördüğünüz gibi ağrım çok şiddetlendi. Ben mal mülk sahibi bir kimseyim. Bana varis olacak tek kızımdan başka kimsem yok. Malımın üçte ikisini tasadduk etmek istiyorum!” dedim. Hemen “Hayır, olmaz!” buyurdular. “Yarısı?” dedim. Yine “olmaz!” buyurdular. “Üçte biri? dedim. “Üçte birini mi? Üçte bir de çok. Senin varislerini zenginler olarak bırakman, halka ihtiyaçlarını açan fakirler olarak bırakmandan daha hayırlıdır. Sen aziz ve celil olan Allah'ın rızasını arayarak her ne harcarsan, -hatta bu, hanımının ağzına koyduğun bir lokma bile olsa- mutlaka onun sebebiyle mükafaatlanacaksın” buyurdular. Ben: “Ey Allah'ın Resülü dedim. Ben arkadaşlarımdan sonra burada kalacak mıyım?” dedim. “Eğer geri kalır, kendisiyle Allah'ın rızasını düşündüğün bir amel yapacak olursan bu ameller sebebiyle mutlaka derecen artacak, merteben yükselecektir. şunu da söyleyeyim. Sen daha yaşayacaksın. Öyle ki Allah seninle birkısım kavimlere hayır ulaştıracak, diğer birkısımlarına da şer” buyurdular. Resulullah aleyhissalatu vesselam sonra, şöyle Dua ettiler: “Allahım! Ashabının hicretini tamama erdir. Onları gerisin geri (başarısızlıkla) çevirme!” Ve sözlerini (Hicret evi olan) Mekke'de ölmüş olan Sa'd İbnu Havle hakkında sarfettikleri “Lakin zavallı, Sa'd İbnu Havle'dir!” mersiyesiyle tamamladılar.”"

5771 "Hakim İbnu Hizam radıyallahu anh'ın anlattığına göre, “Resûlullah aleyhissalatu vesselam, kendisine bir dinar vererek kurbanlık bir koç almaya gönderdi. Çarşıdan bir dinara bir kurbanlık satın aldı. Ancak onu (beriye gelince) iki dinara sattı. Geri dönüp bir dinara bir koç satın aldı. Böylece Resûlullah aleyhissalatu vesselam'a bir dinar ve bir koçla geldi. Resûlullah dinarı tasadduk etti. Hakim'e de bu ticaretinde mübarek kılması için Allah'a Dua etti.”"

5811 "İbnu Ömer radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Kim Allah adına sığınma talebinde bulunursa ona sığınma, verin, kim Allah adına isterse ona verin, kim sizi davet ederse ona icabet edin; kim size bir iyilik yaparsa karşılıkta bulunun, şayet verecek bir şey bulamazsanız kendinizi, ona karşılığını vermiş görünceye kadar Dua edin.”"

5813 "Sahiheyn ve Tirmizi de Ebu Hureyre'den gelen diğer bir hadiste Resûlullah şöyle buyurmuştur: “Allah Teala Hazretleri şöyle buyurdu: “Ben, kulumun benim hakkımdaki zannına göreyimdir.” Müslim ve Tirmizi'nin rivayetinde şu ziyade vardır: “O bana Dua edince ben onunlayım.”"

5919 "İbnu Abbas radiyallahu anhuma anlatıyor: “Resulullah aleyhissalatu vesselam Kisra'ya memtubunu göndermişti. Kisra, mektubu okuyunca yırttı. Aleyhissalatu vesselam da “paramparça olmaları için” bedDua etti.”"

5971 "Sevban radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Ömrü ancak birr (her çeşit hayırlar, iyilikler, ihsanlar) uzatır; kaderi de ancak Dua geri çevirir. Kişi, işlediği günah sebebiyle rızkından mahrum kalır!”"

5977 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam şöyle Dua etmişti: “Allahım! İslam'ı, hassaten Ömer İbnu'l Hattab(ın müslüman olmasıyla) aziz kıl!”"

5983 "Abdurrahman İbnu Ebi Leyla anlatıyor: “Babam Ebu Leyla Hz. Ali radıyallahu anh ile akşamları biraraya gelip sohbet ederlerdi. Hz. Ali, kışta yaz elbiseleri, yazda da kış elbiseleri giyerdi. Biz (babama bunun hikmetini bir) sorsanız! dedik. O da sordu. Ali radıyallahu anh şu açıklamayı yaptı: “Resûlullah aleyhissalatu vesselam, Hayber günü, gözümden rahatsız olduğum bir sırada, bana adam göndererek yanına çağırdı. Ben: “Ey Allah'ın Resülü dedim, gözlerimden hastayım, (vereceğiniz vazifeyi yapamamaktan endişe ederim)” dedim. Bunun üzerine, gözüme mübarek tükrüklerinden sürüp, bir de: “Allah'ım, ondan sıcak ve soğuğun vereceği rahatsızlıkları kaldır!” diye Dua buyurdular. O günden sonra ne sıcakta terledim, ne de soğukta üşüdüm” açıklamasını yaptı.” Hz. Ali, ilaveten Resûlullah'ın şöyle buyurduğunu anlattı: “Yarın, Hayber'in fethi için öyle bir zatı komutan yapacağım ki, o Allah'ı ve Resûlünü hakkıyla sever, Allah ve Resûlü de onu severler. O cepheden kaçacak biri de değildir.”"

6002 "Nevvas İbnu Sem'an el-Kilabi anlatıyor: “Resûlullah aleyhissalatu vesselam'ı işittim. Dedi ki: “Rahman'ın iki parmağı arasında olmayan bir kalp yoktur. Allah dilerse onu doğru yola sevkeder, dilerse şaşırtır!” Resûlullah aleyhissalatu vesselam şöyle Dua ederdi: “Ey kalpleri tesbit eden Rabbimiz! Kalplerimizi dinin üzerine tesbit et.” Resûlullah yine derdi ki: “Mizan (terazi) Rahmanın elindedir. Kıyamet'e kadar bazı kavimleri yükseltir, bazı kavimleri de alçaltır.”"

6017 "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: “Resûlullah aleyhissalatu vesselam, bir gün, hücrelerinden birinden çıkıp mescide girmişti. Mescidde ise iki halka vardı. Birinde halk, Kur'an okuyor, Allah'a Dua ediyordu. Diğerindekiler ilim öğrenip ilim öğretmekle meşguldü. Aleyhissalatu vesselam: “Her ikisi de hayır üzeredir: Şunlar Kur'an okuyorlar, Allah'a Dua ediyorlar, Allah (taleplerini) dilerse onlara verir, dilemezse vermez. Bunlar ise öğrenip öğretiyorlar. Ben de bir muallim olarak gönderildim!” buyurdular ve ilim halkasına oturdular.”"

6022 "Ebu Katade babasından naklediyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kişinin (öldükten sonra) geride bıraktıklarının en hayırlısı şu üç şeydir: “Kendisine Dua eden salih bir evlad, ecri kendisine ulaşan bir sadaka-i cariye, kendinden sonra amel edilen bir ilim.”"

6045 "Ebu Ümame radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Sizden biri, helaya girince sakın şu Duayı okumaktan aciz olmasın; “Allahümme inni eüzu bike mine'r-ricsi'n-necesi el-habisi'l-muhbisi, eş-şeytani'r-racimi (Allahım, ben, pis, necis, habis ve muhbis olan şeytan-ı racim'den sana sığınırım.”"

6127 "Vasile İbnu'l-Eska' anlatıyor: “Bir bedevi, Resûlullah aleyhissalatu vesselam'a gelerek: “Allahım, bana ve Muhammed'e rahmet kıl! Bu rahmetinde bize başkasını ortak yapma!” diye Dua etti. Bunun üzerine Aleyhissalatu vesselam: “Bak şu yaptığına! -veya: Yazık sana!- Sen geniş olan şeyi gerçekten daralttın!” buyurdu. Derken bedevi bacaklarını ayırıp akıtmaya başladı. Resûlullah aleyhissalatu vesselam'ın ashabı: “Hey! (ne yapıyorsun!) deyip (telaşlandılar). Aleyhissalatu vesselam: “Bırakın adamı (işini tamamlasın!)” diye müdahale etti. Sonra da bir kova su getirtip üzerine döktü.”"

6190 "Resulullah aleyhissalatu vesselam'ın pek muhterem kerimeleri Hz. Fatıma radıyallahu anha anlatıyor: “Resulullah aleyhissalatu vesselam mescide girince: “Bismillahi vesselamu ala Resulillahi. Allahümmağfirli zunubi veftah li rahmetike (Allah'ın adıyla girip, Allah'ın Resulune selam ediyorum. Ey Allahım, benim günahımı affet, bana rahmet kapılarını aç)” derdi. Mescidden çıkarken de: “Bismillahi. Vesselamu ala Resulillahi. Allahümmağfir li zunubi veftah li ebvabe fadlike (Allah'ın adıyla çıkıyorum, Resulullah'a selam ediyorum. Allahım, günahımı affet, bana fazl u kereminin kapılarını aç!)” diye Dua okurdu.”"

6191 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Biriniz mescide girince Resulullah aleyhissalatu vesselam'a selam etsin ve şu Duayı okusun: Allahümmaftah li ebvabe rahmetike (Allahım, bana rahmetinin kapılarını aç) çıkarken de Resulullah'a selam versin ve şu Duayı okusun: “Allahümme a'sımıni mine'şşeytani'r-racim (Allahım, beni taşlanmış şeytandan koru).”"

6193 "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Kim evinden namaz kılmak üzere çıkar ve: “Ey Allahım! Senden isteyenlerin senin katındaki hakkı için ve şu yürüyüşümün hakkı için senden istiyorum. Ben kibirlenmek, böbürlenmek veya görsünler, desinler gibi adi maksadlarla evden çıkmış değilim. Senin gazabından sakınmak, rızanı kazanmak için evden çıktım. Öyleyse beni ateşten korumanı istiyorum, günahlarımı bağışlamanı talep ediyorum. Çünkü senden başka günahları affeden yoktur” diye Dua eder, (yalvar yakar olursa) Allah Teala hazretleri, ona (rahmet) yüzüyle teveccüh eder ve yetmişbin melek de kendisi için istiğfar eder.”"

6200 "İbnu Mes'ud radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam: “Allahümme inni euzü bike mine'ş-şeytani'r-racim ve hemzihi ve nefhihi ve nefsihi “Allahım, şeytan-ı racimden, onun dürtmelerinden, telkinlerinden, atacağı kibirden sadece sana sığınırım” diye Dua ederdi.”"

6223 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam gece namazında, iki secde arasında: “Rabbi'ğ-fir li ver'hamni vecburni ve'rzukni verfa'ni (Rabbim! Beni mağfiret et, bana rahmet buyur, kırıklarımı iyileştir hana rızık ver derecemi yükselt)” diye Dua ederdi.”"

6225 "Amr İbnu Rabi'a radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Bana salavat okuyan bir mü'min yoktur ki ona melekler rahmet Duası etmemiş olsun. Bu, bana salavat okuduğu müddetçe devam eder. Öyleyse kul bunu, ister az ister çok yapsın!”"

6227 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam bir adama: “Namazda (oturunca) ne diyorsun?” diye sordu. Adam: “Ben teşehhüdü okurum, sonra Allah'tan cenneti isterim, ateşe karşı O'na sığınırım. Ama vallahi, ben ne senin mırıldanmalarını ne de Muaz'ın mırıldanmalarını (sessizce yapılan Dualar) bilmiyorum” dedi. Aleyhissalatu vesselam: “Biz de aynı şeyler etrafında mırıldanıyoruz” buyurdu.”"

6228 "Vail İbnu Hucr radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam'ı gördüm. Teşehhüdde (sağ elinin) baş ve orta parmaklarını halka etmiş, bunları takiben gelen şehadet parmağını kaldırıp onunla Dua ederken gördüm.”"

6250 "Hz. Aişe radıyallahu anha anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Şurası muhakkak ki, (namazda) safları dolduranlara Allah rahmet kılar, melekler de günahlarının örtülmesi için Dua ederler. Kim de safdaki bir gediği doldurursa, bu ameli sebebiyle Allah onun cennetteki makamını bir derece yükseltir.”"

6295 "Abdullah İbnu Selam radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam oturuyordu. Ben: “Allah'ın kitabında (Tevrat'ta) şu ifadeyi buluyoruz: “Cuma gününde öyle bir saat vardır ki, mü'min kul o saati denk getirerek namaz kılıp Allah'a Dua ettiği taktirde isteği mutlaka yerine getirilir” dedim. Abdullah devamla dedi ki: “Benim bu sözüm üzerine Resulullah aleyhissalatu vesselam: “Yahut bir saatin bir kısmı” diye bana işaret buyurdu. Ben de: “Doğru söylediniz veya bir saatin bir kısmı” diyerek sözümü düzelttim. Sonra sordum: “Bu vakit (cumanın) hangi vaktidir?” Bana: “O, gündüzün saatlerinin sonudur” diye cevap verdi. Ben dedim ki: “Bu saat namaz vakti değildir.” Şu cevabı verdi: “Evet, mü'min kul namaz kılar, sonra müteakip namazı beklemek maksadıyla oturursa o, sevap yönüyle aynen namaz kılıyor gibidir.”"

6305 "İbnu Abbas radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Allah'a Dua edince avuçlarının içini açarak Dua et, ellerinin sırtlarıyla Dua etme. Duayı bitirince avuçlarını yüzüne sür.”"

6327 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam bir gün yağmur Duasına çıkmıştı. Ezan ve ikamet olmaksızın bize iki rek'at namaz kıldırdı. Sonra bize hutbe okudu. Yüzünü, elleri kaldırılmış olarak kıbleye çevirdi. Ayrıca ridasını ters çevirdi: sağ yanını solu, sol yanını da sağı üzerine aldı.”"

6328 "İbnu Abbas radıyallahu anhüma anlatıyor: “Bir bedevi gelerek Resulullah aleyhissalatu vesselam'a: “Ey Allah'ın Resulü! Ben öyle bir kabileden geliyorum ki, (kuraklık sebebiyle) çobanlar hayvan otlatamıyor ve erkek develerinden hiçbiri rahat rahat yürüyemiyor” dedi. Bunun üzerine Aleyhissalatu vesselam minbere gelip Allah'a hamd ü senadan sonra: “Allahümme's-kına gaysen muğisan merien tabakan meri'en ğadakan acilen ğayra raisin (=Allahım! Bize can kurtaran akibeti, hayırlı, umumi, bol, sırılsıklam eden acil ve gecikmesiz yağmur ver” diye Dua etti, sonra minberden indi. Etraftan gelen herkes: “(Peygamberin Duası bereketine gelen yeterli miktarda yağmurla) hepimiz ihya edildik”) dedi.”"

6358 "Rıfa'atü'l-Cüheni radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Allah Teala hazretleri gecenin yarısı veya üçte ikisi geçinceye kadar (günahların kaydını) geciktirir. Sonra: “Sakın kullarım benden başkasından bir talepte bulunmasınlar! Kim ben Azimüşşan'dan talep ederse, isteğine icabet eder, Duasını kabul ederim. Kim benden talepte bulunursa, ona istediğini veririm. Kim benden af dilerse onu affederim, bu hal fecir doğuncaya kadar devam eder” buyurur”"

6363 "Abdullah İbnu Ebi Evfa el-Eslemi radıyallahu anh anlatıyor: “(Bir gün) Resulullah aleyhissalatu vesselam yanımıza geldi ve: “Kimin Allah'a veya mahlukatından birine bir haceti varsa abdest alsın, iki rek'at namaz kılsın, sonra şu Duayı okusun: Lailahe illallahu'l-Halimu'l-Kerim. Subhanallahi Rabbi'l-Arşi'l-azim. Elhamdulillahi Rabbi'l-Alemin. Allahümme inni eselüke mucibatı rahmetike ve azaime mağfiretike ve'l-ganimete min külli birrin Vesselamete min külli ismin, Es'elüke ella teda'a li zenben illa ğafartehü. Ve la hemmen illa ferrectehu vela haceten hiye leke rıdan illa kaday teha li (Halim ve kerim olan Allah'tan başka ilah yoktur. Büyük Arşın Rabbi noksan sıfatlardan mukaddestir. Hamd alemlerin Rabbine aittir. Allah'ım, şüphesiz ben, senin rahmetine vesile olan sebepleri, mağfretini gerektiren hasletleri, her hayrın ganimetlerini ve her günahtan selamette olmayı senden dilerim. Allahım! Her günahımı bağışlamanı, her kederimi gidermeni, rızana uyan her dileğimigörmeni senden talep ediyorum).” Sonra Allah'tan dünya ve ahiretle ilgili ne dilerse ister, çünkü şüphesiz (o dilek) takdir edilir.”"

6385 "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam bana: “Bir hastanın yanına girince, ondan sana Dua edivermesini talep et. Çünkü onun Duası meleklerin Duası gibidir” buyurdular.”"

6402 "İmran İbnu'l-Husayn ve Ebu Berze radıyallahu anhüma anlatıyor: “Resulullah, aleyhissalatu vesselam'la birlikte bir cenazeye gittik. (Bu esnada) Aleyhissalatu vesselam, ridalarını atıp sadece gömlekleri içerisinde yürümekte olan bir cemaat gördü ve: “Cahiliye amelini mi işliyorsunuz? Yoksa cahiliye fiilini yaparak onlara mı benzemeye çalışıyorsunuz? Şu suretinizden bir başka suretle (kabristandan) dönmeniz için hakkınızda bedDua etmeyi cidden arzuladım” buyurdu. Bunun üzerine ridalarını giydiler ve bir daha bu adetlerine dönmediler.”"

6413 "Hüseyin İbnu Ali İbni Ebi Talib radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam'ın oğlu Kasım vefat edince Hz. Hatice radıyallahu anha: “Ey Allah'ın Resulü! Kasım'ın sütü taştı. Keşke Allah ona, süt çağını tamamlayacak kadar ömrünü uzatsaydı” dedi. Aleyhissalatu vesselam, bunun üzerine: “O süt devresini cennette tamamlayacak!” buyurdular. Hz. Hatice: “Ey Allah'ın Resulü!, Şayet bunu bilseydim, çocuğun ölümü, nazarımda hafiflerdi” dedi. Aleyhissalatu vesselam: “Dilersen Allah'a Dua edeyim de sana onun sesini işittireyim” dedi. Ancak Hz. Hatice: “Hayır! Ey Allah'ın Resulü! Allah ve Resulünü tasdik ediyorum” dedi.”"

6427 "Said İbnnu'I-Müseyyeb rahimehullah anlatıyor: “Ben, İbnu Ömer radıyallahu anhüma ile birlikte bir cenazede beraber bulundum. Cenazeyi lahde koyunca: “Bismillahi ve fi sebilillahi, ve ala Milleti Resulillahi” dedi. Sonra lahidin önüne kerpiç dizilmeye başlanınca: “Allahümme ecirha mineşşeytani ve min azabi'l-kabri, Allahümme cafi'l-arda an cenbeyha ve sa'id ruhaha ve lakkıha minke rıdvanen, (Ey Allahım bu cenazeyi şeytanın şerrinden ve kabir azabından koru. Ey Allahım! Yeri onun yanlarından uzak tut! Ruhunu yükselt, onu katından rızaya erdir!” dedi. Ben. “Ey İbnu Ömer! Bu Duayı Resulullah aleyhissalatu vesselam'dan mı işittin, kendi fikrinle mi söylüyorsun?” dedim. “Bunu ben kendimden söylesem, ben söz söylemeye muktedirim demektir. Hayır! Ben onu Resulullah aleyhissalatu vesselam'dan işittim” cevabını verdi.”"

6502 "Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam Sa'd İbnu Muaz'ın yanında iftar açmıştı. Şöyle buyurdular: “Yanınızda oruçlular iftar etti. Yemeklerinizden ebrar olanlar yedi, size de melaikeler rahmet Duasında bulundular.”"

6504 "Abdullah İbnu Amr İbni'l As radıyallahu anhüma anlatıyor: “Resulullah aleyhissalatu vesselam buyurdular ki: “Şurası muhakkak ki, oruçlunun iftarını açtığı zaman reddedilmeyen makbul bir Duası vardır.”"

6647 "Ebu Hureyre radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam: “Allahın, ümmetim için perşembe günü ilk vaktin(de yapılan iş)i mübarek kıl” diye Dua ettiler."

6648 "İbnu Ömer radıyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam şöyle Dua buyurdular: “Allahım, ümmetime, günün ilk vakitlerin(de yaptıkları iş)i bereketlendir.”"

6668 "Hz. Ali radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam beni Yemen'e gönderdi. “Ey Allah'ın Resûlü dedim. Sen beni gönderiyorsun. Halbuki ben gencim ve aralarında davalarını hükme bağlayacağım. Ben ise daha hükmetmeyi bilmiyorum!” Ali devamla der ki: “Bunun üzerine Resûlullah eliyle göğsüme vurdu ve: “Allahım, kalbine hidayet, diline hakta sebat ver!” diye Dua etti.” Ali der ki: “O günden sonra, iki kişi arasında verdiğim hiçbir hükümde tereddüt etmedim.”"

6680 "Abdülhamid İbnu Seleme'nin dedesi radıyallahu anh anlatıyor: “(Boşanan) annesi ile babası, kendisini yanında tutmak hususunda ihtilafa düşerek, Resûlullah aleyhissalatu vesselam'a başvurdular. Bunlardan biri kafir, diğeri müslüman idiler. Aleyhissalatu vesselam çocuğu (anne veya babadan birini seçmede) muhayyer bıraktı. Çocuk kafir olanı tercih etmişti ki, Aleyhissalatu vesselam: “Allahım, onu doğruya yönelt!” diye Dua buyurdu. Bunun üzerine çocuk müslüman olana yöneldi. Böylece çocuğu müslüman olana verdi.”"

6841 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Hacılar ve umre yapanlar Allah'ın elçileridir. Onlar Allah'a Dua etseler, Allah onlara derhal icabet eder (Dualarını kabul eder). Eğer kendisinden af ve mağfret dileseler, derhal onlara mağfiret eder.”"

6846 "Hz. Cabir radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam bize hitap ederek buyurdular ki: “Medine halkının ihrama gireceği yer Zülhuleyfe'dir. Şam halkının ihrama gireceği mikat yeri Cuhfe'dir. Yemenlilerin mikat yeri Yelemlem'dir. Necid ahalisinin mikat mahalli Karn'dır. Doğu (yani Irak) ahalisinin mikat yeri Zat-ı Irk'dır.” Aleyhissalatu vesselam sonra, mübarek yüzlerini doğu taraftaki ufka çevirdi ve: “Allahım onların (doğudakilerin) kalplerini İslam'a çevir” diye Dua etti.”"

6853 "Ata İbnu Ebi Rabah Ka'be'yi tavaf ederken İbnu Hişam radıyallahu anhüm'ün kendisine şöyle soru sorduğuna ve kendisinin şöyle cevap verdiğine şahit oldum: “İbnu Hişam: “Rükn-i Yemani hakkında bilgi verir misin?” diye sordu. Ata dedi ki: “Ebu Hureyre radıyallahu anh'ın rivayetine göre, Aleyhissalatu vesselam demiştir ki: “Rükn-i Yemani yetmiş(70) bin meleğe emanet edilmiştir. Kim (onun yanında): “Allahım! Senden af, dünya ve ahirette afiyet diliyorum. Rabbimiz! Bize dünyada iyiyi, ahirette de iyiyi ver ve bizi cehennem azabından koru!” diye Dua ederse o melekler “amin!” derler.” Ata, Hacerü'l-esved'in bulunduğu köşeye gelince: “Ey Ebu Muhammed! Bu Hacerü'I-esved rüknü hakkında ne işittin?” dedi. Ata şu cevabı verdi: “Ebu Hureyre radıyallahu anh bana, Resulullah aleyhissalatu vesselamın: “Kim hacerü'l-esvede yönelirse, şüphesiz Rahman (olan) Allah'a yönelmiş olur” buyurduğunu anlattı.. “ İbnu Hişam, Ata'ya: “Ey Ebu Muhammed! Tavafın faziletiyle ilgili ne işittiniz?” diye sordu. Ata şu cevabı verdi: “Ebu Hureyre radıyallahu anh, bana Resûlullah aleyhissalatu vesselam'ın: “Kim Beytullah'ı yedi sefer tavaf eder, tavaf sırasında konuşmayıp sadece “Sübhanallah, velhamdülillah ve lailahe illallah, vallahu ekber vela havle vela kuvvete illa billah” derse ondan on günah silinir ve on sevap yazılır, onun bununla mertebesi on derece yükselir. Kim de tavaf sırasında konuşursa sadece ayaklarıyla rahmete girer, tıpkı ayaklarıyla suya dalanlar gibi.”"

6863 "Abbas İbnu Mirdas es-Sülemi radıyallahu anh'ın anlattığına göre: “Resûlullah aleyhissalatu vesselam, Arafe günü akşamı ümmeti için mağfiret Duasında bulunmuştur. Rabb Teala, Duasına: “Ben, zalimler hariç ümmetini mağfiret buyurdum. Zira ben zalimden mazlumun intikamını alacağım” diye icabette bulunmuştur. Resûlullah: “Ey Rabbim! Dilersen mazluma (kendi katından bir lütuf olarak) cenneti verir, zalimi de affedersin!” dedi. O akşam Rabb Teala bu Duasına icabet etmedi. Resûlullah aleyhissalatu vesselam Müzdelife'de sabah namazını kılınca, önceki (cevapsız kalan) Duasını tekrar etti. Duasına, arzusu istikametinde cevap verildi. Ravi devamla der ki: “Resûlullah aleyhissalatu vesselam bunun üzerine (memnuniyetinden) güldü -veya “tebessüm etti” demiştir.- Hz. Ebu Bekr ve Ömer radıyallahu anhüma: “Annem babam sana kurban olsunlar! Şimdiye kadar bu saatlerde hiç gülmemiştiniz. Sizi güldüren şey nedir? Allah seni sevindirsin!” dediler. Aleyhissalatu vesselam: “Allah'ın düşmanı İblis, Rab Teala hazretlerinin, ümmetimin hepsini mağfiret buyurduğunu öğrenince, yerden toprak alıp kendi yüzüne saçtı ve “Yazıklar olsun bana! Helak oldum, her emeğim boşa gitti!” diye bağırıp çağırmaya başladı. Onun bu korku ve üzüntüsünü görmek beni güldürdü” buyurdular.”"

6866 "İbnu Abbas radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam Akabe cemresine taş attığı zaman hemen geçiyor (orada Dua ve zikir için) durmuyordu.”"

6869 "Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam Mina'da Hayf (denilen dere kenarın)da ayağa kalkarak şunları söyledi: “Benim sözümü işitip aynen tebliğ edenin yüzünü (Kıyamet günü) Allah ak eylesin. Çünkü fıkıh (dolu hadisleri) yüklenen nice kimseler vardır ki, fakih değildir. Nice hadis taşıyıcıları vardır ki kendilerinden daha fakih olana hadis götürürler. Üç haslet vardır ki, bunlar oldukça mü'min kalbi kin ve husümet taşımaz: Ameli Allah rızası için ihlaslı yapmak, müslüman idarecilere hayırhah olmak, müslümanların cemaatine devam etmek... Çünkü müslümanların Duaları ona katılanların hepsini kuşatır.”"

6980 "Ebu Hizame radıyallahu anh anlatıyor: “(Bir gün) Resûlullah aleyhissalatu vesselam'a: “Tedavi için kullandığınız ilaçlar şifa isteğiyle okunan Dualar ve (düşmanlardan) korunmak için kullandığımız koruyucu şeyler hakkında ne dersiniz, bunlar Allah'ın kaderinden bir şeyi geri çevirip değiştirir mi ?” diye sormuşlardı. “Bu saydıklarınız da Allah'ın kaderindendir” diye cevap verdi.”"

7005 "Halide Bintu Enes Ümmü Beni Hazm es-Saidiyye radıyallahu anha'nın anlatığına göre: “Resûlullah aleyhissalatu vesselam'a gelmiş, (tedavide okuduğu) Duayı Aleyhissalatu vesselam'a (kontrol ettirmek üzere) arzetmiştir. Aleyhissalatu vesselam (Dua metninde mahzurlu bir kelam görmediği için) o Duayı tedavide okumasına ruhsat vermiştir.”"

7006 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Bir adamı akrep sokmuştu. O gece acıdan uyuyamadı. Resûlullah aleyhissalatu vesselam'a: “Falancayı akrep soktu, bu yüzden geceleyin hiç uyuyamadı” diye haber verilmişti. Şöyle buyurdular: “Keşke akşamleyin şu Duayı okusaydı: Eûzu bikelimatillahi't-tammati min şerri ma halaka” (Yarattığının şerrinden Allah'ın mükemmel kelimelerine sığınırım)” deseydi, akrebin sokması sabaha kadar ona zarar vermezdi.”"

7007 "Amr İbnu Hazm radıyallahu anh anlatıyor: “Yılan sokmasına karşı okunan Duayı Resûlullah aleyhissalatu vesselam'a arzettim, onu okumama izin verdi.”"

7008 "Hz. Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam (hastalığım sırasında) bana geçmiş olsun ziyaretine gelmişti. Bana: “Seni, Cebrail'in bana getirdiği Dua ile tedavi etmeyeyim mi?” buyurdular. Ben: “Annem babam sana kurban olsun ey Allah'ın Resülü! Evet!” dedim. Okudular: “Bismillahi erkike vallahu yeş ike min külli dain fike min şerri'n-neffasati fi'I-ukadi ve min şerri hasidin iza hased (Allah'ın adıyla sana okuyorum, sende olan her hastalığa karşı, düğümlere üfleyenlerin şerrine, hased ettikleri zaman hasedçilerin şerrine karşı Allah şifa versin (veya şifayı verecek olan Allah'tır).” Bunu üç sefer okudu.”"

7009 "Ubade İbnu's-Samit radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, şiddetli bir hummaya yakalanmış iken Cebrail aleyhisselam gelmişti. Efendimizi tedavi için şu Duayı okudu: “Bismillahi erkike min külli şey'in yüz'ike min hasedi hasidin ve min külli aynin. Allah u yeşfike. (Sana Allah adıyla okuyor, sana eza veren herşeyden, hasedcinin hasedinden ve herbir (kem) gözden şifa diliyorum. Allah sana şifa versin.”"

7010 "Abdullah İbnu Mes'udun zevcesi Zeyneb radıyallahu anhüma anlatıyor: “Yaşlı bir kadın vardı, bize gelir, humre (denilen bir veba çeşidine) karşı rukye yapardı. Bizim ayakları uzun bir karyolamız vardı. (Eşim) Abdullah eve gireceği zaman (geldiğini sezdirmek için) öksürüp ses çıkarırdı. Bir gün Abdullah aynı şekilde içeri girdi. Kadın, sesini işitince ona karşı örtüsüne büründü. Abdullah gelip yanına oturdu ve bana eliyle dokundu ve bir ipin eline değdiğini hissetmişti ki : “Bu nedir?” diye sordu. Ben: “(Takındığım bu muska) içinde humraya karşı Dua var!” dedim. Abdullah onu derhal çekip kopardı, fırlatıp attı ve: “Abdullah'ın ailesi şirkten müstağnidir. Ben Resûlullah aleyhissalatu vesselam'ın: “Rukyeler, muskalar ve büyü bir şirktir” dediğini işittim” dedi. Ben: “Ama ben bir gün dışarı çıkmıştım. Beni falanca gördü, bunun üzerine ona gelen taraftaki gözüm yaşardı. O günden beri rukye yapınca gözümün yaşı kesilir, rukyeyi bıraktım mı tekrar yaşarır” dedim. Bunun üzerine Abdullah dedi ki: “Bu şeytandır, ona itaat edince seni bırakıyor, ona isyan ettiğin vakit parmağıyla gözüne dürtüyor. Ama Resûlullah aleyhissalatu vesselam'ın yaptığı gibi yapsaydın, bu senin için daha hayırlı, şifa bulman için de daha münasib olurdu: Gözüne su serpip şöyle diyeceksin: “Ezhibi'l-be's, Rabbi'n-nas, işfi, enteş-şafi, la şifaen illa şifauke, şifaen la yugadiru sakamen (Fenalığı gider. Ey insanların Rabbi! Şifa ver! Sen şifa verensin. Senin verdiğinden başka şifa yok! Öyle şifa ver ki, hiçbir hastalık geride kalmamış olsun).”"

7106 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhisselatu vesselam şöyle Dua ederdi: “Ey Allahım! Beni, güzel amel işledikleri zaman(bunun mükafaatıyla) müjdelenen ve hata işlediği zaman da istiğfar edenlerden eyle!”"

7109 "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: “Resûlullah şu Duayı çok yapardı: “Allahümme sebbit kalbi ala dinike.(Allahım kalbimi dinin üzere sabit kıl.” Bir adam: “Ey Allah'ın Resülü! Biz sana iman ettiğimiz ve senin getirdiklerini tasdik ettiğimiz halde bizim (akibetimiz) için korkuyor musun?” dedi. Aleyhissalatu vesselam adama şu cevabı verdi: “Kalpler, muhakkak ki Rahman'ın parmaklarından iki parmağı arasındadır, onu (dilediği şekilde) döndürür.” Ravi der ki : “A'meş iki parmağını gösterdi. “"

7110 "İbnu Abbas radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, Kur'an'dan bir sure öğretir gibi şu Duayı bize öğretmişti: “Allahım! Cehennem azabından, kabir azabından, Mesih Deccal'in fitnesinden, hayat ve ölüm fitnesinden sana sığınırım.”"

7112 "Hz. Aişe radıyallahu anha'nın anlattığına göre: “Resûlullah aleyhissalatu vesselam kendisine şu Duayı öğretmiştir: “Allahım ben senden hayrın her çeşidini isterim; yakın olsun, uzak olsun; bildiğim olsun, bilmediğim olsun; bütün şerlerden de sana sığınırım; yakın olsun, uzak olsun; bildiğim şer olsun, bilmediğim şer olsun. Allahım! Kulun ve peygamberin Muhammed'in senden istediği şeyleri senden ben de istiyorum. Kulun ve peygamberin hangi şerlerden sana sığınmışsa ben de o şerlerden sana sığınıyorum. Allahım! Ben senden-, cenneti ve cennete götüren söz ve amel(de beni muvaffak kılman)ı istiyorum. Ateşten ve ateşe götüren söz ve fiillerden de sana sığınıyorum. Ve dahi benim hakkımda hükmettiğin her kaza ve kaderi hayırlı kılmanı senden diliyorum.”"

7115 "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Kişinin yaptığı Dualar içerisinde en hayırlısı şudur: Allahümme inni es'eluke'l-mu'afate fid-dünya ve'l-ahireti (Ey Allah'ım! Senden dünya ve ahirette afiyet istiyorum),”"

7117 "el-Kasım (İbnu Abdirrahman) radıyallahu anh demiştir ki: “Allah'ın, Duada şefaat kılındığı taktirde, o Duayı kabul ettiği ism-i azamı şu üç surededir: Bakara, Al-i İmran ve Ta-Ha. Ebu Ümame radıyallahu anh'tan yapılan bir rivayette, bunun benzeri Resûlullah aleyhissalatu vesselam'dan merfu olarak gelmiştir."

7118 "Hz. Aişe radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam şöyle yalvardılar: “Allahım! Ben, senin pak, güzel, mübarek ve yüce nezdinde en sevimli olan, onunla Dua edildiği taktirde hemen icabet ettiğin, onunla senden istenince hemen verdiğin, onunla rahmetin talep edilince rahmetini esirgemediğin, onunla kurtuluş talep edilince kurtuluş verdiğin isminle senden istiyorum.” Hz. Aişe'nin belirttiğine göre, bir başka gün Aleyhissalatu vesselam'ın, kendisine “Ey Aişe! Kendisiyle Dua edildiği taktirde icabet ettiği ismi, Allah'ın bana gösterdiğini sen biliyor musun?” diye sormuştu. Hz. Aişe der ki: “Ben: “Ey AIlah'ın Resülü! Annem babam sana feda olsun, onu bana da öğret!” dedim. “Ey Aişe onu sana öğretmem uygun düşmez!” buyurdu. Bu cevap üzerine ben de oradan uzaklaşıp bir müddet tek başıma oturdum. Sonra kalkıp, başını öptüm ve: “Ey Allah'ın Resülü! Onu bana öğret” diye ricada bulundum. O yine: “Onu sana öğretmem uygun olmaz, ey Aişe! Onunla senin dünyevi bir şey talep etmen uygunsuz olur” buyurdu.” Hz. Aişe devamla der ki: “Ben de kalkıp abdest aldım, sonra iki rekat namaz kıldım, sonra: “Allahım! Sana Allah isminle Dua ediyorum. Sana Rahman isminle Dua ediyorum.Sana Birrurrahim isminle Dua ediyorum. Sana bildiğim ve bilmediğim güzel isimlerinin hepsiyle Dua ediyorum. Bana mağfiret et, rahmet eyle” diye Dua ettim.” Aişe devamla der ki: “Bu Duam üzerine Resûlullah aleyhissalatu vesselam güldü ve: “İsm-i azam, senin yaptığın şu Duanın içinde geçti” buyurdu.”"

7120 "Ümmü Hakim Bintü Vedda'el-Huza'iyye radıyallahu anha anlatıyor: “Resûlullah aleyhissalatu vesselam şöyle buyurdular: “Babanın Duası perdeyi deler (kabul makamına ulaşır).”"

7122 "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, yatağına girince, sağ elini yanağının altına koyar sonra şu Duayı okurdu: “Allahümme, kıni azabeke yevme teb'asu -ev tecme'u- ibadeke (Allahım! Kullarını yeniden dirilttiğin veya topladığın- gün beni azabından koru.”"

7123 "Ebu Hureyre radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, evinden çıktığı vakit şu Duayı okurdu: “Bismillahi la havle vela kuvvete illa billah, et-tüklani alallah. (Allahın ismiyle. Dünya ve ukba işlerine güç kuvvet Allah'tandır. Dayanağım Allah'dır.”"

7172 "Sevban radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Ömrü sadece yapılan iyilik artırır. Kaderi de sadece Dua geri çevirir. Şurası muhakkak ki, kişi, işlediği günah sebebiyle rızkından mahrum edilir.”"

7194 "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: “Mirac gecesinde, Resûlullah aleyhissalatu vesselam Hz. İbrahim, Hz. Musa ve Hz. İsa ile karşılaştı. Kıyameti aralarında müzakere ettiler. Önce Hz. İbrahim aleyhisselam'dan başlayıp ona Kıyametten sordular. Onun Kıyamet hakkında herhangi bir bilgisi yoktu. Sonra Hz. Musa aleyhisselam'a sordular. Kıyamet hakkında onun da bir bilgisi yoktu. Söz Hz. İsa aleyhisselam'a geldi. O: “Kıyametin kopmasına yakın şeyler (alametler) hakkında bana bilgi verildi. Ama Kıyametin kopma (vaktini) Allah'tan başka hiç kimse bilemez” dedi. Sonra (Kıyametin alametlerin en biri olarak) Deccal'in çıkmasını anlattı. Şunları söyledi: “Sonra ben inip onu öldüreceğim ve bundan sonra halk memleketlerine dönecek. Bu defa onların karşısına Ye'cüc ve Me'cüc çıkacak ve her tepeden hızla hücum edeceklerdir. Onlar giderken rastladıkları her suyu içip tüketecekler ve uğrayacakları her şeyi bozup alt-üst edecekler. Bunun üzerine halk feryat ederek Allah'tan yardım dileyecek. Ben de Ye'cüc ve Me'cüc'ü öldürmesi için Allah'a Dua edeceğim. (Duam kabul görecek) ve yer onların (leşlerinin) kokusu ile çok pis kokacak. Ben yine Allah'a Dua edeceğim! Allah da bir su gönderecek ve o su, onları taşıyıp denize atacaktır. Daha sonra dağlar ufaltılıp dağıtılacak ve yer, derinin yarılıp genişletildiği gibi yayılıp genişletilecek. İşte söylenen bu hal vuküa gelince, insanlara yakınlığı itibariyle Kıyametin, ev halkı ne zaman doğumu ile aniden karşılaşacaklarını bilmedikleri hamile kadın gibi olacağı bana bildirildi.” Ravi el-Avvam demiştir ki: “Bunun tasdiki Kitabullah'da bulunmuştur (Mealen): “Nihayet, Ye'cüc ile Me'cüc'ün önündeki sed açıldığında, her tepeden saldırmağa başlarlar” (Enbiya 96)."

7214 "Ebu Sa'idi'I-Hudri radiyallahu anh derdi ki : “Fakirleri sevin. Zira ben Resulullah aleyhissalatu vesselam'ın, Dualarında şöyle söylediğini işittim: “Allahım, beni fakir olarak yaşat, fakir olarak ruhumu kabzet, ahirette de fakirler zümresinde hasret.”"

7215 "Habbab radiyallahu anh “Akşam, sabah, Rablerinin rızasını dileyerek O'na Dua edenleri yanından kovma. Onların hesabı senden sorulmayacaktır, senin hesabın da onlara sorulmayacaktır, öyleyse onları kovup da zalimlerden olma” (En'am 52) mealindeki ayetle ilgili olarak şunu anlattı: “Akra' İbnu Habis et-Temimi ve Uyeyne İbnu Hisn el Fezarı Resulullah'ın yanına geldiler. Aleyhissalatu vesselam'ı Suheyb, Bilal, Ammar ve Habbab gibi zayıf müslümanlarla oturmuş buldular. (Bu gariban takımını) Resulullah'ın etrafında görünce onları küçümseyip hakir gördüler. Aleyhissalatu vesselam'a yaklaşıp başbaşa kaldılar (yani biz bir kenara çekildik). Onlar: “Biz, senin bize hususi bir sohbet oturumu ayırmanı isteriz, ta ki Araplar bizim üstünlüğümüzü tanısınlar. Zira sana (her taraftaki) Araplardan (durmadan) heyetler geliyor. Onların bizi bu (değersiz) köle bozuntularıyla beraber görmelerinden utanıyoruz. Şu halde, her ne zaman biz sana gelirsek, onları yanından kaldır. Biz gidince, dilersen yine onlarla beraber ol!” dediler. Aleyhissalatu vesselam da: “Pekala!” diye cevap verdi. Bunun üzerine onlar: “Bu teklifimizi bir yazı ile de teşvik et” dediler.” (Habbab) der ki: “Aleyhissalatu vesselam hemen bir kağıt istedi, yazması için Ali radiyallahu anh'ı çağırdı. Biz hala bir kenarda oturmuş duruyorduk. Derken Cibril aleyhisselam indi ve şu vahyi getirdi. (Mealen): “Sabah akşam Rablerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur. Senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın” (En'am 52). Ayet-i kerime daha sonra Akra' İbnu Habis ve Uyeyne İbnu Hisn'i zikrederek devam etti: “Böylece, “Aramızdan Allah bunlara mı iyilikte bulundu?” demeleri için onları birbiriyle imtihan ettik. Allah şükredenleri iyi bilen değil midir?” (En'am 53). Ayet şöyle devam etti: “(Ey Muhammed) ayetlerimize iman edenler sana gelince: “Size selam olsun!” de. Rabbiniz, sizden kim bilmeyerek fenalık ister de arkasından tevbe eder ve nefsini düzeltirse, ona rahmet etmeyi kendi üzerine almıştır” (En'am 54). Habbab devamla der ki: “Bunun üzerine Aleyhissalatu vesselam'a yaklaştık, Öyle ki dizlerimizi dizlerinin üzerine koyduk. Aleyhissalatu vesselam bizimle otururdu. Kalkıp gitmek istediği zaman doğrulur ve bizi öyle terkederdi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi: “(Sabah-akşam Rablerinin rızasını dileyerek O'na yalvaranlarla beraber sen de sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma -yani eşraf ile beraber oturma-. Bizi anmasını kendilerine unutturduğumuz yani Uyeyne ve Akra'- ve işinde aşırı giderek hevesine uyan kimseye uyma” (Kehf 28). Sonra onlara (yani mü'minlere ve kafirlere iki kişinin misalini (Kehf 32-44) ve dünya hayatının misalini (Kehf 45) getirdi (yani mezkur ayetleri bu maksatla inzal buyurdu). Habbab der ki: “(Bu hadiseden sonra) biz (zayıf takımdan olan sahabiler) Resulullah aleyhissalatu vesselam'la beraber"

7221 "Nukade el-Esedi radiyallahu anh anlatıyor: “Resulullah aleyhissalatu vesselam beni, bir adama göndererek onun dişi devesini meniha olarak (bir müddet sütünden istifade etmek için) istedi. Adam talebi kabul etmedi. Bunun üzerine, Aleyhissalatu vesselam bir başka adama (aynı maksatla) yolladı. Bu zat, Efendimize sağmal bir deve yolladı. Resulullah deveye bakınca: “Allahım, deveyi göndereni mübarek kıl!” diye Dua buyurdu.” Nukade der ki: “Resulullah aleyhissalatu vesselam'a: “Onu getireni de (deyin)” dedim. Aleyhissalatu vesselam: “Onu getireni de (mübarek kıl)” dedi. Sonra devenin sağılmasını emretti. Deve sağıldı fakat derhal yine memeleri süt doldu. Resulullah aleyhissalatu vesselam: “Allahım, falanın malını çoğalt!” diye, önce reddeden kimse için de Dua etti. Devesini gönderen için de: “Allahım, falanın rızkını gün be gün eyle” diye Dua etti.”"

7229 "Hz. Enes radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam, Ensar'dan bir zatın kapısının üstüne yaptırdığı bir kubbe gördü. “Bu nedir?” diye sordu. “Bu falancanın inşa ettirdiği bir kubbedir!” dediler. Resûlullah aleyhissalatu vesselam: “Böyle sarfedilen her mal, Kıyamet günü sahibine bir vebaldir!” buyurdular. Bu söz Ensari'ye ulaşmıştı. Kubbe'yi hemen yıktı. Sonra, Aleyhissalatu vesselam oradan tekrar geçti, fakat kubbeyi göremedi, akibetini sordu. “Sizin söylediğiniz kendisine ulaşınca yıktı” denildi. Bunun üzerine Resûlullah aleyhissalatu vesselam: “Allah ona rahmet kılsın, Allah ona rahmet kılsın!” diye Dua buyurdular.”"

7291 "Enes İbnu Malik radıyallahu anh anlatıyor: “Resûlullah aleyhissalatu vesselam buyurdular ki: “Şu dünya ateşiniz var ya! Bu, cehennem ateşinin yetmiş cüzünden bir cüzdür. Eğer o, su ile iki kere söndürülmemiş (harareti giderilmemiş) olsaydı, ondan faydalanamazdınız. Şurası muhakkak ki, bu dünya ateşi, aziz ve celil olan Allah'a, bir daha eski hararetine döndürmemesi için Dua eder.”


Tirmizide geçen tüm dualar

49: duÂ bölümleri

bölüm: 1

duâ yapmanın değer ve kıymeti

3370- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Allah’a duâdan daha üstün bir şey yoktur.” (İbn Mâce, Dua: 27)

 Tirmizî: Bu hadis hasen garibtir. Bu hadisi merfu olarak sadece Imrân el Kattan’ın rivâyetiyle bilmekteyiz. Imrân el Kattan, İbn Dâvûd’tur. Ebû’l Avvam diye künyelenir.

Muhammed b. Beşşâr, Abdurrahman b. Mehdî vasıtasıyla Imrân el Kattan’dan bu senedle hadisin bir benzerini bize aktarmıştır.

3371- Enes b. Mâlik (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Duâ ibadetin iliği beyni ve özüdür.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garib olup sedece İbn Lehia’nın rivâyetiyle bilmekteyiz.

3372- Numân b. Beşîr (r.a.)’den rivâyete göre: Rasûlullah (s.a.v.) şöyle buyurmuştur: “Duâ ibadettir.” Sonra mü’min sûresi 60. ayetini okudu: “Ama Rabbiniz buyuruyor ki: “Bana duâ edin, duânızı kabul edeyim. Şüphesiz ki, bana kulluk etmekten ululuk taslayarak çekinenler, aşağılık bir halde Cehenneme gireceklerdir.” (İbn Mâce, Dua: 27)

 Tirmizî: Bu hadis hasen sahihtir.

Mansur da bu hadisi A’meş’den ve Zerr’den rivâyet etmiştir. Bu hadisi sadece Zerr’in rivâyetiyle bilmekteyiz. Zerr Abdullah el Hemedânî’dir. Güvenilen biridir. Ömer b. Zerr’in babasıdır.

bölüm: 2

allah’tan istemeyeni allah sevmez mi?

3373- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Kim Allah’tan istemezse duâ etmezse Allah o kişiye gazablanır.” (İbn Mâce, Dua: 17)

 Tirmizî: Vekî’ ve başkaları Ebû’l Melîh’den bu hadisi rivâyet etmişlerdir. Bu hadisi sadece bu şekliyle bilmekteyiz. Ebû’l Melih’in ismi Sabîh’tır. Muhammed’den işittim şöyle diyordu: Ebû’l Melih’e, Farisi de denilir.

bölüm: 3

Cennet hazinelerinden bir hazine hangisidir?

3374- Ebû Musa el Eşarî (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) ile birlikte bir savaşta idik. Savaşı bitirince Medîne’ye döndük insanlar tekbir getirerek seslerini yükselttiler. Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Rabbiniz sağır değildir. Uzakta da değildir; O her yerdedir.”

Ebû Musa dedi ki: Ey Abdullah b. Kays! Sana Cennetin hazinelerinden bir hazineyi haber vereyim mi? “La havle vela kuvvete illa billah.” (Buhârî, Cihâd: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasendir.

Ebû Osman en Nehdî’nin ismi Abdurrahman b. Mül’dür. Ebû Neame es Sa’dî’nin ismi Amr b. Absî’dir.

İshâk b. Mansur, Ebû Âsım vasıtasıyla Humeyd b. ebû’l Melih’den, Ebû Salih’den, Ebû Hüreyre’den benzeri şekilde rivâyet etmiştir.

bölüm: 4

dil daima allah’ı hatırlayarak ıslak kalmalı

3375- Abdullah b. Büsr (r.a.)’den rivâyet edilmiştir. Bir adam: “Ey Allah’ın Rasûlü! İslamın nafile ibadetleri bana ağır geldi, devamlı yapabileceğim bir şey ver ki ona sarılayım” dedi. Rasûlullah (s.a.v.) şöyle buyurdu: “Dilin devamlı olarak Allah’ı hatırlayarak ıslak kalmalı.” (İbn Mâce, Edeb: 27)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

bölüm: 5

allah’ı her an gündemde tutmak herşeyden üstün müdür?

3376- Ebû Saîd el Hudrî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.)’e: “Kıyamet günü Allah’a derece bakımından kulların hangisi üstündür” diye soruldu da Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ı her an gündemde tutan erkek ve kadınlardır.” “Ey Allah’ın Rasûlü! Allah yolunda savaş eden gaziden de mi üstündür?” dedim. Şöyle buyurdular: “Kılıcını kırılıncaya kadar ve her tarafı kana bulanıncaya kadar kafir ve müşriklere vursa dahi Allah’ı her an ve her yerde gündemde tutan kimse derece bakımından daha değerlidir.” (Müsned: 11295)

 Tirmizî: Bu hadis garibtir. Bu hadisi sadece Derrac’ın rivâyetiyle bilmekteyiz.

bölüm: 6

amellerin en değerlisi hangisidir?

3377- Ebû’d Derdâ (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurdu: “Dikkat edin! Amellerinizin en hayırlısını Allah katında en değerlisini altın ve gümüş dağıtmaktan daha hayırlı ve derecelerinizi daha yükselten, düşmanla karşılaşıp sizin onların boyunlarını, onların da sizin boyunlarınızı vurmanızdan daha hayırlı bir şeyi size haber vereyim mi? Ashab: “Evet” dediler. Rasûlullah (s.a.v.) de: “Her zaman ve her zeminde Allah’ı devamlı hatırlayıp gündemde tutmaktır.”

Muâz b. Cebel dedi ki: “Allah’ın azabından kişiyi en iyi kurtaran her zamanda ve her zeminde Allah’ı gündemden çıkarmayıp her an hatırlamaktır.” (İbn Mâce, Edeb: 27)

 Tirmizî: Bazıları bu hadisi Abdullah b. Saîd’den aynı senedle benzeri şekilde rivâyet etmişlerdir. Bazıları ise mürsel olarak rivâyet etmişlerdir.

bölüm: 7

bir yere oturup allah’ı hatırlayıp onun dinini gündemde tutanların değeri ve kıymeti

3378- Ebû Hüreyre ve Ebû Saîd el Hudrî (r.anhüma)’dan rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Bir gurup insan bir yerde toplanıp Allah’ı gündemde tutmak için onun dinini öğrenmeye çalışırlarsa melekler onların etrafını çevirir. Allah’ın rahmeti onları kaplar ve üzerlerine huzur iner Allah onları kendi huzurundaki melekler yanında anar.” (İbn Mâce, Edeb: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3379- Ebû Saîd el Hudrî (r.a.)’den rivâyet edildiğine göre, şöyle demiştir: Muaviye bir gün mescide çıktı ve toplu halde olan bir guruba sizi burada oturtan sebeb nedir? diye sordu. Onlar da: “Allah’ın verdiği nimetleri hatırlayıp onu daima gündemde tutmak ve onun rızasını kazanmak için dinimizi öğrenmek için oturuyoruz” dediler. Muaviye: “Allah hakkı için sizi burada oturtan sebep bu mudur?” dedi. Onlar da: “Vallah’i sadece bu sebeple burada oturmaktayız” dediler. Muaviye: Dikkat ediniz sizi töhmet ettiğimden dolayı sizden yemin istemiş değilim. Rasûlullah (s.a.v.)’e karşı benim yakınlık derecemde olup ta kendisinden benden daha az hadis rivâyet eden yoktur. Rasûlullah (s.a.v.), ashabından meydana gelmiş bir topluluğun yanına çıkmış ve: “Sizi bu toplulukta oturtan sebep nedir?” diye sormuştu. Onlar da şöyle demişlerdi: “Allah’ı hatırlayıp ona hamdetmek ve bizi İslam üzere hidayet ettiği için ve bize lutfuyla muamele ettiği ve bize her türlü nimetleri verdiği için hamdedip şükretmek için oturduk.” Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Allah hakkı için sizi oturtan sebep sadece bu mudur?” Onlar da: “Allah hakkı için bizi oturtan sebep budur” dediler. Rasûlullah (s.a.v.) buyurdular ki: “Dikkat ediniz size karşı bir töhmetten dolayı sizden yemin istemiş değilim. Ne varki Cibril bana geldi ve meleklere karşı Allah’ın sizinle övündüğünü bildirdi.” (Müslim, Zikir: 27; Nesâî, Adab-ül Kudat: 17)

 Bu hadis hasen garibtir. Ancak bu şekliyle bilmekteyiz. Ebû Neame es Sa’dî’nin ismi Amr b. İsa’dır. Ebû Osman en Nehdî’nin ismi ise Abdurrahman b. Mell’dir.

bölüm: 8

biraraya gelip allah’ı gündem etmeyen toplulukların hali

3380- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Bir topluluk ki bir yerde oturur ve orada Allah’ı hatırlamazlar ve peygamberine salavat getirmezlerse o toplantı onların günahlarını artırıp onlara vebal olur. Allah dilerse onlara azab eder, dilerse onları bağışlar.” (Müsned: 9213)

 Tirmizî: Bu hadis hasendir.

Bu hadis başka şekillerde de yine Ebû Hüreyre’den rivâyet edilmiştir.

Hadiste geçen “Tire” kelimesinin anlamı pişmanlık ve zarar demektir. Arap bilginlerince bunun anlamı günah ve sıkıntı demektir.

Yusuf b. Yakup, Hafs b. Ömer vasıtasıyla Şu’be’den, Ebû İshâk’tan aktararak şöyle derler: Ebû Müslim Eğar’dan işittim şöyle diyordu: Ebû Saîd ve Ebû Hüreyre’nin rivâyet ettiklerine şâhidim o ikisi de Rasûlullah (s.a.v.)’in böyle bir hadisini bize aktararak şâhid olmuşlardır.

bölüm: 9

müslümanın duâsı mutlaka kabul görür

3381- Câbir (r.a.), Peygamber (s.a.v)’in şöyle dediğini işitmiştir: “Her bir Müslüman, Allah’a duâ ettikçe Allah onun dileğini yerine getirir ve benzeri bir kötülüğünü ondan siler. Bu duâ günah için ve akraba ile bağını koparmak için olmadığı sürece böylece devam eder.” (Müsned: 14350)

 Bu konuda Ebû Saîd ve Ubâde b. Sâmit’den de hadis rivâyet edilmiştir.

3382- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Sıkıntılı ve ızdıraplı anlarda duâsının Allah tarafından kabul edilmesi her kimi sevindirirse bolluk ve rahat zamanlarında duâsını çoğaltsın.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir.

3383- Câbir (r.a.), Peygamber (s.a.v)’in şöyle söylediğini işitmiştir: Zikrin en değerlisi “Lailahe illallah” tır. Duânın en değerlisi ise “Elhamdilillah” tır. (İbn Mâce, Edeb: 27)

 Tirmizî: Bu hadis hasen garib olup sadece Musa b. İbrahim’in rivâyetiyle bilmekteyiz.

Ali b. el Medîni ve pek çok kimse bu hadisi Musa b. İbrahim’den rivâyet etmişlerdir.

3384- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: “Rasûlullah (s.a.v.) tüm zamanlarında ve her yerde Allah’ı hatırlar ve onu gündeminden hiç eksik etmezdi.” (Müslim, Hayz: 27; Ebû Dâvûd, Tahara: 17)

 Tirmizî: Bu hadis hasen garibtir. Bu hadisi sadece Yahya b. Zekeriyya b. ebî Zaide’nin rivâyetiyle bilmekteyiz. Behiy’in ismi Abdullah’tır.

bölüm: 10

duâ eden önce kendisinden başlamalıdır

3385- Übey b. Ka’b (r.a.)’den rivâyete göre; Rasûlullah (s.a.v.) bir kimseyi hatırlayıp duâ ettiği zaman önce kendisinden başlardı. (Müslim, Fedail: 27; Ebû Dâvûd, Huruf: 17)

 Tirmizî: Bu hadis hasen garib sahihtir. Ebû Katan’ın ismi Amr b. Heysem’dir.

bölüm: 11

duâ ederken ellerin kaldırılması gerekir mi?

3386- Ömer b. Hattâb (r.a.)’den rivâyet edildiğine göre, şöyle demiştir: “Rasûlullah (s.a.v.), duâda ellerini kaldırdığı zaman onları yüzüne sürmedikçe indirmezdi.” Muhammed b. Müsenna kendi rivâyetinde: “Onları yüzüne sürmedikçe indirmezdi” demektedir. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis sahih garibtir. Sadece Hammad b. İsa’’nın rivâyetiyle bilmekteyiz. Bu hadisi tek başına rivâyet etmiştir. Bu kimsenin hadis rivâyeti azdır. Bazı kimseler ondan hadis rivâyet etmişlerdir. Hanzale b. ebî Sûfyân güvenilir bir kimse olduğunu söylemiştir.

bölüm: 12

duânın sonucu beklemede acele edilmeli mi?

3387- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Sizden birinizin duâsı acele etmediği ve duâ ettim fakat benim duâm kabul edilmedi demediği takdirde kabul edilecektir.” (Buhârî, Deavat: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir. Ebû Ubeyde’nin ismi Sa’d’tır. Abdurrahman b. Ezher’in azâdlı kölesidir. Abdurrahman b. Avf’ın azâdlısı olduğu da söylenir. Abdurrahman b. Ezher ise Abdurrahman b. Avf’ın amcasının oğludur.

Tirmizî: Bu konuda Enes (r.a.)’den de hadis rivâyet edilmiştir.

bölüm: 13

sabah ve akşam yapılacak duâlar

3388- Osman b. Affân (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Bir kimse her gün ve her gece üç kere: “İsmi anılıp O’nun adına hareket edildikçe yerde ve gökte hiçbir şeyin zarar veremediği her şeyi duyan ve bilen Allah adıyla…” derse hiçbir şey ona zarar veremez. Ebân, kısmî Felç’e uğramıştı. Bu hadisi aktarırken dinleyicilerden bir kimse ona bakmaya başladı. Ebân da ona dedi ki: “Ne bakıyorsun?” hadis sana aktardığım gibidir. Fakat ben bu hastalığa yakalandığım gün Allah’ın kaderi benim için gerçekleşeceği için söyleyememiştim. (İbn Mâce, Dua: 27)

 Tirmizî: Bu hadis sahih garibtir.

3389- Sevbân (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Her kim akşam olduğunda: Rab olarak Allah’tan, din olarak İslam’dan, Peygamber olarak Muhammed’den hoşnudum ben, salat ve selam ona olsun” derse bu kimseyi memnun etmesi Allah üzerine bir hak olur. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

3390- Abdullah b. Mes’ûd (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) akşamleyin şöyle buyurmuştur: “Biz ve tüm evren Allah sayesinde akşama ulaştı. Eksiksiz tüm övgüler O Allah’a mahsustur. Ondan başka ilah yok sadece tek olarak o var onun ortağı da yok.”

Râvî diyor ki: Bu konuda şöyle söylediğini de zannediyorum: “Evren tümüyle onundur. Her türlü eksiksiz övgüler ona aittir. O’nun her şeye gücü yeter. Ey Allah’ım senden bu gece ve sonraki gecelerin hayrını dilerim. Bu gece ve sonraki gecelerin şerrinden de sana sığınırım. Tembellikten ve ihtiyarlığın bunaklığından, Cehennem ve kabir azabından da sana sığınırım.” Sabaha çıktığında da aynen bu duâyı okurdu: “Biz ve tüm evren Allah’ın sayesinde sabaha ulaştık eksiksiz övgüler Allah’adır…” diye. (Müslim, Zikir: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahihtir. Şu’be bu hadisi aynı senedle merfu olmaksızın İbn Mes’ûd’tan rivâyet etmiştir.

3391- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) ashabına duâ öğretir ve şöyle buyururdu: Sabahladığınızda şöyle deyin: “Allah’ım senin izin ve yardımınla sabahladık ve akşamladık ve yine senin izin ve yardımınla yaşar ve ölürüz, dönüşümüzde sanadır.

Akşama çıktığınızda da aynı şekilde: “Allah’ım senin izin ve yardımınla akşama çıktık ve sabahladık ve yine senin iznin ve yardımınla yaşar ve ölürüz, dönüşümüzde sanadır.” (İbn Mâce, Dua: 27)

 Tirmizî: Bu hadis hasendir.

bölüm: 14

sabah ve akşam yapılabilecek duâlar

3392- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Ebû Bekir: Ey Allah’ın Rasûlü! Sabah ve akşam söyleyeceğim bir şeyi bana öğret. Rasûlullah (s.a.v.) de şöyle buyurdu: De ki: “Hiç kimsenin bilemeyeceği ve olup biten her şeyi bilen sensin. Gökleri ve yeri yaratan sensin. Her şeyin ve herkesin hayatını programlayan ve sahibi sensin. Senden başka gerçek ilah olmadığına ben şâhidlik ederim. Benliğimin şerrinden, şeytanın şerrinden ve şirkinden sana sığınırım.” Rasûlullah (s.a.v.): “Sabah akşam ve yatağına uzandığında bunları söyle” buyurdu. (Ebû Dâvûd, Edeb: 27)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 15

seyyid-ül istiğfar duâsı nasıldır?

3393- Şeddâd b. Evs (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.): “İstiğfar etmenin en güzelini sana öğreteyim mi?” buyurdu ve: “Allah’ım sensin benim Rabbim, senden başka gerçek ilah yok. Beni yarattın ben de senin kulunum. Ben gücüm yettiğince sana verdiğim sözüm ve senin va’din üzereyim. Yaptıklarımın şerrinden sana sığınırım. İşte verdiğin nimetlerle senin huzurundayım günahlarımla huzurundayım. Beni affet çünkü günahları ancak sen affedersin.” Sizden her kim bunu akşamleyin söyler sabaha varmadan da ölürse Cennet kendisine vâcib olur. Sabah söyler ve akşama varmadan da ölürse yine o kimseye Cennet vâcib olur. (Buhârî, Deavat: 27; Nesâî, İstiaze: 17)

 Tirmizî: Bu konuda Ebû Hüreyre, İbn Mes’ûd, İbn Ebza ve Büreyde’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasen garibtir. Abdulaziz b. ebî Hazim, Zahid olan Ebû Hazim’in oğludur. Bu hadis değişik şekilde Şeddâd b. Evs’den de rivâyet edilmiştir.

bölüm: 16

yatağa girildiğinde okunacak duâ

3394- Berâ b. Âzib (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurdu: “Sana yatacağında söyleyeceğin bazı duâlar öğreteyim mi? Onları söylediğin gece ölürsen fıtrat üzere tertemiz ölürsün, sabaha çıkarsan hayır kazanmış olarak sabahlamış olursun; “Allah’ım irademi sana teslim ettim yönümü sana çevirdim senden korkup seni isteyerek işlerimi sana bıraktım sırtımı sana dayadım senden kaçıp kurtulmak ancak sana dönmekle mümkündür. İndirdiğin kitaba ve gönderdiğin peygambere iman ettim.” Berâ diyor ki: “Ben gönderdiğin Rasûle dedim…” Bunun üzerine Peygamber (s.a.v) göğsüme vurdu ve; “gönderdiğin peygambere” de buyurdu. (Buhârî, Vudu: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasendir. Berâ’dan değişik şekillerde de rivâyet edilmiştir. Mansur b. Mu’temir, Sa’d b. Ubeyde’den, Berâ’dan bu hadisin bir benzerini bize aktarmıştır. Fakat şu ilaveyi yapmıştır: “Yatağına girdiğinde ve abdestli olduğun halde”

Tirmizî: Bu konuda Rafi’ b. Hadîç’den de hadis rivâyet edilmiştir.

3395- Rafi’ b. Hadîç (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: Sizden biriniz yatağına girince sağ yanı üzere yatıp şöyle desin: “Allah’ım irademi sana teslim ettim yönümü sana çevirdim. Sırtımı sana dayadım. İşlerimi sana bıraktım. Senden kaçıp kurtulmak ancak sana dönmekle mümkündür. Senin kitabına ve elçine iman ettim.” O kişi bunu söylediği gece ölürse Cennete girer. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis Rafi’ b. Hadîç rivâyeti olarak hasen garibtir.

3396- Enes b. Mâlik (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), yatağına girdiğinde şöyle duâ ederdi: “Bizi yedirip doyuran bizi içirip kandıran, ihtiyaçlarımızı gideren ve bizi meskenlerimizde barındıran Allah’a hamdolsun. İhtiyaçlarını karşılayacak kimsesi olmayan ve barınak yeri olmayan nice kimseler vardır.” (Müslim, Zikir: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahih garibtir.

bölüm: 17

yatağa girildiğinde okunacak başka bir duâ

3397- Ebû Saîd el Hudrî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Her kim yatağına girdiğinde üç kere: “Kendisinden başka gerçek ilah bulunmayan daima diri ve başkasına ihtiyacı olmayan yüce Allah’tan bağışlanmamı ister, O’na tevbe edip O’na yönelirim.” Bu duâyı yaparsa Allah o kimsenin günahlarını denizin köpükleri kadar olsa da ağaçların yaprakları sayısı kadar olsa da, çöllerin kumları sayısı kadar olsa da, dünya günleri sayısınca olsa da bağışlar. (Müsned: 10652)

 Tirmizî: Bu hadis hasen garibtir. Ancak bu şekliyle Vasafî Ubeydullah b. Velid’in rivâyeti olarak bilmekteyiz.

bölüm: 18

yine uyuyacak kimsenin yapacağı duâlardan

3398- Huzeyfe b. Yemân (r.a.)’den rivâyete göre, Peygamber (s.a.v), uyumak istediği zaman elini başının altına koyar ve şöyle derdi: “Allah’ım kullarını mahşerde topladığın veya mahşerde kaldırdığın gün beni azabından koru.” (Müsned: 22160)

 Tirmizî: Bu hadis hasen sahihtir.

3399- Berâ b. Âzib (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), uyuyacağı zaman sağ elini yastık yapar ve şöyle derdi: “Kullarını mahşerde kaldıracağın gün beni azabından koru.” (Müsned: 17742)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

Sevrî bu hadisi Ebû İshâk’tan ve Berâ’dan rivâyet ederek ikisi arasında başka birini zikretmemiştir. Şu’be ise, Ebû İshâk’tan, Ebû Ubeyde’den ve bir başka kimseden ve Berâ’dan bize aktarmaktadır.

Şüreyk ise; Ebû İshâk’tan, Abdulah b. Yezîd’den ve Berâ’dan rivâyet etmektedir. İsrail ise bu hadisi Ebû İshâk’tan, Ebû Ubeyde’den ve Abdullah’tan benzeri şekilde rivâyet etmiştir.

bölüm: 19

yatarken yapılacak duâlardan…

3400- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.): Herhangi birimiz yatacağında bize şöyle dememizi emrederdi: “Allah’ım Ey göklerin ve yerlerin Rabbi, bizim ve her şeyin rabbi, taneyi ve çekirdeği yaran, Tevrat’ı, İncil’i ve Kur’ân’ı indiren! Her şerlinin şerrinden sana sığınırım ki her şeyin iradesi senin elindedir. Önce sensin senden önce hiçbir varlık yoktur. Ahir olan sensinsenden sonra hiçbir varlık yoktur. Zahir olan sensin senin üzerinde hiçbir varlık yoktur. Bâtın sensin senin ötende hiçbir şey yoktur. Benim borçlarımı ödettir ve beni fakirlikten kurtar.” (Müslim, Zikir: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 20

yatarken yapılacak duâ

3401- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.)’in şöyle buyurduğu rivâyet edilmiştir: “Biriniz yatağından kalkıp tekrar oraya döndüğünde elbisesinin eteğiyle yatağın içersini üç kere çırpıp temizlesin çünkü kendisinden sonra o yerini kimin işgal ettiğini bilemez. Yattığı zamanda şöyle desin: Ey Rabbim senin adınla yatağa yanımı koydum ve senin vereceğin güç kuvvet ve izinle o yataktan yanımı kaldıracağım. Eğer ruhumu tutarsan ona rahmet et. Şayet ruhumu alıp götüreceksen Salih kullarını muhafaza ettiğin yerde ruhunu muhafaza et.” Uyandığında da şöyle desin: “Vücuduma sıhhat ve afiyet veren Allah’a hamdolsun. Ruhumu bana geri çeviren ibadet ve kulluk yapmama izin veren Allah’a hamdolsun.” (Buhârî, Deavat: 27; Müslim, Zikir: 17)

 Tirmizî: Bu konuda Câbir ve Âişe’den de hadis rivâyet edilmiştir.

Ebû Hüreyre hadisi hasendir. Bazıları bu hadisi rivâyet edip şöyle demiştir: “Elbisesinin bir parçasıyla yatağını çırpıp temizlesin.”

bölüm: 21

yatarken okunacak sûreler hangileridir?

3402- Âişe (r.anha)’dan rivâyete göre, Rasûlullah (s.a.v.), yatağına yatacağı zaman avuçlarını bir araya getirir onlara üfürerek o ikisi içerisine İhlas, Felak ve Nas sûrelerini okur sonra o avuç içleriyle vücudunun ulaşabileceği kadar yerlerini sıvazlardı. Bu işe başından ve yüzünden başlar ve bunu üç sefer yapardı. (Ebû Dâvûd, Edeb: 27)

 Tirmizî: Bu hadis hasen garib sahihtir.

bölüm: 22

yatarken başka hangi sûre okunur?

3403- Ferve b. Nevfel (r.a.)’den rivâyete göre, Ferve, Peygamber (s.a.v)’e geldi ve: “Ey Allah’ın Rasûlü! Yatağıma yattığımda söyleyeceğim bir şeyi bana öğret.” Rasûlullah (s.a.v.) buyurdu ki: “Kafirun sûresini oku, çünkü bu sûre kişiyi şirkten korur.” Şu’be dedi ki: Ebû İshâk bazı rivâyetlerde; “Bu sûreyi oku” diyor bazı rivâyetlerinde de: “Bir kere oku” diyor. (Ebû Dâvûd, Edeb: 27; Dârimî, Fedail: 17)

 Musa b. Hizam, Yahya b. Adem vasıtasıyla İsrail’den, Ebû İshâk’tan, Ferve b. Nevfel’den ve babasından rivâyet ederek “Nevfel, Peygamber (s.a.v)’e geldi…” diyerek geçen hadisin manaca bir benzerini bize aktarmıştır ki bu rivâyet daha sağlamdır.

Tirmizî: Züheyr bu hadisi Ebû İshâk’tan, Ferve b. Nevfel’den ve babasından buradakine benzer şekilde rivâyet etmiştir. Bu rivâyet Şu’be’nin rivâyetinden daha uygun ve daha sağlamdır. Ebû İshâk’ın adamları bu hadiste karmaşıklığa düşmüşlerdir.

Bu hadis başka şekilde de rivâyet edilmiştir. Abdurrahman b. Nevfel babasından rivâyet etmiştir. Abdurrahman b. Ferve, Abdurrahman b. Nevfel’in kardeşidir.

3404- Câbir (r.a.)’den rivâyete göre, şöyle demiştir: “Rasûlullah (s.a.v.), Secde ve Mülk sûrelerini okumadan uyumazdı.” (Dârimî, Fedail-ül Kur’ân: 27)

 Tirmizî: Aynı şekilde Sûfyân ve başkaları bu hadisi Leys’den, Ebû’z Zübeyr’den, Câbir’den banzeri şekilde rivâyet etmişlerdir. Züheyr bu hadisi Ebû’z Zübeyr’den rivâyet ederek şöyle demektedir: Ebû’z Zübeyr’e bu hadisi Câbir’den işittin mi diye sordum. Şu karşılığı verdi: Câbir’den duymadım ancak Safvân’dan veya Safvân’ın oğlundan işittim. Şebabe de bu hadisi Muğîre b. Müslim’den, Ebû’z Zübeyr’den, Câbir’den Leys’in hadisine benzer şekilde rivâyet etmiştir.

3405- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: “Rasûlullah (s.a.v.), Zümer sûresi ve İsra sûrelerini okumadan uyumazdı.” (Tirmizî rivâyet etmiştir.)

 Muhammed b. İsmail bana şöyle haber verdi: Ebû Lübabe’nin adı; Mervan olup Abdurrahman b. Ziyâd’ın azâdlı kölesidir. Ebû Lübabe, Âişe’den hadis işitmiştir. Hammad b. Zeyd te ondan hadis dinlemiştir.

3406- Irbad b. Sariye (r.a.)’den rivâyet edilmiştir: “Rasûlullah (s.a.v.), Müsebbihat denilen (Hadid, Haşr, Saff, Cuma, Teğabün ve A’lâ) sûrelerini okumadan uyumazdı ve şöyle buyururdu: Bu sûreler içersinde bin ayetten daha hayırlı bir ayet vardır.” (Ebû Dâvûd, Edeb: 27)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 23

yatarken herhangi bir sûre de okunabilir mi?

3407- Hanzeleoğullarından bir adam (r.a.)’den rivâyete göre, şöyle demiştir: Şeddâd b. Evs’e bir yolculukta arkadaş olmuştum. O da şöyle demişti: “Dikkat et! Rasûlullah (s.a.v.)’in bize söylememizi emrettiği bir duâyı sana öğreteyim mi? “Allah’ım işlerimde sebat isterim senden, Doğru yolda gayretli ve becerikli olmayı isterim senden, nimetlerine karşı şükür etmemi güzelce ibadet ve kulluk yapmayı isterim, doğru dil ve selamet bulan bir kalp isterim senden. Bildiğin her zararlı şeyin şerrinden sana sığınırım. Bildiğin her faydalı şeyin hayrını senden isterim. Bildiğin her bir günahımdan dolayı bağışlanma isterim senden. Şüphesiz sen kimselerin bilemeyeceği gaybı bilensin.” Şeddâd dedi ki: Rasûlullah (s.a.v.) şöyle buyurdu: “Bir Müslüman yatacağında Allah’ın kitabından bir sûre okursa Allah o kimse için bir meleği vekil kılar ve onu korumakla görevlendirir. Kalkacağı zamana kadar ona zarar verecek hiçbir şey ona yaklaşamaz.” (Müsned: 16509)

 Tirmizî: Bu hadisi sadece bu şekliyle bilmekteyiz. Cüreyri, Saîd b. İyas, Ebû Mes’ûd el Cüreyrî’dir. Ebû’l Alâ’nın ismi Yezîd b. Abdullah b. Şıhhîr’dir.

bölüm: 24

uyunulacak zamanda tesbih, tahmid ve tekbir getirmek

3408- Ali (r.a.)’den rivâyete göre, şöyle demiştir: “Fatıma, un öğütmekten dolayı ellerinin kabarmasından şikayette bulundu.” Ben de: “Babana git ve bir hizmetçi iste” dedim. Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Dikkat ediniz! İkiniz için de hizmetçiden daha faydalı bir şeyi size göstereyim mi? Yatağınıza girdiğinizde otuz üç kere elhamdülillah, otuz üç kere subhanallah, otuz dört kere de Allahü ekber dersiniz.” Bu hadis buradakinden uzuncadır. (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Tirmizî: İbn Avn rivâyeti olarak bu hadis hasen garibtir.

Bu hadis değişik bir şekilde yine Ali’den rivâyet edilmiştir.

3409- Ali (r.a.)’den rivâyet edilmiştir, dedi ki: Fatıma ev işlerinden ve un öğütmekten dolayı ellerinin kabarmasından dolayı Rasûlullah (s.a.v.)’e şikayete gelmişti de Rasûlullah (s.a.v.): “Sübhanallah, Allahuekber ve Elhamdülillah demeyi emretti.” (Buhârî, Deavat: 27; Müslim, Zikr: 17)

bölüm: 25

farz namazların sonunda yapılacak duâ ve tesbihat nedir?

3410- Abdullah b. Amr (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “İki özellik vardır ki kim bunlara devam eder ve müslümanca hayatını devam ettirerek ölürse Cennete girer. Dikkat edin bu iki şey çok kolaydır. Fakat bunları yapan çok azdır. Her namazın arkasından on sefer “sübhanallah” on sefer “Elhamdülillah” on sefer “Allahuekber” demek.” Rasûlullah (s.a.v.), bu on sayısını eliyle gösterdi. İşte bunlar günde beş vakit namazda söylendiği takdirde yüz elli eder. Allah iyiliklere bir’e on verdiği için terazide binbeşyüz eder. İkinci özellik: Yatacağınız zaman otuz üç “Sübhanallah” otuz üç “Elhamdülillah” otuz üç “Allahuekber” ki yüz eder. Bu dilde yüz fakat terazide bindir. Hangi biriniz bir gece ve gündüzde iki bin beş yüz günah işler? Bunun üzerine Ashab: “Bu kadar şeyi, nasıl çekebiliriz” dediler. Bunun üzerine Peygamber (s.a.v) buyurdu ki: Şeytan gelir ve namazdan çıkıncaya kadar o kimseyi falan kimseyi ve filan işi hatırla der bu yüzden tesbih çekmeyi belki yapamaz yine yatacağında şeytan gelir uyuyuncaya kadar ona bazı şeyleri hatırlamaya devam eder de o kişide bunları söylemeden uyur kalır. (İbn Mâce, İkamet-üs Salat: 27)

 Tirmizî: Bu hadis hasen sahihtir.

Şu’be ve Sevrî bu hadisi Atâ b. Sâib’den rivâyet etmişlerdir. A’meş ise bu hadisi buradakinden kısa olarak rivâyet etmektedir.

Bu konuda Zeyd b. Sabit, Enes ve İbn Abbâs’tan da hadis rivâyet edilmiştir.

3411- Abdullah b. Amr (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’in tesbihi, parmaklarını sayarak çektiğini gördüm. (İbn Mâce, İkamet-üs Salat: 27)

 Tirmizî: Bu hadis A’meş’in rivâyeti olarak hasen garibtir.

3412- Ka’b b. Ucre (r.a.)’den, Peygamber (s.a.v)’in şöyle buyurduğu rivâyet edilmiştir: Farz namazların sonunda söylenmesi gereken bazı tesbihat vardır ki onları yapanlar zararda değillerdir. Her namazın arkasında otuz üç sefer “Sübhanallah” otuzüç sefer “Elhamdülillah” otuz dört sefer “Allahuekber” demek. (Müslim, Mesacid: 27; Nesâî, Sehv: 17)

 Tirmizî: Bu hadis hasendir.

Amr b. Kays el Mülaî hafız ve güvenilen bir kimsedir. Şu’be bu hadisi Hakem’den merfu olmaksızın rivâyet etmiştir. Mansur b. Mu’temir ise Hakem’den merfu olarak rivâyet etmiştir.

3413- Zeyd b. Sabit (r.a.)’den rivâyete göre, şöyle demiştir: Her farz namazın sonunda otuz üç kere “Sübhanallah” otuz üç kere “Elhamdülillah” otuz dört kere “Allahuekber” demekle emrolunduk. Ensâr’dan bir kişide rüyasında gördü ve şöyle dedi: Rasûlullah (s.a.v.) size farz namazlardan sonra otuz üç sefer sübhanallah, otuzüç sefer elhamdülillah otuz dört seferde Allahuekber demeyi emretti mi? O da: “Evet” dedi. Ravi diyor ki: Bu syıları sonunda getireceğiniz tehlille beraber yirmibeş de yapabilirsiniz. Ertesi gün bunu Rasûlullah (s.a.v.)’e haber verdi de Rasûlullah (s.a.v.): “Öyle de yapabilirsiniz” buyurdu. (Müsned: 20617)

bölüm: 26

geceleyin uyanan kimsenin yapacağı duâ

3414- Ubâde b. Sâmit (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Her kim geceleyin herhangi bir sebeple uyanır da şu duâyı yaparsa duâsı mutlaka kabul edilir. “Allah’tan başka gerçek ilah yoktur. Ancak tek ilah olan Allah vardır. Onun ortağı da yoktur. Her şey onundur ve onun her şeye gücü yeter. O Allah’ı her türlü noksanlıktan tenzih edip büyük kabul ederim. Her türlü eksiksiz övgüler ona aittir. Ondan başka hiçbir gerçek ilah yoktur. Ancak o vardır. O Allah en büyüktür. Her türlü güç ve kuvvet onundur” der ve sonra: “Rabbim beni bağışla der veya dilediği duâyı yaparsa duâsı kabul olunur. Sonra biraz daha gayret edip abdest alır ve namaz kılarsa namazı da mutlaka kabul edilir.” (Buhârî, Cuma: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahih garibtir.

3415- Mesleme b. Amr (r.a.), şöyle demiştir: Umeyr b. Hani denilen kişi her gün bin secde ederek namaz kılar ve yüzbin tesbih çekerdi. (Tirmizî rivâyet etmiştir.)

bölüm: 27

Rasûlullah (s.a.v.)’in geceleyin ençok söylediği sözler hangisiydi?

3416- Rabia b. Ka’b el Eslemî (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’in kapısının yanında geceler ve onun abdest suyunu verirdim. Geceleyin uzun zaman boyunca: “Semiallahü limen hamideh: Allah kendisini öven ve hamdeden kimsenin bu sözünü de diğer tüm sözlerini işittiği gibi işitti ve işitmektedir.” Sözü ile “Elhamdülillahi rabbil alemîn (Eksiksiz tüm övgüler alemlerin Rabbi olan Allah’a mahsustur)” Sözünü uzun süre söylediğini işitirdim. (Müslim, Salat: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 28

uyumak isteyen nasıl duâ etmeli?

3417- Huzeyfe b. Yemân (r.a.)’den rivâyet edilmiştir. Rasûlullah (s.a.v.), uyumak istediğinde: “Allah’ım senin isminle ölür ve dirilirim. (uyur ve uyanırım) Uyandığımda ise: “Benim canımı aldıktan sonra dirilten (uyuduktan sonra uyandıran) Allah’a hamdolsun. Ölümden sonra dirilip dönüşümüz onun huzurunadır.” (Buhârî, Deavat: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 29

Rasûlullah (s.a.v.), gece namaza kalktığında nasıl duâ ederdi?

3418- Abdullah b. Abbâs (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), gece namaza kalktığında şöyle derdi: “Allah’ım sana hamdolsun sen göklerin ve yerin nurusun tüm övgüler sana mahsustur. Gökleri ve yerleri ayakta tutan sensin övülmeye layık olan sadece sensin. Sen göklerin ve yerin ve her ikisi arasındaki tüm şeylerin hayatlarını düzene koyansın. Sen gerçek ilahsın senin va’din de mutlaka gerçekleşecektir. Sana kavuşmakta mutlaka olacaktır. Cennet gerçektir. Cehennem gerçektir. Kıyamet muhakkak gerçekleşecektir. Allah’ım tüm irademi sana teslim ettim sana inandım sana güvenip dayandım ve daima sana yöneliyorum senin verdiğin güç ve kuvvetle düşmanlarla mücadele ediyorum ve sadece senin hükmüne müracaat ediyorum. İşlediğim ve işleyeceğim gizli ve açık tüm günahlarımı bağışla. Benim kulluk yapacağım tek ilahım sensin senden başka ilah yoktur.” (Buhârî, Cuma: 27; Müslim, Salat-ül Müsafirin: 17)

 Tirmizî: Bu hadis hasen sahihtir. Bu hadis değişik şekilde de İbn Ömer’den rivâyet edilmiştir.

bölüm: 30

Rasûlullah (s.a.v.), gece namazından sonra nasıl duâ ederdi?

3419- İbn Abbâs (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’in gece namazından sonra şöyle dediğini işittim: “Allah’ım senin katından öyle bir rahmet istiyorum ki o rahmet vasıtasıyla kalbimi doğru yoluna iletesin, işlerimi toplayasın, dağınıklıklarımı düzene koyasın, iç alemimi düzenleyesin ve dış alemimi onunla düzeltesin amellerimi onunla tertemiz edesin. Doğruluğu bana ilham edesin ve benim yakınlığımı kendine çekeceğin ve beni her türlü kötülükten koruyacağın bir rahmet istiyorum senden. Allah’ım bana yakînî bir iman ver ki kendisinden sonra bir küfür olmasın Dünyada ve ahirette senin ikramına erebileceğim bir rahmet ver. Allah’ım senden hüküm ve bağış gününde kurtulmayı, şâhidlerin derecelerine çıkmayı, mutlu kimselerin yaşantısını ve düşmanlara karşı senden yardım isterim. Allah’ım ihtiyaçlarımı sana arzediyorum. Görüşüm kısa amelim zayıf olsa da senin rahmetine muhtacım. Ey Tüm işlerin hakimi ve tüm gönüllere şifa veren denizleri birbirine karışmaktan koruduğun gibi beni de Cehennem azabından ve Cehennem’de vâveylâyı koparmaktan ve kabir azabından korumanı isterim. Allah’ım görüşüm kısa da olsa, niyetimle ulaşamasam bile istemeyi beceremesem bile kullarından birine vaat ettiğin veya kullarından birinin ulaştığı bir hayır varsa ondan istiyorum senden Ey Alemlerin Rabbi! İsteyip te ulaşamadığım her türlü rahmetini istiyorum senden. Ey Allah’ım sen sağlam şeriat ve sistemin sahibisin. Dosdoğru işlerin sahibi sensin. Ceza ve tehdid gününde senden emniyeti sonsuzluk gününde de Cennet isterim. Sana yakın olan kimselerle, şehîdlerle rükû’ ve secdelere kapananlarla, sözlerini tutan mü’minlerle birlikte sen merhametli ve kullarını seven ve sevilensin, sen dilediğini yapansın. Allah’ım bizi hidayete götüren ve hidayet üzere olanlardan eyle, sapıklığa düşenlerden eyleme. Dostların için dost olanlardan, düşmanların için de düşman olanlardan eyle ki senin sevginle seni seveni sevelim. Sana karşı gelene senin düşmanlığınla bizde karşı çıkalım. Allah’ım duâmız budur. Kabul etmek sana aittir. Gayretimiz bundan ibaret olup sana güvenip dayanmamızdır.

Allah’ım banim kabrimi nurlandır, kalbimi nurlandır, altımdan üstümden nur ver, gözüme kulağıma nur ver saçımı başımı nurlandır, derimde ve etime nur ver, kanımda ve kemiklerimde nur ver. Allah’ım nurumu büyüt ve artır. Bana nur ve benim için bir nur yarat. Her türlü güç ve kuvvete bürünen Allah’ım seni her türlü eksik şeylerden tenzih ederim. Büyüklük ve ikram sahibi olan Rabbimi her türlü eksiklikten tenzih ederim. Tenzih edilmeye sadece kendisi layık olan zatı tenzih ederim. Bol bol bağış ve nimetlerin sahibini tenzih ederim. Yücelik ve ikramların sahibini tenzih ederim. Celal ve ikram sahibi Allah’ı her türlü eksikliklerden tenzih ederim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup sadece İbn ebî Leylâ’nın rivâyetiyle bu şekliyle bilmekteyiz.

Şu’be ve Sûfyân es Sevrî bu hadisin bir kısmını Seleme b. Küheyl’den, Küreyb’den ve İbn Abbâs’tan rivâyet etmişlerdir.

bölüm: 31

gece namazına başlarken nasıl duâ edilir?

3420- Ebû Seleme (r.a.)’den rivâyete göre, şöyle demiştir: Âişe (r.anha)’ya Rasûlullah (s.a.v.) gece namazına hangi duâ ile başlardı diye sordum, Âişe’de dedi ki: Rasûlullah (s.a.v.) gece namazına kalktığında namazına şu duâ ile başlardı: (Bizim bugün sübhaneke diye okuduğumuz duâ yerine okuduğu duâ) “Allah’ım! Ey Cebrail, Mikail ve İsrafil’in rabbi, ey göklerin ve yeryüzünün yaratıcısı, herkesin bilemeyeceği gayb denilen bilgileri ve bilinen her şeyi bilen Allah’ım. Kulların anlaşmazlığa düştükleri her konuda aralarında sen hüküm vereceksin. Doğru diye ortaya atılan tüm ihtilaflardan beni uzak tut ve izninle doğruya ilet. Çünkü sen dosdoğru yolun sahibisin.” (Müslim, Salat-ül Müsafirin: 27; Nesâî, Kıyam-ül Leyl: 17)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 32

Rasûlullah (s.a.v.), namaz kılmaya başlarken nasıl dua ederdi?

3421- Ali b. ebî Tâlib (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), namaza kalktığı zaman şöyle derdi: “Yönümü, yerleri ve gökleri yaratan Allah’a samimi bir şekilde yönelttim. Ve ben müşriklerden değilim. Benim namazım ve tüm kulluklarım, ölümüm ve diriliğim Alemlerin rabbi olan Allah içindir. Onun hiçbir ortağı yoktur. Böyle olmam bana emredildi ve ben Müslümanlardanım. Allah’ım hükümdar sensin, senden başka hükümdar yoktur. Sen benim hayatımı programlayansın. Ben de senin kulunum. Ben nefsime zulmettim, günahlarımı itiraf ettim. Benim tüm günahlarımı bağışla gerçekten günahları bağışlayan sensin. Beni en güzel ahlaklı olmaya yönelt gerçekten sen ahlakın en güzeline yöneltirsin. Benden kötülükleri gider çünkü kötülükleri ancak sen giderirsin. Sana iman ettim sen ne yüce ve ne büyüksün, senden bağışlanma diler ve sana yönelirim. Rükû’a vardığında ise şöyle derdi: “Allah’ım sadece senin önünde eğildim sana inandım irademi sana teslim ettim. Kulağım gözüm iliklerim kemiklerim ve tüm sinirlerim sana olan sevgi ve korku ile saygı halindedir.” Başını rükû’dan kaldırdığı anda ise şöyle derdi: “Ey Rabbim gökler, yerler ve her ikisi arasındaki mesafeler dolusu derdi. Ve dilediğin şeyler dolusu kadar hamd sanadır.” Secdeye vardığında ise: “Allah’ım sadece sana secde ettim, sana inandım, irademi sana teslim ettim. Yüzüm, kendisini yaratıp şekil veren kulak ve göz verene secde etti. Her şeyi en güzel şekliyle yaratan Allah güzellerin güzeli ve ne mübarektir.” Sonra teşehhüd oturumu ve selam arasında da şöyle derdi: “Allah’ım öne alıp işlediğimi ve ertelediğimi, gizli ve aşikar olarak yaptığımı senin benden daha iyi bildiğin günahlarımı bağışla, öne geçiren ve geri bırakan sensin senden başka gerçek ilah yoktur.” (Nesâî, İftitah: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis hasen sahihtir.

3422- Ali b. ebî Tâlib (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) namaza kalktığı vakit şöyle derdi: “Yüzümü yerleri ve gökleri yaratana samimi olarak yönelttim ve ben müşriklerden değilim. Muhakkak ki benim namazım ve tüm ibadetlerim yaşamam ve ölümüm, alemlerin rabbi olan Allah içindir. Onun ortağı yoktur. Ben bu şekilde söylemek ve yaşamakla emrolundum. Ve ben Müslümanlardanım. Allah’ım hükümdar sensin senden başka gerçek ilah yoktur. Sen benim Rabbimsin ben de senin kulunum ben benliğime zulmettim, günahımı itiraf ettim. Tüm günahlarımı affet senden başka günahları bağışlayacak kimse yoktur. Ancak sen varsın. Beni en güzel ahlaka ulaştır. Senden başka güzel ahlaka ulaştıracak yoktur. Kötülükleri benden uzaklaştır. Senden başka kötülükleri uzaklaştıracak kimse yoktur. Her türlü emrine hazır vaziyetteyim. Senden başkasına kul köle olmam! Bütün hayırlar senin elindedir. Kötülükler senden değildir. Ben senin sayende varım ve sana dönmüşüm. Sen ne ulusun ve ne yücesin. Senden günahlarımın bağışlanmasını diler ve sana yönelirim.” Rükû’a vardığında ise şöyle derdi: “Allah’ım sadece senin önünde eğildim sana iman ettim irademi sana teslim ettim. Kulağım gözüm sinirlerim ve kemiklerim sana olan sevgi ve korku ile saygı halindedir.” Rükû’dan doğrulunca ise şöyle derdi: “Allah’ım gökler ve yerler dolusu ve ikisinin arasındaki mesafeler dolusu ve dilediğin şeyler dolusu kadar hamd ve övgüler sana mahsustur.” Secdeye vardığında ise: “Allah’ım sadece sana secde ettim sana inandım irademi sana teslim ettim. Yüzüm kendisini yaratıp şekil veren kulak ve göz verene secde etti. Her şeyi en güzel şekliyle yaratan Allah, güzellerin güzeli ve ne mübarektir.” Sonra teşehhüd oturumu ve selam arasında da şöyle derdi: “Allah’ım, öne alıp işlediğimi ve ertelediğimi, gizli ve aşikâr olarak yaptığımı ve aşırı giderek işlediğim tüm günahlarımı ve senin benden daha iyi bildiğin günahlarımı affet bağışla. Öne geçiren ve geri bırakan sensin. Senden başka gerçek ilah yoktur, ancak sen varsın.” (Nesâî, İftitah: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis hasen sahihtir.

3423- Ali b. ebî Tâlib (r.a.)’den rivâyet edilmiştir: Rasûlullah (s.a.v.), farz namazı kılmak için kalktığında ellerini omuz hizasına kadar kaldırır, okumasını bitirince aynı şekilde ellerini omuz hizasına kadar kaldırırdı. Rükû’dan kalktığı zaman da aynısını yapardı. Oturduğu anda hiçbir şekilde elini kaldırmazdı iki secdeyi yaptıktan sonra kıyama kalkacağında aynı şekilde ellerini kaldırır ve tekbir alırdı. Tekbirden sonra namaza başlarken şu duâ ile başlardı: “Yüzümü gökleri ve yeri yaratan Allah’a samimi olarak yönelttim ben müşriklerden değilim. Benim namazım tüm kulluğum hayatım ve ölümüm alemlerin rabbi olan Allah içindir. Onun hiçbir ortağı yoktur. Ben böyle söylemek ve yaşamakla emrolundum ve ben Müslümanlardanım. Allah’ım sen gerçek hükümdarsın. Senden başka gerçek ilah yoktur ancak sen varsın seni her türlü eksiklikten tenzih ederim. Benim Rabbim sensin ben senin kulunum benliğime zulmettim. Günahımı itiraf ediyorum. Günahlarımın tümünü bağışla çünkü senden başka günahları bağışlayacak kimse yoktur. Beni en güzel ahlaka yönelt senden başka güzel ahlaka yöneltecek yoktur. Kötülükleri benden uzaklaştır, senden başka kötülükleri uzaklaştıracak yoktur. Her türlü emrine hazır vaziyetteyim senden başkasına kul köle olmam ben senin sayende varım ve sana dönmüşüm senden kurtuluş ve kaçış ancak sana dönmekle mümkündür. Senden bağışlanmamı ister ve sana yönelirim.” Sonra Kur’ân’dan dilediği kadar okurdu. Rükû’a vardığında ise şöyle derdi: “Allah’ım sadece senin önünde eğilirim, Sana iman eder irademi sana teslim ederim Sen benim hayatımı programa alansın. Kulağım gözüm iliklerim ve kemiklerim sana olan sevgi ve korku ile saygı halindedir. Sen tüm âlemlerin rabbisin.” Rukû’dan başını kaldırdığında ise şöyle derdi: “Allah, kendisini öven ve hamdeden kimsenin bu sözünü de diğer tüm sözlerini işittiği gibi işitti ve işitmektedir” der ve şunu ilave ederdi: “Allah’ım, Ey Rabbimiz! Gökleri ve yer dolusu ve dilediğin şeyler dolusu kadar hamd sanadır.” Secdeye vardığında ise: “Ey Allah’ım sadece sana secde ederim sana inanırım irademi sana teslim ederim. Benim Rabbim sensin yüzüm beni yaratan bana göz kulak verene secde etti. her şeyi en güzel şekliyle yaratan Allah güzellerin güzeli ve ne mübarektir.” Namazını bitirip namazdan ayrılacağında ise şöyle derdi: “Allah’ım öne alıp işlediğimi ve ertelediğimi gizli ve açık olarak yaptığım tüm günahlarımı bağışla. Benim gerçek ilahım sensin, senden başka gerçek ilah yoktur.” (Nesâî, İftitah: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis hasen sahihtir. Şâfii ve bazı arkadaşlarımızın uygulaması bu hadise göredir.

Tirmizî: Ahmed bu görüşte değildir. Ebû İsmail et Tirmizî, Muhammed b. İsmail b. Yusuf’dan işittim şöyle diyordu: Süleyman b. Dâvûd el Haşimi’den işittim şöyle diyordu: Bu hadisi zikretti ve şöyle dedi: Bu rivâyet bizim yanımızda Zührî’nin, Sâlim’den, babasından rivâyeti gibi muteberdir.

bölüm: 33

secde ayetleri okunduğunda ne söylenir?

3424- İbn Abbâs (r.a.)’den rivâyete göre, şöyle demiştir: Bir adam Rasûlullah (s.a.v.)’e geldi ve şöyle dedi: Bu gece rüyamda kendimi namaz kılar durumda gördüm. Ben secde ettiğimde ağaç ta benim secdeme uyarak secde etti. Ağacın şöyle dediğini işittim: “Allah’ım bu secdeden dolayı bana katından sevap yaz secde sebebiyle benden günahımı kaldır. Onları katında bana azık olması için sakla, onu kulun Dâvûd’tan kabul ettiğin gibi benden de kabul et.” İbn Cüreyc şöyle dedi: Deden (Ubeydullah b. Yezîd) İbn Abbâs’tan naklen bana dedi ki: “Peygamber (s.a.v), secde ayetini okudu ve secde etti.” İbn Abbâs diyor ki: “Rasûlullah (s.a.v.)’in o esnada adamın anlattığı ağacın söylediği gibi söylediğini işittim.” (İbn Mâce, İkamet-üs Salat: 27)

 Tirmizî: Bu hadis garibtir. Sadece bu şekliyle bilmekteyiz. Bu konuda Ebû Saîd el Hudrî’den de hadis rivâyet edilmiştir.

3425- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), geceleyin Kur’ân’dan secde ayetini okuduğunda şöyle derdi: “Yüzüm kendisini yaratana, güç ve kuvvetiyle kulak ve göz verene secde etti.” (Nesâî, Tatbik: 27)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 34

evden çıkarken okunacak duâ

3426- Enes b. Mâlik (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Her kim evinden çıktığında: “Allah’ın adıyla Allah’a güvendim, Allah’a dayandım çaba ve güç gösterebilmemiz ancak Allah’ın izni iledir” derse kendisine: “İhtiyaçlarının karşılandı koruma altına alındın” denilir ve şeytan o kimseden uzaklaşır. (Ebû Dâvûd, Edeb: 27)

 Tirmizî: Bu hadis hasen sahih garibtir. Ancak bu şekliyle bilmekteyiz.

bölüm: 35

evden çıkarken okunacak değişik bir duâ

3427- Ümmü Seleme (r.a.)’den rivâyete göre: Peygamber (s.a.v), evinden çıkarken şöyle duâ ederdi: “Allah’ın adıyla… Allah’a güvenip Allah’a dayandım. Ey Allah’ım hak yolundan ayağımın kaymasından sapıklığa düşmekten zulmetmekten ve zulme uğramaktan, cahillik etmekten ve bize karşı cahillik edilmesinden sana sığınırım.” (Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 36

çarşıya girerken okunacak duâ

3428- Muhammed b. Vâsi (r.a.)’den rivâyete göre, şöyle demiştir: Mekke’ye geldiğimde kardeşim Sâlim b. Abdullah b. Ömer’le karşılaşmıştım, babasından ve dedesinden aktararak Rasûlullah (s.a.v.)’in şöyle buyurduğunu söyledi: Her kim çarşıya girdiğinde şöyle derse: “Allah’tan başka gerçek ilah yoktur. Sadece o vardır, O’nun ortağı yoktur. Saltanat onundur. Hamd ona mahsustur, hayat veren ve öldüren O’dur. Kendisi tek ölümsüz olandır ve her zaman diridir. Tüm hayırlar onun elindedir ve o her şeye güç yetirendir.” Allah bunu söyleyen kimseye milyon kere sevap yazar, milyon günahını siler ve derecesini milyon kere yükseltir. (İbn Mâce, Ticarat: 27)

 Tirmizî: Bu hadis garibtir.

Zübeyr ailesinin kahramanlarındandır. Amr b. Dinar, Sâlim b. Abdullah’tan bu hadisin bir benzerini bize rivâyet etmiştir.

3429- Sâlim b. Abdullah’ın babasından ve dedesinden rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Her kim çarşıda Allah’tan başka gerçek ilah yoktur, O tektir, O’nun ortağı yoktur, saltanat onundur, hamd O’na mahsustur, hayat veren ve öldüren O’dur. Kendisi ölümsüz olup daima diridir. Tüm hayırlar O’nun elindedir ve O’nun gücü her şeye yeter” derse, Allah ona bir milyon sevap yazar, milyon günahını siler ve Cennet’te ona bir köşk inşa eder. (İbn Mâce, Ticarat: 27)

 Tirmizî: Amr b. Dinar, Basralı bir ihtiyardır. Bazı hadisçiler kendisi hakkında ileri geri konuşmuşlardır.

bölüm: 37

hastalık anında söylenecek duâ

3430- Ebû Saîd ve Ebû Hüreyre (r.anhüma)’dan rivâyet edilmiştir: “Kim Allah’tan başka gerçek ilah yoktur, Allah en büyüktür derse Rabbi onu doğrular ve: “Benden başka ilah yoktur ancak ben varım ve ben en büyüğüm” der. Kul: “Allah’tan başka gerçek ilah yoktur ancak Allah vardır ve o tektir” deyince Allah: “Benden başka gerçek ilah yoktur, ancak tek olan ben varım” der. Kul: “Allah’tan başka gerçek ilah yoktur tek olan Allah vardır onun ortağı yoktur” derse Allah: “Benden başka gerçek ilah yoktur tek olan ben varım” der. Kul: “Allah’tan başka gerçek ilah yoktur, saltanat O’nundur, hamd O’na mahsustur” derse Allah: “Benden başka gerçek ilah yok ben varım, saltanat benimdir, hamd benim hakkımdır” der. Kul: Allah’tan başka gerçek ilah güç, kuvvet sadece Allah’a aittir” derse Allah: “Benden başka gerçek ilah yok ben varım, güç kuvvet benimdir” der. Rasûlullah (s.a.v.) buyurdu ki: “Her kim bunu hastalandığında söyler ve sonra ölürse Cehennem ateşi onu yiyemez.” (İbn Mâce, Edeb: 27)

 Tirmizî: Bu hadis hasen garibtir.

Şu’be bu hadisi Ebû İshâk’tan, Eğar, Ebû Müslim’den, Ebû Hüreyre’den ve Ebû Saîd’den bu hadisin mana olarak bir benzerini merfu olmaksızın rivâyet etmektedir. Aynı şekilde Bündar da, Muhammed b. Cafer’den ve Şu’be’den bu şekilde bize bu hadisi aktarmıştır.

bölüm: 38

özürlü ve sakat bir kimse görüldüğünde ne söylenir?

3431- Ömer (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Kim özürlü ve sakat birini görünce: Sana verdiği bu musibetten beni afiyette kılan ve beni birçok yarattıklarına karşı üstün kılan ve nimetlerle donatan Allah’a hamdolsun” derse yaşadığı sürece o dertten kurtulmuş olur. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir.

Bu konuda Ebû Hüreyre’den de hadis rivâyet edilmiştir.

Zübeyr ailesinin itimatlı kimsesi olan Amr b. Dinar, Basralı bir ihtiyardır. Hadis konusunda pek sağlam biri değildir. Bazı hadisleri Sâlim b. Ömer’den tek başına rivâyet etmiştir. Ebû Cafer, Muhammed b. Ali’den şöyle dediği rivâyet edilmiştir: “Özürlü kimseyi gördüğü zaman Allah’a sığınır bunu içinden yaparlar özürlü kimseye duyurmaz.”

3432- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurmuştur: “Her kim özürlü bir kimseyi görünce: Sana verdiği bu dertten beni afiyette kılan ve beni birçok yarattıklarına karşı üstün kılan ve nimetlerle donatan Allah’a hamdolsun” derse o dert onun başına gelmez. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garibtir.

bölüm: 39

bir toplantıdan kalkıldığı zaman okunacak duâ

3433- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Her kim bir toplantıda oturup orada fazla boş sözler konuşursa o toplantıdan kalkmazdan önce: Allah’ım seni hamdinle tesbih ederim. Senden başka ilah olmadığına ancak senin gerçek ilah olduğuna şâhidlik ederim. Senden bağışlanmayı ister tevbe eder sana yönelirim” derse o toplantıda meydana gelen hataları bağışlanır. (Müsned: 10012)

 Tirmizî: Bu konuda Ebû Berze ve Âişe’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle hasen garib sahihtir. Onu Süheyl’in rivâyeti olarak sadece bu şekliyle bilmekteyiz.

3434- İbn Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Bir toplantıda Rasûlullah (s.a.v.)’in kalkmazdan önce yüz kere şu duâyı yaptığı sayılırdı: “Rabbim beni bağışla tevbemi kabul buyur şüphesiz sen tevbeleri kabul eden ve günahları bağışlayansın.” (İbn Mâce, Edeb: 27)

 İbn ebî Ömer, Sûfyân vasıtasıyla Muhammed b. Suka’dan bu senedle mana olarak bu hadisin bir benzerini rivâyet etmiştir.

Tirmizî: Bu hadis hasen sahih garibtir.

bölüm: 40

sıkıntılı anlarda okunacak duâ

3435- İbn Abbâs (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), sıkıntılı anlarda şöyle duâ ederdi: “Allah’tan başka gerçek ilah yoktur o yücedir ve halîmdir. Allah’tan başka gerçek ilah yoktur. O büyük arşın sahibidir. Allah’tan başka gerçek ilah yoktur. Göklerin ve yerin Rabbi odur, kerim olan arşın da rabbidir.” (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Muhammed b. Beşşâr, İbn ebî Adiyy vasıtasıyla Hişâm’dan, Katâde’den, Ebû’l Âliye’den, İbn Abbâs’tan bu hadisin bir benzerini bize aktarmıştır.

Tirmizî: Bu konuda Ali’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasen sahihtir.

3436- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v)’i bir iş üzdüğü zaman başını göğe kaldırır: “Ulu Allah’ım! Seni her türlü eksikliklerden tenzih ederim” derdi. Var gücüyle duâ ettiğinde ise: “Ey diri olan ey var kılıp diri tutan Allah’ım” derdi. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 41

bir yerde konaklayan kimsenin yapacağı duâ

3437- Havle binti Hakîm es Sülemiyye (r.anha)’dan rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Her kim bir konaklama yerine iner de şu duâyı okursa oradan ayrılıncaya kadar kendisine hiçbir şey zarar veremez: “Allah’ın yarattığı mahlukatın şerrinden, Allah’ın eksiksiz tam ayetlerine sığınırım.” (Müslim, Zikr: 27; ibn Mâce, Tıp: 17)

 Tirmizî: Bu hadis hasen sahih garibtir. Mâlik b. Enes bu hadisi kendisine Yakup b. Abdullah b. Eşec’den nakledilmiş olarak rivâyet etmekte ve yaklaşık olarak bu şekilde bize aktarmaktadır.

Yine bu hadis İbn Aclan vasıtasıyla Yakub b. Abdullah b. Eşec’den rivâyet edilmiştir ki Yakup bu rivâyetinde: “Saîd b. Müseyyeb’den ve Havle’den” demektedir.

Tirmizî: Leys’in hadisi rivâyet olarak İbn Aclan’ın rivâyetinden daha sağlamdır.

bölüm: 42

yolculuğa çıkıldığı zaman yapılacak duâ

3438- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) sefere çıktığı ve binitine bindiği zaman parmağıyla işaret eder -Şu’be parmağıyla işaret etti- ve şöyle derdi: “Allah’ım yolculuk boyunca arkadaşımız sensin. Çoluk çocuğumuzu da sana emanet ederiz. Allah’ım bizi nasihatlerinle birlikte kıl. Bizi emniyet içersinde memleketimize geri çevir. Allah’ım bize mesafeleri kısalt, yolculuğumuzu kolay kıl. Allah’ım yolculuğun sıkıntılarından sana sığınırım ve dönüşün zorluklarından ve kötülüklerinden de sana sığınırım.” (Nesâî, İstiaze 27)

 Tirmizî: Bu hadisi sadece İbn ebî Adiyy’in, Süveyd’den nakletmesi ile bilmekteyiz. Süveyd b. Nasr Abdullah b. Mübarek vasıtasıyla Şu’be’den aynı senedle mana olarak bu hadisin bir benzerini rivâyet etmiştir.

Tirmizî: Ebû Hüreyre rivâyeti olarak bu hadisi hasen garibtir. Bu hadisi sadece İbn ebî Adiyy’in, Şu’be’den rivâyetiyle bilmekteyiz.

3439- Abdullah b. Sercis (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), bir yolculuğa çıktığında şöyle derdi: “Allah’ım yolculukta arkadaş sensin çoluk çocuğumuza da sen vekilsin. Allah’ım yolcuğun sıkıntılarından sana sığınırım. Dönüşün zorluklarından ve kötülüklerinden de sana sığınırım. Allah’ım yolculuğumuzda bizim arkadaşımız ol çoluk çocuğumuza da vekil ol, bolluktan sonraki darlıktan, mazlumun bedduâsından, mal ve çoluk çocukta kötü görüntü ve kötü neticelerden sana sığınırım.” (Müslim, Hac: 27; ibn Mâce, Duâ: 17)

 Tirmizî: Bu hadis hasen sahihtir.

Tirmizî: “Varlıktan sonra yokluktan” diye de rivâyet edilmektedir. “Varlıktan veya bolluktan sonra yoksulluk” sözlerinin manasıda her ikisinin de ayrı bir tefsiri vardır. İmandan küfre dönüş veya itaatten günaha dönüş olduğu da söylenmektedir. Yani iyi bir şeyden kötü bir şeye dönüş kastedilmektedir.

bölüm: 43

yolculuktan dönüldüğünde okunacak duâ

3440- Berâ b. Âzib (r.a.)’den rivâyete göre, Peygamber (s.a.v), bir seferden döndüğünde şöyle derdi: “Dönenler, tevbe edenler, İbadet edenler ve Rabbimize hamdedenleriz.” (Müsned: 17746)

 Tirmizî: Bu hadis hasen sahihtir. Servî bu hadisi Ebû İshâk vasıtasıyla Berâ’dan rivâyet etmekte ve hadisin senedinde Rabi’ b. Berâ’yı zikretmemektedir.

Şu’be’nin rivâyeti daha sahihtir.

Tirmizî: Bu konuda İbn Ömer, Câbir, Enes ve Abdullah b. Mes’ûd’tan da hadis rivâyet edilmiştir.

3441- Enes (r.a.)’den rivâyete göre, şöyle demiştir: “Peygamber (s.a.v), bir yolculuktan döndüğü vakit şehrin binaları gözüne görünmeye başladığı vakit orduyu hızlandırırdı. Eğer bir binit üzerinde ise Medîne sevgisinden dolayı binitini hızlandırırdı.” (Buhârî, Hac: 17)

 Tirmizî: Bu hadis hasen sahih garibtir.

bölüm: 44

bir kimseyi uğurlarken yapılacak duâ

3442- İbn Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), bir kişiyi uğurlayacağı zaman onun elini tutar, o kişi peygamberin elini bırakmadıkça elini bırakmaz ve şöyle duâ ederdi: “Dinini, Allah’a olan sorumluluğunu ve işlerinin sonunun iyi olmasını Allah’a emanet ederim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garibtir.

Bu hadis değişik bir şekilde de yine İbn Ömer’den rivâyet edilmiştir.

3443- İbn Ömer: Yolculuğa çıkmak isteyen bir kimseye şöyle derdi: “Yaklaş bana seni Rasûlullah (s.a.v.)’in bizi uğurladığı gibi uğurlayayım; Dinini, Allah’a olan sorumluluğunu ve işlerinin sonunun iyi olmasını Allah’a emanet ederim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Sâlim rivâyeti olarak bu hadis bu şekliyle hasen sahih garibtir.

bölüm: 45

yola çıkacak kimseye Rasûlullah (s.a.v.)

nasıl hayır duâ etmişti?

3444- Enes (r.a.)’den rivâyete göre, şöyle demiştir: Bir adam Rasûlullah (s.a.v.)’e geldi ve şöyle dedi: Ey Allah’ın Rasûlü! Ben yolculuğa çıkmak istiyorum bana hayır duâ et. Rasûlullah (s.a.v.)’de: “Allah azığını takva etsin yani her zaman ve yolculuk boyunca yolunu Allah’ın mesajıyla bulmaya çalış.” Adam biraz daha bir şeyler söyle dedi: Rasûlullah (s.a.v.): “Allah günahını bağışlasın” buyurdu. Adam: “Anam babam senin uğruna feda olsun biraz daha bir şeyler söyle” deyince Rasûlullah (s.a.v.): “Nerede olursan ol. Allah sana hayrı kolay getirsin.” (Dârimî, İstizan: 17)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 46

yolculuğa çıkan kimseye Rasûlullah (s.a.v.)’in değişik bir duâsı

3445- Ebû Hüreyre (r.a.)’den rivâyete göre, adamın biri: “Ey Allah’ın Rasûlü! Ben yolculuğa çıkmak istiyorum. Bana tavsiyede bulun” dedi. Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’a karşı sorumluluk bilincini elden bırakma her türlü yüksek yerlere çıkarken tekbir getir.” Adam dönüp gidince Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ım yeryüzünü dür uzakları yakın eyle ve yolculuğunu kolay kıl.” (İbn Mâce, Cihâd: 27)

 Tirmizî: Bu hadis hasendir.

bölüm: 47

binite binerken ne okunur?

3446- Ali b. Rabia (r.a.)’dan rivâyet edildiğine göre, şöyle demiştir: Ali (r.a.)’yi gördüm, binmesi için kendisine bir binit getirilmişti. Ayağını üzengiye koyduğu an üç sefer “Bismillah” dedi. Bineğin sırtına oturup doğrulunca da “Elhamdülillah” dedi ve Zuhruf sûresi 13. 14. ayetini okudu: “Bize bu biniti veren Allah ne yücedir. O bu imkanı bize vermeseydi biz onu kullanamazdık. Doğrusu dönüp dolaşıp yine ona varacağız.” Sonra üç sefer “Elhamdülillah” dedi. Üç sefer “Allahuekber” dedi ve şu duâyı okudu: “Ey Rabbim ne yücesin sen. Ben kendime zulmettim beni bağışla. Günahları bağışlayan sadece sensin sen. Sonra güldü bunun üzerine ben: Ey Mü’minlerin emiri neden güldün? Şöyle dedi: “Rasûlullah (s.a.v.)’i görmüştüm benim yaptığımı yaptı ve gülümsedi. Ben de niçin güldün? Ey Allah’ın Rasûlü!” dedim. Şöyle buyurdu: Allah kulunun: “Rabbim günahlarımı bağışla günahları senden başkası bağışlayamaz” demesinden hoşlanır. (Ebû Dâvûd, Cihâd: 17)

 Tirmizî: Bu konuda İbn Ömer’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasen sahihtir.

3447- İbn Ömer (r.a.)’den rivâyet edilmiştir: Peygamber (s.a.v), yolculuğa çıkacağında binitine biner üç sefer tekbir getirir ve Zuhruf sûresi 13-14. ayetlerini okurdu: “Bize bu biniti veren Allah ne yücedir. O bu imkanı bize vermeseydi biz onu kullanmazdık doğrusu dönüp dolaşıp yine ona varacağız.” Sonra şöyle duâ ederdi: “Allah’ım bu yolculuğumda senden sana itaat ve kullukta yine sana karşı sorumluluk bilinci içersinde olmayı dilerim. Razı olacağım amelleri yapmayı dilerim. Allah’ım yolculuğumuzu kolay getir. Uzakları yakın eyle. Yolculuğumuzda arkadaşımız sensin çoluk çocuğumuz hakkında da vekil sensin. Allah’ım bu yolculuğumuzda da bize arkadaş ol. Çoluk çocuğumuz hakkında da vekilimiz ol.” Yolculuk bitip evine döneceğinde de şöyle dedi: “Dönüyoruz inşallah hatalarımıza tevbe ediyoruz. Sadece Rabbimize hamdediyoruz.” (Müslim, Hac: 27)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

bölüm: 48

duâları kabul gören üç kişi kimlerdir?

3448- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: Kabul edilecek üç duâ vardır: “Mazlum, haksızlık gören kimse, misafir ve yolculuk yapan kimse, anne babanın çocuğuna yaptığı duâ.” (İbn Mâce, Duâ: 27)

 Ali b. Hucr, İsmail b. İbrahim vasıtasıyla Hişâm ed Destevaî’den, Yahya b. ebî Kesir’den bu senedle hadisin bir benzerini rivâyet etmiştir ve şu ilaveyi yapmıştır: “Kabulünde şüphe yoktur.”

Tirmizî: Bu hadis hasendir. Yahya b. ebî Kesir’den hadis rivâyet eden Ebû Cafer er Râzî’ye, Ebû Cafer el Müezzin de denilir. Kendisinden Yahya b. ebî Kesir başka hadis rivâyet etmiştir. İsmini bilmiyoruz.

bölüm: 49

rüzgar şiddetli estiğinde nasıl duâ edilir?

3449- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) rüzgarın şiddetli estiğini görünce şöyle derdi: “Allah’ım bu rüzgarın hayrını taşıdığı şeylerin hayrını ve gönderdiği şeyin hayrını senden ister. Bu rüzgarın şerrinden, taşıdığı şeyin şerrinden ve gönderildiği şeyin şerrinden sana sığınırım.” (Müslim, Salat-ül İstiska: 27)

 Tirmizî: Bu konuda Übey b. Ka’b’tan da hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasendir.

bölüm: 50

gök gürlemesi esnasında nasıl duâ edilir?

3450- Ömer b. Hattâb (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), gök gürültüsü ve şimşek parıltısı gördüğünde şöyle duâ ederdi: “Allah’ım bizi gazabınla öldürme ve azabınla bizleri yok etme bize her zaman afiyetler ver veya böyle bir afetle değil de tabii ölümle bizi öldür.” (Müsned: 5503)

 Tirmizî: Bu hadis garibtir. Sadece bu şekliyle biliyoruz.

bölüm: 51

hilal görüldüğü zaman nasıl duâ edilir?

3451- Talha b. Ubeydullah (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v), hilali gördüğü zaman şöyle duâ ederdi: “Allah’ım bu ayı bizim üzerimize bereket, iman, selamet ve İslam üzere doğdur. Ey Hilâl benimde seninde Rabbin Allah’tır.” (Müsned: 1324)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 52

öfke anında hangi duâ yapılmalı?

3452- Muâz b. Cebel (r.a.)’den rivâyet edilmiştir. Dedi ki: İki adam Peygamber (s.a.v)’in yanında kavga edip sövüştüler. Sonunda birinin öfkelenme belirtileri üzerinde görülmeye başlayınca Rasûlullah (s.a.v.) şöyle buyurdu: “Ben bir kelime biliyorum ki bu kimse onu söylerse öfkesi mutlaka geçecektir. “Euzu billahi mineşşeytanirracim (Allah’ın rahmetinden kovulmuş taşlanmış şeytanın şerrinden Allah’a sığınırım.)” (Müsned: 21072)

 Bündar, Abdurrahman vasıtasıyla Sûfyân’dan bu senedle hadisin bir benzerini rivâyet etmiştir.

Tirmizî: Bu konuda Süleyman b. Surad’tan da hadis rivâyet edilmiştir.

Tirmizî: Bu hadis mürseldir. Çünkü Abdurrahman b. ebî Leylâ, Muâz b. Cebel’den hadis işitmemiştir. Muâz, Ömer b. Hattâb’ın halifeliği döneminde vefat etmiştir. Ömer b. Hattâb şehîd edildiği zaman Abdurrahman b. ebî Leylâ, altı yaşında bir çocuktu. Şu’be, Hakem’den ve Abdurrahman b. ebî Leylâ’dan aynı şekilde rivâyet etmiştir. Abdurrahman b. ebî Leylâ, Ömer b. Hattâb’tan hadis rivâyet etmiş ve kendisini de görmüştür. Abdurrahman b. ebî Leylâ, Ebû İsa diye künyelenir. Ebû Leylâ’nın ismi Yesâr’dır. Abdurrahman b. ebî Leylâ’dan şöyle dediği rivâyet edilmektedir: “Rasûlullah (s.a.v.)’in ashabından yüz yirmi kişiye ulaştım.”

bölüm: 53

sevilmeyen bir rüya görüldüğünde ne yapılır?

3453- Ebû Saîd el Hudrî (r.a.)’den rivâyete göre, Peygamber (s.a.v)’den şöyle buyurduğunu işitmiştir: “Herhangi biriniz sevdiği bir rüya görürse o Allah’tandır. Allah’a hamdetsin ve gördüğünü anlatsın. Hoşlanmadığı cins bir rüya görürse bu şeytandandır onun şerrinden Allah’a sığınsın ve onu hiçkimseye anlatmasın böylece o rüya ona zarar vermez.” (Buhârî, Ta’bir: 27)

 Tirmizî: Bu konuda Ebû Katâde’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle hasen garibtir. İbn’ül Hâd’ın ismi Yezîd b. Abdullah b. Üsâme b. el Hâd el Medenî olup güvenilen bir kimsedir. Mâlik ve diğer kimseler kendisinden hadis rivâyet etmişlerdir.

bölüm: 54

turfanda meyve görüldüğünde nasıl duâ edilir?

3454- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: İnsanlar ilk meyveyi elde ettikleri zaman onu Rasûlullah (s.a.v.)’e getirirlerdi. Rasûlullah (s.a.v.) bunu eline aldığı zaman şöyle duâ ederdi: “Allah’ım meyvelerimizi bereketli kıl, memleketimizi de bereketli kıl, ölçeklerimizi de bereketli kıl. Allah’ım! İbrahim senin kulun, dostun ve peygamberindir. Ben de senin kulun ve Peygamberinim. Onun Mekke hakkında yaptığı duânın benzerini ben de Medîne için yapıyorum.” Ebû Hüreyre dedi ki: “Sonra Peygamber (s.a.v), orada bulunan en küçük çocuğu çağırır ve o meyveyi ona verirdi.” (Müslim, Hac: 27; İbn mace, Menasik: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 55

süt içildiğinde nasıl duâ edilmelidir?

3455- İbn Abbâs (r.a.)’den rivâyete göre, şöyle demiştir: Ben ve Hâlid b. Velid, Rasûlullah (s.a.v.) ile beraber Meymûne’nin yanına girdik Meymûne bize bir süt kabı getirdi. Rasûlullah (s.a.v.) ondan içti. Ben O’nun sağındaydım. Hâlid ise solundaydı. Rasûlullah (s.a.v.), bana: “İçme sırası senindir. Ancak istersen bu hususta Hâlid’i kendine tercih edebilirsin” buyurdu. Ben de: “Senin artığın süt için başkasını kendime tercih edemem” dedim. Sonra Rasûlullah (s.a.v.) şöyle buyurdu: “Allah bir kimseye bir şey yedirirse Allah’ım bu yiyeceği bize mübarek kıl ve bize bundan hayırlısını yedir” desin. Allah kime de süt içirirse: “Allah’ım bu sütü bize faydalı kıl ve bundan bize bol ver” desin. Rasûlullah (s.a.v.) şöyle buyurdu: “Sütten başka hem yiyecek hem de içeceğin yerini tutan bir şey yoktur.” (İbn Mâce, Etıme: 17)

 Tirmizî: Bu hadis hasendir.

Bazıları bu hadisi Ali b. Zeyd’den rivâyet ederek: “Ömer b. Harmele’den” demiş. Kimileri de “Amr b. Harmele” demiştir ki doğru değildir.

bölüm: 56

yemekten sonra okunacak duâ

3456- Ebû Umâme (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’in önünden sofra kaldırıldığında şöyle duâ ederdi: “Eksiksiz tüm övgülerin hepsi en iyileri sanadır. Ya Rabbi! Sen mübareksin her şey senden istenir ve tüm yarattığın nimetlere her zaman muhtacız.” (Buhârî, Etıme: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3457- Ebû Saîd (r.a.)’den rivâyet edilmiştir, dedi ki: Rasûlullah (s.a.v.), yediği ve içtiği zaman: “Bizi doyuran, içecekleriyle kandıran ve bizi Müslümanlardan eyleyen Allah’a hamdolsun.” (İbn Mâce, Etıme: 27)

3458- Muâz b. Enes (r.a.)’den rivâyet edilmiştir, dedi ki: Rasûlullah (s.a.v.) şöyle buyurdu: Her kim bir yemeği yerde: “Bana bu yemeği yediren ve benim hiçbir kuvvet ve kudretim olmadan onu rızık olarak bana veren Allah’a hamdolsun” derse geçmiş günahları bağışlanır. (İbn Mâce, Etıme: 27)

 Tirmizî: Bu hadis hasen garibtir. Ebû Merhum’un ismi Abdurrahman b. Meymun’dur.

bölüm: 57

eşek anırması ve horoz ötmesi esnasında ne yapılır?

3459- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v)’in şöyle buyurduğu rivâyet edilmiştir: “Horoz ötmesini işittiğiniz vakit Allah’ın lutfundan isteyiniz, çünkü horoz bir melek görmüştür. Eşeğin anırmasını işittiğiniz vakit taşlanmış şeytandan Allah’a sığınınız. Çünkü eşek şeytanı görmüştür de ondan anırmıştır.” (Buhârî, Bed-ül Halk: 27; Müslim, Zikr: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 58

deniz köpüğü kadar bile olsa hatalar hangi duâ ile silinir?

3460- Abdullah b. Amr (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: Dünya üzerinde hiçbir kimse yoktur ki: “Allah’tan başka gerçek ilah yoktur. Ancak Allah vardır. Allah en büyüktür. Güç ve kuvvet sadece Allah’ın elindedir” derse denizin köpüğü kadar bile hatası olsa affedilir. (Müsned: 6665)

 Tirmizî: Bu hadis hasen garibtir.

Şu’be bu hadisi Ebû Belc’den aynı senedle buradaki gibi merfu olmaksızın Ebû Belc’in ismi Yahya b. ebû Süleym’de denilir. Muhammed b. Beşşâr, İbn ebî Adiyy vasıtasıyla Hatîm b. ebî Sağîre’den, Ebû Belc’den, Amr b. Meymun’dan, Abdullah b. Amr’dan bu hadisin bir benzerini rivâyet etmiştir. Hâtim, Ebû Yunus el Kuşeyrî diye künyelenir.

Muhammed b. Beşşâr, Muhammed b. Cafer vasıtasıyla Şu’be’den, Ebû Belc’den bu hadisin bir benzerini merfu olmaksızın rivâyet etmiştir.

3461- Ebû Musa el Eşarî (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) ile birlikte bir savaşta idik. Döndüğümüzde Müslümanlar seslerini yükselterek tekbir getirdiler. Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Sizin Rabbiniz sağır değildir. Uzakta da değildir. Yanı başınızda ve aranızda gibidir.” Sonra şöyle devam etti: “Ey Abdullah b. Kays! Cennet hazinelerinden bir hazineyi sana haber vereyim mi? Güç kuvvet sadece Allah’ındır.” (Buhârî, Cihâd: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

Ebû Osman en Nehdî’nin ismi Abdurrahman b. Müll’dür. Ebû Neame’nin ismi ise Amr b. Musa’dır. Hadiste geçen: “Beyneküm ve beyne rüûzu ricaliküm” manası “ilmi ve kudretiyle aranızdadır” demektir.

bölüm: 59

cennette ağaç ve ovalar var mıdır?

3462- İbn Mes’ûd (r.a.)’den rivâyet edilmiştir, dedi ki: Rasûlullah (s.a.v.) şöyle buyurmuştur: “Mîrâc’a çıkarıldığım gece İbrahim ile karşılaştım: Ya Muhammed! Ümmetine benden selam söyle ve onlara bildir ki: Cennetin toprağı güzel suyu tatlıdır. Cennet’te ovalar vardır. Buraların dikili ağacı, Sübhanallahi velhamdülillahi vela ilahe illallahu vallahu ekber’dir. (Allah’ı tenzih ederim, hamdolsun Allah’a, Allah’tan başka gerçek ilah yoktur ve Allah en büyüktür). (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu konuda Ebû Eyyûb’tan da hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle İbn Mes’ûd rivâyeti olarak hasen garibtir.

3463- Sa’d b. ebî Vakkâs (r.a.)’tan rivâyete göre, Rasûlullah (s.a.v.) yanında oturanlara sizden birinizin bin sevap kazanmaya gücü yetmez mi? buyurdu. Oturanlardan biri hangimiz bin sevâbı nasıl kazanabilir? Diye sordu. Rasûlullah (s.a.v.) buyurdu ki: “Herhangi biriniz yüz sefer Sübhanallah derse kendisine bin sevap yazılır ve bin günahı silinir.” (Müslim, Zikr: 27)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 60

Cennet’te adınıza hurma ağacı diktirmek ister misiniz?

3464- Câbir (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: Kim: “Büyükler büyüğü Allah’ı hamdiyle tesbih ederim” derse kendisi için Cennet’te bir hurma ağacı dikilir. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen sahih garibtir. Bu hadisi sadece Ebû’z Zübeyr’in, Câbir’den rivâyeti olarak bilmekteyiz.

3465- Yine Câbir (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Kimi büyükler büyüğü Allah’ı hamdiyle tesbih ederim” derse kendisi için Cennet’te bir hurma ağacı dikilir. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

3466- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) buyurdular ki: “Kim, Allah’ı hamdiyle tesbih ederim” derse denizin köpükleri kadar bile günahı olsa bağışlanır. (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Tirmizî: Bu hadis hasen sahihtir.

3467- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “İki kelime vardır ki, dilde hafif terazide ağır ve Rahman olan Allah’a da pek sevimlidir. Kendisine layık övgülerle Allah yücedir ve eksiksizdir en büyük Allah ne yücedir.” (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Tirmizî: Bu hadis hasen garib sahihtir.

3468- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Her kim günde yüz kere Allah’tan başka gerçek ilah yoktur ancak Allah vardır, O tektir. Onun ortağı yoktur. Saltanat O’nundur, hamd ona mahsustur. Hayat verip öldüren O’dur, ve ‘onun her şeye gücü yeter” derse on köle hürriyetine kavuşturma sevâbı verilir ayrıca yüz sevap yazılır, yüz günahı silinir. Bu okuduğu şey o gün boyunca akşama kadar şeytandan korunma olur. Bundan daha fazlasını bir kimse yapmadıkça ondan fazla sevap kazanamaz. (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Bu senedle şöyle de rivâyet edilmiştir: “Kim günde yüz kere Allah’ı hamdiyle tesbih ederim derse denizin köpükleri kadar bile olsa günahları silinir.”

Tirmizî: Bu hadis hasen sahihtir.

bölüm: 61

günde yüz kere söylenecek duâ hangisidir?

3469- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Kim sabah ve akşam yüz kere Allah’ı hamdiyle tesbih ederim derse, onun söylediği kadar veya onu geçen kişiden başkası kıyamet gününde sevap olarak onu geçemez.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen sahih garibtir.

3470- İbn Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), günlerden bir gün ashabına şöyle buyurdu: “Günde yüz kere Allah’ı hamdiyle tesbih ederim” deyiniz. Her kim bir sefer söylerse kendisine on sevap yazılır on defa söyleyene yüz sevap yazılır, yüz sefer söyleyene bin sevap yazılır. Kim artırırsa Allah’ta sevap miktarını artırır kim Allah’tan bağışlanma isterse Allah onu bağışlar. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 62

çok sevap kazanmanın yolları nelerdir?

3471- Amr b. Şuayb (r.a.)’ın dedesinden rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Her kim Allah’ı sabahleyin yüz kere akşamleyin yüz kere tesbih ederse yüz kere hac yapmış sevâbı kazanır. Her kim de günde yüz kere sabah akşam Allah’ı hamdederse Allah yolunda cihâd için yüz at hazırlamış gibidir veya yüz kere savaşa katılmış kimse gibi sevap kazanır. Kim de yüz kere sabahleyin yüz kere de akşamleyin lailahe illallah derse İsmailoğullarından yüz köle azâd eden kişinin sevâbını kazanır, kim de yüz kere sabahleyin yüz kere de akşamleyin Allahuekber derse onun söylediği kadar söyleyen veya onun söylediği kadarı geçen kimseden başka hiçbir kimse onun kazandığı sevâbı kazanamaz.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

3472- Zührî (r.a.)’den rivâyete göre, şöyle demiştir: “Ramazan ayında bir kere “Sübhanallah” demek diğer aylarda söylenecek bin sübhanallah’tan daha üstün ve değerlidir.” (Tirmizî rivâyet etmiştir.)

bölüm: 63

kırk milyon sevap kazanmak ister misiniz?

3473- Temim ed Dârî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.)’in şöyle buyurmuştur: “Kim on kere; Ben inanır ve inandığımı bildiririm ki Allah’tan başka gerçek ilah yoktur ancak Allah vardır o tektir onun ortağı yoktur. Bir olup ikincisi olmayan tektir. Herkes ve her şey ona muhtaç olup o kimseye muhtaç değildir. Eş ve çocuk edinmemiştir. Hiçbir şey ona denk ve benzer olamaz o hiçbir şeye benzetilemez” derse Allah ona kırk milyon sevap yazar. (Müsned: 16340)

 Tirmizî: Bu hadis garibtir. Ancak bu şekliyle bilmekteyiz. Halil b. Mürre hadisçiler yanında sağlam biri değildir. Muhammed b. İsmail der ki: Bu şahıs münker hadisler rivâyet eden birisidir.

3474- Ebû Zerr (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdular: “Kim, sabah namazından sonra diz çökmüş durumda hiçbir şey konuşmadan on kere: Allah’tan başka hiçbir ilah yoktur sadece Allah vardır. O tekdir onun ortağı yoktur. Saltanat ona aittir. Hamd ona mahsustur hayat verip öldüren de O’dur. Onun her şeye gücü yeter” derse kendisine on sevap yazılır on günahı silinir. On derece yükseltilir. O gün boyunca her türlü kötülüklerden korunur. Şeytandan korunur. Allah’a şirk koşmaz ise işleyeceği hiçbir günah ona zarar vermez günahları silinmiş olur. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garib sahihtir.

bölüm: 64

ismi azam duâsı hangi ayetlerde ve duâ içersindedir?

3475- Büreyde el Eslemî (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v), bir adamın şöyle duâ ettiğini işitti: “Ey Allah’ım Ben senden istiyorum ki: Senin tek olduğuna senden başka gerçek ilah olmadığına ben inanıyor ve bu gerçeği de başkalarına da bildiriyorum. Sen ikincisi düşünülemeyen teksin. Sen kimseye ve hiçbir şeye muhtaç olmayansın fakat herkes ve her şey sana muhtaçtır. O Allah kesinlikle baba olmamıştır ve çocuğu da yoktur. Hiçbir şey ona denk ve benzer olamaz o hiçbir şeye benzetilemez.” Bunun üzerine Rasûlullah (s.a.v.) buyurdu ki: Canım kudret elinde olan Allah’a yemin ederim ki bu adam Allah’tan, kendisine onunla duâ edildiği zaman mutlaka kabul edeceği ve kendisinden onunla istenildiği zaman mutlaka vereceği, ismi Azam duâsını yapmış oldu. Zeyd dedi ki: Bu hadis bundan birkaç yıl sonra Züheyr’e hatırlatmıştım da şöyle demişti: Bu hadisi bana Ebû İshâk Mâlik b. Mığvel’den aktarmıştı. Zeyd diyor ki: Sonra bu hadisi Sûfyân’a anlattım o da bu hadisi bana Mâlik’den aktardı. (İbn Mâce, Duâ: 27)

 Tirmizî: Bu hadis hasen garibtir.

Bu hadisi Şerîk, Ebû İshâk’tan, Büreyde’den, babasından rivâyet etmektedir. Oysa Ebû İshâk bu hadisi Mâlik b. Mığvel’den almıştır. O ona vasıta olmuştur. Şerîk ise bu hadisi Ebû İshâk’tan rivâyet etmektedir.

bölüm: 65

duâya başlamazdan önce neler söylenmeli?

3476- Fedâle b. Ubeyd (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), mescidde oturmakta iken bir adam geldi namaz kıldı sonra şöyle duâ etti: “Allah’ım beni bağışla bana acı.” Bunun üzerine Rasûlullah (s.a.v.): “Ey namaz kılan acele ettin, namaz kılıp oturduğun vakit Allah’a layık olduğu şekilde hamdet sonra bana salat ve selam et sonra da yapacağın duâyı yap.” Bundan sonra başka biri namaz kıldı. Namazdan sonra Allah’a hamdetti ve Peygambere salat ve selam getirdi. Başka bir şey yapmadı. Bunun üzerine Rasûlullah (s.a.v.), o kimseye şöyle buyurdu: “Ey namaz kılan kimse! Duâ et duân kabul edilsin.” (Nesâî, Sehv: 27)

 Tirmizî: Bu hadis hasendir. Hayve b. Şüreyh bu hadisi Ebû Hani’den rivâyet etmiştir. Ebû Hani’nin ismi Humeyd b. Hâni’dir. Ebû Ali el Cenbî’nin ismi ise Amr b. Mâlik’tir.

3477- Fedâle b. Ubeyd (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v), bir adamın namazında teşehhütte duâ ettiğini. Fakat Peygamber (s.a.v)’e salat ve selam getirmediğini işitti ve şöyle buyurdu: “Bu adam acele etti.” Sonra onu çağırarak ona ve başkalarına şöyle buyurdu: “Sizden biriniz namaz kıldığında Allah’a hamd ve sena ile başlayıp Peygamber (s.a.v)’e salat ve selam getirip sonra dilediği şekilde duâsını yapsın.” (Nesâî, Sehv: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3478- Esma binti Yezîd (r.anha)’dan rivâyete göre, Peygamber (s.a.v) buyurdular ki: “Allah’ın, ismi Azam denilen en büyük ismi şu iki ayet içersindedir: “İlahınız tek bir ilahtır. O’ndan başka gerçek ilah yoktur, ancak O vardır. O dünyada herkese merhamet eden ahirette ise sadece mü’minlere merhamet edendir.” (Bakara: 163) “Elif lam mim, Allah kendisinden başka gerçek ilah olmayan tek Allah’tır. O daima diri ve ölümsüz olup tüm varlıkların tek yöneteni ve gözetenidir.” (Âl-i imrân: 1-2) (İbn Mâce, Duâ: 27)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 66

Allah’a nasıl bir inançla duâ edilmelidir?

3479- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’a kabul edileceğini gerçekten bilerek duâ ediniz. Biliniz ki Allah, umursamazlık ve oyun eğlence türünden yapılan duâları kabul etmez.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup sadece bu şekliyle bilmekteyiz.

Tirmizî: Abbâs el Anberî’nin şöyle dediğini işittim. Abdullah b. Muaviye el Cumhî’den hadis yazınız çünkü o güvenilir biridir.

bölüm: 67

Rasûlullah (s.a.v.)’den değişik bir duâ

3480- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım vücudumu afiyette kıl, gözümü afiyette kıl, son nefesime kadar beni afiyette kıl. Hertürlü ikram sahibi ceza vermede acele etmeyen Allah’tan başka gerçek ilah yoktur. Büyük arşın sahibi olan Allah’ı tenzih ederim. Eksiksiz tüm övgüler alemlerin Rabbi olan Allah’a mahsustur.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

Tirmizî: Muhammed’den işittim diyordu ki: Habib b. ebî Sabit, Urve b. Zübeyr’den hiçbirşey işitmemiştir. Allah en iyisini bilendir.

bölüm: 68

Rasûlullah (s.a.v.), fatıma’ya hangi duâyı öğretmişti?

3481- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Fatıma bir hizmeçi istemek üzere Rasûlullah (s.a.v.)’e geldi: Rasûlullah (s.a.v.), ona şöyle buyurdu: Sen şöyle duâ et: “Yedi kat göklerin Rabbi, Allah’ım büyük arşın sahibi Allah’ım Ey Rabbimiz, Ey tüm varlıkların Rabbi Tevratı, İncili ve Kur’ân-ı indirdiren, Ey taneyi ve çekirdeği yaran herşeyin şerrinden sana sığınırım. Her canlının iradesi senin elindedir. İlk sensin senden evvel hiçbir varlık yoktur. Son sensin, senden sonraya hiçbir varlık kalmayacaktır. Zahir sensin senin üstünde hiçbirşey yoktur. Batın sensin senden ileri hiçbir varlık yoktur. Borçlarımı öde beni yoksulluktan kurtar.” (Müslim, Zikr: 27; Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis hasen garibtir. A’meş’in adamlarından bazıları A’meş’den buradakine benzer şekilde rivâyet etmişlerdir.

Bazıları bu hadisi A’meş’den, Ebû Salih’den mürsel olarak rivâyet etmişler ve Ebû Hüreyre’yi zikretmemişlerdir.

bölüm: 69

allah’a sığınılması gereken dört şey nelerdir?

3482- Abdullah b. Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım sana karşı saygı duymayan kalbten kulak verilmeyen duâdan doymayan candan faydasız ilimden sana sığınırım. Bu dört şeyden sana sığınırım.” (Nesâî, İstiaze: 27)

 Tirmizî: Bu konuda Câbir, Ebû Hüreyre ve İbn Mes’ûd’tan da hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle Abdullah b. Amr rivâyeti olarak hasen sahih garibtir.

bölüm: 70

Imrân b. husayn’a öğretilen iki duâ şekli nedir?

3483- Imrân b. Husayn (r.a.)’dan rivâyete göre, şöyle demiştir: Peygamber (s.a.v), babama: “Ey Husayn! Bugün kaç tanrıya ibadet ediyorsun?” buyurdu. Babam şu cevabı verdi: “Altısı yerde biri gökte yedi tanrıya.” Rasûlullah (s.a.v.): “İstek, arzu ve korkuların bunlardan hangisinedir?” buyurdu. Babam: “Göktekine” diye cevap verdi. Rasûlullah (s.a.v.): “Ey Husayn! Müslüman olmuş olsaydın sana fayda verecek iki kelime öğretirdim…” Husayn, Müslüman olunca: “Ey Allah’ın Rasûlü! bana vaad ettiğin iki kelimeyi bana öğret” dedi. Rasûlullah (s.a.v.) şöyle buyurdu: “Şöyle duâ et: Allah’ım bana faydalı olan şeyleri ilham et ve beni benliğimin şerrinden de koru.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Bu hadis Imrân b. Husayn’dan değişik bir şekilde de rivâyet edilmiştir.

bölüm: 71

allah’a sığınılacak şeyler hangileridir?

3484- Enes b. Mâlik (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v)’in çoğunlukta şu kelimelerle duâ ettiğini işitirdim: “Allah’ım sıkıntıdan üzüntüden, acizlikten, tembellikten, cimrilikten, borcun belimi bükmesinden ve insanların bana tahakkümünden sana sığınırım.” (Buhârî, Cihâd: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis garibtir. Bu hadis Imara b. Husayn’dan değişik bir şekilde de rivâyet edilmiştir.

3485- Enes (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle duâ ederdi: “Allah’ım, tembellikten, ihtiyarlıktan, korkaklıktan, cimrilikten, Mesih Deccâl’ın fitnesinden ve kabir azabından sana sığınırım.” (Buhârî, Cihâd: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 72

Peygamber (s.a.v) parmaklarıyla mı tesbih çekerdi?

3486- Abdullah b. Amr (r.a.)’den rivâyete göre, şöyle demiştir: “Peygamber (s.a.v), tesbihi parmaklarıyla çekerdi.” (Nesâî, Sehv: 17; İbn Mâce, İkamet-üs Salat: 27)

 Tirmizî: Bu hadis A’meş’in, Atâ b. Sâib’den rivâyeti olarak bu şekliyle hasen garibtir. Şu’be, Sevrî bu hadisi Atâ b. Sâib’den uzun bir şekilde rivâyet etmiştir. Bu konuda Yüseyre binti Yâsir’den rivâyet edilmiştir. Rasûlullah (s.a.v.) şöyle buyurdu: “Ey Kadınlar topluluğu parmaklarınızla tesbih çekiniz. O parmaklar da mes’uldür ve şâhidlik yapmak üzere konuşturulacaklardır.”

3487- Enes b. Mâlik (r.a.)’den rivâyete göre, Peygamber (s.a.v), hasta bir kişiyi ziyaret etti o kimse zayıflayarak kuş yavrusu gibi kalmıştı. Rasûlullah (s.a.v.): “O’na sen duâ etmez miydin. Rabbinden afiyet dilemez miydin?” Diye sordu. Adam dedi ki: “Allah’ım! Ahirette bana vereceğin bir ceza varsa onu çabucak bana dünyada veriver.” Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Sübhanallah! Sen buna güç yetiremezsin veya buna gücün yetmez. Allah’ım bize dünyada da ahirette de iyilik ver ve bizi Cehennem azabından koru diyemez miydin.” (Buhârî, Tefsir-ül Kur’ân: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis bu şekliyle hasen sahih garibtir.

3488- Hasan (r.a.)’den rivâyete göre: “Ey Rabbim bize dünyada da ahirette de iyilik ver” duâsı hakkında dünyadaki iyilik ilim ibadet ve kulluktur. Ahiretteki iyilik ise Cennettir. (Tirmizî rivâyet etmiştir.)

 Muhammed b. Müsenna, Hâlid b. Hâris vasıtasıyla Humeyd’den, Sabit’den ve Enes’den bu hadisin bir benzerini rivâyet etmiştir.

bölüm: 73

Rasûlullah (s.a.v.)’in değişik bir duâsı

3489- Ebû İshâk (r.a.)’den rivâyete göre, şöyle demiştir: Ebû’l Ahvas’tan işittim, Abdullah b. Mes’ûd’tan şöyle aktarmıştı: Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım ben senden hidayet, sorumluluk bilinci iffet ve gönül zenginliği isterim.” (Müslim, Zikir: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3490- Ebû’d Derdâ (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Dâvûd Peygamber şöyle de duâ ederdi: “Allah’ım senden seni sevmeyi, seni seven kişiyi sevmeyi, senin sevgine ulaştıran ameli yapmayı isterim. Allah’ım senin sevgini bana kendimden, ailemden ve soğuk sudan daha sevimli eyle...” Ebû’d Derdâ diyor ki: “Rasûlullah (s.a.v.), Dâvûd’u andığı zaman ondan bahseder ve insanların en çok ibadet edeniydi” derdi. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 74

Allah’tan sevgisi istenir mi?

3491- Abdullah b. Yezîd el Hatmî el Ensarî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), duâsında şöyle derdi: “Allah’ım bana sevgini ve senin yanında sevgisini bana fayda verecek olan kimsenin sevgisini ver.” Allah’ım sevdiğim mal evlat sıhhatten bana ne verdinse onu senin sevdiğin konularda bana güç ve kuvvet yap. Allah’ım sevdiklerimden neyi benden aldınsa onları sevdiğin ibadet ve kulluk konusunda bana kuvvet kıl. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir. Ebû Cafer el Hutmî’nin adı Umeyr b. Yezîd b. Humaşe’dir.

bölüm: 75

hangi organlarımızdan Allah’a sığınmalıyız?

3492- Şekel b. Humeyd (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v)’e geldim ve şöyle dedim: “Ey Allah’ın Rasûlü bana bir sığınma duâsı öğret te onunla sığınayım.” Bunun üzerine Rasûlullah (s.a.v.), omzumdan tuttu ve şöyle buyurdu: “Allah’ım! Kulağımın şerrinden, gözümün şerrinden, dilimin şerrinden, kalbimin şerrinden ve tenasül organımın şerrinden sana sığınırım.” (Nesâî, İstiaze: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis hasen garibtir. Bu hadisi sadece bu şekliyle Sa’d b. Evs’in, Bilâl b. Yahya’dan rivâyetiyle bilmekteyiz.

bölüm: 76

Rasûlullah (s.a.v.) secdede nasıl duâ ederdi?

3493- Âişe (r.anha)’dan rivâyet edilmiştir, dedi ki: Peygamber (s.a.v)’in yanı başında uyumakta idim. Geceleyin onu yanımda bulamadım elimle araştırdığımda elim ayaklarına dokundu secde vaziyetinde idi, şöyle duâ etmekte idi: “Gazabından hoşnutluğuna, cezalandırmandan bağışlanmana sığınırım, seni, nasıl öveceğimi bilemem sen kendini övdüğün gibisin.” (Müslim, Salat: 27)

Tirmizî: Bu hadis hasendir. Daha değişik bir şekilde Âişe’den rivâyet edilmiştir. Kuteybe, Leys vasıtasıyla Yahya b. Saîd’den bu senedle hadisin bir benzerini bize aktarmış olup şu ilaveyi yapmıştır: “Senden sana sığınırım, Seni nasıl öveceğimi sayıp bitiremem.”

bölüm: 77

Rasûlullah (s.a.v.) Kur’ân’dan bir sûre öğretir gibi hangi duâyı öğretirdi?

3494- İbn Abbâs (r.a.)’tan rivâyete göre, Rasûlullah (s.a.v.), ashabına Kur’ân’dan bir sûre öğretir gibi şu duâyı öğretirdi: “Allah’ım Cehennem azabından ve kabir azabından sana sığınırım. Mesih Deccâl fitnesinden sana sığınırım. Hayat ve ölümün fitnelerinden sana sığınırım.” (Müslim, Mesacid: 27; Nesâî, Cenaiz: 17)

 Tirmizî: Bu hadis hasen sahihtir.

3495- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım Cehennem’in fitnesinden ve Cehennem azabından, kabir fitnesinin şerrinden ve yoksulluk fitnesinin şerrinden ve Mesih Deccâl’ın fitnesinden sana sığınırım. Allah’ım hatalarımı kar ve dolu suyu ile yıka beyaz elbiseyi kirden temizlediğin gibi kalbimi de günahlardan temizle. Doğu ile batının arasını uzaklaştırdığın gibi benimle günahlarımın arasını aç uzaklaştır. Allah’ım tembellikten, ihtiyarlıktan günahtan ve borçtan sana sığınırım.” (Buhârî, Deavat: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

3496- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’i vefatı anında şöyle duâ ederken işitmiştim: “Allah’ım beni affet bana acı. Beni yüce dosta ulaştır.” (Buhârî, Deavat: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 78

dilersen affet dilersen acı şeklinde duâ edilmemeli

3497- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Sizden biriniz, Allah’ım dilersen beni bağışla, Allah’ım dilersen bana acı demesin. Duâsını kesin yapsın çünkü kendisini zorlayan yoktur.” (Buhârî, Deavat: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 79

hangi vakitte yapılan duâlar kabul edilir?

3498- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Gecenin son üçte biri kalınca Rabbimiz dünya semasına iner ve şöyle der: Bana duâ eden var mı duâsını kabul edeyim. Benden isteyen var mı? Kendisini bağışlayayım.” (Buhârî, Cuma: 27; Müslim, Salat-ül Müsafirin: 17)

 Tirmizî: Bu hadis hasen sahihtir. Ebû Ubeydullah el Eğar’ın ismi Selman’dır.

Tirmizî: Bu konuda Ali, Abdullah b. Mes’ûd, Ebû Saîd, Cübeyr b. Mut’ım, Rıfaa el Cühenî, Ebû’d Derdâ ve Osman b. Ebî’l As’tan da hadis rivâyet edilmiştir.

3499- Ebû Umâme (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’e şöyle denildi: “Ey Allah’ın Rasûlü! Duâların hangisi daha makbuldür?” Rasûlullah (s.a.v.) şöyle buyurdu: “Gecenin son yarısında ve farz namazlardan sonra yapılan duâlar.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasendir.

Ebû Zerr ve İbn Ömer’den Rasûlullah (s.a.v.)’in şöyle buyurduğu rivâyet edilmiştir: “Gecenin son yarısı ki onda yapılan duâ daha değerli ve daha ümid vericidir veya benzeri bir ifade kullandı.”

3500- Ebû Hüreyre (r.a.)’den rivâyete göre, bir adam:Ey Allah’ın Rasûlü! Bu gece duâ yaptığınızı işittim. Duânızdan bana ulaşan şey şu sözleriniz oldu: “Allah’ım günahlarımı bağışla rızkımı genişlet bana verdiğin rızıkları bereketli kıl.” Rasûlullah (s.a.v.): “Bu duâyı yaparsan istemedik bir şey bıraktığını zanneder misin? Yani her şeyi istemiş oluyorsun.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Ebû’s Selil’in ismi Dureyb b. Nüfeyr’dir. İbn Nüfeyr’de denilir.

3501- Enes (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurmuştur: “Her kim sabahladığında: Ey Allah’ım sana iman ettiğimize şâhid olarak arşını taşıyan meleklerin varlığına iman edip tüm meleklerin de varlığını kabul ederek tüm yaratıkları da senin yarattığını kabul ederek şâhidlik yaparım ki senden başka gerçek ilah yoktur. Ancak sen varsın sen ikincisi olmayan teksin senin ortağın da yoktur. Muhammed de senin kulun ve Rasûlündür.” Derse o günde işlediği günahı Allah bağışlar. Eğer bu duâyı akşamleyin yaparsa o gece işlediği günahını Allah bağışlar. (Ebû Dâvûd, Edeb: 17)

 Tirmizî: Bu hadis garibtir.

bölüm: 80

toplantı sonrası hangi duâ okunmalı)

3502- İbn Ömer (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), bir toplantıdan kalkmazdan önce mutlaka ashabına şu duâyı yapardı: “Allah’ım sana karşı işlenecek günahlarla aramızda perde olacak korkundan, bizi Cennetine ulaştıracak kulluğundan, dünya musibetlerine karşı tahammülümüzü kolaylaştıracak güçlü bir iman nasib et. Allah’ım bizi yaşattıkça kulaklarımız gözlerimiz ve gücümüzden bizi faydalandır. Aynı şeyleri soyumuza da nasib et. Bize zulmedenlerden intikamımızı al. Düşmanlarımıza karşı bize yardım et. Bizi dinimizden yaralama. Dünyayı en büyük gayemiz eyleme. Dünyalık bilgilerle de sonumuzu getirme. Bize acımayanları üzerimize güçlü ve kuvvetli kılma.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

Tirmizî: Bazıları bu hadisi İbn Ömer, Nafi’ ve Hâlid b. ebî Imrân’dan rivâyet etmişlerdir.

3503- Müslim b. ebî Bekre (r.a.)’den rivâyete göre, şöyle demiştir: Babam benim şöyle dediğimi duydu: “Allah’ım her türlü sıkıntıdan, tembellikten ve kabir azabından sana sığınırım.” Ve; “Bunları kimden işittin” dedi. Ben de: “Senin bunları söylediğini işittim” dedim. Bunun üzerine şöyle dedi: “Bunları elden bırakma! Çünkü ben Rasûlullah (s.a.v.)’in bunları söylediğini işittim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 81

mutlaka affedileceğimiz duâ hangisidir?

3504- Ali (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), bana şöyle buyurdu: “Affedilmiş olsan bile söylediğinde affedileceğin bazı kelimeleri sana öğreteyim mi?” Dedi ki: “Büyük ve yüce Allah’tan başka gerçek ilah yoktur, ancak o vardır ikram sahibi ceza vermede acele etmeyen Allah’tan başka gerçek ilah yoktur. Sadece O’ vardır. Büyük arşın Rabbi olan Allah’ı her türlü eksiklikten tenzih ederim. Ondan başka gerçek ilah yoktur, sadece o vardır.” (Müsned: 663)

 Ali b. Haşrem dedi ki: Ali b. Huseyn b. Vakîd babasından bu hadisin bir benzerini bize nakletmiş olup hadisin sonunda: “Eksiksiz övgüler alemlerin Rabbi olan Allah’a mahsustur” ilavesi vardır.

Tirmizî: Bu hadis garibtir. Sadece bu şekliyle Ebû İshâk’ın Hâris b. Ali’den rivâyetiyle bilmekteyiz.

bölüm: 82

yunus (a.s.)’ın balığın karnındaki duâsı nasıldır?

3505- Sa’d b. ebî Vakkâs (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Yunus’un balığın karnında iken yaptığı duâ olan: “Senden başka gerçek ilah yoktur. Sınırsız kudret ve yüceliğinle sen, her şeyin üstündesin doğrusu ben yapılması gerekeni yapmamak suretiyle kendime haksızlık edenlerdenim.” (Enbiya: 87) Bu duâyı herhangi konuda yaparsa Allah onun duâsını mutlaka kabul eder.” (Müsned: 1383)

 Muhammed b. Yahya diyor ki: Muhammed b. Yusuf b. Mürre b. İbrahim b. Muhammed b. Sa’d bu hadisi Sa’d b. ebî Vakkâs’tan rivâyet etmiş olup “Âişe’den” dememiştir.

Tirmizî: Başkaları bu hadisi Yunus b. ebî İshâk’tan, İbrahim b. Muhammed b. Sa’d’den ve Sa’d b. ebî Vakkâs’tan rivâyet etmişler ve senedinde “babasından” dememişlerdir.

Bazıları ise Yunus b. İshâk’tan rivâyet ederek şöyle demişlerdir: “İbrahim b. Muhammed b. Sa’d, babasından ve Sa’d b. ebî Vakkâs’tan rivâyet etmişlerdir.” Yunus b. ebî İshâk ise bazen hadisin senedinden “babasından” demekte bazen da dememektedir.

bölüm: 83

allah’ın isimleri kaç tanedir?

3506- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ın doksan dokuz ismi vardır. Kim bunları öğrenir ve hayatı boyunca Allah’ı bu şekilde tanıyarak yaşar ve hayatını bu iman ve yaşayış üzere bitirirse inşallah Cennete girer.” (Buhârî, Şurût: 17; Müslim, Zikir: 27)

 Yusuf diyor ki Abdul A’lâ bu hadisin bir benzerini Hişâm b. Hassân’dan, Muhammed’den ve Ebû Hüreyre’den bize aktarmıştır.

3507- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ın doksan dokuz ismi vardır. Kim bunları öğrenir ve hayatı boyunca Allah’ı bu şekilde tanıyarak yaşar ve hayatını bu iman ve yaşayış üzere bitirirse inşallah Cennete girer.” “O Allah ki Ondan başka gerçek ilah yoktur ancak o vardır. O dünyada herkese ahirette ise sadece mü’minlere acıyıp şefkat edendir.”

(Bu 99 ismi; manzum tercemesiyle veriyoruz ki Müslümanlar kolayca ezberleyip Allah’ı iyi bilisinler diye…)

Buhârî ve Müslim’de isimler sayılmaksızın, Tirmizî, Deavât, 86 ve İbn-i Mâce, Duâ, 10 da 99 isim sayılarak rivayet edildiğine göre; “Allah’ın 99 ismi vardır. Kim bunları öğrenir (hayatı boyunca Allah’ı bu şekilde tanıyarak yaşar ve hayatını bu iman ve yaşayış üzere bitirirse inşaallah) Cennete girer.”

اَللَّهُ

Allah, O'ndan başka yoktur tapacak

En güzel isimler, O'nundur ancak.

اَلْوَكِيلُ - اَلْقَوِىُّ

Vekîl'dir, daima kulun vekili.

Kavî'dir, işi pek güçlü, kuvvetli.

اَلرَّحْمَنُ – اَلرَّحِيمُ

Rahman'dır, esirger, merhametlidir.

Rahim'dir, kuluna pek rahmetlidir.

اَلْمَتِينُ - اَلْوَلِىُّ

Metîn'dir, sarsılmaz pek metanetli.

Velî'dir, mevlâ'dır, ne güzel velî.

اَلْمَلِكُ – اَلْقُدُّوسُ

Melik'dir, mülk O'nun varlık O'nundur.

Kuddûs'tür, eşsizlik, birlik O'nundur.

اَلْحَمِيدُ – اَلْمُحْصِى

Hamîd'dir, her işi yerinde, yüce.

Muhsî'dir, saymıştır, nasıl ve nice.

اَلسَّلاَمُ – اَلْمُؤْمِنُ

Selâm'dır, selâmet, saadet O'ndan.

Mü'min'dir, hidayet emniyet O'ndan.

اَلْمُبْدِئُ – اَلْمُعِيدُ

Mübdî'dir, her işin başıdır, başlar.

Muîd'dir, her işi tekrar O işler.

اَلْمُهَيْمِنُ – اَلْعَزِيزُ

Müheymin, gözeten, denetleyen O.

Aziz'dir, şerefli, şeref veren O.

اَلْمُحْيِى - اَلْمُمِيتُ

Muhyî'dir diriltir, hayat bahşeder.

Mümît'dir, öldürür ve helak eder.

اَلْجَبّاَرُ

Cebbâr'dır, her derdin çaresi O'ndan.

Çıkmaya çare yok, buyruklarından.

اَلْحَىُّ - اَلْقَيوُّمُ

Allah'ım bir Hayy'dir, daim sağ ölmez.

Kayyûm'dur hiç bir şey O'nsuz sağ olmaz.

اَلْمُتَكَبِّرُ

Büyüklük O'nundur, O mütekebbir.

Bir Allah, en büyük demektir tekbir.

اَلْواَجِدُ - اَلْماَجِدُ

Vâcid'dir, ezeli, ebedi vardır.

Mâcid'dir, mecidle anlamı birdir.

اَلْخاَلِقُ – اَلْباَرِئُ

Hâlık'tır, yarattı, yoktan var etti.

Bârî'dir, düpdüzgün yaptı, düzeltti.

اَلْواَحِدُ - اَلصَّمَدُ

Vâhid'dir, birdir O, başka İlah yok.

Samed'dir, eşsizdir, gayrine âh yok.

اَلْمُصَوِّرُ

Musavvir, her şeye bir suret vermiş.

Sanatını gözler önüne sermiş.

اَلْقاَدِرُ - اَلْمُقْتَدِرُ

Kâdir'dir, herşeyin üstüne gider.

Muktedîr, her işi yapar, alteder.

اَلْغَفّاَرُ – اَلْقَهّاَرُ

Ğaffâr'dır, bağışlar, eksiği kapar.

Kahhâr'dır, kahreder ne yapar, yapar.

اَلْمُقَدِّمُ - اَلْمُؤَخِّرُ

Mukaddim, isterse öne alır O.

Muahhir, isterse sona alır O.

اَلْوَهّاَبُ – اَلرَّزاَّقُ

Vehhâb'tır, hep verir, hep karşılıksız.

Razzâk'tır, mahlûku komaz rızıksız.

اَلأَوَّلُ – اَلآخِرُ

Evvel'dir, ilk O'dur, yoktur öncesi.

Ahir'dir son O'dur, yoktur sonrası.

اَلْفَتّاَحُ – اَلْعَلِيمُ

Fettâh'tır, yol açar kapılar açar.

Alîm'dir, bilendir sonsuz ilmi var.

اَلظّاَهِرُ - اَلْباَطِنُ

Zâhir'dir, en üstün O'ndan üste yok.

Bâtın'dır, en gizli O'ndan berî yok.

اَلْقاَبِضُ – اَلْباَسِطُ

Kâbız'dır, dilerse sıkar, dar eder.

Bâsıt'tır, bol verir, yoğu var eder.

اَلْواَلِى - اَلْمُتَعاَلِى

Vâlî'dir, üstlenir, destekler kulu.

Müteâlî O'dur, yüksek ve ulu.

اَلْخاَفِضُ – اَلرّاَفِعُ

Hâfız'dır, indirir, alçaltır aman.

Râfı'dir, bindirir, yüceltir heman.

اَلْبَرُّ - اَلتَّوّاَبُ

Berr'dir, kaplamıştır lutfu her yeri.

Tevvâb, kabul eder, tüm tevbeleri.

اَلْمُعِزُّ – اَلْمُذِلُّ

Muîz'dir, yükseltir izzetler verir.

Müzil'dir, alçaltır, zilletler verir.

اَلْمُنْتَقِمُ – اَلْعَفُوُّ

Müntakîm, intikam alır, bırakmaz.

Afüv'dür, yalvarsan affeder, bakmaz.

اَلسَّمِيعُ – اَلْبَصِيرُ

Semi'dir, herşeyi duyar, işitir.

Basîr'dir, herşeyi görür, gözetir.

اَلرَّؤُوفُ – ماَلِكُ الْمُلْكِ

Raûf'dur, şefkati, merhameti çok.

Mâliki'l-Mülk'tür O, mülk de ortağı yok.

اَلْحَكَمُ – اَلْعَدْلُ

Hakem'dir, söz O'nda, her sözü hikmet.

Adl, işi adalet, sözü adalet.

ذُوالْجَلاَلِ وَاْلاِكْراَمِ

O'dur zü'l-Celâli ve'l-İkrâm mevlâ.

Yücelik ve İhsan hep O'ndan ola.

اَللَّطِيفُ – اَلْخَبِيرُ

Latîf'tir, lutfeder, pek ince bilir.

Habîr'dir, her şeyden haberdar olur.

اَلْمُقْسِطُ - اَلْجاَمِعُ

Muksit'tir, Âdildir, her işi denge.

Câmî'dir, toplayan belli bir güne.

اَلْحَلِيمُ – اَلْعَظِيمُ

Halîm'dir, hiç ivmez, hep verir mühlet.

Azîm'dir, sadece O'nun azamet.

اَلْغَنِىُّ - اَلْمُغْنِى

Ğanîy'dir, değildir bir şeye muhtaç.

Muğnî'dir, O'ndandır bütün ihtiyaç.

اَلْغَفُورُ – اَلشَّكُورُ

Ğafûr'dur, bağışlar, örter, affeder.

Şekûr'dur, hak bilir, azı çok eder.

اَلْماَنِعُ

Manî'dir, engeller her ne isterse.

Veremez hiç kimse, O bir keserse.

اَلْعَلِىُّ – اَلْكَبِيرُ

Alîy'dir, en üstün, en yüksek O'dur.

Kebîr'dir, en büyük, en büyük O'dur.

اَلضّاَرُّ - اَلنّاَفِعُ

Zârr'dır, zararına engel olunmaz.

Nafi'dir, faydasından uzak kalınmaz.

اَلْحَفِيظُ – اَلْمُقِيتُ

Hafîz'dir, O kollar, O bekler durur.

Mukît'tir, herşeyin hakkını korur.

اَلنُّورُ - اَلْهاَدِى

Nûr'dur, nasıl nûrdur asla bilinmez.

Hâdî'dir, O'nsuz hiç bir şey bulunmaz.

اَلْحَسِيبُ – اَلْجَلِيلُ

Hasîb'tir, hesaplar ve hesap sorar.

Celîl'dir en yüce, en yüce O var.

اَلْبَدِيعُ - اَلْباَقِى

Bedî'dir, herşeyi yoktan var kılan.

Bâkî'dir, ebedi kalacak olan.

اَلْكَرِيمُ – اَلرَّقِيبُ

Kerîm'dir, pek cömert, ikram edici.

Rakîb'dir, görücü, hem gözetici.

اَلْواَرِثُ

Vâris'dir, herşeyin mirası O'nun.

Burası O'nundur, orası O'nun.

اَلْمُجِيبُ – اَلْواَسِعُ

Mücîb'dir, karşılık verir duâya.

Yalvar herşeyi bol, Vâsî Mevlaya.

اَلرَّشِيدُ - اَلصَّبوُرُ

Reşîd'dir, gösterir ve eriştirir.

Sabûr'dur, sabırlı hep fırsat verir

اَلْحَكِيمُ – اَلْوَدُودُ

Hakîm'dir, her sözü, her işi doğru.

Vedûd'dur, sevilir, sever kulunu.

En güzel isimler bir tek Allah'ın.

Var sen de nimeti ve çok günahın.

اَلْمَجِيدُ – اَلْباَعِثُ

Mecîd'dir, şanlıdır, pek şereflidir.

Bâis'dir, ruh verir, elçi gönderir.

Nimetiyle günahını temizle.

Bu güzel adları iyi ezberle.

اَلشَّهِيدُ – اَلْحَقُّ

Şehîd'dir, her şeye şâhidtir Allah.

Ezelî, ebedî tek Hak'dır Allah.

Sonra hakkın ver gaflete dalma.

Cehenneme girip, Cennet’ten olma.

(İbn-i Mâce, Duâ: 10 (Terc. 10/48)

 Tirmizî: Bu hadis garibtir. Pek çok râvî bu hadisi bize Safvân b. Salih’den rivâyet etmiştir. Bu hadisi sadece Safvân’ın rivâyetiyle bilmekteyiz. Hadisçiler yanında güvenilen bir kişidir.,Bu hadis aynı zamanda değişik şekilde Ebû Hüreyre’den rivâyet edilmiştir.Pek çok rivâyetler içinde Esma-ül Hüsna’nın isimlerinin sayıldığını sadece bu hadisle bilmekteyiz. Adem b. ebî İyas bu hadisi başka bir senedle yine Ebû Hüreyre’den zikrederek Allah’ın isimlerini zikretmiştir. Fakat rivâyetin senedi sağlam değildir.

3508- Ebû Hüreyre (r.a.)’den rivâyete göre, “Allah’ın doksan dokuz ismi vardır, bunları öğrenip bunlara göre Allah’ı tanıyıp yaşayan ve bu imanla ölen kimse inşallah Cennete girer.” (İbn-i Mâce, Duâ: 10)

 Tirmizî: Bu rivâyette isimlerin sıralaması yoktur.

Tirmizî: Bu hadis hasen sahihtir.

3509- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Cennet bahçelerine uğradığınızda oradan istifade ediniz.” Bunun üzerine ben: “Ey Allah’ın Rasûlü! Cennet bahçesi neresidir?” dedim. Buyurdular ki: “Mescidlerdir.” Ben: “Oradan istifade etmek ne demektir?” dedim. Şöyle buyurdular: “Sübhanallahi velhamdülillahi vela ilahe illallahu vallahü ekber (Allah yücedir ve eksiksizdir.Bütün övgüler Allah’adır. Allah’tan başka gerçek ilah yoktur ve Allah en büyüktür.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

3510- Enes b. Mâlik (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Cennet bahçelerine uğradığınız zaman oradan istifade ediniz.” Ashab: “Cennet bahçeleri neresidir?” diye sordular. Rasûlullah (s.a.v.)’de: “Allah’ın dinini öğrenmek üzere meydana getirilen sohbet guruplarıdır” buyurdu.(Müsned: 12065)

 Tirmizî: Bu hadis bu şekliyle Sabit’in Enes’den rivâyeti olarak hasen garibtir.

bölüm: 84

bir musibet anında hangi duâ yapılmalı?

3511- Ebû Seleme (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Herhangi birinizin başına bir musibet geldiğinde şöyle desin: “Bizi yaratan Allah’tır. Allah’ın mülkünde yaşamaktayız. Varlığımız, Allah içindir, sonunda ona dönecek ve hesaba çekileceğiz.” (Bakara: 156) “Allah’ım senin katında başıma gelenlere sevap verileceğini umuyorum. Bundan dolayı beni mükafatlandır ve onun yerine bana daha hayırlısını ver.” Ebû Seleme can verirken: “Allah’ım hanımıma benim ölümümden sonra benden daha hayırlı birini nasib et” diye duâ etti. Ebû Seleme vefat edince Ümmü Seleme: “Varlığımız, Allah içindir. Allah’ın mülkünde yaşamaktayız. Sonunda ona dönüp hesaba çekileceğiz” deyip; “Allah katındaki bu musibetlerden dolayı sevap verileceğini ümid ediyorum. Bundan dolayı beni mükafatlandır.” (Müsned: 25448)

 Tirmizî: Bu hadis bu şekliyle garibtir. Bu hadis değişik şekilde yine Ümmü Seleme’den rivâyet edilmiştir. Ebû Seleme’nin adı Abdullah b. Abdul Esed’tir.

bölüm: 85

dünya ve ahirette afiyet istemek herşey yerine geçer mi?

3512- Enes b. Mâlik (r.a.)’den rivâyete göre: Bir adam Rasûlullah (s.a.v.)’e geldi ve: “Hangi duâ daha değerli ve kıymetlidir” dedi. Rasûlullah (s.a.v.)’de buyurdu ki: “Rabbinden dünya ve ahirette selamet ve afiyet dile.” Sonra ikinci bir gün gelerek tekrar “Hangi duâ daha faziletli ve değerlidir?” diye sordu. Rasûlullah (s.a.v.), ona aynı cevabı verdi. Üçüncü sefer geldiğinde yine aynı soruyu sordu. Rasûlullah (s.a.v.)’de aynı cevabı verdi ve şöyle devam etti: “Sana dünya ve ahirette afiyet verilmişse zaten kurtulup gitmişsindir.” (Ebû Dâvûd, Salat: 27)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir. Bu hadisi sadece Seleme b. Verdan’ın rivâyetiyle bilmekteyiz.

3513- Âişe (r.anha)’dan rivâyete göre, şöyle demiştir: “Ey Allah’ın Rasûlü! Kadir gecesinin hangi gece olduğunu bilirsem hangi duâyı okumamı tavsiye edersin?” dedim. Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ım sen affedicisin, ikram sahibisin affetmeyi seversin beni de affet.” (İbn Mâce, Duâ: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3514- Abbâs b. Abdulmuttalib (r.a.)’den rivâyete göre, şöyle demiştir: “Ey Allah’ın Rasûlü! Bana bir şey öğret ki onu Allah’tan isteyeyim” dedim. Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’tan afiyet dile…” Birkaç gün sonra tekrar geldim: “Ey Allah’ın Rasûlü! bana bir şey öğret ki onu Allah’tan isteyeyim” dedim. Bunun üzerine Rasûlullah (s.a.v.), bana şöyle dedi: “Ey Abbâs! Ey Peygamberin amcası! Allah’tan dünya ve ahirette afiyet iste.” (Müsned: 1687)

 Tirmizî: Bu hadis sahihtir. Abdullah b. Hâris b. Nevfel, Abbâs b. Abdulmuttalib’den hadis işitmiştir.

3515- İbn Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’tan, afiyetten daha sevimli ve üstün bir şey istenmemiştir.” (Tirmizî rivâyet etmiştir.)

Tirmizî: Bu hadis garibtir. Bu hadisi sadece Abdurrahman b. ebî Bekir el Müleykî rivâyeti olarak bilmekteyiz.

bölüm: 86

kişi kendisini satar mı?

3516- Ebû Bekir (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), bir işi yapmak istediği zaman: “Allah’ım bana hayırlısını ver ve benim için en uygun olanı seç” diye duâ ederdi. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup bu hadisi sadece Zenfel’in rivâyetiyle bilmekteyiz. Hadisçiler yanında Zenfel zayıf birisidir. Kendisine Zenfel-ül Arafî’de denilmektedir. Arafat ta oturmakta idi. Bu hadisi tek olarak rivâyet etmiş ve kendisi gibi rivâyet eden biri olmamıştır.

3517- Ebû Mâlik el Eş’arî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Abdest, imanın bir parçasıdır. Elhamdülillah diyecek şekilde yaşamak mizanı doldurur. Sübhanallah ve Elhamdülillah diyecek şekilde bir hayat sürmek gökler ve yeryüzü arasını dolduracak kadar sevap kazandırır. Namaz, nurdur. Sadaka kişinin Müslüman olduğuna bir delildir. Sabır her an önümüzdeki bir ışıktır. Kur’ân ise lehimizde veya aleyhimizde bir delildir. Her insan sabahleyin kalkıp nefsinin satıcısıdır. Ya ibadet ve kulluk yaparak kendisini Allah’a satmış olur. Veya arzu ve hevesine veya şeytana uyarak kendisini helak etmiş olur.” (Müslim, Tahara: 27)

 Tirmizî: Bu hadis sahihtir.

bölüm: 87

mizanı dolduran ve çok sevap kazandıran şeyler nelerdir?

3518- Abdullah b. Amr (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Sübhanallah demek mizanın yarısını doldurur. Elhamdülillah demek ise teraziyi doldurmuş olur. Allah’tan başka gerçek ilah yoktur, sadece O vardır diyen kimse ile Allah arasında hiçbir perde yoktur. Cennette kendisiyle beraber oluncaya kadar…” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garib olup senedi de sağlam değildir.

3519- Süleymoğullarından bir kişiden rivâyet edilmiştir: “Rasûlullah (s.a.v.), şunları benim elimde veya kendi elinde saydı: Sübhanallah demek mizanın yarısıdır. Elhamdülillah ise onu doldurmuş olur. Allahuekber demek gök ile yeryüzü arasını doldurur oruç sabrın yarısı temizlikte imanın yarısıdır.” (Müsned: 17571)

 Tirmizî: Bu hadis hasendir. Şu’be ve Sûfyân es Sevrî bu hadisi Ebû İshâk’tan rivâyet etmişlerdir.

bölüm: 88

Rasûlullah (s.a.v.), arafatta vakfe yerinde

nasıl duâ ederdi?

3520- Ali b. ebî Tâlib (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), Arafat akşamı vakfe yerinde şöyle duâ ederdi: “Allah’ım, senin buyurduğun gibi ve bizim söylediğimizden daha hayırlı biçimde sana hamdolsun. Allah’ım namazım tüm ibadetlerim hayatım ve ölümüm senin içindir. Dönüşüm sanadır. Her türlü varlığım sana kalacaktır. Allah’ım kabir azabından kalbimin vesvesesinden işlerimin dağınıklığından sana sığınırım. Allah’ım rüzgarın getireceği afetlerin şerrinden sana sığınırım.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garibtir. Senedi de sağlam değildir.

bölüm: 89

geniş kapsamlı dua nasıldır?

3521- Ebû Umame (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), çok uzunca bir duâ etmişti ki ondan bir şey ezberleyememiştik. Bunun üzerine: “Ey Allah’ın Rasûlü! Uzunca bir duâ yaptınız bundan bir şey ezberleyemedik” dedik. Şöyle buyurdular: “Size tüm duâları toplayan bir duâ öğreteyim mi? Şöyle duâ edersiniz: “Allah’ım! Peygamber’in Muhammed (s.a.v.)’in senden istediği şeyin hayrından biz de istiyoruz ve Peygamber’in Muhammed (s.a.v.)’in sana sığındığı şeyin şerrinden biz de sana sığınıyoruz. Yardımına müracaat edilen tek kapı sensin eninde sonunda sana ulaşacağız hiçbir güç ve kuvvet yoktur ancak tüm güçler senin elindedir.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 90

Rasûlullah (s.a.v.)2in en çok yaptığı duâ hangisidir?

3522- Şehr b. Havşeb (r.a.)’den rivâyete göre, şöyle demiştir: Ümmü Seleme (r.anha)’ya; “Ey Mü’minlerin anası! Rasûlullah (s.a.v.), senin yanında olduğu zaman en çok yaptığı duâ ne idi?” Dedi ki: “Çoğunlukla yaptığı duâ şuydu: “Ey kalbleri bir halden bir hale çeviren Rabbim, benim kalbimi de dinin üzere sabit kıl.” Ben kendisine: “Ey Allah’ın Rasûlü! Niçin bu duâyı yapıyorsunuz?” diye sordum. Şöyle buyurdular: “Hiçbir kimse yoktur ki onun kalbi Allah’ın parmakları arasında olmuş olmasın. Dilediğini düzeltir, düzgün yola kor dilediğini ise kalbini kaydırarak yoldan çıkarır.” Sonra Âl-i Imrân sûresi 8. ayetini okudu: “O derin kavrayış sahipleri şöyle yakarırlar: “Ey Rabbimiz! Bizi doğru yola ilettikten sonra kalplerimizi bu gerçeklerden bir daha saptırma, katından bize rahmet ver, şüphesiz bağışı en çok olan sensin sen.” (Müsned: 25210)

 Tirmizî: Bu konuda Âişe’den, Nevvâs b. Sem’an’dan, Enes, Câbir, Abdullah b. Amr ve Nuaym b. Ammâr’dan da hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasendir.

bölüm: 91

uykusunda korkan kimsenin yapacağı duâ

3523- Büreyde (r.a.)’den rivâyete göre, şöyle demiştir: Hâlid b. Velid el Mahzûmî, Peygamber (s.a.v)’e şikayette bulundu ve şöyle dedi: Ey Allah’ın Rasûlü! Korkudan dolayı gece uyuyamıyorum. Rasûlullah (s.a.v.) ona şöyle buyurdu: Yatağına girdiğinde şöyle duâ et: “Allah’ım ey yedi kat göklerin ve gölgelendirdiklerinin Rabbi, Ey dünyaların ve sırtında taşıdıklarının Rabbi, Ey şeytanların ve saptırdıklarının Rabbi, Bütün yarattıklarının şerrinde ve onlardan birinin bana saldırması ve haksızlık etmesinden beni koruyucu ol. Senin koruman altında olan güçlüdür. Senin övgün yücedir. Senden başka gerçek ilah yoktur. Ancak sen varsın.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadisin senedi sağlam değildir. Hakem b. Zuheyr’in rivâyetini bazı hadisçiler almıştır. Bu hadis başka bir şekilde mürsel olarak rivâyet edilmektedir.

bölüm: 92

sıkıntılı anlarda Rasûlullah (s.a.v.) nasıl dua ederdi?

3524- Enes b. Mâlik (r.a.)’den rivâyete göre, şöyle demiştir: Herhangi bir iş Rasûlullah (s.a.v.)’e sıkıntı verdiği zaman şöyle duâ ederdi: “Ey devamlı din olan ölümsüz bütün varlıkların tek yöneteni ve gözeteni senin rahmetinle yardım isterim.”

Aynı senedle Enes dedi ki: Rasûlullah (s.a.v.) şöyle buyurdu: “Ya zelcelali velikram” duâsına devam ediniz.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir.

Bu hadis Enes’den değişik bir şekilde de rivâyet edilmiştir.

3525- Enes (r.a.)’den rivâyete göre, şöyle demiştir: “Ya zelcelali velikram” duâsına devam ediniz.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup mahfuz değildir. Gerçek şu ki bu hadis Hammad b. Seleme’den, Humeyd’den ve Hasan-ı Basrî’den rivâyet edilmiştir ki bu rivâyet daha sağlamdır. Müemmil hadisin senedinde yanılarak Humeyd’den ve Enes’den demiştir ki bu konuda kendisine uyan olmamıştır.

bölüm: 93

abdestli olarak yatağa girip dua eden kimsenin durumu

3526- Ebû Umâme el Bâhîlî (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’den şöyle buyurduğunu işittim: “Abdestli olarak yatağına giren uykusu gelinceye kadar Allah’ı zikreden bir kimse uykusu anında veya gecenin bir vaktinde dünya ve ahiretin hayrına dair hangi duayı yaparsa mutlaka Allah ona o isteklerini verir.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

Bu hadis aynı şekilde Şehr b. Havşeb’den, Ebû Zabya’den, Amr b. Abese’den de rivâyet edilmiştir.

bölüm: 94

uykudan korkarak uyanan ne demeli?

3527- Muâz b. Cebel (r.a.)’den rivâyete göre, şöyle demiştir: Peygamber (s.a.v), bir adamın şöyle duâ ettiğini işitti: “Allah’ım senden nimetin tamamını isterim.” Bunun üzerine Rasûlullah (s.a.v.), “Nimetin tamamı hangi şeydir” diye sordu. Ben: “Bir duâ ettim ve bu duâ sebebiyle hayır ümid etmekteyim” dedi. Rasûlullah (s.a.v.), ise: “Cennete giriş ve Cehennem’den kurtuluş nimetin tamamı sayılır” buyurdu.

Yine Rasûlullah (s.a.v.) bir adamın: “Ya zelcelali velikram” dediğini işitti ve bunun üzerine şöyle buyurdu: “Duâ kapısı sana açıldı dilekte bulun!” Yine Peygamber (s.a.v) bir adamın: “Allah’ım senden sabır isterim” dediğini duydu ve: “Sen Allah’tan bela ve imtihan istemiş oldun ondan afiyet dile” buyurdu. (Müsned: 21009)

 Ahmed b. Meni’, İsmail b. İbrahim’den, Cüreyrî’den bu senedle bu hadisin bir benzerini rivâyet etmişlerdir.

Tirmizî: Bu hadis hasendir.

3528- Amr b. Şuayb (r.a.)’ın dedesinden rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Biriniz uykudan korkarak uyanırsa şöyle desin: “Allah’ın gazabı ve azabından, kullarının şerrinden, şeytanların vesveselerinden ve bana yaklaşmalarından Allah’ın eksiksiz olan tam kelimelerine sığınırım.” Bu durumda hiçbir şey ona zarar vermez. Abdullah b. Amr, akıl baliğ olan çocuğuna bu duâyı belletir. Okuyamayacak küçük çocuklar için bir kağıda yazıp onun boynuna asardı. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 95

sabah akşam söylenebilecek duâ

3529- Ebû Râşid el Hayranî (r.a.)’den rivâyete göre, şöyle demiştir: Abdullah b. Amr b. Âs’a geldim ve: “Rasûlullah (s.a.v.)’tan işittiğin bir şeyi bana anlatır mısınız?” dedim. Bunun üzerine bana bir yazı çıkardı ve: “Bu, Rasûlullah (s.a.v.)’in benim için yazdırdığı şeydir” dedi. Yazıya baktım orada şunlar yazılıydı: Ebû Bekir es Sıddık: “Ey Allah’ın Rasûlü! bana sabah ve akşam okuyacağım bir duâyı öğret” dedi. Rasûlullah (s.a.v.): Ey Ebû Bekir şöyle de buyurdu: “Ey Allah’ım Ey göklerin ve yerin yaratıcısı! Gizli ve açık her şeyi bilen senden başka gerçek ilah yoktur. Ancak sen varsın. Her şeyin Rabbi ve idarecisi sensin. Benliğimin şerrinden, şeytanın şerrinden ve beni şirke düşürmesinden, günah işlemekten ve bir Müslüman’a kötülük etmekten sana sığınırım.” (Müsned: 6309)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

bölüm: 96

allah’tan daha kıskanç birisi var mıdır?

3530- Amr b. Mürre (r.a.)’den rivâyete göre, şöyle demiştir: Ebû Vâil’den işittim, şöyle diyordu: Abdullah b. Mes’ûd’tan şöyle dediğini işittim, dedi. Bunun üzerine ben kendisine sen bunu Abdullah’tan işittin mi diye sordum. Ebû Vâil: “Evet” dedi. Abdullah hadisi merfu olarak rivâyet ederek şöyle dedi: “Allah’tan daha kıskanç bir kimse yoktur bu yüzden gizli ve açık tüm kötülükleri haram kılmıştır. Övülmeyi Allah’tan daha çok seven bir kimse yoktur. Bu yüzden Allah kendini övmüştür.” (Buhârî, Tefsir-ül Kur’an: 27; Müslim, Tevbe: 17)

 Tirmizî: Bu hadis bu şekliyle hasen garib sahihtir.

bölüm: 97

namazda yapılacak başka bir duâ

3531- Ebû Bekir es Sıddık (r.a.)’tan rivâyete göre, kendisi şöyle demiştir: “Ey Allah’ın Rasûlü! Bana namazda yapacağım bir duâ öğret” dedim. Rasûlullah (s.a.v.) de şöyle buyurdu: “Deki: Ey Allah’ım ben nefsime çok zulmettim günahları ancak sen bağışlarsın katından bir bağışlanma ile beni bağışla bana merhamet et. Şüphesiz sen bağışlayan ve acıyansın.” (Buhârî, Ezan, 17; Müslim, Zikir: 27)

 Tirmizî: Bu hadis Leys b. Sa’d rivâyeti olarak hasen garibtir. Ebû’l Hayrın ismi Mersed b. Abdullah el Yezenî’dir.

3532- Muttalib b. ebi’l Vedaa (r.a.)’dan rivâyete göre, şöyle demiştir: Abbâs sanki bir şey duymuş gibi Rasûlullah (s.a.v.)’in yanına gelmişti. Rasûlullah (s.a.v.), minberde doğruldu ve “Ben kimim” buyurdu. Ashab: “Sen Allah’ın Rasûlüsün sana selam olsun.” Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Ben Abdulmuttalib oğlu Abdullah oğlu Muhammed’im. Allah yarattıklarını yaratmış ve beni yarattıklarının en hayırlılarından kılmıştır. Sonra o yaratıklarını ikiye ayırmış beni onlar içinde yine en hayırlılarından kılmıştır. Sonra o insanları kabilelere ayırmış ve beni en hayırlı kabileden çıkarmıştır. Sonra o kabileleri de daha küçük birimlere ayırmış ve beni de neseb soy sop olarak onların en hayırlılarından kılmıştır.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasendir.

bölüm: 98

günahlar, ağacın yaprağı gibi hangi dua ile dökülür?

3533- Enes (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.), yaprakları kurumuş bir ağacın yanından geçerken bastonuyla ağaca vurdu ve yaprakları döküldü. Bunun üzerine şöyle buyurdu: “Tüm eksiksiz övgüler Allah’a mahsustur, Allah’ı tenzih ederim ve O’nu överim O’ndan başka gerçek ilah yoktur. Ancak O vardır. Allah en büyüktür, sözlerini söylemek kulun günahlarını şu ağacın yapraklarını döktüğü gibi mutlaka dökecektir.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir.

3534- Umâra b. Şebîb es Saî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Kim güneşin batımından sonra on kere Allah’tan başka gerçek ilah yoktur ancak O vardır O tektir, O’nun ortağı yoktur. Saltanat ve irade tümüyle ona aittir. Eksiksiz övgülere O layıktır. Hayat veren O’dur. Ölüm de O’nun elindedir. Ve o her şeye güç yetirendir” derse Allah bu kimse için sabaha kadar şeytandan koruyacak silahlı koruyucular gönderir ve ona on sevap yazılır ve on günahı silinir. Ve bu yaptığı duâ on mü’min köleyi hürriyetine kavuşturma sevâbına denk sevap kazandırmış olur. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garibtir. Bu hadisi sadece Leys b. Sa’d’ın rivâyetiyle bilmekteyiz. Umâra’nın Peygamber (s.a.v)’den hadis işittiğini bilmiyoruz.

bölüm: 99

tevbe ve istiğfarın değeri ve Allah’ın kullarına rahmeti

3535- Zir b. Hubeyş (r.a.)’den rivâyete göre, şöyle demiştir: Saffan b. Assâl el Murâdî’ye mestler üzerine mesh yapmanın hükmünü sormaya gelmiştim bana şöyle dedi: “Ey Zir! Seni buraya hangi şey getirdi?” Ben de: “Bilgi edinmek için” dedim. Bunun üzerine Safvân: “Şüphesiz ki melekler ilim elde etmek için gayret gösterene istediği şeyden memnunluk duyarak onu her şeyden korumak için kanatlarını gererler.” Ben de: “Soracağım ve kalbimi tırmalayan şey şudur dedim ve: “Büyük ve küçük abdest bozduktan sonra mestler üzerine mesh yapmak nasıl olacaktır?” Sen Peygamberin sahabîlerindensin. Sana bu konuyu sormaya geldim sen Rasûlullah (s.a.v.)’den bu konuda bir şeyler işittin mi?” Safvân: “Evet” dedi; “Rasûlullah (s.a.v.) ile yolculukta olduğumuz zaman veya bir yerde misafir olduğumuz zaman cünüplük dışında küçük abdest, büyük abdest ve uykudan dolayı üç gün üç gece mestlerimi çıkarmamamızı emrederdi.”

Bundan sonra ben: “Rasûlullah (s.a.v.)’den sevgi hakkında bir şeyler işittin mi?” diye sordum. Safvân: “Evet” dedi; bir yolculukta Peygamber (s.a.v) ile birlikteydik ansızın bir bedevi yüksek sesle “Ya Muhammed!” diye bağırdı.Rasûlullah (s.a.v.)’de onun sesine yakın bir sesle: “Haydi gel” diye cevap verdi. Biz o bedevî kimseye yazıklar olsun sana sesini alçalt, çünkü sen peygamberin huzurundasın yüksek sesle konuşmak yasaktır dememize rağmen vallahi sesimi alçaltmam dedi. Sonra o bedevi dedi ki: “Bir kişi bir topluluğu seviyor ama henüz onlara katılmış değil.” Bunun üzerine Peygamber (s.a.v): “Kıyamet gününde kişi sevdikleriyle beraberdir” buyurdu. Ve bize bazı şeyler anlattı. Sonunda şöyle buyurdu: “Batı tarafında (Sûfyân, Şam tarafında dedi.) bir kapıdan bahsetti ki bu kapının genişliği bir binitli kimsenin kırk yıl veya yetmiş yıl yürümesi kadardır. Allah bu kapıyı gökleri ve yeri yarattığı gün tevbe için açmıştır. Güneş batıdan doğuncaya kadar yani kıyamete kadar da kapatmayacaktır.” (Nesâî, Tahara: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3536- Zir b. Hubeyş (r.a.)’den rivâyete göre, şöyle demiştir: Safvân b. Assâl el Muradiye gelmiştim ki bana “Buraya niçin geldin” dedi. Ben de: “Bilgi edinmek için” dedim. Bunun üzerine Safvân: Benim Rasûlullah (s.a.v.)’den öğrendiğime göre: “Melekler ilim öğrenmek isteyen kimseye memnun olduklarından dolayı onu her şeyden korumak için kanatlarını gererler.” Sonra kendisine dedim ki: “Mest üzerine mesh konusunda zihnime takılan şeyler var bu konuda Rasûlullah (s.a.v.)’den öğrendiğin bir şeyler var mı?” Safvân: “Evet” dedi; “Bir yolculukta olduğumuzda veya misafirlikte iken cünüplük dışında küçük abdest, büyük abdest bozmak ve uykudan dolayı üç gün üç gece mestlerimizi çıkarmamamızı bize emretmişti.”

Bundan sonra ben: “Rasûlullah (s.a.v.)’den sevgi hakkında bir şeyler işitin mi?” Safvân: “Evet” dedi; “Bir yolculukta Rasûlullah (s.a.v.) ile beraber iken görgüsüz kaba bir bedevi yüksek sesle Ya Muhammed! Ya Muhammed! Diye Peygamberimizi çağırmıştı. Ashab ona: Sus, sesini alçalt; böyle yapmak yasaktır, dedik. Rasûlullah (s.a.v.), onun sesine yakın bir sesle: “Gel bakalım” diye cevap verdi. O bedevi de: “Bir kimse bir topluluğu seviyor ama henüz onlar arasına karışmış değildir” diye cevap verdi. Bunun üzerine Rasûlullah (s.a.v.): “Kişi sevdikleriyle beraberdir” buyurdu: Zir diyor ki: Safvân anlattı anlattı sonunda Allah’ın tevbe için batıda genişliği yetmiş yıllık mesafe olan bir kapı yarattığını, güneş batı tarafından doğuncaya kadar kapatılmayacağını ve Allah’ın Enam sûresi 158. ayetinin bu tevbe konusunda olduğunu bana anlattı: “O Allah’tan başkasına ilahlık yakıştıranlar, inanmak için kendilerine meleklerin gelmesini veya Rabbinin gelmesini ya da Rabbinin bazı ayetlerinin gelmesini mi bekliyorlar? Ancak Rabbinin onları imana mecbur edecek bazı alametleri geldiği gün, iman etmenin daha önce inanmamışsa veya inancıyla bir iyilik kazanmamışsa, o günkü imanı ona bir fayda sağlamaz. De ki: Bekleyin öyleyse ahiret gününü ey inançsızlar! Biz de bekliyoruz başınıza gelecekleri.” (Nesâî, Tahara: 27)

 Tirmizî: Bu hadis hasen sahihtir.

3537- İbn Ömer (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Allah kulunun tevbesini can boğaza gelmediği sürece kabul eder.” (İbn Mâce, Zühd: 17)

 Tirmizî: Bu hadis hasen garibtir.

Muhammed b. Beşşâr, Ebû Âmir el Akdî vasıtasıyla Abdurrahman’dan aynı senedle bu hadisin bir benzerini bize aktarmıştır.

3538- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Sizden birinizin tevbe etmesi, kaybettiği bir şeyi bulduğunda nasıl sevinirse Allah ondan daha fazla sevindirir.” (Müslim, Salat: 27; İbn Mâce, Zühd: 17)

 Tirmizî: Bu konuda İbn Mes’ûd, Numân b. Beşîr ve Enes’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle Ebû’z Zinad rivâyeti olarak hasen sahih garibtir. Bu hadisi Mekhûl, Ebû Zerr rivâyetiyle aynı senedle benzeri şekilde rivâyet etmiştir.

3539- Ebû Eyyûb (r.a.)’den rivâyete göre: Ebû Eyyûb, ölümü yaklaştığında şöyle dedi: “Bir şeyi sizden gizlemiştim o da şuydu: Rasûlullah (s.a.v.)’in şöyle buyurduğunu işittim: Siz günah işlemez bir toplum olsaydınız mutlaka Allah günah işleyen bir topluluk yaratırdı da onlar günah işlerler ve Allah’a tevbe ederlerdi. Allah’ta onları bağışlardı.” (Müslim, Tevbe: 27)

 Tirmizî: Bu hadis hasen garibtir.

Bu hadis Muhammed b. Ka’b’den, Ebû Eyyûb’tan benzeri şekilde rivâyet edilmiştir. Aynı şekilde Kuteybe, Abdurrahman b. ebi’z Zinad vasıtasıyla Gafre’nin azâdlı kölesi Ömer’den, Muhammed b. Ka’b’tan ve Ebû Eyyûb’tan benzeri şekilde rivâyet edilmiştir.

3540- Enes b. Mâlik (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’den işittim şöyle buyurdu: “Allah: Ey Ademoğlu! Sen bana duâ ettiğin ve benden ümid ettiğin sürece senin hatalarını bağışlarım ve hiç aldırış etmem. Ey Ademoğlu! Senin günahların göğün bulutlarına ulaşsa bile sen de benden bağışlanma dilesen seni bağışlarım ve hiçbir şeye aldırış etmem. Ey Ademoğlu! Sen bana dünya dolusu kadar hatalarla gelip bana hiçbir şeyi ortak koşmamış olsan şüphesiz seni dünya dolusu bağışlanma ile karşılarım.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Ancak bu şekliyle bilmekteyiz.

bölüm: 100

allah’ın rahmeti yüz olup 99’u kendisinde biri yeryüzündedir

3541- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Allah, yüz rahmet yarattı ve yarattıkları arasına bir merhamet koydu ki bu yüzden insanlar ve hayvanlar birbirlerine merhamet ederler. Doksan dokuz rahmet ise Allah’ın katındadır.” (Buhârî, Edeb: 27; Müslim, Tevbe: 17)

 Tirmizî: Bu konuda İbn Selman, Cündüp b. Abdullah b. Sûfyân el Becelî’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis hasen sahihtir.

3542- Ebû Hüreyre (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurdu: “Mü’min, Allah katında olan azabı bilmiş olsa hiç kimse Cennete göz dikmez, Kafir de Allah katında olan rahmeti bilmiş olsa hiç kimse Cennet’ten ümidini kesmezdi.” (Müslim, Tevbe:

 Tirmizî: Bu hadis hasendir. Alâ’nın babasından ve Ebû Hüreyre’den rivâyet etmesiyle bilmekteyiz.

3543- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Allah tüm yarattıklarını yarattığı zaman kendi üzerine şöyle yazmıştır: “Benim rahmetim gazabımı geçmiştir.” (İbn Mâce, Zühd: 27)

 Tirmizî: Bu hadis hasen sahih garibtir.

3544- Enes (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), mescide girdi ve bir adam namaz kılmış duâ ediyor ve duâsında şöyle diyordu: “Ey Allah’ım senden başka ilah yoktur, ancak sen varsın sen bol bol verensin.” Ey göklerin ve yerin yoktan var edicisi, Ey Celal ve ikram sahibi” Bunun üzerine Rasûlullah (s.a.v.): “Onun Allah’a ne ile duâ ettiğini biliyor musunuz?” diye sordu sonra kendisi: “O kimse Allah’a ismi azam duâsıyla duâ etmiştir. Bununla duâ edildiğinde Allah kabul eder ve bu duâlarla istenildiğinde Allah verir” diye cevap verdi. (İbn Mâce, Dua: 27)

 Tirmizî: Sabit b. Enes’in rivâyeti olarak bu hadis garibtir. Bu şeklin dışında da Enes’den bu hadis rivâyet edilmiştir.

bölüm: 101

kimlerin burnu yerde sürtülecektir?

3445- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Yanında ismim anıldığı halde bana salevat getirmeyen kimsenin burnu yerde sürtünsün. Ramazan ayına girdiği halde günahlarını bağışlatmadan Ramazandan çıkan kimsenin de burnu yerde sürünsün. Yanında anne ve babası ihtiyarlamalarına rağmen onları razı etmediğinden dolayı Cennete giremeyen kimsenin burnu yerde sürtülsün.” Abdurrahman diyor ki: “Zannedersem anne ve babasından biri” demişti. (Müsned: 7139)

 Tirmizî: Bu konuda Câbir ve Enes’den de hadis rivâyet edilmiştir.

Tirmizî: Bu hadis bu şekliyle hasen garibtir.

Rib’î b. İbrahim, İsmail b. İbrahim’in kardeşi olup güvenilir bir kişidir. Kendisine İbn Uleyye de denilir.

Bazı ilim adamlarından şöyle rivâyet edilmiştir: “Bir kimse bir toplantıda Peygambere tek bir kere salevat getirse toplantı sonuna kadar o kimseye yeterlidir.”

3546- Ali b. ebî Tâlib (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Cimri o kimsedir ki yanında ismim anılır fakat bana salevat getirmez.” (Müsned: 1645)

 Tirmizî: Bu hadis hasen sahih garibtir.

bölüm: 102

allah’a en sevimli duâ kendisinden afiyet istenmesidir

3547- Abdullah b. ebî Evfâ (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım! Kalbimi kar, dolu ve soğuk su ile soğut. Allah’ım! Beyaz elbiseyi kirden temizlediğin gibi kalbimi de hatalardan temizle.” (Nesâî, Gusül: 17)

 Tirmizî: Bu hadis hasen sahih garibtir.

3548- İbn Ömer (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Kime duâ kapısı açılmış ise ona rahmet kapıları açılmıştır. Allah’tan afiyet istenilmesinden daha sevimli bir şey istenilmemiştir.” Rasûlullah (s.a.v.) konuşmasını şöyle devam etti: “Duâ, inen belaya ve inmeyen belaya karşı faydalıdır. Ey Allah’ın kulları duâya sarılınız.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Sadece Abdurrahman b. Ebî Bekir el Kureşî’nin rivâyetiyle bilmekteyiz ki bu şahıs hadis konusunda zayıftır. Bazı hadisçiler hafızası yönünden kendisini zayıf kabul etmişlerdir. İsrail bu hadisi Abdurrahman b. ebî Bekir’den, Musa b. Ukbe’den, Nafi’ ve İbn Ömer’den rivâyet ederek şöyle aktarmışlardır: “Allah’tan afiyetten daha sevimli olan bir şey istenmemiştir.”

3549- Bilâl (r.a.)’den Peygamber (s.a.v)’in şöyle buyurduğu rivâyet edilmiştir: “Gece namazını ihmal etmeyiniz. Çünkü o sizden önceki salih kişilerin adetidir. Gece namazı Allah’a yakınlık olup günahlardan sakındırır, kötülüklere keffâret olup vücuttan hastalığı kovar.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Bilâl’in rivâyetiyle ve sadece bu şekliyle bilmekteyiz. Senedi yönünden zayıftır.

Tirmizî: Muhammed b. İsmail’den işittim şöyle diyordu: Muhammed el Kureşî, Muhammed b. Saîd eş Şamî’dir. İbn ebî Kays ve Muhammed b. Hassân bu zatın kendisidir ve hadisleri terkedilmiştir.

Muaviye b. Salih bu hadisi Rabia b. Yezîd’den, Ebû İdris el Havlânî’den, Ebû Umâme’den rivâyet ederek şöyle demişlerdir: “Gece ibadete devam ediniz! Çünkü O sizden önceki Salih insanların adetidir. Rabbinize yaklaştırıcıdır, günahlara keffârettir, günahlardan sakındırır.” (

Tirmizî: Ebû İdris’in, Bilâl’den rivâyet ettiği bu hadis daha sahihtir.

3550- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Ümmetimin ömürleri yetmiş ile altmış arasındadır. Onlardan yetmişi aşacak olanlar çok azdır.” (İbn Mâce, Zühd: 27)

 Tirmizî: Bu hadis hasen garibtir. Sadece bu şekliyle bilmekteyiz. Muhammed b. Amr’ın, Ebû Seleme’den ve Ebû Hüreyre’den rivâyeti olarak…

Ebû Hüreyre’den daha değişik bir şekilde de rivâyet edilmiştir.

bölüm: 103

Rasûlullah (s.a.v.)’den değişik duâlar

3551- İbn Abbâs (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle duâ ederdi: “Rabbim bana yardım et, aleyhimde olacak şeylerde yardım etme. Bana yardım et aleyhime yardımcı olma. Bana zafer ver bana karşı olanlara zafer verme, olayları benim iyiliğime gerçekleştir. Bana zarar olacak şekilde gerçekleştirme. Beni hidayete erdir ve hidayeti bana kolaylaştır. Bana saldırana karşı yardımını benden esirgeme. Ey Rabbim beni sana çok şükreden, seni çok zikreden senin azabından çok korkan sana pek çok itaat eden, sadece senin için eğilen, sana yönelip yakaran bir kişi kıl. Ey Rabbim tevbemi kabul eyle günah ve hatalarımı temizle duâmı kabul et. Delilimi sabit eyle, dillimi doğru kıl. Kalbime hidayet eyle göksümden kin ve hasedi çıkar.” (Ebû Dâvûd, Salat: 27; İbn Mâce, Duâ: 17)

 Tirmizî: Bu hadis hasen sahihtir. Mahmûd b. Gaylân, Muhammed b. Bişr el Abdî’den ve Sûfyân’dan bu hadisin bir benzerini bize aktarmıştır.

3552- Âişe (r.anha)’dan rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Her kim kendisine zulmedene bedduâ ederse mutlaka yardım görür.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup bu hadisi sadece Ebû Hamza’nın rivâyetiyle bilmekteyiz. Ebû Hamza hakkında bazı ilim adamları ileri geri konuşmuşlardır. Kendisine Meymun el A’ver denilir. Kuteybe, Humeyd b. Abdurrahman er Revâsî vasıtasıyla Ebû’l Ahves’den ve Ebû Hamza’dan aynı senedle bu hadisin bir benzerini rivâyet etmişlerdir.

bölüm: 104

dört bin tesbih çekmeye bedel duâ var mıdır?

3553- Ebû Eyyûb el Ensârî (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: Her kim on kere: “Allah’tan başka gerçek ilah yoktur sadece Allah vardır. O tektir, ortağı yoktur, saltanat O’nundur, her türlü övgüler ona mahsustur, hayat veren de öldüren de O’dur. O’nun gücü her şeye yeter” derse İsmail zürriyetinden dört köleyi hürriyetine kavuşturmuş gibi sevap kazanır. (Buhârî, Deavat: 27; Müslim: Zikr: 17)

 Tirmizî: Bu hadis Ebû Eyyûb’tan mevkuf olarak ta rivâyet edilmiştir.

3554- Safiye (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) yanımıza girdi. Önümde tesbih gibi saydığım dört bin çekirdek bulunuyordu. Dedim ki: Onlarla sayarak Allah’ı tesbih etmişimdir. Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: “Ben sana bu tesbih çektiğin şeylerden daha fazla sevap kazandıracak birşeyi öğreteyim mi?” Ben de: “Evet” dedim. Buyurdular ki: “De ki: Allah’ın yarattıkları sayısınca tesbih ederim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup sadece Safiyye rivâyetiyle bu şekilde bilmekteyiz ki Haşim b. Saîd el Kufî tarafından rivâyet edilmiştir. Senedi pek bilinmemektedir. Bu konuda İbn Abbâs’tan da hadis rivâyet edilmiştir.

3555- Cüveyriyye binti Hâris (r.anha)’den rivâyete göre, şöyle demiştir: “Mescidde namaz kıldığım yerde iken Rasûlullah (s.a.v.) yanıma uğramıştı. Gündüzün yarısına yakın bir zamanda uğradığında beni aynı halde buldu ve: Hala sabahki durumda mısın? diye sordu. Ben de evet dedim. Bunun üzerine şöyle buyurdular: Sana bazı kelimeler öğreteyim de onları söyle böylece uzun zaman boyu burada kalmamış olursun. Yarattıklarının sayısınca Sübhanallah, yarattıklarının sayısınca Sübhanallah, Yarattıklarının sayısınca sübhanallah. Kendi razı olacağı kadar sübhanallah. Kendi razı olacağı kadar sübhanallah. Arşın ağırlığı kadar sübhanallah. Arşının ağırlığı kadar sübhanallah. Arşının ağırlığı kadar sübhanallah, sözlerinin mürekkebi kadar sübhanallah sözlerinin mürekkebi kadar sübhanallah sözlerinin mürekkebi kadar sübhanallah.” (Müslim, Zikr: İbn Mâce, Edeb: 17)

 Tirmizî: Bu hadis hasen sahihtir.

Muhammed b. Abdurrahman, Talha ailesinin azâdlı kölesidir. Medîneli bir ihtiyardır, güvenilen bir kişidir. Mes’ûdî ve Sevrî kendisinden bu hadisi rivâyet etmişlerdir.

bölüm: 105

allah cömerttir duâ edeni boş çevirmez

3556- Selman el Farisî (r.a.)’den rivâyete göre, Peygamber (s.a.v)’in şöyle buyurduğu rivâyet edilmiştir: “Allah çok haya sahibi ve ikram edicidir. Kişi O’na ellerini kaldırıp duâ ettiği zaman onları boş çevirmekten haya eder.” (Ebû Dâvûd, Salat: 27; İbn Mâce, Edeb.: 17)

 Tirmizî: Bu hadis hasen garibtir. Bazıları bu hadisi merfu olmaksızın rivâyet etmişlerdir.

3557- Ebû Hüreyre (r.a.)’den rivâyete göre, adamın biri iki parmağıyla işaret ederek duâ ediyordu. Rasûlullah (s.a.v.) ona: “Tek parmağınla tek parmağınla diye ikaz etti.” (Nesâî, Sehv: 27)

 Tirmizî: Bu hadis hasen sahih garibtir.

Bu hadisin manası şöyledir: Kişi namazında teşehhüd anında tek parmağıyla işaret etmelidir.

bölüm: 106

imandan sonra en hayırlı şey nedir?

3558- Muâz b. Rifâa (r.a.)’nın babasından bize haber verdiğine göre, şöyle demiştir: Ebû Bekir es Sıddık, minber üzerinde ayağa kalktı ağladı ve şöyle dedi: Rasûlullah (s.a.v.), bir yıl önce bu minber üzerinde ayağa kalkıp ağlamış ve şöyle demişti: “Allah’tan affedilmeyi ve afiyet içersinde olmayı isteyiniz. Çünkü hiç kimseye sağlam imandan sonra afiyetten daha hayırlı bir şey verilmemiştir.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle Ebû Bekir es Sıddık rivâyeti olarak garibtir.

bölüm: 107

tevbe ve günahta ısrar ne demektir?

3559- Ebû Bekir (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Allah’tan bağışlanma isteyen kimse o tevbe ettiği günahı günde yetmiş kere işlemiş olsa bile o günaha bir daha varmayacağı için ısrar etmiş sayılmaz.” (Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis garibtir. Ebû Nadra’nın rivâyetiyle bilmekteyiz. Senedi pek sağlam değildir.

bölüm: 108

allah’ın koruması altına nasıl girilir?

3560- Ebû Umâme (r.a.)’den rivâyete göre, şöyle demiştir: Ömer b. Hattâb yeni bir elbise giymişti ve şöyle demişti: “Allah’a hamdolsun ki avret yerlerimi kapatacak ve işlerimi güzelce devam ettirebileceğim bir elbiseyi bana giydirdi” diye duâ edip eski elbisesini sadaka olarak verdi. Sonra şöyle dedi: Rasûlullah (s.a.v.)’den işittim şöyle buyurmuştu: “Kim yeni bir elbise giyerde: “Allah’a hamdolsun avret yerlerimi kapatacak ve işlerimi güzelce devam ettirebileceğim bir elbiseyi bana giydirdi” diyerek duâ eder ve eski elbisesini tasadduk ederse o kişi diri ve ölü olarak mutlaka Allah’ın koruması altında, himayesinde olmuş olur.” (İbn Mâce, Libas: 17)

 Tirmizî: Bu hadis garibtir.

Bu hadisi Yahya b. ebî Eyyûb, Ubeydullah b. Zahr’dan, Ali b. Yezîd’den, Kâsım’dan ve Ebû Umâme’den rivâyet etmiştir.

bölüm: 109

dönüşü çabuk kazancı bol olan cemaat hangisidir?

3561- Ömer b. Hattâb (r.a.)’den rivâyete göre, Peygamber (s.a.v), Necid tarafına bir müfreze göndermişti de onlar pek çok ganimetler elde ederek dönüp gelmişlerdi. Bunun üzerine o müfrezede olmayan bir kimse dedi ki: “Bu müfrezeden daha çabuk dönen ve daha çok ganimetle gelen bir müfreze görmedik.” Bunun üzerine Rasûlullah (s.a.v.) buyurdu ki: “Dikkat edin! Ganimet bakımından daha hızlı bir topluluğu size göstereyim mi?” Bir topluluk ki sabah namazında hazır bulunup sonra oturup güneş doğuncaya kadar Allah’ı zikredenler. İşte bunlar; dönüşü çabuk kazancı bol olan cemaattir. (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup sadece bu şekliyle bilmekteyiz. Hammad b. ebî Humeyd, Ebû İbrahim el Ensarî el Müzenî olup, Muhammed b. ebû Humeyd el Medenî’dir. Hadis konusunda zayıftır.

bölüm: 110

hac ve umreye gidenlerden ne istenmeli?

3562- Ömer (r.a.)’den rivâyete göre, Ömer, Rasûlullah (s.a.v.)’den Umreye gitmek için izin istemişti de bunun üzerine Rasûlullah (s.a.v.): “Ey kardeşim duâlarına bize de ortak et bizi unutma” demişti. (Ebû Dâvûd, Salat: 27; İbn Mâce, Menasik: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 111

borçlu kimse hangi duâyı yapmalı?

3563- Ali (r.a.)’den rivâyete göre, sözleşmeye bağlı bir köle: “Sözleşme bedelini ödemekten aciz kaldım bana yardım et” dedi. Ali de şu karşılığı verdi: “Dikkat et! Rasûlullah (s.a.v.)’in bana öğretmiş olduğu bazı duâları sana öğreteyim: Sebîr dağı kadar bile borcun olsa Allah onu sana kolayca ödettirir. Şöyle duâ et: “Allah’ım haramlarından uzaklaştır helal olana kanaat ettir. Lutfunla beni kimseye muhtaç etme.” (Müsned: 1250)

 Tirmizî: Bu hadis hasen garibtir.

bölüm: 112

hastalanan kimse nasıl duâ etmeli?

3564- Ali (r.a.)’den rivâyet edildiğine göre şöyle demiştir: Rahatsızlandım ve şöyle duâ etmekte iken Rasûlullah (s.a.v.) bana uğramıştı: “Allah’ım ecelim geldi ise canımı alarak bana rahatlık ver. Eğer ecelim daha uzak ise beni bu hastalıktan kurtar. Eğer bu benim bir imtihanım ise bana sabır ver. Bunun üzerine Rasûlullah (s.a.v.) nasıl dedin? Dedi: Ali söylediklerini tekrarladı. Bunun üzerine Rasûlullah (s.a.v.) ayağı ile beni dürttü ve Allah’ım buna afiyet ver, (veya şüphe eden Şu’be’dir.) şifa ver. Ali dedi ki: Rasûlullah (s.a.v.)’in bu duâsından sonra bir daha rahatsız olmadım.” (Müsned: 1005)

 Tirmizî: Bu hadis hasen sahihtir.

3565- Ali (r.a.)’den rivâyet edildiğine göre, şöyle demiştir: Rasûlullah (s.a.v.) bir hastayı ziyaret ettiğinde şöyle duâ ederdi: “Ey İnsanların Rabbi olan Allah’ım sıkıntıyı gider, şifa ver, çaresini gönder. Sensin tek şifa veren yok senin şifandan başka şifa hastalık bırakmayan bir şifa ile şifa ver Ey Rabbim.” (Müsned: 533)

 Tirmizî: Bu hadis hasendir.

bölüm: 113

Rasûlullah (s.a.v.) vitr namazında nasıl duâ ederdi?

3566- Ali b. ebî Tâlib (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) vitr namazında şöyle duâ ederdi: “Allah’ım gazabından rızana sığınırım cezalandırmandan bağışına sığınırım. Senden sana sığınırım. Seni övebilecek kelimeleri bulamam. Sen kendini övdüğün gibisin.” (Nesâî, Kıyam-ül Leyl: 27; Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis Ali rivâyeti olarak hasen garibtir. Ancak bu şekliyle ve Hammad b. Seleme rivâyetiyle bilmekteyiz.

bölüm: 114

Rasûlullah (s.a.v.)’in farz namazların sonunda yaptığı duâsı

3567- Mus’ab b. Sa’d (r.a.)’den ve Amr b. Meymun (r.anhüma)’dan rivâyete göre, dediler ki: Okulda öğretmenlerin küçük çocuklara okuma yazma öğrettikleri gibi Sa’d ta çocuklarına Rasûlullah (s.a.v.)’in farz namazdan sonra yaptığı şu duâyı öğretirdi: “Allah’ım korkaklıktan, cimrilikten ihtiyarlığın bunaklığından, dünyanın belalarından ve kabir azabından sana sığınırım.” (Buhârî, Cihâd: 27; Nesâî, İstiaze: 17)

 Tirmizî’nin hocası Abdullah b. Abdurrahman dedi ki: Ebû İshâk el Hemedanî bu hadiste karmaşıklığa düşmüştür. Bazen Amr b. Meymun vasıtasıyla Ömer’den diyor bazen de başka râvîleri zikrederek karmaşıklığa düşmüş oluyor.

Tirmizî: Bu hadis bu şekliyle hasen sahihtir.

3568- Sa’d b. ebî Vakkâs (r.a.)’den rivâyete göre, Sa’d ve Peygamber (s.a.v), bir kadının yanına girmişti bu kadının önünde tesbih çekmek için kullandığı hurma çekirdekleri veya çakıl taşları vardı. Rasûlullah (s.a.v.) buyurdu ki: “Sana bundan daha kolay ve daha değerli olanı haber vereyim mi? “Gökteki yaratıkları sayısınca sübhanallah, yeryüzünde yarattıkları sayısınca sübhanallah. Her ikisi arasında yarattıkları sayısınca sübhanallah. Yaratacağı şeyler sayısınca sübhanallah. Bütün bunlar sayısı kadar Allahü ekber. Bütün bunlar sayısı kadar Elhamdülillah ve yine bütün bunlar sayısı kadar la havle vela kuvvete illa billah” dersin.” (Ebû Dâvûd, Salat: 27)

 Tirmizî: Sa’d’ın rivâyeti olarak bu hadis hasen garibtir.

3569- Zübeyr b. Avvam (r.a.)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Her sabah Allah’ın kulları için bir görevli çıkıp şöyle der: Allah herşeyin ve varlık aleminin sahibidir. Eşsizlik ve tek olmakta ona mahsustur. Siz de bu Allah’ı tesbih ediniz.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir.

bölüm: 115

birşeyi ezberlemek için hangi duâ yapılmalı?

3570- İbn Abbâs (r.a.)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.)’in yanında iken ansızın Ali b. ebî Tâlib geldi ve: “Annem babam sana feda olsun Ey Allah’ın Rasûlü! Bu Kur’ân, benim göğsümden kaybolup gidiyor ve buna engel de olamıyorum.” Bunun üzerine Rasûlullah (s.a.v.), ona: “Ey Ebû’l Hasan sana bazı kelimeler öğreteyim mi? ki Allah bu kelimelerle seni faydalandırsın, sendeki o şeyler de başkalarını faydalandırsın ve öğrendiğin şeyi de kalbine yerleştirsin. Ali: “Evet, ey Allah’ın Rasûlü! öğret bana” dedi. Rasûlullah (s.a.v.) şöyle buyurdu: “Cuma gecesi gecenin son üçte birinde kalkmaya gücün yeterse bu saat meleklerin hazır bulundukları bir saattir bu saatte duâ kabul edilir. Kardeşim Yakup Peygamber de çocuklarına: “İleride sizin için rabbime duâ edeceğim” (Yusuf sûresi: 98) demişti ki bu Cuma gecesine gelince demektir. Eğer buna gücün yetmezse gecenin yarısında kalk, şayet buna da gücün yetmezse gecenin başlangıcında kalkıp dört rekat namaz kıl. Birinci rekatta fatiha ile birlikte Yasin sûresini oku ikinci rekatta, Hâ mim, Duhan sûresini oku. Üçüncü rekatta ise Fatiha ve Elif lam mim Secde sûresini oku dördüncü rekatta ise Fatiha ile birlikte Tebareke sûresini okursun. Teşehhüdü bitirdiğin vakit Allah’a hamdeyle Allah’a en güzel şekilde senada bulun bana da salevatı güzel bir şekilde getir. Sonra tüm Peygamberlere de salevat getir. Sonra tüm mü’min erkekler ve kadınları bağışlanma talebinde bulun ve senden önce gelip geçen tüm imanlı kardeşlerin için bağışlanma isteğinde bulun bunlardan sonra da şöyle söyle: Allah’ım hayatta bıraktığın sürece beni kötülüklere bulaştırma bana acı. Beni ilgilendirmeyen şeylere özenmekten beni esirge. Razı olduğun şeylere eğilmeyi bana nasib et. Allah’ım ey gökleri ve yeri eşsiz benzersiz yaratan ey Celal ve ikram sahibi! Ey Allah’ım! Erişilmez güç sahibi Sensin. Ey Rahman olan Allah’ım, Ey Allah’ım senin celalin için isterim. Yüzünün nuru için öğrettiğin şekilde Kur’ân-ı bana ezberletmeni isterim. Seni benden razı edecek şekilde O kitabı okumayı bana nasib et. Göklerin ve yerin eşsiz ve benzersiz yaratıcısı Allah’ım, Celal, ikram ve İzzet sahibi Allah’ım senin gücüne hiçbir güç erişemez. Ey Allah’ım, Ey Rahman olan senin celalinle yüzünün nuru ile ve senin kitabınla gözümü aydınlatmanı isterim. Dilimi onunla söyletmeni, kalbimdeki sıkıntıyı onunla gidermeni gönlümü onunla açmanı bedenimi onunla tamir etmeni isterim nitekim hak uğrunda bana senden başkası yardım etmez ve hakkı sadece sen verirsin senden başka güç kuvvet yoktur, ancak sen varsın sen büyüksün ve ulusun. Ey Ebû’l Hasen bunu üç veya beş veya yedi Cuma yapacak olursan Allah’ın izniyle duân mutlaka kabul edilecektir. Beni hak ile gönderen Allah’a yemin ederim ki bu duâ mü’minden hiçbir zaman şaşmamıştır. Abdullah b. Abbâs dedi ki: Vallahi Ali beş veya yedi Cuma geçtikten sonra böyle bir toplantıda Rasûlullah (s.a.v.)’e geldi ve Ey Allah’ın Rasûlü bundan önce ancak dört ayet kadar ezberlemekte idim ondan fazlası benden sıyrılır yok olur giderdi. Bugün kırk ayet kadar ezberliyor ve bunları okurken sanki kitap gözlerimin önünde gibidir. Nitekim bir hadis dinlerdim onu başkasına aktaracağım zaman benden kaybolur giderdi. Bugün ise hadisler işitiyorum ve onları bir başkasına aktardığım zaman bir harf bile eksik etmeden anlatabiliyorum. Bunun üzerine Rasûlullah (s.a.v.) şöyle buyurdu: Ey Ebû’l Hasen Ka’be’nin Rabbine andolsun ki sen gerçek bir mü’minsin.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen garib olup sadece Velid b. Müslim rivâyeti olarak bilmekteyiz.

bölüm: 116

allah kendisinden istenilmesini sever

3571- Abdullah (r.a.)’tan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ın lutfundan isteyiniz. Çünkü Allah kendisinden istenilmesini sever ibadetlerin en değerlisi sıkıntının giderilmesini beklemektir.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Aynı şekilde Hammad b. Vakîd bu hadisi bu şekilde rivâyet etmiştir. Bu rivâyetine karşı çıkılmıştır.

Hammad b. Vakîd: Bu Saffar denilen kişi hafız değildir. Bizce Basralı bir ihtiyardır. Ebû Nuaym bu hadisi İsrail’den, Hakîm b. Cübeyr’den ve ismi belirtilmeyen bir kimseden mürsel olarak rivâyet etmiştir. Ebû Nuaym hadisi daha sahih olabilecek durumdadır.

3572- Zeyd b. Erkâm (r.a.)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle duâ ederdi: “Allah’ım tembellikten acizlikten ve cimrilikten sana sığınırım.” (Müslim, Zikr: 17)

 Aynı senedle Peygamber (s.a.v)’den şöyle de rivâyet edilmiştir. Peygamber (s.a.v): “İhtiyarlığın bunaklığından ve kabir azabından da Allah’a sığınırdı.”

Tirmizî: Bu hadis hasen sahihtir.

3573- Cübeyr b. Nüfeyr (r.a.)’den rivâyete göre, Ubâde b. Sâmit, Rasûlullah (s.a.v.)’in şöyle buyurduğunu aktarmıştır: “Yeryüzünde herhangi bir Müslüman, günah işlemek üzere ve akraba ile ilişki kesmek üzere olmaksızın her ne türlü duâ ederse Allah o duâsında istediği şeyi kendisine verir veya giderilmesini istediği şeyi ondan giderir.” Bunun üzerine orada bulunanlardan biri: “Öyleyse duâyı çoğaltırız” dedi. Rasûlullah (s.a.v.)’de “Allah’ın ikramı daha da çoktur buyurdu.” (Müsned: 21720)

 Tirmizî: Bu hadis bu şekliyle hasen sahih garibtir. İbn Sevbân, Abdurrahman b. Sabit b. Sevbân el Âbid eş Şamî’dir.

bölüm: 117

yatağa girince yapılacak duâ

3574- Berâ (r.a.)’dan aktarıldığına göre, Peygamber (s.a.v) şöyle buyurdu: Yatağına yatacağında namaz abdesti gibi abdest al sonra sağ yanının üzerine yat ve: “Allah’ım kendimi sana teslim ettim, işlerimi sana havale ettim, Senin azabından korkarak ve Cennetini ümid ederek sırtımı sana dayadım. Senin azabından korunmak ancak sana sığınmakla mümkündür. İndirdiğin kitaba ve gönderdiğin Peygambere iman ettim” diye duâ et, eğer o gece ölürsen İslam üzere ölmüş olursun. Berâ dedi ki: Bu duânın kelimelerini iyice ezberlemek için tekrarlayıp durdum ve; “Gönderdiğin Rasûlüne iman ettim” dedim. Rasûlullah (s.a.v.): “Gönderdiğin Peygamberlerine iman ettim” de buyurdular. (Buhârî, Vudu’: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

Berâ’dan değişik şekilde de rivâyet edilmiş olup sadece bu rivâyette “namaz için abdest aldığın gibi abdest al” ilavesi vardır.

3575- Abdullah b. Hubeyb (r.a.)’in babasından rivâyete göre, şöyle demiştir: Karanlık ve yağmurlu bir gecede bize duâ etmesi için Rasûlullah (s.a.v.) aramaya çıkmıştık. Ben kendisine yetiştim. Oku dedi. Ben de bir şey okuyamadım tekrar oku dedi. Ben yine bir şey okumadım tekrar oku deyince ne okuyayım? Dedim. “Sabah ve akşam İhlas, Nas ve Felak sûrelerini üçer defa okursan her şeye karşı sana yeterlidir” buyurdular. (Ebû Dâvûd, Edeb: 27)

 Tirmizî: Bu hadis bu şekliyle hasen sahih garibtir. Ebû Saîd el Berrad, Esîd b. ebî Esîd olup Medînelidir.

bölüm: 118

Rasûlullah (s.a.v.)’den değişik duâ örnekleri

3576- Abdullah b. Büsr (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), babamın yanına misafir olarak gelmişti. Kendisine yemek ikram ettik, ondan yedi sonra kendisine hurma getirildi. Rasûlullah (s.a.v.), hurmayı yiyor ve çekirdeğini iki parmağıyla atıyordu, şahadet parmağı ile orta parmağını birleştirdi ve (Şu’be diyor ki: Hurma çekirdeğinin iki parmakla atılması bu hadisle gösterilmiş oldu.) çekirdeği iki parmağıyla attı sonra kendisine içecek getirildi Rasûlullah (s.a.v.) bundan içti sonra onu sağındaki kişiye verdi. Babam, Rasûlullah (s.a.v.)’in devesinin yularını tutarak “bize duâ et” dedi. Rasûlullah (s.a.v.)’de: “Allah’ım onlara verdiğin rızıkları bereketli kıl onları bağışla onları esirge” diye duâ etti. (Müslim, Eşribe: 27)

 Tirmizî: Bu hadis hasen sahihtir.

Abdullah b. Büsr’den değişik şekilde de rivâyet edilmiştir.

3577- Rasûlullah (s.a.v.)’in azâdlı kölesi Bilâl b. Yesâr b. Zeyd (r.a.)’den rivâyet edildiğine göre Rasûlullah (s.a.v.)’den şöyle buyurduğunu bize aktarmıştır: “Her zaman diri ve hiç kimseye ihtiyacı olmayan kendisinden başka ilah bulunmayan O büyük Allah’tan bağışlanma diler ve tevbe ederim derse savaştan kaçmış olsa bile Allah onu bağışlar.” (Ebû Dâvûd, Salat: 17)

 Tirmizî: Bu hadis garib olup sadece bu şekliyle bilinmektedir.

bölüm: 119

allah’tan afiyet istenmeli mi?

3578- Osman b. Huneyf (r.a.)’den rivâyete göre, gözleri görmeyen bir adam Peygamber (s.a.v)’e geldi ve: “Allah’ın bana afiyet vermesi için bana duâ et” dedi. Rasûlullah (s.a.v.)’de: “İstersen duâ edeyim ama sabretmen senin için daha hayırlıdır” buyurdu. Adam: “Duâ et” dedi. Bunun üzerine Rasûlullah (s.a.v.), ona güzelce abdest almasını ve şu duâlarla duâ etmesini emretti: “Allah’ım Rahmet Peygamberi Peygamberin Muhammed ile senden istiyor ve sana yöneliyorum. Bu ihtiyacım konusunda ben rabbime yöneliyorum. Allah’ım o Peygamberini bana şefaatçi kıl.” (İbn Mâce, İkame: 17)

 Tirmizî: Bu hadis hasen sahih garibtir. Ancak bu şekliyle Ebû Cafer el Hatmî’nin rivâyetiyle bilmekteyiz. Osman b. Huneyf Sehl b. Huneyf’in kardeşidir.

3579- Amr b. Abese (r.a.)’den rivâyete göre, şöyle demiştir: Bizzat kendisi Peygamber (s.a.v)’in şöyle buyurduğunu işitmiştir: “Rabbin kuluna en yakın olduğu vakit gecenin son yarısıdır. Eğer o saatlerde Allah’ı zikredenlerden olmaya gücün yeterse sen Allah’ı zikredenlerden ol…” (Nesâî, Mevakît: 27; İbn Mâce, İkame: 17)

 Tirmizî: Bu hadis bu şekliyle hasen sahih garibtir.

3580- Imara b. Za’kere (r.a.)’dan rivâyete göre, Rasûlullah (s.a.v.)’in şöyle buyurduğunu işitmiştir. Allah şöyle buyurmaktadır: “Kullarımdan benim gerçek kulum savaşta bana kavuşup şehid olasıya kadar bile beni hatırından çıkarmaz ve daima anar.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Sadece bu şekliyle bilmekteyiz. Senedi pek sağlam değildir. Imara b. Za’kere’yi sadece bu hadisi rivâyetiyle tanımaktayız. Hadiste geçen “mülakın kırnehü” sözünün manası: savaş esnasında bile beni hatırlayıp anar.

bölüm: 120

la havle vela kuvvete illa billah demenin değer ve kıymeti

3581- Kays b. Sa’d b. Ubâde (r.a.)’den rivâyete göre, babası Kays’ı hizmet etmek üzere Peygamber (s.a.v)’e vermişti. Kays dedi ki: Peygamber (s.a.v) bana uğramıştı ben namazını kılmıştım ayağıyla beni dürterek sana Cennet kapılarından bir kapıyı göstereyim mi? Ben de evet dedim. Buyurdu ki: “La havle vela kuvvete illa billah = çaba ve güç gösterebilmemiz ancak Allah’ın izni iledir.” (Müsned: 14932)

 Tirmizî: Bu hadis bu şekliyle sahih garibtir.

3582- Saffan b. Süleym (r.a.)’den rivâyete göre, şöyle demiştir: Yeryüzüne inen hiçbir melek yoktur ki, mutlaka: “Çaba ve güç gösterebilmemiz ancak Allah’ın izni iledir” derler. (Tirmizî rivâyet etmiştir.)

bölüm: 121

tesbih parmakla mı çekilmeli?

3583- Yüseyre (r.anha)’dan rivâyet edilmiştir. Yüseyre hicret eden kadınlardan idi dedi ki: Rasûlullah (s.a.v.) bize şöyle buyurdu: “Tesbih, tehlil ve takdisi elden bırakmayınız ve parmaklarınızla tesbihinizi çekiniz. Çünkü onlar da sorguya çekilecekler ve konuşturulacaklardır. Gaflete düşmeyin sonra rahmeti unutursunuz.” (Ebû Dâvûd, Salat: 27)

Tesbih: Sübhanallah demektir.

Tehlil: Lailahe illallah demektir.

Takdis: Sübhanel melikil kuddûs veya Sübbühün, Kuddusûn Rabbüna ve Rabbül melaiketi ver ruh demektir.

Tirmizî: Bu hadis garibtir. Sadece Hani b. Osman’ın rivâyetiyle bilmekteyiz. Muhammed b. Rabia, Hani b. Osman’dan rivâyet etmiştir.

bölüm: 122

savaş başlayacağında nasıl dua edilir?

3584- Enes (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), savaşacağı zaman şöyle duâ ederdi: “Allah’ım dayanağım sensin, yardımcım sensin senin verdiğin güçle düşmanlarla savaşıyorum.” (Ebû Dâvûd, Cihâd: 17)

 Tirmizî: Bu hadis hasen garibtir. Azudî kelimesinin manası yardımcı ve dayanak demektir.

bölüm: 123

arefe günü yapılan dua hayırlı mıdır?

3585- Amr b. Şuayb (r.a.)’ın babasından ve dedesinden rivâyete göre, Peygamber (s.a.v) şöyle buyurmuştur: “Duâların en hayırlısı arefe günü yapılan duâdır. Benim söylediğim ve benden önceki Peygamber (s.a.v)’in söylediği en hayırlı şey ise: Allah’tan başka gerçek ilah yoktur. Sadece O vardır. O tektir. O’nun ortağı yoktur. Saltanat O’nundur. Hertürlü eksiksiz övgüler O’na mahsustur. O’nun her şeye gücü yeter.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garibtir. Hammad b. ebû Humeyd, Muhammed b. ebû Humeyd’tir. Ebû İbrahim el Ensarî de denilir. Medînelidir. Hadisçiler yanında pek sağlam sayılmaz.

bölüm: 124

içimiz de dışımızda hayırlı mı olmalı?

3586- Ömer b. Hattâb (r.a.) rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) bana şu duâyı belletti: Deki: “Allah’ım içimi dışımdan daha hayırlı kıl. Dışımı da yararlı kıl. Allah’ım mal aile ve çocuk bakımından insanlara verdiklerinin iyi ve hayırlısını, dalalete düşen veya dalalete düşüren olmamayı senden isterim.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garib olup sadece bu şekliyle bilmekteyiz. Senedi de pek sağlam değildir.

bölüm: 125

kalplerimiz için nasıl duâ edilmeli?

3587- Küleybil Cermî (r.a.)’nın babasından ve dedesinden rivâyete göre, şöyle demiştir: Peygamber (s.a.v)’in yanına girdim namaz kılmakta idi. Sol elini sol uyluğuna koymuş parmaklarını toplamış şehâdet parmağını açmış ve şöyle diyordu: “Ey kalbleri halden hale evirip çeviren Allah’ım, benim kalbimi de dinin üzere sabit kıl.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle garibtir.

bölüm: 126

sancılı anlarımızda nasıl duâ etmeliyiz?

3588- Muhammed b. Sâlim (r.a.)’den aktarıldığına göre, şöyle demiştir: Sabit el Bünanî bana: “Ey Muhammed!” dedi. Sancılandığın zaman elini sancılandığın yere koy ve şöyle duâ et: “Allah adıyla uğradığım şu ızdırabın şerrinden Allah’ın güç ve kudretine sığınırım. Sonra elini kaldır. Sonra aynı şeyi tek olarak tekrar et. Çünkü Enes b. Mâlik, Rasûlullah (s.a.v.)’den bunu böylece anlatmış olduğunu bize aktarmıştı.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir. Muhammed b. Sâlim, Basralı bir ihtiyardır.

bölüm: 127

akşam vakti nasıl duâ etmeli?

3589- Ümmü Seleme (r.anha)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) bana öğretti ve şöyle buyurdu: De ki: “Allah’ım bu akşam ezanı gecenin başladığını gündüzün sona erdiğinin ve senin davetinin sesleri ve namaz vaktinin girişidir. Senden beni bağışlamanı dilerim.” (Ebû Dâvûd, Salat: 27)

 Tirmizî: Bu hadis garibtir. Ancak bu şekliyle biliyoruz. Hafsa binti ebî Kesîr’in ne kendisini ne de babasını tanımıyoruz.

3590- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Bir kişi tam bir samimiyetle: “la ilahe illallah” derse büyük günahlardan sakındığı sürece göğün kapıları kendisine açılır ve o kelime arşa ulaşır.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

3591- Ziyâd b. Alaka (r.a.)’nın amcasından rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ım! Ahlakın amellerin ve arzuların kötülerinden sana sığınırım.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis garibtir. Ziyâd b. Alaka’nın amcası Peygamber (s.a.v)’in sahabisi olan Kutbe b. Mâlik’tir.

3592- İbn Ömer (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) ile birlikte namaz kılmakta iken cemaatten bir adam: “Büyükler büyüğü Allah’tır. Sayısız hamdler Allah’a mahsustur. Sabah akşam Allah’ı tesbih ve tenzih ederim” dedi. Rasûlullah (s.a.v.): “Şöyle şöyle diyen kimdi?” buyurdu. Cemaatten biri; “Benim, Ey Allah’ın Rasûlü” dedi. Rasûlullah (s.a.v.) buyurdu ki: “Ona hayran oldum göğün kapıları onun için açıldı.” İbn Ömer diyor ki: Rasûlullah (s.a.v.)’den işittiğim günden beri bu kelimeleri bırakmadım. (Müslim, Mesacid: 17)

 Tirmizî: Bu hadis bu şekliyle hasen sahih garibtir. Haccac b. ebû Osman, Haccac b. Meysere es Savvaf’tır. Ebû’s Salt diye künyelenir. Hadisçiler yanında güvenilen bir kimsedir.

bölüm: 128

hangi söz allah’a daha sevimlidir?

3593- Ebû Zerr (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.), Ebû Zerr’i hastalığı münasebetiyle ziyaret etmişti. Veya Ebû Zerr hastalığı dolayısıyla Rasûlullah (s.a.v.)’i ziyaret etmişti; “Anam babam sana feda olsun, Ey Allah’ın Rasûlü! hangi söz Allah’a daha sevimlidir?” Dedi. Rasûlullah (s.a.v.) şöyle buyurdu: Allah’ın melekleri için seçtiği söz ki şudur: “Rabbimi hamdiyle tesbih ederim. Rabbimi hamdiyle tesbih ederim.” (Müslim, Mesacid: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 129

ezanla kâmet arasında ne istemeliyiz?

3594- Enes b. Mâlik (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Ezanla kamet arasında yapılan duâ geri çevrilmez.” Bunun üzerine ashab: “Ey Allah’ın Rasûlü! öyleyse hangi duâyı yapalım?” dediler. Şöyle buyurdu: “Allah’tan afv ve afiyet dileyiniz hem bu dünya hemde ahiret için.” (Ebû Dâvûd, Salat: 27)

 Tirmizî: Bu hadis hasendir. Bu hadisteki: “Öyleyse hangi duâyı yapalım? Rasûlullah (s.a.v.) dünya ve ahirette afv ve afiyet dileyin” sözünü Yahya b. Yemân ilave etmiştir.

3595- Enes b. Mâlik (r.a.)’den rivâyete göre, Peygamber (s.a.v) şöyle buyurdu: “Ezan ile kamet arasında yapılan duâ geri çevrilmez.” (Ebû Dâvûd, Salat: 27)

 Tirmizî: Bu hadisi aynı şekilde Ebû İshâk el Hemedanî, Büreyde b. ebî Meryem el Kûfi’den ve Enes’den rivâyet etmiş olup bu rivâyet daha sahihtir.

3596- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: Müferridun olanlar geçip gitmişlerdir. Ey Allah’ın Rasûlü! Müferridun kimlerdir?” dediler. Şöyle buyurdu: “Allah’ı zikretmeye, Allah’ı hatırından hiç çıkarmamaya düşkün olan kimselerdir ki Allah yaptıkları bu hayırlı işten dolayı onların günahlarını kaldırırda onlar Allah’ın huzuruna çok hafif ve yüklerinden kurtulmuş olarak gelirler. (Müsned: 7940)

 Bu hadis hasen garibtir.

3597- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ı tenzih ederim, Allah’a hamdolsun, Allah’tan başka gerçek ilah yoktur. Sadece Allah vardır ve O Allah en büyüktür” demem, güneşin üzerine doğduğu her şeyden bana daha sevimlidir.” (Müslim, Zikr: 17)

3598- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Üç kimsenin duâları geri çevrilmez. Oruçlu, İftar edinceye kadar, Adil hükümdar ve mazlumun duâsı ki Allah onu bulutların üzerine kaldırır. Göğün kapılarını onun üzerine açar ve şöyle buyurur: İzzetim hakkı için kısa bir süre sonra olsa da sana mutlaka yardım edeceğim.” (İbn Mâce, Sıyam: 17)

 Tirmizî: Bu hadis hasendir. Sa’dan el Kummî, Sa’dan b. Bişr’dir. Hadisçilerin ileri gelenleri İsa b. Yunus ve Ebû Âsım kendisinden hadis rivâyet etmişlerdir. Ebû Mûcâlid Sa’d et Taî’dir. Ebû Müdelleh ise Âişe’nin azatlı kölesidir. Kendisini sadece bu hadiste tanıyoruz. Kendisinden bu hadis daha uzun ve değişik şekilde de rivâyet edilmiştir.

3599- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Allah’ım bana öğrettiğin ilimle beni yararlandır bana yarayacak olan ilmi bana öğret. ilmimi artır. Her zaman ve zeminde sana hamdolsun. Cehennemliklerin halinden Allah’a sığınırım.” (İbn Mâce, Dua: 27)

 Tirmizî: Bu hadis bu şekliyle hasen garibtir.

bölüm: 130

melekler allah’a kulluk yapan kulları nasıl överler?

3600- Ebû Saîd ve Ebû Hüreyre (r.anhüma)’dan rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) şöyle buyurdu: “İnsanların sevap ve günahlarını yazan meleklerden başka Allah’ın yeryüzünde dolaşan melekleri vardır ki Allah’ı hatırlayıp devamlı gündemde tutan toplulukları görünce aradığınıza koşun diye çağrışırlar ve hemen oraya gelerek dünya semasına kadar onları çepeçevre kuşatırlar. Allah, o meleklere sorar: Kullarımı hangi hal üzere bıraktınız? Onlar da derler ki: Sana hamd ediyorlar seni en büyük olarak kabul ediyorlar ve seni daima gündemde tutuyorlar. Allah: Beni gördüler mi buyurur. Melekler: Hayır diye cevap verirler. Allah: Beni görselerdi durumları nasıl olurdu? Melekler: Seni görmüş olsalardı. Şüphesiz daha çok hamd ederler daha çok seni büyük kabul ederler ve daha çoğunlukla seni gündemde tutarlardı. Allah: O kullarım neyi istiyorlar? Buyurur. Melekler: Cenneti istiyorlar derler. Allah: Cenneti gördüler mi? buyurur. Melekler: Hayır derler. Allah: Görmüş olsalardı durum nasıl olurdu? Buyurur. Melekler: Cenneti görmüş olsalardı onu daha çok isterler ve hırslanırlardı, derler. Allah: Hangi şeyden sığınıyorlar? Der. Melekler: Cehennem’den derler. Allah: Cehennemi gördüler mi? buyurur. Melekler: Hayır derler. Allah: görselerdi durum nasıl olurdu? der. Melekler: Cehennemi görselerdi elbette ondan daha çok kaçarlar ondan daha çok korkarlar ve ondan daha çok Allah’a sığınırlardı, derler. Allah: Sizler şâhid olunuz ki ben onları bağışladım. Melekler: O toplum içinde isteyerek oraya gelmeyen fakat bir ihtiyaç için orada bulunan günahkar kimseler de vardır, derler. Allah: Onlar öyle bir topluluktur ki onların yanında bulunanlar affedilmekten mahrum bırakılmazlar.” (Buhârî, Deavat: 27; Müslim, Zikr: 17)

 Tirmizî: Bu hadis hasen sahihtir. Ebû Hüreyre’den değişik şekillerde de rivâyet edilmiştir.

bölüm: 131

yetmiş zararkapısı hangi dua ile kapanır?

3601- Ebû Hüreyre (r.a.)’den rivâyete göre, şöyle demiştir: Rasûlullah (s.a.v.) bana şöyle buyurdu: “Güç ve kuvvetimiz ancak Allah iledir” sözünü çokça söyle çünkü o Cennetin hazinelerindendir.” Mekhul dedi ki: “Her kim güç ve kuvvetimiz ancak Allah iledir, Allah’ın azabından kurtuluş ancak ona sığınmakla mümkündür derse” Allah o kimseye yetmiş zarar kapısını kapatır bu kapıların en azı ise fakirliktir.” (Müsned: 8054)

 Tirmizî: Bu hadisin senedi muttasıl değildir. Mekhul, Ebû Hüreyre’den hadis işitmemiştir.

3602- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurmuştur: “Her peygamberin kabul edilecek bir duâsı vardır. Ben ise bu duâmı şefaat olarak ümmetim için sakladım. Bu şefaatim Allah’a ortak koşmadan ölenlere mutlaka ulaşacaktır.” (Buhârî, Deavat: 27; Müslim, İman: 17)

 Tirmizî: Bu hadis hasen sahihtir.

bölüm: 132

allah’a yaklaşmamıza göre allah’ta bize yaklaşır

3603- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: Allah şöyle buyurur: “Ben kulumun bana olan tahminine göre ona muamele ediciyim o beni gündemde tuttuğu sürece kendisiyle beraberim. Beni içinden anıp hatırlarsa ben de onu kendi kendime anıp hatırlarım. Beni bir topluluk içersinde gündeme almışsa ben de onu onlardan daha hayırlı bir toplum arasında hatırlarım. Bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. Bana, bir arşın yaklaşırsa ben ona bir kulaç yaklaşırım. Bana yürüyerek gelirse ben de ona koşarak gelirim.” (Buhârî, tevhid: 27; Müslim, Zikir: 17)

 Tirmizî: Bu hadis hasen sahihtir.

Bu hadisin tefsiri hakkında A’meş’den şöyle rivâyet edilmiştir: “Kim bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım demek; Bağışlanmam ve rahmetimle demektir.” Bazı ilim adamları buradaki yaklaşmayı bağışlama ve rahmetle tefsir etmekte ve şöyle demektedirler: “Kul, Allah’a itaatle ve emrettiği ibadetlerle yaklaşırsa Allah’ın bağışlaması ve rahmeti de o kimseye adeta koşar” demektir.

Saîd b. Cübeyr, Bakara 152. ayeti hakkında şöyle demiştir: Bana itaatle kim beni hatırlarsa bende o kimseyi bağışlamamla hatırlar ve karşılarım. Abd b. Humeyd, Hasan b. Musa’dan, Amr b. Haşim er Remlî vasıtasıyla İbn Lehia’dan, Atâ b. Yesâr’dan ve Saîd b. Cübeyr’den bu hadisi aynı şekilde rivâyet etmiştir.

bölüm: 133

hangi şeylerden Allah’ha sığınmalıyız?

3604- Ebû Hüreyre (r.a.)’den rivâyete göre, Rasûlullah (s.a.v.) şöyle buyurdu: “Cehennem azabından Allah’ha sığınınız. Kabir azabından Allah’a sığınınız. Mesih Deccâl’ın fitnesinden Allah’a sığınınız. Ölüm fitnesinden ve hayatta olan insanların fitnesinden Allah’a sığınınız.” (Tirmizî rivâyet etmiştir.)

 Tirmizî: Bu hadis hasen sahihtir.


Kıtabu'd-Daavat(Dualar Kitabı) Sahih-i Buhari

Euzübillahimineşşeytanirraciym Bismillahirrahmanirrahim.
Allâhumme salli alâ seyyidinâ ve nebiyyinâ Muhammedin ve alâ âli seyyidinâ Muhammed.

Sahih-i Buhari
İmam Buhari​

TAKDİM

Burada on iki asırdan beri İslâm âlemlerinin ve onlara tâbi' olarak bütün Muhammed Ümmeti'nin "İki Sahîh"den birincisi kabul ettikle-ri, Muhammedİbnİsmâîl el-Buhârî (256/870)'nin el-Câmi'u's-Sahîh'ini, tercümesiyle birlikte sunuyoruz.

Bu, Kur'ân-ı Kerîm'den sonra gökkubbesi altındaki kitapların en sahihidir. Bundaki hadîsler, Buhârî'den önceki âlimler tarafından da hep sahîhlikleri sabit olmuş hadîslerdir. Bunların sahîhiikîerinde hiçbir tereddüd kalmamıştır. Binâenaleyh bu kitabın muhtevası son peygamber Muhammed aleyhi's-selâmın yalnız müslümanîar için değil, fakat aynı zamanda bütün insanlık için hiç eskimeyecek îmân, ibâdet, ahlâk..., diğer deyişle en yüksek medeniyet düstûrlarıdır. Bunlar aynen veya meâlen bellenip günlük hayâtta uygulanmaya lâyık, en değerli ve insanlığı tam mânâsıyle mutlu kılacağı te'mînâta bağlanmış İlâhî ve Muhammedi esaslar ve ta'îîmlerdir. Bizi tükenmez bir şevkle tamâmını aynen tercüme etmeye sevk eden sebeb, işte el-Câmiıu's-Sahîh'in bu eşsiz vasıfları ve değerleridir.

Bu hadîsleri hakkıyle işidip belleyenlerin kalbleri ve kafaları gerçekten aydın olur. Hadîsleri Öğrenip öğretmek, dîni öğrenip öğretmektir. "Dîn ise Allah için, Rasûl'ü için, müslümanîann imamları (önder ve başkanları) için ve umûm halk için nasihattir -hâlis iyilik istemektir-(Buhârî,"îmân, ed-dînun-nasîha"; Müslim, "îmân, ed-dînun-nasîha").

20/Sahîh-i Buharı ve Tercemesi

Tercemenin baş tarafına"el-Câmi'u's-Sahîh'in Tercemesini Gerekli Kılan Sebebler", "el-Câmi'u's-Sahîh'i Terceme Kararı", "Terceme-de Ta'kîb Edilen Asıllar" ve "Duâ" başlıklarını ihtiva eden bir "Giriş" ile "İmâm Buhârî'nin Hal Tercemesi ", "Buhârî'nin el-Câmi 'u 's-Sahîh 'i Üzerine Bir Araştırma" konuldu. Bu kısmın kitaba fazlalık teşkîl etmeyeceğini, bil'akis müellifinin ve eserinin ehemmiyetini iyice belirtip, muhtevanın daha iyi okunup anlaşılmasına yardım edeceğini ümîd ediyoruz.

"Ey Rabbımız» bize tarafından bir rahmet ver ve işimizden bizim için bir muvaffakiyet hazırla " (el-Kehf: 10).

Mehmed SOFUOĞLU
_____________________________

Sahih Buhari Tamamı
http://www.mediafire.com/download/hawj8m4qdbtw9p1/Sahih-i_Buhari.rar
_____________________________

Sahih-i Buhari
İmam Buhari
80- KITABU'D-DAAVAT
(Dualar Kitabı)​

80- KITABU'D-DAAVAT
(Dualar Kitabı)

Yüce Allah'ın şu kavli:

"RabbHniz şöyle buyurdu: Bana dua edin, size icabet edeyim. Çünkü bana ibâdetten büyüklük taslayanlar, hor ve hakîr cehenneme gireceklerdir" (el-Mu'min: 60) [1], Her peygamber için kabul edilmiş bir dua vardır [2]

1-....... Bize Mâlik, Ebu'z-Zinâd'dan; o da el-A'rec'den; o da Ebû Hureyre(R)'den tahdîs etti ki, RasûJ- Hah (S): "Herpeygamberin duâ edegeldiği (kabul edilmiş iir duâs- vardır. Ben o duamı, âhi-reîte ümmetime şefaat etmek için saklamak istiyorum" buyurmuştur.

Ve bana Halîfe ibn Hayyât söyledi: Mu'temir şöyle demiştir: Ben babam Süleyman et-Teymî'den işittim; o da Enes ibn Mâlik'ten ki, Peygamber (S) şöyle buyurmuştur: "Her peygamber bir istek istedi -yâhud şöyle buyurdu:- Her peygamberin bir duası vardır, onunla dua etti de duası kabul olundu. Ben ise duamı kıyamet gününde ümmetime şefaat için ayırdım" [3].

1- İstiğfarın En Faziletli Olanı Babı [4]

Ve Yüce Allah'ın şu kavilleri:

"... Rabb'inizden mağfiret dileyin. Çünkü O çok mağfiret edicidir. Gök üstünüze bol yağmur salıverir. Sizin mallarınızı ve oğullarınızı çoğaltır, size bağlar, bustânlar verir, size ırmaklar akıtır"

(Nüh: 10-12) [5];

"Ve çirkin bir günâh işledikleri yâhud nefislerine zulmettikleri vakit Allah'ı hatırlayarak hemen günâhlarının mağfiret edilmesini isteyenlerdir. Günâhları Allah'tan başka kim mağfiret eder? Bir de onlar işledikleri günâh üzerinde, bilip dururken ısrar etmeyenlerdir" (âiu imrân: 135) [6].

2-.......Buşeyr ibn Ka'b el-Adevî şöyle demiştir: Bana Şeddâd ibn Evs (R) tahdîs etti ki, Peygamber (S) şöyle buyurmuştur: "Sey-yidu'l-istiğfâr (yânı istiğfar dualarının ulusu) Allah'tan şöyle mağfiret dilemektir:

Allâhumme ente Rabbîlâ ilahe illâ ente, halaktenî ve ene abdu-ke ve ene alâ ahdike ve va 'dike mastata 'tu. Eûzu bike min şerri mâ sana'tu. Ebûu leke bi-nVmetike aliyye ve ebûu bi-zenbî fağfir lî. Fe-innehû lâ yağfiru 'z-zunûbe illâ ente.

( = Yâ Allah! Benim Rabb'im Sen'sin. Sen'den başka ilâh yoktur. Beni Sen yarattın. Ben Sen'in kulunum ve gücüm yettiği kadar ezelde Sana verdiğim ahd ve va'd üzere sabitim. İşlediğim günâhların şerrinden Sana sığınırım. Bana ihsan eylediğin ni'metlerini i'tirâf ederim, günâhımı da i'tirâf ederim. Benim günâhlarımı mağfiret eyle! Şu muhakkak ki, günâhları Sen'den başkası mağfiret edemez!)"

Peygamber buyurdu ki: "Bu seyyidu'l-istiğfâr duasını her kim kalbiyle sevâb ve faziletine kesin inanarak gündüz okur da o gün akşama girmeden önce ölürse, o kimse cennet ehlindendir. Her kim de sevâb ve faziletine kesin inanarak bunu geceleyin okur da sabaha girmeden evvel ölürse, o kimse de cennet ehli zümresindendir" [7].

2- Peygamber(S}'În Gündüz Ve Gece İstiğfar Etmesi Babı

3-.......Ebû Hureyre (R): Ben Rasûlullah(S)'tan işittim: "Vallahi ben Allah'a günde yetmiş defadan fazla muhakkak istiğfar ve tevbe ederim" buyuruyordu, demiştir [8].

3- Tevbe Babı

Katâde: "Ey îmân edenler, tam doğruluk ve hulûsa mâlik bir tevbe ile Allah'a dönün..." (et-Tahrîm: 8) kavlindeki "Tevbeten nasûhan", "es-Sâdıkatu'n- nâsıha" yânı "Doğru ve nasihat edici tevbe" ma'nâsınadır, demiştir [9].

4-.......Bize Ebû Şihâb, el-A'meş'ten; o da Umâre ibn Umeyr'den; o da el-Hâris ibn Suveyd'den tahdîs etti. Bize Abdullah ibn Mes'-ûd (R) iki hadîs tahdîs etti. Bunlardan birisi Peygamber(S)'den, diğeri de İbn Mes'ûd'un kendisindendir: İbn Mes'ûd kendisinden olarak şöyle dedi: Mü'min kişi günâhlarını (hayâlinde büyütüp) şöyle görür: Gû-yâ kendisi bir dağın eteğinde oturuyor ve dağın üzerine düşmesinden korkuyor. Fâcir kişi de günâhlarını burnunun üstüne konan bir sinek gibi görür, o sineği eliyle şöylece kovar!

Râvî Ebû Şihâb: Bu hadîsi bana şeyhim ("O, sineği eliyle şöylece kovar" sözünün tefsiri olarak) elini burnunun üstünde tutarak rivayet etti, demiştir.

Sonra İbn Mes'ûd (Rasülullah'tan rivayet ederek) şöyle dedi: "Allah kulunun tevbesinden, şu kişinin ferahından daha fazla ferahlanır: Bu kişi (yolcu olup) yanında devesi, üstünde suyu, azığı olduğu hâlde varıp sahrada korkunç bir yere inmiş, başını yere koyarak hafif bir uyku uyumuştu. Uyanınca devesinin gitmiş olduğunu anladı.

(Devesini aramağa çıktı.) Sıcaklık, susuzlukyâhud Allah'ın dilediği ıstırablar bu zât üzerinde şiddetle te'sîr edince (kendi kendine): Eski yerime olsun döneyim! dedi ve dönüp geldi. Az bir uyku daha uyudu. Sonra uyanıp başım kaldırınca devesini yanında buldu" [10].

Bu hadîsi el-A'nıeş'ten rivayet etmekte Ebû Şihâb el-Hannât'a Ebû Avâne ile Cerîr de mutâbaat etmişlerdir.

Ebû Usâme de şöyle dedi: Bize el-Ameş tahdîs etti. Bize Umâre tahdîs etti. Ben el-Hâris ibn Suveyd'den işittim. Şu'be ile Ebü Müslim de el-A'meş'ten; o da İbrâhîm et-Teymî'den; o da el-Hâris ibn Suveyd'den söyledi.

Ebû Muâviye de şöyle dedi: Bize el-A'meş, Umâre'den; o da el-Esved'den; o da Abdullah ibn Mes'ûd'dan tahdîs etti.

Yine el-A'meş, Umâre'den; o da İbrâhîm et-Teymî'den; o da el-Hâris ibn Suveyd'den; o da Abdullah ibn Mes'ûd'dan tahdîs etti [11].

5-.......Buradaki iki seneddeEnes ibn Mâlik (R) şöyle demiştir:

Rasûlullah (S): "Allah, kulunun teybe etmesiyle, herhangi birinizin çöl bir arazîde kaybetmiş olduğu devesine ansızın tesadüf edivermesi anındaki sevincinden daha çok sevinir" buyurdu.

4- Sağ Yan Üzerine Yatmak Babı

6-.......Âişe (R) şöyle demiştir: Peygamber (S) geceleyin onbir rek'at namaz kılardı. Fecr tulü' ettiği zaman da hafif iki rek'at daha kılar, sonra müezzin ikaameti haber vermek üzere gelinceye kadar sağ yanı üzerine yatardı [12].

5- Bâb: İnsan Temiz Olarak Gecelediği Zaman

7-.......el-Berâ ibn Âzib (R) şöyle demiştir: Rasûlullah (S) şöyle buyurdu: "Yatağına vardığında evvelâ namaz abdesti gibi abdesî al. Sonra sağ tarafın üzerine uzan ve şu duayı söyle:

Allâhumme eslemtu nefsî ileyke ve favvadtu emri ileyke ve elce 'tu zahrî ileyke rehbeten ve rağbeten ileyke. Lâ melcee velâ mencâ minke illâ ileyke. Âmentu bi-KitâbikeHlezî enzelte ve bi-Nebiyyike'llezî erselte.

( = Yâ Allah! Kendimi Sana teslim ettim ve işimi Sana ısmarladım. Çünkü korkum da Sen'dendir, ümidim de Sen'dendir. Sen'den sığınacak yer varsa, o da Sen'sin; Sen'den kurtulacak yer varsa yine Sen'sin! İndirdiğin Kitâb'ma ve gönderdiğin Peygamberine îmân ettim.)

Eğer o gece ölecek olursan, fıtrat üzere ölürsün. Sen bu sözleri, o gün söyleyeceğin sözlerin en sonu yap!" buyurdu.

Ben bu duayı O'nun huzurunda iyice ezberleyip tekrar etmek istedim de: "Ve gönderdiğin Rasûlü'ne îmân ettim" dedim. Peygamber:

— "Hayır, 'Gönderdiğin Peygamber'ine" diye (düzeltti de aynı lafızlarla okumamı) buyurdu [13].

6- İnsanın Uyumak İstediği Zaman Söyleyeceği Duâ Babı

8-.......Huzeyfe ibmı'l-Yemân (R) şöyle demiştir: Peygamber (S) yatağına girdiği zaman "Bismike emûtu ve ahyâ (= Sen'in ismini anarak ölürüm ve dirilirim)" der idi. Uykudan kalktığı zaman da: ' 'el-Hamdu lillâhi 'llezî ahyânâ ba 'de mâ emâtenâ ve ileyhi 'n-nuşûru (= Bizi öldürmesinin ardından tekrar dirilten ve son gidiş ancak kendisine olan Allah'a hamd olsun)/" derdi.

"Nunşiruhâ", "Nuhricuhâ ( = Biz onu çıkarırız)" ma'nâsınadır [14].

9-.......Bize Şu'be, Ebû İshâk'tan tahdîs etti; o da el-Berâ ibn Âzib(R)'den işitmiştir ki, Peygamber (S) bir adama (şu duayı okumasını) emretmiştir.

Ve yine bize Âdem tahdîs etti. Bize Şu'be tahdîs etti. Bize Ebû İshâk el-Hemdânî, el-Berâ ibn Âzib'den tahdîs etti ki, Peygamber (S) bir adama tavsiye edip şöyle buyurmuştur: "Yatağına girip yatmak istediğin zaman şu duayı söyle;

Alîâhumme, eslemtu nefsîileyke vefavvadtu emrîileyke ve vec-cehtu vechî Heykel Ve elce 'tu zahrî ileyke rağbeten ve rehbeten Heykel La melcee velâ mencâ minke illâ Heykel Âmentu bi-Kitâbike'llezî enzelte ve bi-Nebiyyike 'llezî erselte!

Eğer o gece ölürsen, fıtrat üzere (yânî İslâm Dîni üzere) ölürsün" [15].

7- (Yatışta) Sağ Eli Sağ Yanağın Altına Koymak Babı

10-.......Huzeyfe ibnu'l-Yemân (R) şöyle dedi: Peygamber (S) geceleyin yatağını alıp yatacağı zaman (sağ) elini (sağ) yanağının altına kordu. Sonra şu duayı söylerdi: "Attâhumme bVsmike emûtu ve ahyâ { = Yâ Allah! Sen'in isminle ölürüm ve dirilirim -yânî Sen'in isminle uyurum ve uyanırım-)". Uykudan uyandığı zaman da: "el~ Hamdu lillâhVttezî ahyânâ ba'de mâ emâtenâ ve ileyhVn-nuşuru (~ Bizleri öldürmesinin ardından dirilten ve öldükten sonra dirilip toplanmak da ancak kendisine olacak bulunan Allah'a hamd olsun)" der idi.

8- Sağ Taraf Üzerinde Uyuma(Nın Müstehâblığı) Babı

11-.......el-Berâ ibn Âzib (R) şöyle demiştir: Rasûlullah (S) döşeğine girdiği zaman sağ tarafı üzerine yatar, sonra şu duayı söylerdi:

"Allâhumme, eslemtu nefsî ileyke, ve veccehtu vechîileyke ve favvadtu emrî ileyke. Ve elce 'tu zahrî ileyke rağbeten ve rehbeten ileyke. La meîcee velâ mencâ minke illâ ileyke. Âmentu bUKitâbike 'llezî enzelte ve bi-Nebiyyikellezî erselle!"

Ve Rasûlullah:

— "Bu dua sözlerini söyleyen, sonra da o gecesi altında ölen kimse, fıtrat üzerine ölmüş olur" buyurdu.

"İsterhebûhum (= Onları korkuttular)" (ei-A'râf: 116) fiili "Korkmak" ma'nâsma olan "Rehbet" masdarındandır. "Melekûtun", "Mülk" (yânı "Meliklik") ma'nâsmadır. Vezin bakımından "Raha-bûtun hayrun min rahammûtin (= Korkmak, acınmaktan hayırlıdır)" gibidir. "Terhebu (yâhûd: Turhibu) hayrun min en terhame" dersin.

9- Geceleyin Uykudan Uyandığı Zaman (Okunması Müstehâb Olacak) Duâ Babı

12-.......îbn Abbâs (R) şöyle demiştir: Ben bir gece (Peygamber'in zevcesi teyzem) Meymûne'nin yanında kaldım. Geceleyin Peygamber kalktı, hacetini yerine getirdi, yüzünü ve ellerini yıkadı. Sonra uyudu. Sonra uyanıp kalktı, su kırbasına geldi, onun ağız bağını çözdü. Sonra iki abdest ortası, yânı suyu çok kullanmadan ve organlara da tam ulaştırarak bir abdest aldı. Sonra namaza durdu. Ben de kalktım ve Peygamber'in benim kendisinden sakındığımı (yâhud ta'kîb ettiğimi) görmesini istemediğim için, uykudan yeni uyanıyormuş gibi belimi uzatıp gerindim. Abdest aldım. Peygamber namaz kılmak üzere dikildi. Ben de O'nun sol tarafına namaza durdum. Peygamber benim kulağımdan tuttu da beni sol yanına döndürüp geçirdi. Namazı onüç rek'atte tamâm oldu. Sonra yatıp uyudu, hattâ horladı. Kendisi uyuduğu zaman horlardı. Bilâl gelip namaz vaktini haber verdi. Peygamber bu sefer abdest almadan (iki rek'at daha) namaz kıldı [16].

Duasında şunları söylüyordu:

Aüâhumme 'c 'al fî kalbî nûran ve fî basarı nurân ve fî sem T nurân ve an yemînî nûran ve an yesârî nûran ve fevki nurân ve tahtı nûran ve emâmî nûran ve halfî nûran ve'c'al lî nûran "

(= Yâ Allah! Kalbimde bir nûr kıl, gözümde de bir nûr kıl, kulağımda da bir nûr kıl. Yine böyle sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Ve benim için umumî ve büyük bir nûr yarat!)

Râvî Kureyb şöyle demiştir: Bu kelimelerden yâhud nurlardan yedisi tâbuttadır (yânî kalbin tâbutu gibi olan ceseddedir). Sonra ben İbn Abbâs'ın oğullarından bir adama kavuştum. O bana bu duâ kelimelerini tahdîs etti de "Asabt ve lahmî ve demî ve şaarî ve beşerî ( = Sinirimi, etimi, kanımı, saçımı ve derimi)" sözlerini de zikretti ve iki haslet daha (kemik ve ilik sözlerini de) zikretti [17].

13-.......Bize Sufyân ibn Uyeyne tahdîs edip şöyle dedi: Ben Süleyman ibn Ebî Müslim'den işittim; o da Tâvûs'tan; o da İbn Ab-bâs(R)'tan ki, Peygamber (S) geceleyin uyanıp kalktığı zaman teheccüd namazı kılar, şu duayı söylerdi:

"Allâhumme lekel-hamdu. Ente nûru's-semâvâti ve'l-Ardı ve men fîhinne. Ve leke'l-hamdu ente kayyımu's-semâvâti-VArdı ve men fîhinne. Ve lekel-hamdu. Ente'l-hakku ve va'duke hakkun ve kavluke hakkun ve likaauke hakkun veH-cennetu hakkun ve'n-nâru hakkun ve's-sâatu hakkun. Ve'n-nebiyyûne hakkun veMühammedun hakkun. Allâhumme leke eslemtu ve aleyke tevekkeltu ve bike âmentu ve ileyke enebtu ve bike hâsamtu ve ileyke hâkemtu. Fağfir lîmâ kad-demtu ve mâ ahhartu ve mâ esrertu ve mâ a lentu. Ente H-mükaddimu ve entel-muahhıru. Lâ ilahe illâ ente -ev lâ ilahe ğayruke-. "

[ = Yâ Allah, hamd Sana mahsûstur. Göklerin, Yer'in ve bunlardaki herkesin nuru Sen'sin! Göklerin, Yer'in ve bunlardaki herkesin kayyımı (yânî işlerini tedbîr eden) ancak Sen'sin! Hamd ancak Sana, mahsûstur. Hakk Sen'sin. Va'din de haktır, sözün de haktır.

Sana kavuşmak da haktır. Cennet de haktır, ateş de haktır. Kıyamet saati de haktır. Bütün peygamberler de haktır. Muhammed de haktır! Yâ Allah! (Emrini ve nehyini kabul edip) kendimi yalnız Sana teslim ettim. Yalnız Sana güvenip dayandım. Yalnız Sana îmân ettim. Yalnız Sana döndüm. Senin burhanlarına tutunarak düşmanlarla mücâdele ettim. Aramızda yalnız Sen'i hakem kıldım! Evvelden yaptığım, sonradan yapacağım, gizlediğim, açığa çıkardığım bütün günâhlarımı benim lehine mağfiret eyle! Öne geçirici ancak Sen'sin, sona bırakıcı da ancak Sen'sin! (İbâdete lâyık) tanrı yok, yalnız Sen varsın -yâhud: Sen'den başka (ibâdete lâyık) hiçbir tanrı yoktur-.] [18].

10- Uyuma Sırasında (Allâhu Ekber Ve Subhânallah Demek Suretiyle) Tekbîr Ve Tesbîh Etmek Babı

14-....... Bize Şu'be, el-Hakem ibn Uyeyne'den; o da Abdurrahman ibn Ebî Leylâ'dan; o da Alî ibn Ebî Tâlib(R)'den şöyle tah-dîs etti: Fâtıma aleyha's-selâm el değirmeni çevirmekten dolayı eline rahatsızlık geldiğinden şikâyet etti. Peygamber(S)'den bir hizmetçi istemek üzere, Peygamber'in evine geldi, fakat evde Peygamber'i bulamadı. Bu dileğini Âişe'ye zikretti. Peygamber gelince Âişe, Fâtima'-mn isteğini kendisine haber verdi.

Alî dedi ki: Biz yataklarımıza girmiş hâlde idik ki, Peygamber bize geldi. Ben kalkmağa davrandım. Rasûlullah:

— "Yerinde kal!" buyurdu, ve ikimizin arasına oturdu. Hattâ ben göğsümün üstüne dokunan iki ayağının serinliğini hissettim. Rasûlullah:

— "İyi dinleyiniz! Size benden istediğiniz hizmetçiden daha hayırlı olan birşeye delâlet ediyorum: İkiniz döşeğinize girdiğiniz -yâhud: İkiniz yataklarınızda yerinizi alıp yattığınız- zaman otuzüç kerre Aî-lâhu Ekber, otuzüç kerre Subhânallahu, otuzüç kerre de Lâ ilahe il-le'llâh söyleyerek tevhîd ediniz. İşte bunları söylemek, ikiniz için bir hizmetçiden daha hayırlıdır" buyurdu.

Şu'be'den; o da Hâlid el-Hazzâ'dan gelen rivayete Muhammed ibn Şîrîn: Tesbîh, otuzdörttür, demiştir [19].

11- Uyuma Sırasında Allah'a Sığınmak Ve Okumak Babı

15-.......el-Leys tahdîs edip şöyle demiştir: Bana Ukayl, İbn Şihâb'dan tahdîs etti. Bana Urve, Âişe(R)'den şöyle haber verdi: Rasûlullah (S) yatağında yerini aldığı zaman iki eline Muavvize Sûreleri'ni okuyup nefes eder ve elleriyle bedenine meshederdi [20].

12- Bâb:

(Bu, geçen bâbdan bir fasıl gibidir.)

16-.......Bize Zuheyribn Muâviye tahdîs etti. Bize Ubeydullah ibn Umer tahdîs etti. Bana Saîd ibnu Ebî Saîd el-Makburî, babasından tahdîs etti ki, Ebû Hureyre (R) şöyle demiştir: Peygamber (S) şöyle buyurdu: "Sizin biriniz döşeğine gireceği zaman izârının iç ta-rafıyle döşeğini silksin. Çünkü o kimse, kendisinin ardından döşeğine hangi mahlûkun girdiğini bilmez- Silktikten sonra şu duayı söyler:

BVsmike Rabbi, vada'lu cenbîve bike erfauhû. İn emsektefen-sîferhamhâ. Ve in erseltehâ fahfazhâ bimâ tahfazu bihî ibâdeke's- sâlihîn.

(= Rabb'im, ancak Sen'in isminle yan tarafımı yatağıma koydum. Sen'in isminle de kaldırırım. (Ey Rabb'im!) Eğer canımı tutup alacaksan, nefsime merhamet ihsan eyle! Eğer salıverip hayâtta bi-rakacaksan, hayâtımı sâlih kullarını muhafaza ettiğin himayenle muhafaza eyle!)"

Ubeydullah'tan rivayet etmekte Ebû Demre ile İsmâîl ibn Zeke-riyyâ da Zuheyr ibn Muâviye'ye mutâbaat etmişlerdir. Yahya ibn Saîd ile Bişr de Ubeydullah'tan; o da Saîd el-Makburî'den; o da Ebû Hu-reyre'den; o da Peygamber(S)'den söylediler. Bu hadîsi İmâm Mâlik ile İbnu Aclân da Saîd el-Makburî'den; o da Ebû Hureyre'den; o da Peygamber(S)'den olmak üzere rivayet etmişlerdir [21].

13- Gece Yarısında Duâ Etme(Nin Fazileti) Babı

17-.......Bize Mâlik, îbn Şihâb'dan; oda Ebû Abdillah el-Agarr ile Ebû Seleme ibn Abdirrahmân'dan; onlar da Ebû Hureyre(R)'den tahdîs ettiler ki, Rasûlullah (S) şöyle buyurmuştur: "Rabb'imiz Te-bâreke ve Taâlâ her gece, gecenin son üçte biri kaldığı zaman (keyfiyeti bizce bilinmez bir hâlde) dünyâ semâya iner ve: Bana kim dua eder ki, onun duasını kabul edeyim! Benden kim bir hacetini ister ki, ona dileğini vereyim! Benden kim mağfiret ister ki, ona mağfiret edeyim! buyurur" [22]

14- (Hacetini Gidermek İçin) Halâya Giriş Sırasında Söylenecek Duâ Babı

18-.......Enes ibn Mâlik (R) şöyle demiştir: Peygamber (S) hacetini gidermek için halâya gireceği zaman: "Attâhumme, innîeûzu bike minel-hubusi veH-habâisi ( = Yâ Allah, ben bütün habislerden ve habîselerden Sana sığınırım)/" duasını söylerdi [23]

15- İnsanın Sabaha Ulaştığı Zaman Söyleyeceği Duâ Babı

19-....... Bize Abdullah ibn Bureyde, Buşeyr ibn Ka'b'dan; o da Şeddâd ibn Evs'ten tahdîs etti ki, Peygamber (S): "Seyyidu'l-istiğfâr şudur:

Allâhumme, ente Rabbt Lâ ilahe illâ ente. Halaktenî. Ve ene abduke ve ene ala ahdike ve va 'dike mastata 'tu. Ebûu leke bi-ni 'metike ve ebûu leke bi-zenbî. Fağfir lî. Fe-innehû lâ yağfiru 'z-zunûbe illâ ente. Eûzu bike min şerri mâ sana'tu!

( = Yâ Allah! Benim Rabb'im Sen'sin. Sen'den başka ilâh yoktur. Beni Sen yarattın. Ben Sen'in kulunum. Ben gücümün yettiği derecede Sen'in ahdin ve va'din üzere sabitim. Ben Sen'in ihsan ettiğin ni'metlerini i'tirâf ediyor ve günâhlarımı da i'tirâf ediyorum. Bana mağfiret eyle! Şu muhakkak ki, günâhları Sen'den başkası mağfiret edemez. Ben işlediğim işlerin şerrinden Sana sığmıyorum!)

İnsan akşama girerken bu duayı söylediği zaman, o gece ölürse cennete girer -yâhud: Cennet ehlinden olur-. Bu duayı sabaha girerken söylediği zaman da o gününde ölürse, o da Öteki gibi cennet ehlinden olur" [24].

20-.......Huzeyfe ibnu'l-Yemân (R) şöyle demiştir: Peygamber

(S) uyumak istediği zaman: "BVsmike Allâhumme! Emûtu ve ahyâ (-Yâ Allah, ancak Sen'in isminle yatar, Sen'in isminle ölür ve dirilirim)/" der idi. Uykusundan uyandığı zaman da: "el-Hamdu tillâ-hi llezî ahyânâ ba 'de mâ emâtenâ ve îleyhi 'n-nuşûru (= Bizi öldürmesinin ardından dirilten ve son dirilme de ancak kendisine olan Allah'a hamd olsun)/" der idi.

21-.......Ebû Zerr (R) şöyle demiştir: Peygamber (S) geceleyin yatağında yerini aldığı zaman: "Allâhumme, bVsmike emûtu ve ahyâ" der idi. Uyandığı zaman da: el-Hamdu HllâhVllezîahyânâ ba'demâ emâtenâ ve ileyhVn-nuşûru!" der idi [25].

16- Namazda Duâ Babı

22-.......Bize İmâm el-Leys ibn Sa'd haber verip şöyle dedi: Bana Yezîd ibn Ebî Habîb, Ebû'l-Hayr'dan; o da Abdullah ibn Amr(R)'dan tahdîs etti ki, Ebû Bekr es-Sıddîk (R), Peygamber(S)'e:

— (Yâ Rasûlallah!) Bana bir duâ öğret de ben onu namazımda okuyayım! dedi.

Rasûlullah da ona:

— ''Kul: Allâhumme, innî zalemtu nefsi zulmen kesîran ve lâ yağfiru \-zunûbe illâ ente. Fağfir lî mağfiraten min indike ve 'rharn-nt. İnneke ente'l-ğafûru'r-rahîmu (= Yâ Allah! Şübhesiz ben kendime çok zulmettim. Günâhları mağfiret edecek de ancak Sen'sin. Öyle ise kendi Rahîmiyyet makaamından gelen bir mağfiret ile bana mağfiret ve bana merhamet eyl?! Şübhesiz çok mağfiret edici, çok merhamet eyleyici Sen'sin! de)/" buyurdu.

Amr ibnu'I-Hâris, Yezîd'den; o da Ebû'l-Hayr'dan söyledi ki; o da Abdullah ibn Amr'dan: Ebû Bekr, Peygamber'e şöyle dedi derken işitmiştir [26].

23-.......Bize Hişâm ibn Urve, babası Urve'den; o da Âişe(R)'den tahdîs etti ki "Namazında pek bağırma, sesini o kadar kısma da; ikisinin arası bir yol tut!" (dimi: ııo> âyeti, duâ hakkında indirilmiştir [27].

24-.......Abdullah ibn Mes'ûd (R) şöyle demiştir: Bizler namaz içinde "es-Selâmu ala'llâhi, es-selâmualâfulânin"derdik. Peygamber (S) bir gün bize şöyle buyurdu:

— "Şübhesiz Selâm, Allah'ın kendisidir. Herbiriniz namaz içinde oturduğu zaman İet-Tahıyyâtu lillâhi ve's-salavâtu veH-tayyıbâtu. Es-Selâma aleyke eyyuhe 'n-nebiyyu ve Rahmetli İlâhi ve berekâtuhû. es-Selâmu aleynâ ve alâ ibâdi'ilâhi's-sâlihin' desin. O bunu söylediği zaman, gökte olan ve Yer'de olan hersâlih kula isabet etmiş olur. Sonra da 'Eşhedu en lâ ilahe ille 'ilah ve eşhedu enne Muhammeden abdu-hu ve rasûluhu' (desin)/ Bundan

sonra da dilediği senayı seçer !" [28].

17- Farz Namaz Ardında Yapılacak Duâ Babı

25-....... Bize Verkaa, Sumeyy'den; o da Ebû Salih'ten; o da Ebû Hureyre(R)'den şöyle haber verdi: Muhacirlerin fakîrleri:

— Yâ Rasûlallah! Çok mâl sâhibleri yüksek dereceleri ve de-vâmh ni'meti kazanıp gittiler! dediler.

Rasûlullah (S):

— "Bu senin söylediğin nasıl oldu?" diye sordu. Onlar şöyle dediler:

— Zenginler hem bizim kıldığımız gibi namaz kıldılar, bizim ci-hâd ettiğimiz gibi cihâd ettiler, hem de mallarının fazlalarından Allah yolunda harcadılar. Hâlbuki bizim için mallar yok (bu yüzden onların harcama yaptıkları gibi harcama yapamıyoruz)? dediler.

Rasûlullah:

— "Ben size bir iş haber vereyim mi ki, siz onu yapmakla sizden önde olanlara erişirsiniz, sizden sonra gelen mal sahihlerinin de önlerine geçersiniz. Sizin yaptığınızın benzerini yapan herbir kimse de ancak sizin yaptığınızın benzerini yapar: Her (farz) namazın ardından on kerre tesbîh eder, on kerre îahmîd eder, on kene tekbîr getirirsiniz" buyurdu.

Bu hadîsi Sumeyy'den rivayet etmekte Verkaa'ya Ubeydullah ibn Umer mutâbaat etti. Bu hadîsi Muhammed İbnu Aclân da Sumeyy'den ve Recâ ibn Hayve'den rivayet etti.

Ve yine bu hadîsi Cerîr de Abdulazîz ibn Rufey'den; o da Ebû Salih'ten; o da Ebu'd-Derdâ'dan rivayet etti.

Bu hadîsi Süheyl de babası Ebû Sâlİh Zekvân'dan; o da Ebû Hu-reyre'den; o da Peygamber'den rivayet etti [29].

26-....... Verrâd şöyle demiştir: el-Mugîre ibn Şu'be, Muâviye ibn Ebı Sufyân'a (gönderdiği mektûbda) şunu yazdı: Rasûlullah (S) her namazın ardında selâm verdiği zaman şu duayı söylerdi:

"Lâ ilahe ille 'llâhu vahdehû lâ şerike lehu, lehu H-mulku ve lehu 7-hamdu ve huve ala kullîşey 7« kadının. Allâhumme lâ mania Uma a 'tey~ te ve lâ mu 'tiye îimâ mena He ve lâ yenfeu za H-ceddi minke H-ceddu!

( = Allah'tan başka hiçbir ilâh yoktur. O tek'tir, O'nun hiçbir ortağı yoktur. Mülk O'nundur. Hamd O'na mahsûstur. Herşeye kudreti yeten de O'dur. Allah'ım! Sen'in verdiğine mâni' olabilecek hiç yok, vermediğini verebilecek de hiç yok! Baht ve zenginlik sahibinin baht ve zenginliği Sen'in lütuf ve ihsanın yerine geçip de kendisine fâide vermez!)"

Şu'be ibnu'l-Haccâc, Mansûr ibnu'l-Mu'temir'den söyledi. O da: Ben el-Müseyyeb ibn Râfi'den işittim, dedi (de bu hadîsi rivayet etti) [30].

18- Yüce Allah'ın Şu Kavli Babı:

"Onlara dua et. Çünkü senin duan onlar için Sükûnettir... " (et-Tevbe: 103) [31].

Ve kendinden başka bir (dîn yâhud neseb) kardeşine duâ tahsis eden kimsenin zikri [32].

Ebû Mûsâ el-Eş'arî de: Peygamber (S): "Yâ Allah! Ubeyd'e, (yânı) Ebû Âmir'e mağfiret eyle!" diye duâ etti. (Benim için de:) "Yâ Allah! Abdullah ibn Kays lehine günâhını mağfiret eyle!" dedi [33].

27-....... Bize Seleme ibnu'1-Ekva' (R) tahdîs edip şöyle dedi: Biz Peygamber(S)'in beraberinde Hayber gazvesine çıkmıştık. Giderken kaafileden bir adam (Âmir ibnu'l-Ekva'a):

— Yâ Âmir! Bize kısa vezinli şiirlerinden biraz işittirsen! dedi. Bu istek üzerine Âmir, bineğinden indi de onların develerini şu

şiirini hatırlatıp söyleyerek yürütüyordu:

Tallahi levlâ'Hâhu ma'htedeynâ Velâ tasaddaknâ velâ saîîeynâ

..... ve bundan sonraki mısraları söylüyordu.

Yahya el-Kattân: Yezîd ibn Ebî Ubeyd bundan başka bir şiir de zikretti, lâkin ben onu ezberimde tutamadım, demiştir. Rasûlullah:

— "Şiir inşâd edip develeri yollandıran kimdir?" diye sordu. Sahâbîler:

— Âmir ibnu'l-Ekva'dır! dediler. Rasûlullah:

— "Allah Âmir'e rahmet eylesin!" diye duâ etti. Kaafileden bir adam (Umer ibnu'l-Hattâb):

— Yâ Rasülallah! Keski Âmir'le (onun şiir ve yiğitliğiyle) bizleri faydalandırsaydm! dedi.

Nihayet Hayber'de ordu saff bağlayıp Yahûdîler'le harb ettikleri sırada Âmir, kendi kılıcının keskin tarafı kendisine isabet etti ve bu yaradan şehîd oldu. (Hayber'in fethedildiği gün) akşam olunca sahâbîler pekçok ateşler yakmışlardı. Rasûlullah:

— "Bu ateşler nedir? Neyin üzerine yakıyorsunuz?" diye sordu.

Sahâbîler:

— Evcil eşeklerin etlerini pişirmek üzere! diye cevâb verdiler. Rasûlullah:

— "O tencereler içinde olan etleri dökünüz, kapları da kırınız!" buyurdu.

Sahâbîler'den bir adam:

— Yâ Rasülallah! İçlerindeki etleri döküp kaplarını yıkasak olmaz mı? diye sordu.

Rasûlullah:

— "Yâhud öyle yapınız!" buyurdu [34].

28-....... Abdullah ibn Ebî Evfâ (R) şöyle demiştir: Peygamber(S)'in âdeti, kendisine bir adam bir sadaka getirdiği zaman, onun için:

— "Yâ Allah! Fulân ailesine salât eyle!" diye duâ ederdi. Babam Ebû Evfâ da Peygamber'e kendi sadakasını getirdiği zaman, onun için de;

— "Yâ Allah! Ebû Evfâ ailesine salât eyle!" diye duâ etti [35].

29-.......Kays ibn Ebî Hazım şöyle demiştir: Ben Cerîr ibn Abdillah(R)'tan işittim, o şöyle dedi: Rasûlullah (S) bana:

— "(Ey Cerîr!) Şu Zu'l-Halasa'dan beni rahata kavuşturmaz mir sın?" buyurdu.

O, dikili putlar için yapılmış bir bina idi ki, ona ibâdet ediyorlar ve "el-Ka'betu'1-Yemâniyye" diye isim veriyorlardı.

Cerîr dedi ki: Ben:

— Yâ Rasûlallah! Ben at üzerinde sabit duramayan bir adamım! dedim.

Bunun üzerine Rasûlullah göğsüme vurdu da:

— "Yâ Allah! Sen Cerîr'i at üzerinde sabit tut ve onu hâdî ve mehdi kıl!" diye duâ etti.

Cerîr dedi ki: Müteakiben ben kavmim olan Ahmes kabilesinden elli süvârî'nin başında Zu'I-Halasa'ya doğru yola çıktım. -Bazen râvî Sufyân ibn Uyeyne: "Kavmimden bir topluluk içinde hareket ettim" dediğini söylemiştir.- Sonunda Zu'1-Halasa'ya vardım ve onu yaktım. Sonra Peygamber'e geldim ve:

— Yâ Rasûlallah! Vallahi ben Sen'in huzuruna muhakkak o put evini uyuz deve gibi bıraktıktan sonra geldim! dedim.

Bu sözüm üzerine Rasûlullah Ahmes kabilesine ve süvarilerine duâ etti [36].

30-.......Katâde şöyle dedi: Ben Enes ibn Mâlik(R)'ten işittim, şöyle dedi: Annem Ümmü Suleym, Peygamber(S)'e:

— Bu Enes, Sen'in hizmetçindir! dedi. Peygamber:

— "Yâ Allah! Sen bu çocuğun malını ve zürriyetini çoğalt, ona verdiklerinde kendisi lehine bereketler ihsan eyle!" diye duâ etti [37].

31-.......Âişe (R) şöyle demiştir: Peygamber (S) mescidde Kur'ân okumakta olan bir adamın sesini işitti de: "Allah ona merhamet eyleşin! Yemin olsun o bana, fulân vefulân sûrede düşürmüş olduğum şu ve şu âyetleri hatırla'mı :tır" bıyurdu [38].

32-.......Abdullah ibn Mes'ûd (R) şöyle demiştir: Peygamber (S) -Huneyn harbi sonunda- bir ganîmet taksimi yapmıştı. Bu sırada (câhil bedevi) bir adam:

— Şübhesiz bu, kendisinde Allah'ın rızâsı kasdolunmayan bir taksimdir! dedi.

Ben de onun bu sözünü Peygamber'e haber verdim. Peygamber bu sözden çok öfkelendi. Hattâ ben O'nun yüzünde öfke eserini gördüm. Sonra Peygamber:

— "Allah Musa'ya rahmet eylesin! Yemin olsun o, bundan daha çok sözlerle ezâlandırılmıştı da sabretmişti" buyurdu [39].

19- Duada Seci'li Ve Kaafiyeli Sözlerin Mekruh Olacağı Bâbı

33-.......İbn Abbâs (R) -irşâd emri olarak- şöyle demiştir: İnsanlara her cumua günü bir kerre hadîs tahdîs et. Eğer bunu az görüp kabul etmezsen, her haftada iki kerre tahdîs et! Eğer daha fazla yapmak istersen, haftada üç defa ders yap! İnsanları bu Kur'ân'dan bıktırma! Sakın seni, bir topluluk, kendi hadîslerinden bir hadîs üzerinde konuşurlarken onların yanma gelip de onlara karşı hadîs kıssa eder ve böylece onların konuşmalarını keser ve onları usandırıp bıktırır hâlde bulmayayım! Lâkin kendin (onlara kulak verip) sus! Onlar sana kendilerine ders anlatmanı isteyip emrederlerse, onlar derse arzulu bulundukları hâlde onlara hadîs ve ders tahdîs et! Duadan da seci'li nev'ini bırak da böylesinden sakın! (Zihnini böylesiye meşgul etme!) Çünkü ben RasûIullah(S)'tan ve sahâbîlerinden seci'li ve kaa-fiyeli duâ ile meşgul olmadıklarını bilmişimdir. Yânı onlar bunu değil de ancak seci'li ve kaafiyeli sözlerden çekinmeyi yapıyorlardı [40].

20- Bâb:

"İnsan Allah'tan istemeyi kesin yapsın, çünkü Allah'ı zorlayacak (hiçbir kuvvet) yoktur!"

34-......Enes ibn Mâlik (R) şöyle demiştir: Rasülullah (S): "Sizin herhangi biriniz duâ ettiği zaman, Allah'tan istemeyi kesin yapsın. Sakın 'Yâ Allah! İstersen bana (atıyye) ver' demesin. Şu muhakkak ki, Allah için hiçbir zorlayıcı yoktur!" buyurdu [41].

35-.......Bize Abdullah ibn Mesleme, Mâlik'ten; o da Ebu'z-Zinâd'dan; o da el-A'rec'den; o da Ebû Hureyre(R)'den tahdîs etti ki, Ra-sûlullah (S) şöyle buyurmuştur:

— "Sakın sizin biriniz 'Yâ Allah! Dilersen beni mağfiret eyle! Yâ Allah! Dilersen bana merhamet eyle!' diye dua etmesin. İstemeyi azim ve kafiyede, kesin bir ifâde ile yapsın! Çünkü şübhesiz Allah için hiçbir zorlayıcı yoktur!"

21- Bâb: Acele Etmediği Takdirde Kulun Duasına İcabet Olunur

36-.......Bize Mâlik, İbn Şihâb'dan; o da İbnu Ezher'in himayesinde bulunan Ebû Ubeyd'den; o da Ebû Hureyre(R)'den haber verdi ki, Rasûlullah (S): "Sizden herbirinizin duasına acele etmediği takdirde icabet olunur: İnsan (acele edip): 'Dua ettim de kabul olunmadı' der" buyurmuştur [42].

Kitâbu'd-Daavât'm devamı ondördüncü cilddedir

22- Duada Elleri Kaldırmak Babı

Ebû Mûsâ el-Eş'arî: Peygamber (S) duâ etti, sonra ellerini yukarı kaldırdı, demiştir.

Yine Ebû Mûsâ:

Ben Peygamberin koltuk altlarının beyazlığını gördüm, demiştir.

Abdullah ibn Umer de: Peygamber (S) ellerini yukarıya kaldırdı da "Allâhumme innî ebreu iîeyke mimmâ sanaa Hâlidun (= Yâ Allah! Hâlid'in işlediği bu işten Sana sığınırım)/" dedi.

Ebû AbdiUah el-Buhârî dedi ki:

Ve bana el-Uveysî söyledi: Bana Muhammed ibn Ca'fer, Yahya ibn Saîd'den ve Serik'ten; onlar da Enes'ten işittiler diye tahdîs etti ki, Enes (R): Peygamber (S) ellerini kaldırdı, hattâ ben O'nun iki koltuk altı beyazlığını gördüm, demiştir [43].

23- Kıbleden Başka Tarafa Yönelerek Dua Etme(Nin Cevazı) Babı

37-.......Enes ibn Mâlik (R) şöyle demiştir: Peygamber (S) bir cumua günü hutbe yaparken bir adam kalktı da:

— Yâ Rasûlallah! Allah'a duâ et de bize yağmur yağdırsın! dedi.

(Peygamber'in duası akabinde) gökyüzü hemen bulutlandı ve bol yağmura kavuşturulduk, hattâ her bir insan nerdeyse kendi menziline ulaşamıyordu. Gelecek cumuaya kadar üzerimize hep yağmur yağdırılmaya devam etti. Ertesi cumua (yine hutbe sırasında) bu adam yâhud bir başkası ayağa kalktı da:

— Yağmuru bizden döndürmesi için Allah'a duâ ediver, sulara gömüldük! dedi.

Rasûlulîah:

— "Allâhumme havâleynâ velâ aleynâ ( = Yâ Allah etrafımıza yağdır, üzerimize değil)/" diye duâ etti.

Akabinde bulutlar Medîne'nin etrafına parçalanmaya ve Medî-ne ahâlîsi üzerine yağmur yağmamaya başladı [44].

24- Kıbleye Yönelerek Duâ Etmek Babı

38-.......Abdullah ibn Zeyd (R): Peygamber (S) yağmur duası yapmak üzere şu musallaya çıktı, orada duâ etti ve yağmur yağdırılmasını istedi. Sonra kıbleye karşı yöneldi ve ridâsını çevirdi, demiştir [45].

25- Peygamber(S)'İn Kendi Hizmetçisine Ömür Uzunluğu Ve Mal Çokluğu İle Duâ Etmesi Babı

39-.......Enes ibn Mâlik (R) şöyle demiştir: Annem Ümmü Suleym:

— Yâ Rasûlallah! Enes Sen'in hizmetçindir, onun lehine Allah'a duâ ediver! dedi.

— "Allâhumme, eksir mâlehû ve veledehû ve bârik lehu fîmâ aHaytehûi- Yâ Allah! Onun malını ve evlâdını çoğalt, verdiğin nimetlerinde de ona bereket ihsan eyle)" diye duâ etti [46],

26- Keder, Hüzün Veren Şeyler Sırasında (Okunacak) Dua Babı

40-.......Bize Katâde, Ebû'l-Âliye'den tahdîs etti. îbn Abbâs (R) şöyle demiştir: Peygamber (S) keder ve hüzün veren şeyler sırasında duâ eder, şunu söylerdi:

"Lâ ilahe ille'Mhu'l-Azîmu'l-Haltm. Lâ ilahe ille'İlâhu Rabbu's-Semâvâti ve'l-Ardı Rabbu H-Arşı H-Azîm

[ = (İbâdete lâyık) hiçbir ilâh yok, ancak Azîm ve Halîm olan Allah vardır. İbâdete lâyık hiçbir ilâh yok, ancak göklerin ve Yer'in Rabb'i olan Allah vardır. O, büyük Arş'ın Rabbi'dir]".

41-.......Bize Yahya (ibn Saîd el-Kattân), Hişâm ibn Ebî Abdillah'tan; o da Katâde'den; o da îbn Abbâs(R)'tan şöyle tahdîs etti: Rasûlullah (S) keder sırasında şu duayı söyler idi: "Lâ ilahe ille'llâhu'l-Azîmu'l-Halîmu Lâ ilahe Me'Mhu Rabbu'l-Arşı'l-Azîmi. Lâ ilahe ille'llâhu Rabbu's-Semâvâti ve Rabbu'l-Ârdı Ve Rabbu'UArşVl'KenmU

[= (İbâdete lâyık) hiçbir ilâh yok, ancak Azîm ve Halîm olan Allah vardır. (İbâdete lâyık) hiçbir ilâh yok, ancak büyük Arş'ın Rabbi olan Allah vardır. İbâdete lâyık hiçbir ilâh yoktur, ancak göklerin Rabb'i, Yer'in Rabb'i ve Kerîm Arş'ın Rabb'i olan Allah vardır!]" Vehb de şöylededi: Bize Şu'be, Katâde'den bunun benzerini tahdîs etti [47].

27- Belânın Meşakkatinden Allah'a Sığınmak Babı

42-....... Bize Sufyân ibn Uyeyne tahdîs etti. Bana Sumeyy, Ebû Salih'ten; o da Ebû Hureyre(R)'den tahdîs etti: Rasûlullah (S) belânın meşakkatinden, şakaanın erişmesinden, kazanın kötüsünden, düşmanların sevinmesinden Allah'a sığınır idi.

Râvî Sufyân ibn Uyeyne: Ebû Hureyre'nin bu hadîsi üç şey idi: Birisini ben ziyâde ettim. Ziyâde ettiğim o bir, bunların hangisidir, bilmiyorum, demiştir [48].

28- Peygamber(S)'İn: 'Allâhumme! Er-Refîkah-Ahâ { = Yâ Allah! En Yüksek Refik'i Tercih Ederim)" Duası Babı

43-....... İbn Şihâb şöyle demiştir: Bana Saîd ibmı'l-Müseyyeb ile Urvetu'bnu'z-Zubeyr, ilim ehlinden birçok adamların içinde haber verdiler ki, Âişe (R) şöyle demiştir; Rasûlullah (S) sıhhatte iken birçok defalar: "Hiçbirpeygamberin ruhu, cennetteki durağını görmedikçe kabzolunmaz. Sonra muhayyer bırakılır "buyururdu.

Ölümün alâmeti inince, Peygamber'in başı benim dizimin üstünde bulunduğu sırada, üzerine bir müddet baygınlık geldi. Sonra ayıldı da gözünü evin tavanına doğru dikti. Sonra: "Aüâhumme, er-Refîka'i-A Hâ ( = Yâ Allah! En yüksek Refik'i tercih ederim)/" diye duâ etti.

Bunun üzerine ben: Artık Rasûlullah şimdi bizi tercih etmiyor! dedim. Ve bildim ki, bu, O'nun sıhhatte iken bizlere devamlı söylemekte olduğu yukarıki hadîstir [49].

Âişe: Peygamber'in tekellüm ettiği en son kelime bu "AHâhum-me, er-Reftka'l-A'lâ" duası oldu, demiştir [50]

29-Ölümle Ve Hayâtla Duâ Etme(Nin Hükmü) Babı

44-.......Kays ibn Ebî Hazım şöyle demiştir: Ben Habbâb ibn Erett(R)'in hasta ziyaretine gitmiştim. Kendisi (bir rahatsızlığından dolayı) karnında yedi defa dağlama tedavisi yapmıştı. İşte o zaman kendisinden işittim:

— Eğer Peygamber (S) bizi ölümü çağırmaktan nehyetmiş olmasaydı, muhakkak ben bu hastalık ıztırâbmdan dolayı ölümü çağırır, duâ ederdim! dedi.

45-.......Kays dedi ki: Habbâb'm yanına vardım, yedi defa karmm dağlamış bulunuyordu; ve kendisini şöyle derken işittim: Peygamber (S) ölümü istememizi yasaklamamış olsaydı, mutlakaa gelmesini isteyecektim.

46-.......Enes ibn Mâlik (R) şöyle demiştir Raşûlullah (S) şöyle buyurdu: "Sizden hiçbiriniz kendisine inmiş olan bir zarardan dolayı sakın ölümü temenni etmesin. Eğer muhakkak ölümü temenni etmek zorunda bulunursa:

Allâhumme ahyinî mâ kânetVl-hayâtu hayran lî,

ve teveffenî izâ kânetil-vefâtu hayran lî!

(= Yâ Allah! Yaşamak benim için hayırlı olduğu müddetçe beni yaşat, ölmek benim için hayırlı olduğu zaman da beni öldür!) desin " [51]

30- Çocuklara Duâ Etmek Ve Başlarına Meshetmek Babı

Ebû Mûsâ da: Benim bir oğlum doğdu, Peygamber (S) ona bereket duası yaptı, demiştir [52].

47-.......es-Sâib ibn Yezîd (R) şöyle diyordu: Çocukluğumda teyzem beni Rasülullah(S)'ın yanına götürdü de:

— Yâ Rasûlallah! Benim şu kızkardeşimin oğlunun ayağından rahatsızlığı var! dedi.

Raşûlullah başımı eliyle sıvadı ve bana bereket duası etti. Sonra abdest aldı. Ben O'nun abdest suyundan içtim. Sonra sırtının arka tarafında durdum da iki kürek kemiği arasında gerdek çadırının koca düğmeleri -yâhud: Keklik yumurtası- gibi olan Peygamberlik Müh-rü'ne baktım [53].

48-........Bize Saîd ibnu Ebî Eyyûb tahdîs etti ki, Ebû AkîPi, dedesi Abdullah ibn Hişâm (R) çarşıdan yâhud çarşıya çıkarır idi de, kendisi yiyecek maddesi satm alırdı. Bu sırada Abdullah ibn Hişâm'a İbnu'z-Zubeyr ile İbn Umer kavuşurlar da ona:

— Aldığın şeye bizleri ortak yap. Çünkü Peygamber (S) sana bereket duası yapmıştır, derlerdi.

Abdullah da bu ikisini, satın aldığı mala ortak yapardı. Bâzı zaman olurdu ki, (Peygamber'in duası sebebiyle) tamâm bir deve yükü kâr isabet ederdi de, o kân Abdullah (olduğu gibi) evine gönderirdi [54].

49-.......İbn Şihâb şöyle demiştir: Bana Mahmûd ibnu'r-Rabî' (R) haber verdi: Kendisi (beş yaşında) bir çocuk iken kendilerine âid olan bir kuyunun başında Rasûlullah (S) onun yüzüne ağzıyle su püskürtmüş olduğu kimsedir! [55].

50-.......Âişe (R) şöyle demiştir: Peygamber(S)'e çocuklar getirilirdi; O da çocuklar için duâ ederdi. Bir kerresinde küçük bir çocuk getirildi, o küçük çocuk Peygamber'in elbisesi üzerine işedi. Peygamber biraz su istedi de o suyu sidiğin üzerine akıttı ve onu yıkamadı [56].

51-....... ez-Zuhrî şöyle dedi: Bana Abdullah ibnu-Sa'lebe ibn Suayr haber verdi. Bu Abdullah'ı Rasûlullah(S) -Fetih yılında- eliyle dokunup meshetmişti. İşte bu Abdullah, Sa'd ibn Ebî Vakkaas'ı tek rek'atle vitr namazı kılarken görmüştür [57].

31- Peygamber (S) Üzerine Salât Okumak Babı

52-....... Bize el-Hakem ibn Uteybe tahdîs edip şöyle dedi: Ben Abdurrahmân ibnu Ebî Leylâ'dan işittim, şöyle dedi: Bana bir kerresinde Ka'b ibn Ucre (R) kavuştu da, şöyle dedi: Sana Peygamber'-den işittiğim bir hediye vereyim mi? Peygamber (S) bizim yanımıza çıktı. Biz O'na:

— Yâ Rasûlallah! Bizler Sen'in üzerine nasıl Selâm okuyacağımızı bildik. Fakat Sen'in üzerine nasıl Salât okuyacağız (bunu bilmiyoruz)? dedik.

Rasûlullah bize;

— "Allâhumme sallı alâ Muhammedin ve alâ âliMuhammedin. Kemâ salleyte alâ âli tbrâhîme inneke Hamîdun Mecîdun.

AMhumme bârik alâ Muhammedin ve alâ âli Muhammedin. Kemâ bârekte alâ tbrâhîme inneke Hamîdun Mecîdun.

(= Yâ Allah! Muhammed'e ve Muhammed'in âli üzerine, İbrahîm'in âli üzerine salât ettiğin gibi salât et. Şübhe yok ki, Sen Ha-mîd'sin, Mecîd'sin. Yâ Allah! Muhammed'e ve Muhammed'in âline, İbrahim'in âline bereket ihsan ettiğin gibi bereket ihsan eyle! Şübhe-siz ki, Sen Hamîd'sin, Mecîd'sin!) deyiniz" buyurdu [58].

53-....... Ebû Saîd el-Hudrî (R) şöyle demiştir: Biz:

— Yâ Rasûlallah! Şu Sen'in üzerine okunacak Selâm'dır (biz onu biliyoruz), fakat biz Sen'in üzerine nasıl Salât edeceğiz? diye sorduk.

Rasûlullah (S):

— "Allâhumme salli alâ Muhammedin abdike ve Rasûlike, ke-mâ salleyte alâ İbrâhime. Ve bârik alâ Muhammedin ve alâ âli Muhammedin, kemâ bârekte alâ İbrâhime ve âli İbrâhîm. (= Yâ Allah, Sen'in kulun ye Rasûlün olan Muhammed'e, İbrahim'in âline salât ettiğin gibi salât eyle! Ve Muhammed'le Muhammed'in âline, İbrâhîm ile İbrâhîm'in âline bereketler ihsan ettiğin gibi bereket ihsan eyle!) deyiniz" buyurdu [59].

32- Bâb: Peygamber(S)'Den Başkası Üzerine Salât Okunur Mu?

Ve Yüce Allah'ın şu kavli: '...Onlara salât et. Çünkü senin salâtın onlar için sükünettİr... " (et-Tevbe: 103).

54-....... Abdullah ibn Ebî Evfâ (R) şöyle demiştir: Peygamber(S)'in âdeti, bir kimse O'na kendi sadakasını getirdiği zaman: "Allâhumme salli aleyhi (-Yâ Allah, ona salât eyle)/" diye salât ederdi. Babam Ebû Evfâ da sadakasını getirdi, ona da: "Allâhumme salli alâ âli Ebî Evfâ ( = Yâ Aîlah, Ebû Evfâ ailesi üzerine salât eyle)/" diye duâ etti.

55-.......Amr ibnu Suleym ez-Zurakî şöyle dedi: Bana Ebû Humeyd es-Sâidî (R) haber verdi ki, kendileri:

— Yâ Rasûlallah! Biz Sana nasıl salât edelim? diye sormuşlar. Rasûlullah (S):

— "Allâhumme salli alâ Muhammedin ve ezvâcihi vezurriyye-tihi, kemâ salleyte alâ âli tbrâhîme. Ve bârik alâ Muhammedin ve ezvâcihi ve zürriyyetihi, kemâ bârekte alâ âli tbrâhîme, Inneke Hamî-dun Mecîdun (= Yâ Allah, Muhammed'e, zevcelerine ve zürriyetine, İbrâhîm ailesine salât ettiğin gibi salât et. Ve yine Muhammed'e, O'-nun zevcelerine ve zürriyetine, İbrâhîm'in âline bereket ihsan ettiğin gibi bereket ihsan eyle. Şübhesiz ki, Sen Hamîd'sin, Mecîd'sin)/ deyiniz" buyurdu [60].

33- Peygamber(S)'İn: 'Her Kime Eza Verdiysem, Bunu Onun Lehine Bir Temizleme Ve Bir Rahmet Kıl!" Sözü Babı [61]

56-....... îbn Şihâb şöyle demiştir: Bana Saîd ibnu'I-Müseyyeb haber verdi ki, Ebû Hureyre (R), Peygamber(S)'den şöyle buyururken işitmiştir: "Yâ Allah! Herhangibir mü'mine ağır bir söz söylemiş olursam, Sen o sözümü kıyamet gününde o mü'min için Sana yakınlığa bir vesile kıl!" [62].

34- Fitnelerden Allah'a Sığınmak Babı

57-.......Bize Hişâm ed-Destevâî, Katâde'den; o da Enes(R)'ten şöyle tahdîs etti: RasûIullah(S)'a soru sordular, soru sormayı çoğaltıp bunda ısrar ettiklerinde öfkelendi de minbere çıkıp:

— "Bana bugün hangi şeyden sorarsanız, muhakkak onu size beyân ederim!" buyurdu.

Enes dedi ki: Ben bu sırada sağa sola bakmağa başladım, bir de gördüm ki, herkes başını elbisesinin içine dürmüş de ağlamaktadır. Bir de adamlarla kavga ettiği zamanlarda babasından başkasının adiyle çağırılmakîa (yânî babasından başkasına nisbet edilmekte) olan bir adam:

— Yâ Rasûlallah! Benim babam kimdir? dedi. Rasûlullah:

— "(Baban) Huzâfe'dir" buyurdu.

Sonra Umer ibnu'l-Hattâb meydana çıktı da:

— Biz Allah'ı Rabb, İslâm'ı dîn, Muhammed'i de Rasûl olarak kabul ve tasdîk ettik. Biz fitnelerden Allah'a sığınırız! dedi.

Rasûlullah da:

— "Ben hayır ve şerr hakkında bu günün benzerini asla görmedim. Şu muhakkak ki, cennet ile cehennem benim için sûretlendirildi (yânî suretleri bana gösterildi) de ben şu mihrâb duvarı arkasında onları gözlerimle gördüm" buyurdu.

Katâde bu hadîsi rivayeti sırasında şu âyeti de zikrederdi: "Ey îmân edenler, Allah 'in affettiği şeyleri -ki eğer size açıklanırsa ve, siz bunları Kur'ân inerken sorup da hükmü kendinize izhâr edilirse fenanıza gidecektir- sormayın. Allah çok mağfiret edicidir, cezada da aceleci değildir" (ei-Mâide: ıoi) [63].

35- Erkeklerin Galebesinden (Kahrından) Allah'a Sığınmak Babı

58-.......Enes ibn Mâlik (R) şöyle der idi: Rasûlullah (S) –üvey babam- Ebû Talha'ya:

— "Oğlanlarınızdan bana hizmet edecek bir oğlan araştır" buyurdu.

Akabinde Ebû Talha beni bineğinin arka tarafına bindirerek Ra-sûlullah'ın yanına çıkardı. Artık ben Rasûlullah'a devamlı hizmet ediyordum. (Seferlerde konak için bineğinden) her inişinde O'nun şu duayı çok söyler olduğunu işitip dururdum:

— "Allâhumme innîeûzu bike minel-hemmi ve'l-hazani ve'l-aczi ve'l-keseli veU-buhli, vel-cübni ve dalaVd-dîni ve ğalebeti'r-ricâÜ (- Yâ Allah; ben tasadan, mahzunluktan, acizlikten, tenbellikten, cimrilikten, korkaklıktan, borç baskısından ve ağırlığından, kudret sahibi insanların tasallut ve galebesinden Sana sığınırım)/"

Ben O'na böyle hizmet etmeğe devam ettim. Nihayet Hayber seferinden dönüyorduk, Rasûlullah kendisine ayırıp aldığı Safiyye bintu Huyeyy ile dönüyordu. Ben Rasûlullah'm bineğinin arka tarafını bir abâ yâhud bir örtü ile çevirir görüyordum. Sonra arka tarafına Sa-fiyye'yi bindirerek yol aldı. Nihayet es-Sahbâ mevki'inde konakladığımız zaman Rasûlullah, deriden sofralar içinde hurma, yağ ve kuru yoğurt karışığı olan hay s yemeği yaptı. Sonra beni gönderdi. Ben insanları düğün aşına da'vet ettim. İnsanlar gelip bu yemekten yediler. İşte Rasûlullah'm Safiyye ile zifafı burada oldu. Sonra dönüşe devam etti. Nihayet Uhud meydana çıkıp görününce:

— "Şu Uhud'dur. O bizi sever, biz de onu severiz!"buyurdu. Medîne'yi uzaktan görünce de:

— "Yâ Allah! Ben Medine'nin iki kara taşlığı arasım, îbrâhfm 'in Mekke'yi haram kıldığı gibi haram kılıyorum. Yâ Allah! Sen Medineliler'in müdd ve sâ' ölçeklerinde kendilerine bereket ihsan eyle!" diye duâ etti [64].

36- Kabir Azabından Allah'a Sığınmak Babı

59-.......Bize Mûsâ ibn Ukbe tahdîs edip şöyle dedi: Ben Hâlid kızrümmü HâIid(R)'den işittim.

Mûsâ dedi ki: Ümmü Hâlid'den başka Peygamber'den bunu işitmiş olan bir kişiyi de işitmedim. Ümmü Hâlid (R):

— Ben Peygamber(S)'den, kabir azabından Allah'a sığınırken işittim, dedi [65].

37- Cimrilikten Allah'a Sığınmak Babı

60-.......Mus'ab ibn Sa'd şöyle demiştir: Babam Sa'd ibn Ebî Vakkaas (R) beş şeyi emreder ve bunların Peygamber(S)'den olduğunu zikrederdi: Peygamber (S) şu kelimelerle duâ etmeyi emrederdi: "Allâhum-me innî eûzu bike mine'l-bahli. Ve eûzu bike minel-cubni. Ve eûzu bike en uredde ilâ erzelVl-umuri. Ve eûzu bike min fitnetVd-dünyâ ya 'nîfitneti 'd-Deccâli. Ve eûzu bike min azâbi 'l-kabri (- Yâ Allah, ben cimrilikten Sana sığınırım. Korkaklıktan da Sana sığınırım, ömrün en değersizine döndürülmekten de Sana sığınırım. Dünyâ fitnesinden yânî Deccâl fitnesinden de Sana sığınırım. Kabir azabından da Sana sığınırım)/"

61-....... Âişe (R) şöyle demiştir: Benim yanıma Medine Yahûdîleri'nden iki yaşlı kadın girdiler de konuşma arasında bana:

— Şübhesiz, kabirler ahâlîsi kendi kabirleri içinde azâb olunurlar! dediler.

Ben o kadınların bu sözünü kabul etmedim, onları tasdik etmem bana güzel gelmedi. Sonra çıkıp gittiler. Bu sırada Peygamber (S) de benim yanıma girdi. Ben kendisine:

— Yâ Rasûlallah! İki koca-karı benim yanıma geldiler de kabir-dekiler kabirlerinde azâb olunurlar dediler, diye zikrettim.

Rasûlullah:

— "Onlar doğru söylediler. Kabir ehli, öyle bir azâbla azâb edilirler ki, onların azâblarını hayvanların hepsi işitir" buyurdu.

Bundan sonra Rasülullah'ı, kıldığı her namazda muhakkak kabir azabından Allah'a sığınırken görmüşümdür [66].

38- Hayât Ve Ölüm Fitnelerinden Allah'a Sığınmak Babı

62-....... Enes ifan Mâlik (R) şöyle derdi: Peygamber (S) şu duayı söylerdi:

' 'Allâhumme innî eûzu bike mine "-aczi ve 'l-keseli ve 1-cubni ve 7-heremi. Ve eûzu bike min azâbVl-kabri. Ve eûzu bike min fitnetVl-mahyâ ve'l-memâtı!

( = Yâ Allah, ben acizlikten, tenbellikten, korkaklıktan ve çok ihtiyarlığın çökkünlüğünden Sana sığınırım. Keza ben kabir azabından da Sana sığınırım. Hayâtın ve ölümün fitnelerinden de Sana sığınırım!)"

39- Günâhtan Ve Borçtan Allah'a Sığınmak Babı

63-.......Bize Vuheyb, Hişâm ibn Urve'den; o da babasından;o da Âişe(R)'den tahdîs etti ki, Peygamber (S) şu duayı söylerdi:

"Allâhumme innî eûzu bike mine '1-keseH ve %heremi ve 1-me 'semi vel-mağrami ve min fitnetVl-kabri ve azabVl-kabri ve minfitnetVn-nâri ve azâbı'n-nâri ve min şerri fitnetVl-ğınâ. Ve eûzu bike min fitnetVl-fakri ve eûzu bike min fitnetVl-MesîhVd-Deccâli. Aüâhum-me'ğsil annîhatâyâye bi-mâVs-selci veH-beradi ve nakkı kalbimine'l-hatâyâ kemâ nakkayte 's-sevbe 1-ebyâde mine 'd-denesi. Ve bâid bey-nî ve beyne hatâyâye kemâ bâadte beyneH-meşnkı vel-mağribi!

[ = Yâ Allah, tenbellikten, bunaklık derecesinde ihtiyarlıktan, günâhtan, korkaklıktan, kabir suâlinden ve kabir azabından, ateş fitnesinden ve ateş azabından, zenginlik gururunun şerrinden Sana sığınırım. Fakîrlik fitnesinden de Sana sığınırım. Mesîh Deccâl'in fitnesinden de Sana sığınırım. Yâ Allah! Günahlarımın kirini) benden kar ve buz suyu ile yıka, kalbimi de günâhlardan -beyaz elbiseyi kirden temizlediğin gibi- pakla! Benimle günâhlarımın arasım da doğu ile batı arasını uzaklaştırdığın gibi uzaklaştır!]" [67].

40- Korkaklıktan Ve Tenbellikten Allah'a Sığınmak Babı

"Kusâlâ" ve "Kesâlâ" (en-Nisâ: ui\ et-Tevbe: 54) bir m a'n ayadır.

64-.......Enes (R) şöyle demiştir: Peygamber (S) şu duayı söylerdi:

"Allâhumme innîeûzu bike mine'l-hammi ve'l-hazeni ve aczi ve'l-keseli ve'l-cubni ve'l-buhli ve dalaı'd-deyni ve ğalebetPr-ricâli!" [68].

41- buhlden (yânı cimrilikten) allah'a sığınmak babı

"el-Buhlu" ve"l-Bahalu" (en-Nisâ: 37, ei-Hadîd: 24) bir ma'nâyadir; "el-Huzn" ve"l-Hazen" lafızları gibi.

65-.......Bize Şu'be, Abdulmelik ibn Umeyr'den; o da Mus'ab ibnu Sa*d'den tahdîs etti ki, babası Sa'd ibn Ebî Vakkaas (R) şu beş şeyden sığınmayı emreder ve bunİan Peygamber(S)'den olmak üzere tahdîs ederdi:

"Allâhumme innî eûzu bike minel-buhli.

Ve eûzu bike mine'l-cubni.

Ve eûzu bike en uredde ilâ erzelVl-umuri.

Ve eûzu bike min fîtneti'd-dünyâ.

Ve eûzu bike min azâbi'l-kabri!"

42- Ömrün En Değersizinden Allah'a Sığınmak Babı

'Erâzilunâ" (Hûd: 27) "En düşüklerimiz" ma'nâsınadır [69]

66-.......Enes ibn Mâlik (R) şöyle demiştir: Rasûlullah (S) şu duayı söyleyerek Allah'a sığınırdı:

"Allâhumme innîeûzu bike mine'l-keseli. Ve eûzu bike mine'I-cubni. Ve eûzu bike minel-heremi ve eûzu bike mine'l-buhH! [70].

43- Vebanın Ve Hastalığın Kaldırılmasına Duâ Etmek Babı

67-.......Âişe (R) şöyle demiştir: Peygamber (S) -Medîne'ye geldiği zaman- şöyle duâ etti:

"Yâ Allah! Bizlere Mekke'yi sevdirdiğin gibi Medine'yi de sevdir yâhud Medine'yi daha fazla sevdir. Medine'nin humma vesıîma hastalığını da Cuhfe'ye naklet! Yâ Allah! Müdd ve sâ' ölçeklerimizle ölçülen rızıklarımızda bizler için bereket ihsan eyle!" [71].

68-.......Bize îbn Şihâb, Âmir ibn Sa'd'dan şöyle haber verdi:

Babası Sa'd ibn Ebî Vakkaas (R) şöyle demiştir: Veda Haccı'nda benim hastalığımdan dolayı Rasûlullah (S) bana hasta ziyaretine geldi. Ben bu hastalıktan ölmeye yaklaşmıştım. O'nun bu ziyaretinde ben:

— Yâ Rasûlallah! Bendeki bu hastalık, görmekte olduğun bu müzmin dereceye ulaştı. Ben mal sahibi bir kimseyim. Bana tek kı-zım(Âişe)dan başka kimse vâris olmayacaktır. Bu durumda ben malımın üçte ikisini sadaka yapayım mı? diye sordum.

Rasûlullah:

— "Hayır (tasadduk etme)/" buyurdu. Ben:

— Yarısını sadaka yapayım mı? dedim. Rasûlullah:

— "Üçte bir (yeter, üçte bir bile) çoktur. Ey Sa'd! Senin mirasçılarını zengin bırakman, onları fakirler ve (sadaka için) insanlara ellerini açar bir hâlde bırakmandan daha hayırlıdır. Sen Allah rızâsı için harcayacağın her nafakadan muhakkak ecre nail kılınırsın. Hattâ yemek yerken eşinin ağzına koyacağın bir lokmadan dasevâb alacaksın!" dedi.

Ben:

— Yâ Rasûlallah! (Siz Medine'ye döneceksiniz de) ben dostlarımdan geriye mi bırakılacağım? diye sordum.

Rasûlullah şöyle buyurdu:

— "Hayır, sen bizden asla geri bırakılmazsın. (Şayet burada kalır da) Allah rızâsını aramak için sâlih amel yaparsan, muhakkak bu iyi amelinle derecen artar ve merteben yükselir. Ve öyle ümîd ediyorum ki Senin ecelin geri bırakılacak da sen uzun zaman yaşayacaksın! Hattâ seninle birtakım kavimler fayda görecek, diğer birtakım kavimler de senden zarar göreceklerdir. Yâ Allah! Sahâbîlerimin (Mekke^den Me-

dîne'ye dönüş) hicretlerim tamamla! Onları topukları üzerinde geri döndürme! Lâkin acınacak olan, Sa'd ibn Havle'dir!" buyurdu.

Sa'd ibn Ebî Vakkaas: Rasûlullah, Sa'd ibn Havle'ye (hicret ettikten sonra) Mekke'de ölmesinden dolayı hüzünlenip acıdı, demiştir [72].

44- Ömrün En Değersizinden, Dünyânın Fitnesinden Ve Ateşin Fitnesinden Allah'a Sığınmak Babı

69-....... Sa'd ibn Ebî Vakkaas (R) şöyle demiştir: Şu kelimelerle Allah'a sığınınız; Peygamber(S) bu duâ kelimeleriyle Allah'a sığınırdı:

"Allâhumme, innî eûzu bike mine'l-cubni.

Ve eûzu bike mineH-buhti.

Ve eûzu bike minen uredde ilâ erzelVl-umurû

Ve eûzu bike min fitnetVd-dünyâ ve azâbVt-kabri!"

70-.......Bize Hişâm ibn Urve, babası Urve'den; o daÂişe(R)'den şöyle tahdîs etti: Peygamber (S) şu duayı söylerdi;

"Allâhumme, innî eûzu bike mine'l-keseli ve'I-heremi, vel-mağrami ve H-me 'semi. Allâhumme, innî eûzu bike min azâbi yn-nâri ve fîtneti'n-nâri ve azâbVl-kabri ve şerri fitnetiH-ğınâ ve şerri fitnetVl-fakri ve min şerri fitneti H-Mesîhi yd-Deccâli. A llâhumme 'ğsil hatâyâ-ye bi-mâVs-selci veH-beradi ve nakkı kalbî mineH-hatâyâ kemâ yunakka 's-sevbu fl-ebyâdu mine 'd-denesi ve bâid beyni ve beyne ha-tâyâye kemâ bâadte beyneH-maşnkı ve'l-mağribi!" [73].

45- Zenginlik Fitnesinden Allah'a Sığınmak Babı

71-.......Bize Sellâm ibnu Ebî Mutî\ Hişâm'dan; o da babası Urve'den; o da teyzesi Âişe(R)'den şöyle tahdîs etti: Peygamber (S), şu duâ ile Allah'a sığınır idi:

"Allâhumme, innî eûzu bike min fitnetVn-nâri, ve min azâbVn-nâri. Ve eûzu bike min fitneti'l-kabri. Ve eûzu bike min azâbVl-kabri.

Ve eûzu bike min fitnetVl-ğınâ. Ve eûzu bike min fitnetVl-fakri. Ve eûzu bike min fitneti'l-Mesîhi'd-Deccâli!"

46- Fakîrlik Fitnesinden Allah'a Sığınmak Babı

72-....... Âişe (R) şöyle demiştir: Peygamber (S) su duayı söylerdi:

"Allâhumme, innî eûzu bike min fitnetVn-nâri ve azâbVn-nâri vefitneti'l-kabri ve azâbVl-kabri ve şerri fitneti'l-ğınâ ve şerri fîtneti'l-fakri. Allâhumme innî eûzu bike min şerri fitnetVl-MesîhVd-DeccâlL Allâhumme 'ğsil kalbî bi-mâi's-selci ve H-beredi. Ve nakkı kalbi mine7-hatâyâ kemâ nakkayte 's-sevbe 'l-ebyadu mine 'd-denesi. Ve bâid beyni ve beyne hatâyâye kemâ bâadte beyne 'l-meşrıkı ve 'l-mağribi. A /-îâhumme, innî eûzu bike mine'l-keseli ve'l-me'semi ve'l-mağramı!" [74].

47- Mal Çokluğu İle, Bereketle Duâ Etmek Babı

73-.......Bize Şu'betahdîs edip şöyle dedi: Ben Katâde'den işittim; o da Enes ibn Mâlik(R)'ten ki, Enes'in annesi Ümmü Suleym (R):

— Yâ Rasûlallah! Enes Sen'in hizmetçindir, onun için Allah'a duâ ediver! demiş.

Rasûlullah (S) da:

— "Allâhumme eksir mâlehû ve veledehû ve bârik lehû fî mâ a Heytehû (- Yâ Allah! Onun malını ve çocuğunu çoğalt! Ona verdiğin ni'metlerinde kendisi için bereket ihsan edip mübarek kıl)/"diye duâ etmiştir.

Ve Hişâm ibn Zeyd'den; o: Ben Enes ibn Mâlik'ten, bunun benzerini işittim, demiştir.

74-.......Katâde şöyle dedi: Ben Enes(R)'ten şöyle dediğini işittim: Ümmü Suleym:

— Enes Sen'in hizmetçindir (onun için Allah'a duâ ediver)! dedi.

Peygamber (S):

— "Allâhumme eksir mâlehû ve veledehû ve bârik lehû fî mâ a'teytehû!" diye duâ etti [75].

48- Hayırlısını İsteme Sırasında (Okunacak) Duâ Babı

75-.......Câbir ibn Abdillah (R) şöyle demiştir: Peygamber (S) bizlere Kur'ân'dan bir sûre öğretir gibi (büytik küçük) işlerin hepsinde İstihare Duâsı'm öğretir, şöyle buyururdu:

— "Sizin biriniz bir işi kasdettiği zaman iki rek'at namaz kılsın, sonra şu duayı söylesin:

Allâhumme, innî estehîruke bi-ilmike ve estakdiruke bi-kudretike vees'elukemin fadlike'l-azîmL Fe-inneke takdim velâ akdini. Ve tay-lemu velâ a *lemu ve enteAUâmu 1-Ğuyûbi. Allâhumme in kunte ta '-lemu enne hazâ H-emre hayrun lîfî dîni ve maâşî ve akıbeti emrî -ev kaale: Fîâcili emri ve ecilihi fakdurhu IL- Ve in kunte ta'lemu enne hazâ 'l-emre şerrun lîfî dînî ve maâşî ve akıbeti emrî -ev kaale: Fîâ'-cili emrî ve ecilihi fasrifhu annî vasnfnî anhu-, Vakdur lîye'l-hayra haysu kâne. Summe raddinî bihî! der ve hacetinin ismini söyler!"

[ = Yâ Allah! (Hakkımda hayırlısını) bildiğin için ben Sen'den hayırlısını (bildirmem) isterim. Ve Sen'in kudretinden beni kudret-lendirmeni dilerim. Ve bunu Sen'in büyük fadlmdan isterim. Çünkü Sen'in herşeye gücün yeter, benim ise gücüm yetmez. Sen herşeyi bilirsin, ben ise bilmem. Sen bütün gaybleri en mükemmel Bilen'sin! Yâ Allah! Şu azmettiğim işin benim için dînim, yaşayışım ve işimin sonu hakkında bir hayır olduğunu bilmekte isen- yâhud: İşimin dünyâsı ve âhireti hakkında... der- onu benim için takdîr et! Eğer bu işin benim için, benim dînim, yaşayışım ve işimin akıbeti hakkında bir şerr olduğunu bilmekte isen- yâhud: İşimin dünyâsı ve âhireti hakkında... der- bu işi benden çevir, beni de bu işten çevir. Ve hayır nerede ise onu benim için takdîr et. Sonra beni bu (takdîr edilen) işe razı kıl! der ve (bu iş dediği) hacetinin ismini söyler!] [76].

49- Abdest Almak Sırasında Duâ Etmek Babı

76-.......Ebû Mûsâ el-Eş'ari (R) şöyle demiştir: Peygamber (S) abdest suyu istedi ve o su ile abdest aldı. Sonra iki elini kaldırıp:

— "Allâhumme'ğfir lî Ubeydin Ebî Âmirini Allâhumme'c'al-hu yevme 'l-kıyâmeti fevka kesîrin min halkıke mine 'n-nâsi (= Yâ Allah! Ebû Âmir Ubeyd kulunu mağfiret eyle! Yâ Allah! Ebû Âmir kulunu kıyamet gününde şu yarattığın insanlardan çoğunun üstünde yüksek bir makaamda kıl)/" diye duâ etti.

Duâ ederken (ellerini o kadar kaldırdı ki) ben O'nun iki koltuğunun beyazlığını gördüm [77].

50- İnsanın Yüksek Bir Yere Çıktığında Duâ Etmesi Babı

77-.......Ebû Mûsâ el-Eş'ârî (R) şöyle demiştir: Bizler Peygamber(S)'in maiyyetinde bir seferde bulunduk. Vâdîden yüksek bir yere çıktıkça, yüksek sesle tekbîr getiriyorduk. Peygamber (S):

— "Ey insanlar! Nefislerinize yumuşak davranın (sesinizi yükseltmeyin)/ Çünkü sizler sağırı ve gaibi çağırmıyorsunuz- Lâkin sizler

Semî' ve Basîr olan Allah'a duâ ediyorsunuz!" buyurdu.

Sonra benim yanıma geldi. Ben kendi kendime "Lâ havle velâ kuvvete illâ billahi (= Değişiklik ve kuvvet ancak Allah iledir)" zikrini söylüyordum. Rasûlullah:

— "Yâ Abdallah ibne Kays! Lâ havle velâ kuvvete illâ billahi zikrini söyle. Çünkü bu, cennet hazînelerinden bir hazînedir" buyurdu -yâhud: "Sana cennet hazînelerinden bir hazîne olan bir kelâma delâlet edeyim mi? O: Lâ havle velâ kuvvete illâ billahi sözüdür" buyurdu [78].

51- Bir Vâdîye İndiği Zaman Duâ Etmek Babı

Bu konuda Câbir'in rivayet ettiği hadîs vardır [79].

52- İnsanın, Bir Sefere Çıkmak Yâhud Seferden Dönmek İstediği Zamanlarda Söyleyeceği Duâ Babı

Bu konuda Yahya ibnu Ebî İshâk'm Enes'ten rivayet ettiği hadîs vardır [80].

78-.......Bana Mâlik, Nâfi'den; o da Abdullah ibn Umer(R)'den şöyle tahdîs etti: Rasûlullah (S) bir gazveden yâhud bir haccdan yâhud bir umreden döndüğü zaman yolda yüksek bir yere çıktığında üç kerre tekbîr getirir, sonra şu sözleri söylerdi:

"Lâ ilahe üleHlâhu vahdehû İâ şerike lehü, tehu'l-mulku ve lehu'l-hamdu ve huve ala kullî şeyn kadının. Âyibûne, tâibûne, âbidûne H-Rabbinâ hâmidûne. Sadaka'llâhû va'dehû ve nasara abdehû ve hezeme*l-ahzâbe vahdehû!

[ = Yoktur tapacak Çalap'tır ancak. O birdir. O'nun ortağı yoktur, mülk O'nundur. Hamd O'nundur. O herşeye gücü yetendir. Biz ancak Rabb'imize dönücüleriz, O'na tevbe edicileriz, O'na ibâdet edicileriz, O'na hamdedicileriz. Allah va'dinde doğru çıkmış, kulu(Mu-hammed'i)na yardım etmiş, bütün düşman topluluklarını yalnız başına bozguna uğratmıştır!] [81].

53- Evlenen Kimseye Yapılacak Duâ Babı

79-.......Enes ibn Mâlik (R) şöyle demiştir: Peygamber (S) Abdurrahmân ibn Avf'ın üzerinde (evlenenlere mahsûs olan) safran boyasından yapılmış güzel koku) eseri gördü de:

— "Hâlin nedir -yâhud: Bu ne-?" diye sordu. Abdurrahmân:

— Bir çekirdek ağırlığı altın (mehr) karşılığında bir kadınla evlendim, dedi.

Bunun üzerine Rasûlullah ona:

— "Allah (bu evliliği) sana mübarek eylesin! Bir koyun (kesmek sureti) ile olsun düğün aşı yap!" buyurdu .

80-.......Câbir (R) şöyle demiştir: Babam Abdullah, arkasında yedi yâhud dokuz kız bırakıp vefat etti. Bir müddet geçince ben bir kadınla evlendim. Peygamber (S):

— "Evlendin rni yâ Câbir?" diye sordu. Ben:

— Evet evlendim! diye cevâb verdim. O:

— "Bakire kız ile mi, yoksa dul ile mi evlendin?" dedi. Ben:

— Dul bir kadınla evlendim, dedim. Peygamber:

— "Kendisiyle oynaşacağın, seninle oynaşacak- -yâhud: Kendisiyle gülüşeceğin, seninle gülüşecek- bir kızla evlenseydin ya!" bu yurdu.

Ben:

— Babam vefat etti, arkasında yedi yâhud dokuz kız bıraktı. Beı

onların arasına, kendileri gibi bir kız getirmekten hoşlanmadım. B' sebeble onlann işlerini görecek bir kadınla evlendim, dedim. Rasûlullah:

— "Bareke'llâhu aleyhe ( = Allah eşini sana mübarek eylesin)/ diye duâ etti.

Sufyân ibn Uyeyne ile Muhammed ibn Müslim, Amr ibn Dînâr dan; o da Câbir'den rivayet ettikleri hadîslerinde "Bâreke'llâhu aleyke duasını söylemediler [82].

54- (Cinsi Münasebet İçin) Eşine Geldiği Zaman Söyleyeceği Duâ Babı

81-.......İbn Abbâs (R) şöyle demiştir: Peygamber (S) şöyle buyurdu:

— "Onların herhangibiri (cinsî münâsebet yapmak için) eşine gelmek istediği zaman Bismittâhi, Allâhumme cennibna'ş-şeytâne ve cennibVş-şeytâne mâ razaktenâ (= Bismillâhi. Yâ Allah, bizleri şeytândan uzaklaştır, şeytânı da bize ihsan ettiğin çocuktan uzak kıl) derse, şu muhakkak ki, eğer o karı-koca arasındaki bu cinsî münâsebette bir çocuk takdir olunursa, o çocuğa ebediyyen şeytân zarar veremez [83].

55- Peygamber(S)1n "Rabbena Âtinâ Fvd-Dünyâ Haseneten.., " Kavli (Yânî Duâsi) Babı

82-.......Enes ibn Mâlik (R): Peygamber(S)'in en çok okuduğu duâ: "Allâhumme, Rabbena âtinâ fVd-dünyâ haseneten ve fVl-âhireti haseneten ve kına azâbe'n-nâri ( = Yâ Allah, ey Rabb'imiz, bize dünyâda da bir güzellik ver, âhirette de bir güzellik ver ve bizi ateş azabından koru)/" duası idi, demiştir [84]

56- Dünyâ Fitnesinden Allah'a Sığınmak Babı

83-....... Sa'd ibn Ebî Vakkaas (R) şöyle demiştir: Peygamber (S) bizlere şu duâ kelimelerini yazı -yâhud kitâb- öğretir gibi öğretirdi:

' 'AMhumme, innî eûzu bike mine 1-buhU ve eûm bike mine H-cubni. Ve eûzu bike min en uredde ilâ erzelVl-umuri. Ve eûzu bike minfîtneti'd-dünyâ ve azâbVl-kabriV

[ = Yâ Allah, ben cemrilikten, Sana sığınırım, korkaklıktan da Sana sığınırım. Ömrün en kötüsüne (ihtiyarlığın bunaklık devrine) döndürülmemizden de Sana sığınırım. Dünyâ fitnesinden ve kabir azabından da Sana sığınırım!] [85].

57- Duayı Tekrar Tekrar Yapmak Bâbî

84-...... Bize Enes ibnu Iyâd, Hişâm'dan; o da babası Urve'den; o da Âişe(R)'den şöyle tahdîs etti: RasûluIlah(S)'a sihir yapılmıştı. Hattâ kendisine bâzı işi yapmadığı hâlde yaptım hayâl ettirilirdi. Rasûlullah, Rabb'ine (tekrar tekrar) duâ etti. Sonra bana:

— "(Yâ Âişe) Hissettin mi? Fetva istemekte olduğun şey hakkında Allah bana fetva verip bildirmiştir" buyurdu.

Ben Âişe de:

— Yâ Rasûlallah! Bu nedir? diye sordu. Rasûlullah şöyle anlattı:

— "Bana iki adam geldi. Bunlardan biri başımın yanına, diğeri de ayaklarımın yanına oturdu. Biri arkadaşına:

— Bu zâtın hastalığı nedir? diye sordu. O da:

— Sihir yapılmıştır, diye cevâb verdi. Öbürü:

— Ona kim sihir yapmıştır? dedi. Öteki:

— Lebîd ibnu'l-A'sam! diye cevâb verdi.

— Bu sihir ne ile yapılmıştır? diye sordu. O da:

— Bir tarak, saç sakal tarantısı ve erkek hurmanın kurumuş çiçek kapçığı ile! diye cevâb verdi.

— Nerede yapılmıştır? sorusuna da:

— Zervân da! diye cevâb verdi."

Zervân, Zurayk oğulları yurdunda bir kuyudur. Âişe dedi ki: Rasûlullah bâzı sahâbîleriyle o kuyuya gitti. (Ona baktı, üzerinde hurma ağacı vardı.) Sonra dönüp Âişe'ye geldi de:

— "(Yâ Âişe!) Vallahi kuyunun suyu, içinde kına bekletilmiş gibi kıpkırmızı, kuyunun etrafındaki hurma ağacının uçları şeytânların başları gibidir!" buyurdu.

Âişe dedi ki: Rasûlullah geldi de ben Âişe'ye o kuyunun hâlinden haber verdi. Ben:

— (Yâ Rasûlallah!) Sen o sihri çıkarıp çözseydin? dedim.

— "Bana gelince, Allah benim şifâmı vermiştir. Ben o sihri çıkarıp da insanlar arasında bir şerri yaymayı istemedim" buyurdu.

îsâ ibn Yûnus ile el-Leys ibn Sa'd, Hişâm'dan; o da babası Ur-ve'den; o da Âişe'den yaptıkları rivayette şu ziyâde vardır: Âişe: Pey-gamber'e sihir yapılmıştı da O tekrar tekrar duâ etti, dedi ve hadîsi şevketti [86].

58- Müşrikler Aleyhine Beddua Babı İbn Mes'ûd Da: Peygamber (S)

"Yâ Allah, müşriklere karşı bana Yûsuf'un zamanındaki yedi yıl gibi, yedi şiddet yılı ile yardım et!" diye beddua etti, dedi.

Ve yine İbn Mes'ûd: (Ka'be'de namaz kıldığı sırada üzerine deve son'u attıklarında namazı tamamlayınca):

"Yâ Allah! Ebû CehVi Sana havale ediyorum..." diye beddua etti, dedi.

Abdullah ibn Umer de:

Peygamber (S) namaz içinde kunûtta: "Yâ Allah, fulâna vefulâna la'net et" diye beddua etti. Nihayet Azîz ve Celîl olan Allah:

"(Kullardaki) işten hiçbirşey sana âid değildir. Allah ya onların tevbesini kabul eder, yahud kendileri zâlimler

oldukları için azablandırır" (âiu îmrân: 128) âyetini indirdi..., demiştir [87].

85-.......Abdullah ibn Ebî Evfâ (R) şöyle demiştir: Rasûlullah (S) müşrik orduları aleyhine şöyle duâ etti:

"Allâhumme, munzile'l-KitâbU serîa'l-hisâbU EhzimVl-ahzâbe eh-zimhum ve zehilhum [ = Yâ Allah! Ey hesabı çabuk görücü olan

(Rabb'im)! Sen (Medine önünde toplanan) şu Arab kabilelerini dağıt, onların topluluklarını kır, irâdelerini sars]/" [88].

86-....... Bize Hişâm ed-Destevâî, Yahya ibn Ebî Kesîr'den; o da Ebû Seleme'den; o da Ebû Hureyre(R)'den şöyle tahdîs etti: Peygamber (S) yatsı namazının son rek'atinde başını rukû'dan kaldırıp Semiallâhu limen hamideh dediği zaman, kunût yapar, şu duayı söylerdi:

— "Yâ Allah! el-Velîd ibnu'l-Velid'i kurtar.

Yâ Allah, Seleme ibnu'l-Hişâm'ı kurtar!

Yâ Allah, (müşrikler elinde) zatfve âciz görülen diğer mü'min-leri de kurtar!

Yâ Allah, Mudar (müşrikleri) üzerine baskını şiddetlendir.

Yâ Allah, içinde bulundukları bu yılları onlara Yûsuf Peygam-ber'in kıtlık yıllarına benzet!" [89]

87-.......Enes ibn Mâlik (R) şöyle demiştir: Peygamber (S) (Munzir ibn Amr'ın başkanlığı altında) kendilerine Kurrâ denilen (kırk yâ-hud yetmiş kişilik) bir birliği Necd halkının isteği üzerine, onlara dîni öğretmek üzere göndermişti. Bunlar Maûne Kuyusu başında pusuya düşürülüp öldürüldüler. Ben Peygamber'in onların öldürülmelerine üzüldüğü kadar hiçbirşeye üzüldüğünü görmedim. Peygamber, sabah namazında bir ay kunût yaptı da;

— "Usayya kabilesi Allah'a ve Rasûlü'ne âsî oldular!" buyururdu [90].

88-.......Âişe (R) şöyle demiştir: Yahudiler Peygamber (S) üzerine selâm verirler de "es-Sâmu aleykum ( = Ölüm üzerinize)" derlerdi. (Ben) Âişe onların bu sözlerini farkedip anladı da:

— AleykumuVsâmu ve'l-la'netu( = Ölüm ve la'net sizin üzerinize olsun)! dedi.

Bunun üzerine Peygamber:

— "Yavaş ol yâ Âişe! Muhakkak ki Allah herşeyde yumuşak muamele etmeyi sever!" buyurdu.

Âişe:

— Ey Allah'ın Peygamberi! Onların söylemekte oldukları sözü işitmedin mi? dedi.

Peygamber:

— "Sen de benim bu sözü onlara reddettiğimi işitmedin mi? Ben onlara: Ve aleykum (-Sizin üzerinize de)! şeklinde söylüyordum" buyurdu [91].

89-....... Bize Alî ibn Ebî Tâlib (R) tahdîs edip şöyle dedi: Biz Hendek harbi gününde Peygamber(S)'in beraberinde bulunduk. O:

— "Allah bu müşriklerin kabirlerine ve evlerine ateş doldursun! Çünkü onlar bizi tâ güneş batıncaya kadar orta namazını kılmaktan alıkoydular; orta namazı ikindi namazıdır" buyurdu [92].

59- Müşrikler Lehine Duâ Babı

90-.......Ebû Hureyre (R) şöyle demiştir: et-Tufeyl ibnu Amr ed-Devsî, Rasûlullah(S)'ın huzuruna geldi de:

— Yâ Rasûlallah! Devs kabilesi halkı Allah'a âsî oldular ve İslâm'ı kabulden çekindiler! Bu sebeble Sen onların aleyhine duâ et! dedi.

Onun bu sözü üzerine oradaki insanlar Rasûlullah'ın Devs ka-bîlesi halkı aleyhine duâ edeceğini sandılar. Rasûlullah ise:

— "Yâ Allah! Devs halkına hidâyet eyle de onları İslâm topluluğumuza getir!" diye duâ etti [93].

60- Peygamberdin "Allâhumme'ğfir Lî Mâ Kaddemtu Ve Ahhartu" Duası Babı

91-.......Bize Şu'be, Ebû İshâk'tan; o daEbû Burde'den; o da babası Ebû Mûsâ el-Eş'arî(R)'den şöyle tahdîs etti: Peygamber (S) şu duâ ile duâ ederdi:

' 'Rabbiğfir lî hatîetî ve cehli ve israfı fî emri kullihî ve mâ ente aHemu bihi minni. Allâhumme*ğfir lîhatâyâye ve amdi ve cehli ve hezlî ve kullu zâlike indî! A llâhumme 'ğfir lî mâ kaddemtu ve mâ ah-hartu ve mâ esrertu ve mâ a'Ientu. EnteH-Mukaddimu ve enteH-Muahhıru. Ve ente alâ külli şey'in kadîrun!

( = Ey Rabb'im! Benim günâhımı, bilgisizliğimi, her işimde israfımı ve benden daha iyi bilmekte olduğun kusurlarımı mağfiret eyle! Yâ Allah! Benim hatâlarımı, kasdımla ve bilgisizliğimle işlediklerimi, şakalarımı mağfiret eyle! Bunların hepsi bende vardır. Yâ Allah! Evvelden yaptığım, sonradan yapacağım; gizlediğim, açığa çıkardığım bütün günâhlarımı Sen mağfiret eyle! Öne geçiren ancak Sen'sin, sonraya bırakan da ancak Sen'sin. Sen herşeye gücü yetensin!)"

Ubeydullah ibnu Muâz şöyle dedi: Ve bize Şu'be, Ebû İshâk'tan; o da Ebû Burde'den; o da babası Ebû Musa'dan; o da Peygam-ber(S)'den bunun benzeri olan hadîsi tahdîs etti.

92-.......Bize Ebû İshâk, Ebû Bekr ibnu Ebî Musa'dan ve Ebû Burde'den; sanırım ki, o da babası Ebû Mûsâ el-Eş'arî(R)'den tahdîs etti ki, Peygamber (S) şöyle duâ ederdi:

"Allâhumme'ğfir lî hatîetî ve cehli ve isrâfi fî emri ve mâ ente aHemu bihî minnt

Allâhumme 'ğfir lî hezlî ve ciddî ve hatâye ve amdî ve kullu zâlike indî!"

( = Yâ Allah! Benim günâhımı, bilgisizliğimi, isimdeki israfımı ve benden daha iyi bilmekte olduğun bütün kusurlarımı mağfiret eyle!

Yâ Allah! Benim latifemi, ciddî hâlimi, hatâmı ve dileyerek işlediğim günâhımı mağfiret eyle! İ'tirâf ederim ki, bu kusurların hepsi bende vardır!) [94]

61- Peygamber(S)'İn: "Bizim Yahudiler Hakkındaki Duamız Kabul Olunur, Onların Bizim Hakkımızdaki Duaları Kabul Olunmaz" Kavli Babı

93-....... Ebû Hureyre (R) şöyle demiştir: Ebû'I-Kaasım (S):

— "Cumua (gününde öyle bir saat vardır ki, herhangibir müslümân dikeîip namaz kılar olduğu hâlde Allah'tan bir hayır isler ve bu istemesini o saate denk getirirse, Allah ona dilediğini muhakkak verir" buyurdu ve o saatin kısa olduğunu anlatmak için eliyle işaret etti.

Biz: Peygamber bu işaretiyle o saatin azlığını gösteriyor, dedik.

62- Cumua Günü İcabet Ümîd Edilen Saatte Duâ Etmek Babı

94-....... Bize Eyyûb, İbnu Ebî Muleyke'den; o da Âişe(R)'den şöyle tahdîs etti: Yahudiler Peygamber(S)'e geldiler ve ("Ölüm üzerine olsun" demek olan) "es-Sâmu aleyke" dediler.

Peygamber de:

— "Ve aleykum ( = Sizin üzerinize de olsun)/" dedi. Âişe de:

— es-Sâmu aleykum ve laanekumu'llâhu ve gadıbe aleykum ( = Ölüm sizin üzerinize olsun, Allah size la'net etsin ve gadab eylesin)! dedi.

Bunun üzerine Rasûlullah:

— "Yavaş ol yâ Âişe! Rıfk ile, yumuşaklıkla muamele etmen lâzımdır. Ben seni katılıktan, sertlikten sakındırırım -yâhud: Çirkin sözden sakındırırım-!" buyurdu.

Âişe:

— Onların söyledikleri sözü işitmedin mi? dedi. Rasûlullah:

— "Sen de benim söylediğimi işitmedin mi? Ben (söylediklerini) onlara reddettim. Benim onlar hakkındaki duam kabul olunur. Fakat onların benim hakkımdaki dilekleri kabul olunmaz" buyurdu [95].

63- (Duâ Sonunda) "Âmîn" Demek Babı

95-.......Bize Sufyân ibn Uyeyne tahdîs edip şöyle dedi: Bu hadîsi bize ez-Zuhrî, Saîd ibnu'I-Müseyyeb'den; o da Ebû Hurey-re(R)'den tahdîs etti ki, Peygamber (S) şöyle buyurmuştur: "Okuyucu, yânı Fatiha okuyan kimse 'Âmîn1 dediği zaman sizde 'Âmîn* deyiniz* Çünkü melekler de 'Âmîn' derler. Her kimin 'Âmîn' demesi meleklerin 'Âmîn' demesine uyarsa, geçmiş günâhları mağfiret olunur" .

64- "Lâ İlahe İlle'llâh" Demenin Fazileti Babı

96- Bize Abdullah ibn Mesleme, Mâlik'ten; o da Sumeyy'den; o da Ebû Salih'ten; o da Ebû Hureyre(R)'den şöyle tahdîs etti ki, Ra-sûlullah (S) şöyle buyurmuştur:

— "Her kim günde yüz kerre *Lâ ilahe ille Hlâhu vahdehû lâ şerike leh lehu 'l-mulku ve lehu 1-hamdu ve huve ala kullî şey Hn kadîr (= Bir tek Allah'tan başka hiçbir ilâh yoktur. O'nun hiçbir ortağı yoktur. Mülk O'nundur. Hamd O'na mahsûstur. Herşeye kudreti yeten O'dur)' tehlîlini söylerse, bu onun lehine on köleyi hürriyete kavuşturmaya denk sevâb olur ve onun lehine yüz hasene yazılır, ondan yüz seyyie de silinir. Ve bu, o kimse için bu gününde tâ akşama girinceye kadar şeytândan da bir sığınma olur. Hiçkimse onun yaptığından daha faziletlisini yapmış olmaz, ancak onunkinden daha çok çalışmış olan adam müstesnadır" [96].

97- Bize Abdullah ibnu Muhammed tahdîs etti. Bize Abdulme-lik ibnu Amr tahdîs etti. Bize Amr ibnu Ebî Zaide, Ebû İshâk'tan tahdîs etti ki, Amr ibnu Meymûn:

— "Her kim günde on kerre 'Lâ ilahe ille'llâhu...' tehlîlini okursa, İsmail Peygamber neslinden on esîr âzâdlamış gibi sevaba hakk kazanır" diye söylemiştir.

Amr ibnu Ebî Zaide şöyle dedi: Ve bize Abdullah ibnu Ebi's-Sefer, eş-Şa'bî'den; o da er-Rabî' ibnu Hüseyin'den bunun benzerini tahdîs etti. Ben, er-Rabî'e:

— Sen bunu kimden işittin? diye sordum. O:

— Amr ibnu Meymûn'dan, dedi. Akabinde Amr ibnu Meymûn'a geldim ve ona:

— Sen bunu kimden işittin? diye sordum. O:

— İbnu Ebû Leylâ'dan, dedi.

Akabinde İbnu Ebî Leylâ'ya geldim ve ona:

— Sen bunu kimden işittin? diye sordum. O:

— Ebû Eyyûb el-Ensârî (R)'den işittim, o bunu Peygamber(S)'den tahdîs ediyordu, dedi.

Ve îbrâhîm ibn Yûsuf da babası Yûsuf ibn İshâk'tan; o da dedesi Ebû İshâk Amr'dan söyledi ki, o şöyle demiştir: Bana Amr ibnu Meymûn, Abdurrahmân ibnu Ebî Leylâ'dan; o da Ebû Eyyûb(R)'dan, Peygamber'in bu hadîsini tahdîs etti.

Ebû Abdillâh el-Buhârî: Sahîh olan, Amr'ın, Peygamber(S)'den olan sözüdür, dedi.

Ve (Buhârî'nin şeyhi) Mûsâ ibnu İsmâîl şöyle dedi: Bize Vuheyb, Dâvûd ibnu Ebî Hind'den; o da Âmir eş-Şa'bî'den; o da Abdurrahmân ibnu Ebî Leylâ'dan; o da Ebû Eyyûb(R)'dan; o da Peygamber^)'den tahdîs etti.

Ve İsmâîl ibnu Ebî Hâlid, eş-Şa'bî'den; o da er-Rabî'den onun sözünü söyledi.

Ve Âdem ibnu Ebû Iyâs şöyle dedi: Bize Şu'be tahdîs etti.Bize Abdulmelik ibnu Meysere tahdîs etti. Ben Hilâl ibn Yesâf'tan işittim; o da er-Rabî* ibn Huseym'den ve Amr ibnu Meymûn'dan; onlar da Abdullah ibnu Mes'ûd(R)'dan, Peygamber'in bu sözünü söylediler.

Ve el-A'meş ile Husayn; bunların ikisi de Hilâl ibn Yesâf'tan; o da er-Rabî'den; o da Abdullah ibn Mes'ûd'dan O'nun kavlini söylediler.

Ve bu hadîsi Ebû Muhammed el-Hadramî de Ebû Eyyûb(R)'dan; o da Peygamber(S)'den: "Bu tehlîli söyleyen, İsmâîl evlâdından on köle âzâd eden kimse gibi olur" hadîsini rivayet etti " [97].

65- "Subhânallah" Demenin Fazileti Babı

98-Bize Abdullah ibnu Mesleme, Mâlik'ten; o da Sumeyy'den; o da Ebû Salih'ten; o da Ebû Hureyre(R)'den tahdîs etti ki, Rasûlul-lah (S): "Her kim günde yüz kerre 'Subhânallahi ve bi-hamdihi (= Allah'ı tesbîh ve hamdederim)' derse, o kimsenin (Allah hakkı olan) günâhları -deniz köpüğü kadar çok olsa bile- kendisinden indirilip affedilir" buyurmuştur [98].

99-.......Bize îbnu Fudayl, Umâreibnu'l-Ka'kaa'dan; o da Ebû Zur'a'dan; o da Ebû Hureyre(R)'den tahdîs etti. Rasûlullah (S) şöyle buyurmuştur:

— "Subhânallahi ve bi-hamdihi, SubhânallâhVl-azîm (= Allah^a hamdederek tesbîh ederim, ve yine büyük olan Allah'ı tekrar tekrar tesbîh ederim), dile hafif, mizanda ağır, Rahman 'a sevgili iki kelimedir" [99].

66- Azız Ve Celîl Olan Allah'ı Anmanın Fadlı Babı

100-.......Ebû Mûsâ el-Eş'arî (R) şöyle demiştir: Peygamber (S):

— "Rabb'ini zikreden kimse ile zikretmeyen kimsenin benzeri, diri ile ölü gibidir" buyurdu [100].

101-....... Ebû Hureyre (R) şöyle demiştir: Rasûlullah (S) şöyle buyurdu: "Allah'ın bir sınıf melekleri vardır ki, bunlar yollarda, sokaklarda dolaşırlar, zikir ehlini ararlar. Onlar (Azız ve Celîl olan) Allah'ı anan bir cemâat bulunca birbirlerine:

— Aradığınıza geliniz, diye seslenirler.

Bunun üzerine melekler zikir ehlini dünyâ semâsına kadar ka-natlarıyle tavaf edip etrafını kuşatırlar. Rabb'leri onları pek iyi bildiği hâlde, meleklere:

— Kullarım ne söylüyorlar? diye sorar. Onlar da:

— CSubhânallah' diyerek) Sen 'i tesbîh ediyorlar, ('Allâhu Ekber* diyerek) Sen 'i tekbîr ediyorlar, ('el-Hamdu lüîâhi' diyerek) Sen 7 hamd ve sena ediyorlar! suretinde cevâb verirler.

Sonra Allah:

— Bu kullarım Beni görürler mi ki? diye sorar. Melekler:

— Hayır, vallahi onlar Sen'i görmezler! derler. Allah:

— O kullarım ya Beni görseler nasıl olurlar? buyurur. Melekler:

— Onlar Sen 'i görseler, Sana ibâdet ve ubudiyetleri daha şiddetli; temcîd ve tahmîdleri daha çetin; teşbihleri daha çok olur! derler.

Yüce Allah:

— Benden ne diliyorlar? diye sorar. Melekler:

— Cennet istiyorlar! diye cevâb verirler.

Yüce Allah:

— Onlar cenneti görmüşler mi?

— Hayır, vallahi onlar cenneti görmemişlerdir!

— Ya onlar cenneti görselerdi?

— Eğer görselerdi cennete karşı hevesleri daha çok, talebleri daha şiddetli, rağbetleri daha büyük olurdu.

Allah:

— O kullarım neden istiâze ederler? Melekler:

— Cehennem ateşinden!

— Cehennemi gördüler mi?

— Hayır, vallahi onu görmediler.

— Ya görselerdi nasıl olurlardı?

— Ondan daha çok kaçınırlardı, korkuları daha çok olurdu. Bunun üzerine Yüce Allah, meleklere:

— Ey melekler, ben sizleri şâhid yapıyorum ki, ben bu zikreden kullarımı mağfiret ettim! buyurur.

Meleklerden birisi:

— O zikredenlerin arasında fulan kişi var ki, o zikredenlerden değildir, bir haceti için gelmiş oturmuştu! der.

Yüce Allah:

— O mecliste oturanlar öyle kemâl sahibi kimselerdir ki, onlarla birlikte oturanlar şakı olamaz! cevâbını verir."

Bu hadîsi Şu'be, el-A'meş'ten, Peygamber'e yükseltmeyerek rivayet etti. Keza bu hadîsi Süheyl, babası Ebû Salih es-Semmân'dan; o da Ebû Hureyre(R)'den; o da Peygamber (S)'den olmak üzere rivayet etmiştir [101].

67- "Lâ Havle Velâ Kuvvete İllâ Billahi' Kavli(Nin Fazîleti) Babı

102-.......Ebû Mûsâ el-Eş'arî (R) şöyle demiştir: Peygamber (S) bir dağ yolunda yâhud bir tepede yol alıp yürüdü.

Ebû Mûsâ dedi ki: Rasûlullah (S) katırının üzerinde yol alıyordu:

— "Sizler sağırı ve gaibi çağırmıyorsunuz!" buyurdu.

— "La ilahe illellâhu vallâhu ekber {= Hiçbir ilâh yok, ancak Allah vardır. Allah en büyüktür)/" tehlîl ve tekbîrini söyledi.

Ebû Mûsâ dedi ki: Rasûlullah (S) katırının üzerinde yol alıyordu:

— "Sizler sağırı ve gaibi çağırmıyorsunuz!" buyurdu.

Sonra da:

— "Yâ Ebâ Mûsâ -yâhud: Yâ Abdallah-! Ben sana cennet hazînesinden bir kelimeye delâlet edeyim mi?" diye sordu.

Ben:

— Evet (delâlet buyur), dedim. Rasûlullah:

— "Z,â havle velâ kuvvete illâ billahi (= Tahavvül ve kuvvet ancak Allah iledir)/" buyurdu [102].

68- Bâb:

"Aztz ve Celîl olan Allah'ın, bir hâriç olarak yüz ismi vardır".

103-.......Sufyân ibn Uyeyne tahdîs edip şöyle dedi: Biz bu hadîsi Ebu'z-Zinâd'dan; o da Ebû Hureyre(R)'den; o da Peygam-ber(S)'den rivayet olarak ezberledik. Peygamber (S):

— "Allah 'in doksandokuz, yânî bir müstesna olmak üzere yüz ismi vardır. Bunları ezber eden herbir kişi muhakkak cennete girer. Yüce Allah tek'tir, tek olanı sever" buyurmuştur [103].

69- (Usandırmamak İçin) Zaman Zaman Va'z Ve Ders Yapmak Babı

104-.......Bize Şakîk tahdîs edip şöyle dedi: Biz Abdullah ibn Mes'üd'u bekleyip duruyorduk. Bu sırada Yezîd ibn Muâviye el-Absî yanımıza çikageldi. Biz ona:

— (Yâ Yezîd!) Ders meclisi yapmaz mısın? dedik. O:

— Hayır, lâkin ben İbn Mes'ûd'un evine girer ve sahibiniz Abdullah ibn Mes'ûd'u size çıkarırım. Eğer onu çıkaramaz isem, ben gelir sizin için ders meclisine otururum, dedi.

Müteakiben Abdullah ibn Mes'ûd, Yezîd'in elinden tutarak evinden dışarı çıktı, gelip bizim yanımızda dikeldi ve şöyle dedi:

— Dikkat edin! Sizin benden (sık sık) ders isteme durumunda olduğunuz bana haber verildi. Fakat gerçek şudur: Beni sizin yanınıza va'z ve ders için çıkmaktan men' eden şey, Rasûlullah(S)'ın va'z ve ders hususunda bize bıkkınlık gelmesini istemediği için hâlimize bakıp kollar ve ona göre bâzı günlerde va'z eder olmasıdır, dedi [104].

Bu Kitabı, Kur'ân'dan Bâzı Duâ Metinleriyle Bitirelim

En güzel, en vecîz, en câmialı dualar Kur'ân-ı Kerîm'dedir. Bunların bir kısmı peygamberlerin ve iyi kulların dualarıdır. Muham-med Ümmeti'nin bunlarla duâ etmeleri için, bunlar Kur'ân-ı Kerîm'de tescil edilmişlerdir. Bunlar âdeta Yüce Allah'a bir dilekçe örnekleridirler. Peygamber ekseriya bunlarla duâ ederdi. Bunların dışında Peygamberin de ümmetine öğrettiği yine vecîz, kısa, özlü bâzı dualar da vardır. İşte bu iki grup dualar, yânı Kur'ân'daki dualarla Peygamberin duaları, kendileriyle duâ edilmeye en lâyık duâ metinleridir. Bunların dışında daha sonraki devirlerde düzülüp geliştirilen, tekrarlar, lüzumsuz sözlerle doldurulmuş uzun duâ metinlerine i'tibâr edilmemelidir.

Kur'ân'daki duâ metinlerinden bâzılarını burada ma'nâlarıyle birlikte verelim:

a. Fatiha Sûresi: Dünyâda başka hiçbir dînde eşi ve benzeri olmayan en câmialı duadır. Ondan sonra:

"Rabbena lâ tuâhıznâ in nesınâ ev ahta'nâ, Rabbena ve lâ tahmil aleynâ ısran kemâ hameltehu alellezîne min kablinâ, Rabbena velâ tuhammilnâ mâ lâ takate lehâ bihi va'/« annâ vağfir İenâ ve'r-hamnâ ente mevlânâ fensumâ ale'l-kavmi'l-kâfirin" (Ey Rabb'imiz, unuttuk yâhud yanildıysak bizi tutup sorguya çekme. Ey Rabb'imiz! Bizden evvelkilere yüklediğin gibi, üstümüze ağır yük yükleme. Ey Rabb'imiz! Takat getiremiyeceğimizi bize taşıtma. Bizden (günâhları) sil, bağışla, bize mağfiret et, bize merhamet eyle.

Sen Mevlâ'mızsm. Artık kâfirler güruhuna karşı da bize yardım et)" (el-Bakara: 286).

c. Her zaman ve her vesîle ile okunacak duâ: el-bakara: 201.

d. Başarı duası:

' 'Rabbena âtinâ min ledunke rahmeten ve heyyVienâ min em-rina râseden (= Ey Rabb'imiz, bize tarafından bir rahmet ver ve işimizden bizim için bir başarı hazırla)" (ei-Kehf: ıo).

e. İbrahim'in duası:

"Rabbi'c'alnî mukîme's-salâti ve min zurriyeti, Rabbena ve tekabbeH-duâ. Rabbena'ğfır lî veli-vâîideyye ve iil-mü 'minine yev-me yekûmu'l-hisâbi (= Ey Rabb'im, beni doğru namaz kılmakta sabit tut. Zürriyetimden de (böyle namaz kılanlar yarat)! Ey Rabb'imiz, duamızı kabul eyle! Hesâb ayağa kalkacağı gün beni, ana-babamı ve bütün mü'minleri mağfiret eyle)" (ibrahim: 40-41).

f. Her hareket ve sükûnda, her gidiş-gelişte, her giriş-çıkışta okunacak duâ:

"Rabbiedhilnîmudhalesıdkın veahricnîmuhracasıdkın. Ve*-c'allîmin ledunkesultanen nasıra (= Rabb'im, beni sıdk girdiri-şiyle girdir, sıdk ve selâmet çıkarışı ile çıkar ve tarafından bana hakkıyle yardım edici bir kudret ver)" (ei-isrâ: 80).

g. Hitabet, konuşma, ders, imtihan duası:

"RabbVşrahlî sadrı ve yessirlt emrî vahlul ukdeten min lisânı yeflehû kavlî(= Rabb'im, benim göğsüme genişlik ver, işimi benim için kolaylaştır, dilimden düğümü çöz ki sözümü iyi anlasınlar)" (Tâhâ: 25-28).

h. Dâim okunacak duâ:

"Rabbena 'ğfır lenâ zunûbenâ ve ısrâfenâ ff emrinâ ve sebbit akdâmenâ vensurnâ ate'l-kavmi'l-kâfîrin {Ey Rabb'imiz, bizim

günâhlarımızı ve işimizde israfımızı mağfiret eyle. Ayaklarımızı sabit kıl. Kâfirler güruhuna karşı bizlere yardım et)" (Âiu imrân: 147). k. Diriler ve Ölüler için duâ:

' 'Rabbena 'ğfir lenâ ve U ihvâmnellezîne sebekûnâ bil-îmâni ve lâ tec 'alfî kulûbinâ gülen Hllezîne âmenû. Rabbena inneke Raûfun Rahîmun(= Ey Rabb'imiz, bizi ve îmân ile daha önden bizi geçmiş olan (dîn) kardeşlerimizi mağfiret eyle! îmân etmiş olanlar için kalblerimizde bir kîn bırakma. Ey Rabb'imiz, şübhesiz ki, Sen çok şefkatlisin, çok merhametlisin)" (d-Haşr: 10).

1. Duayı bitiriş sözleri:

"Subhâne Rabbike Rabbi'l-izzeti amma yesıfûn. Ve Selâmun ale'l-murselin ve'l-hamdu lillâhi Rabbi'l-Âlemin ( = Galebe sahibi

olan Rabb'in onların isnâd etmekte oldukları vasıflardan münezzehtir. Gönderilen bütün peygamberlere Selâm ve Âlemlerin Rabbi olan Allah'a hamd olsun)" (es-Sâffât: 180-182).

Bunlardan başka, çeşitli vesilelerle okunacak daha pekçok dualar vardır.

Duanın lüzumuna delîl olan bâzı âyetleri de işaretle yetinelim: el-A'râf: 55-56, 180; el-Mu'min: 7-9, 60.

"Elâ bi-zikri'ltâhi tatmainnu'I-kulûbu"

(= Haberiniz olsun ki, kalbler ancak Allah'ı anmakla huzura

kavuşur" (er-Ra'd: 28).

Ahmed el-Kastallânî bu Duâ Kilâbı şerhini 914 hicret yılı, 28 Cumâda'l-âhire çarşamba günü yatsı namazından sonra bitirdiğini yazmıştır. Bu nâçiz Mehmed Sofuoglu da bunun tercümesini Allah'ın yardımı ve muvaffak kılmasıyla 23 Mart 1984/20 Cumâda'l-âhire cumua namazından sonra bitirmiş bulunuyorum. Yüce Allah tamamlamayı müyesser eylesin! Âmîn!

[1] Hem duâ, hem ibâdet zikredilmiş olduğu için, ya duâ ibâdet ile yâhud da ibâdet duâ ile tefsir edilmek gerektiğinden, müfessirler İki vecih beyân etmişlerdir: Birincisi Kufân'm birçok yerinde olduğu üzere, duâ ibâdet ma'nâsına olarak: Bana ibâdet ve kulluk edin ki, size sevâb ve mükâfat vereyim demek olur. İbn Abbâs, Dahhâk ve Mucâhid'den rivayet edilen bu tefsire göre, fiilî taleb de şart edilmiş demektir. Bu surette şu ta'lîl bu ma'nâya mutabık olur: "Zîrâ benim ibâdetimden kibirlenenler, yânî bana ibâdet etmek istemeyenler muhakkak yarın hor ve hakîr olarak cehenneme gireceklerdir", ikincisi, "Udûnîestecib lekum" demek "İsteyin benden vereyim size" demektir ki, Suddî'den rivayet edilen ve ilk bakışta anlaşılan da budur. Fakat buna göre de ibâdet, duâ ile tefsîr edilmek it-zım gelecektir. Bunu böyle iki vecihli olarak ifâdenin nüktesi, ibâdetin duâ, duanın da ibâdet ile telâzümünü ifâde içindir: Bir taraftan duâ, ibâdetin iliği mesabesinde olduğu gibi, ibâdet de duanın kabulü şartlarındandır. Bu duâ emri, çok ehemmiyetli ve dikkate şayandır. Burada evvelâ insanın cüz'î irâdesinin bir tahkiki ile cebrin reddi vardır. Gerek ibâdet ma'nâsma olsun, gerek sâde duâ olsun, ikisini de istemek emredilmiş ve Allah'ın isticâbesi için kulun istemesi şart kılınmıştır. Hem öyle şart kılınmıştır ki, şartın yokluğundan meşrutun yokluğu lâzım geleceğinden, terkine "Cehenneme girecekleredir vaîdi terettüb ettirilmiştir. Şu hâlde emir, vucûb içindir. Her duanın kabul edilip edilmemesi hususuna gelince "Hayır (putlarınızı değil) ancak O'nu çağırırsınız. O da kendisini çağırdığınız herhangi birşeyi dilerse açar ve siz eş tutmakta olduğunuz şeyleri unutursunuz" (el-En'âm: 41)âyetinden anlaşıldığına göre, ma'siyet ile kayıtlıdır. Yânî buradan anlaşılan kazıyye şartıyye-i külliye değil, mühmeledir.

"Kim ululanmak hevesine düşerse bilsin ki, bütün ululuk Allah 'indir. Güzel kelimeler ancak O'na yükselir. Onu da iyi amel yükseltir... " (Fâtır: 10) âye-tince, bâzı şartlan kabul ile de şartlanmıştır. Onun için burada ibâdet ile yanyana olarak zikredilmiştir... (Hakk Dîni, VI, 4176-4177).

[2] Ebû Zerr nüshasında bunun baş tarafında tenvînli "Bâb" sözü vardır.

[3] Peygamberlerin yaptıkları dualar umumiyetle kabul olunmaları ümîd edilmekle beraber, kesin değildir. Ancak kesinlikle kabul olunmaya lâyık birer duâ hususiyetleri vardır. Nitekim birçok peygamberlerin kabul edilmiş ve Kur'ân-ı Ke-rîm'de tescil edilmiş olan duaları vardır: Âdem Peygamber'in tevbe duası, Nûh Peygamber'in kavminin helaki hakkındaki duası, Mûsâ Peygamber'in Fir'avn'ın helaki için yaptığı duası, îsâ Peygamber'in Mâide duası bunlardandır; bunlar kesinlikle kabul edilmiş dualardır. Bu hadîslerde Peygamberimiz, kabul olunacağı kesin olan duasını âhirette ümmetine şefaat için ayırdığını haber vermiştir.

[4] Buhârî bu başlığı, gelecek hadîsteki "Seyyidu'l-istiğfâr" ta'bîrinden almıştır ki, duâ ve istiğfarın ulusu, başı demektir. Bir kavmin başı, o milletin ihtiyâç ve sığınmada merci'i olduğu gibi, tevbe ve istiğfar ma'nâsmm her cihetini toplayan bu duaya da "Seyyidu'l-istiğfâr" unvanı verilmiştir.

[5] Buhârî başlıktan sonra istiğfarın ehemmiyetini gösteren bu âyetleri getirdi. Bu âyetlerde istiğfarın yüksek fazileti teblîğ buyurulmuştur. Bilhassa Nüh S'j'-esi'-ndeki âyette istiğfarın herşeyin meydana gelmesine vesîle olduğu bildirilmiştir. Yağmur Duâsı'nda istiğfar, bundan dolayı meşru' olmuştur. Şa'bî'nin rivayetine göre Umer (R) bir gün yağmur duasına çıkmış, mütemadiyen istiğfar etmiştir. Sebebi sorulduğu zaman bu âyetleri okumuştur. Hasen el-Basrî'den şöyle rivayet edilmiştir: Bir adam kıtlıktan ona şikâyet etmişti. İstiğfar etmesini tavsiye etti. Diğer biri fakirlikten şikâyet etmişti. Ona da istiğfar tavsiyesinde bulundu. Başka biri geldi, zürriyetinin azlığından şikâyet etti. Ona ve toprağın az mahsûl verdiğini anlatan diğer birine de aynı sözü söyledi. Rubeyy' ibn Sabîh dedi ki: Sana muhtelif adamlar gelip çeşitli şikâyetlerde bulundular. Sen hepsine aynı öğüdü verdin. Bunun üzerine Hasen, bu âyetleri okudu (Medârik, Hâzin).

[6] Buhârî Nûh Peygamber'in isyancı kavmine öğüdünden sonra, Muhammed Ümmeti'nin dua ve istiğfar hakkındaki İtaatli hâllerini tasvir eden bu âyeti getirmiştir.

[7] Hadîsteki duâ, başta da belirtildiği gibi, bütün tevbe ve duaları toplayıcı mâhiyette olduğu için, bu Seyyidu'l-istiğfâr ismiyle isimlendirilmiştir. Hadîsin râvîsi Şeddâd ibn Evs, Peygamber'in şâiri Hassan ibn Sâbit'in kardeşi oğludur. Şed-dâd'm Buhârî'de bu hadîsten başka rivayeti yoktur.

Şârih İbn Battal: Duanın "Sana verdiğim ahd ve va'd üzere sabitim" fıkrasındaki "Ahd ve va'd", ezelde, ruhlar âleminde, Allah'ın "Elestü bi-Rabbikum = Ben sizin Rabb'iniz değil miyim?" (el-A'râf: 172) suâline, insan tirn sâli zerrelerin: "Evet Rabb'imizsin" diye Allah'ın Rabb'lığmı ikrar ve tasdik etmeleridir, demiştir.

[8] Hadîs, Peygamber'in günde yetmişten fazla tevbe ettiğini açıklamaktadır. Peygamber günâh işlemekten korunmuş olduğu hâlde, bu kadar tevbe etmesi, tevbe ve istiğfarın ibâdet olmasından, ubudiyeti izhâr ve Rubûbiyetin keremine İhtiyâçtan yâhud da ümmetine öğretmek içindir.

[9] Tevbe, çirkinliğinden dolayı günâhı terk, kendisinden meydana gelenlere pişmanlık ve onlara bir daha dönmemeye kesin karar ve iyi amellerle onları müm-kin olduğu kadar telâfiye çalışmaktır.

Tevb ve Tevbe, îmân makaamlarınm evveli, hakk yolculuğunun başlangıcı, vuslat kapısının anahtarıdır. Lügatte rucû' demek olan Tevbe, şer'an da kabahatten kabâhet olduğu için pişmanlık duyarak vazgeçmektir...

Nasûh tevbe: Çok iyi nasîhat edici tevbe demek olur...

Alî(R)'ye "Tevbe"yi sordular; o şöyle dedi: O, altı şeyle gerçekleşir: Geçmiş günâhlara karşı pişmanlık, terkedilmiş farzları ödemek, kul hakkını edâ, hasımlarla halâîlaşmak, bir daha günâha dönmemek, nefsini ma'siyet İçinde terbiye ettiğin gibi Allah'a tâat ve terbiye etmek. Keşşaf şunu ilâve etti: Nefsine ma'siyetlerin lezzetini taddırdığın gibi, tâatlerin de acılığını taddırmak (Beydâfî, Şeyhzâde).

[10] Allah'a ferah isnadı, mecazî bir ta'bîrdir. Allah'ın rızâsından kinayedir. Allah'ın rızâsını te'kîd ve tahakkukunu daha belîğ ifâde için mecazî bir uslûb ile söylenmiştir.

Abdullah ibn Mes'ûd, İslâm ilimlerinin her dalında sahâbîler arasında en yüksek derecede olmakla beraber, hitabette de çok kuvvetli idi. Bu kudretin bir örneği bu hadîsi en belîğ bir usiûbla rivayetinde görülür. O, hadîsin gerek kendisinden olarak bildirdiği, gerek Peygamber'den rivayet ettiği kısımları birer mü-rekkeb teşbih hâlinde söylemiştir.

Bİr kerresinde Peygamber kısa bir hutbe yapmış, sonra Ebû Bekr'e de bir hutbe yapmasını emretmiş, o da Peygamber'inkinden kısa bir hutbe söylemişti. Sonra Umer'e ve bâzı sâhâbîlere de aynı şekilde kısa hutbeler yapmalarını emretmiş, onlar da kısa hutbeler yapmışlardı. En sonra Abdullah ibn Mes'ûd'a emretmiş, o da: Allah'a hamd ve sena ettikten sonra: Ey İnsanlar! Allah Rabb'i-mizdir, İslâm da dînimizdir. -Eliyle Peygamberi işaret ederek:- Şu zât da Pey-gamberimizdir! demiştir. Bunun üzerine Peygamber: "Ümmü Abd oğlu isabet etti. îbnu Ümmi Abd doğru söyledi" diye takdîr etmiştir (Tezkirem'l-Huffâz).

[11] Buhârî'nin maksadı, hadîsin çeşitli yollardan gelişini orataya koymak ve sened-lerdeki bâzı farklılıkları belirtmektir. Allah ondan razı olsun!

[12] el-Kirmânî el-Kevâkib'dc şöyle dedi: Bu hadîsin Dualar Kitabı ile ilgisi nedir? dedi de, buna: Diğer hadîslerden Peygamber'in yatarken dua etmek âdetinde oiduğu biliniyor, diye cevâb verdi. Fethu'I-Bârfdç İbn Hacer: Musannif bu bâbla bundan sonraki babı, onlardan sonra uyku sırasında söylenecek sözlere bir hazırlık olmak üzere zikretmiştir, dedi (Kastallânî).

[13] Hadîsin bu fıkrasından Peygamber'in ümmetine öğrettiği duâ lafızlarında hiçbir değişiklik yapılmadan aynen muhafaza edilip, öylece okunmaları gereği anlaşılmaktadır. Çünkü burada "Rasûl" ve "Nebi" kelimelerinin birbiriyle değiştirilmesi ve birinin diğeri yerine konulması açıkça reddedilmiş, bunların öğretildikleri gibi, değiştirilmeksizin okunmaları Peygamber tarafından te'mîn ve tenbîh edilmiştir.

[14] Buradaki öldürmekten murâd, uykudur. Uyku hâli hadîste şuurun gitmesi alâ-kasiyle ölüme benzetilmiştir. Nitekim "Uyku ölümün kardeşidir" sözü mesel olmuştur. ez-Zumer: 42. âyetinde de uyku ölüme benzetilmiştir:

en-Nuşûr'a gelince, o kıyamet gününde ba's için dirilmektir, el-înşâr da diriltmek, çfkarmak, yaymak ma'nâlarma olur. Kur'ân'da "Neşeze" kökünden "Nunşizuhâ" lafzı da gelmiştir: "Kemiklere de bak, onları nasıl birleştirip yerli yerine koyuyoruz. Sonra da onlara et giydiriyoruz" (el-Bakara: 259).

[15] Bundan önceki Huzeyfe hadîsi ile bu el-Berâ ibn Âzib hadîsleri, insanın yatağa girip yatacağı zaman söyleyeceği duâlan bildirmiş, hattâ kalkarken söyleyeceği duayı da öğretmiştir. el-Berâ hadîsini burada iki ayrı senedle getirmiş, fark, sâdece birincisinde "Bir adama emretti"; ikincisinde "Bir adama tavsiye etti" ifâdesinden ibarettir.

Duanın tercemesi daha önce verildiği için tekrar yazılmadı.

[16] Uzanıp uyuduktan sonra abdesl almadan namaz kılabilmek, Peygamberlik hu-sûsiyetlerindendir. Çünkü peygamberler uykularında da vahy alır ve bunu ezberlemek için gözleri uyuşa da kalbleri uyumaz, dâima uyanık kalır.

[17] Bu hadîsi Müslim de Namaz Kitâbı'nda getirmiştir.

[18] Bunun da bir rivayeti Namaz Kitâbı'nm sonunda, "Geceleyin teheccüd namazı kılmak bâbf'nda geçmişti.

Peygamber biİ-cümle ma'siyetlerden ve günâhlardan pâk ve uzak olduğu hâlde bu dualarında günâhlarından mağfiret istemesi, ubûdiyyette kemâl göstermek ve ümmete Rabb'Ierine karşı ne yolda züll ve fakirlik arzedileceğini öğretmek içindir.

[19] Hadîsin birer rivayeti Beşte bir Kitabı, "Beşte birin Rasûlullah'm nevbet nev-bet meydana gelen âmme harcamaları için olduğuna delîl bâbı"nda ve "Alî'nin fadlı bâbı"nda geçmişti.

İbn Teymiyye şöyle demiştir: Her kim uyku uyuyacağı sırada hadîste bildirilen zikre devam ederse, ona meşakkat ve yorgunluk arız olmaz. Çünkü Fâtıma çok çalışmaktan meydana gelen yorgunluğundan şikâyet etmişti de, Rasûlullah ona bu yolda zikre devam etmesini tavsiye etmişti.

[20] Bunun bir rivayeti Kur'ân'm Faziletleri Kitâbı'nda geçmişti.

[21] Bunu Müslim de Dualar Kitâbı'nda getirmiştir.

[22] Nuzûî Hadîsi diye meşhur olan ve müteşâbih bulunan bu hadîsin bir rivayeti, Teheccüd Namazı bâbı'nda geçmiş, inşâallah Tevhîd Kitâbı'nda da gelecektir. Bu hadîs yirmi kadar sahâbîden Altı Kitâb'da ve diğer Sahth, Sünen, Müsned ve Mu'cem kitâblannda rivayet edilmiştir...

Nuzûl, İntikaal, i'Iâm, kavi, ikbâl, teveccüh, bir hükmün çıkması ma'nâla-rına kullanılır... Burada Allah'ın geceleyin namaz kılıp duâ edenlere rahmetle, dileklerini vermekle ve mağfiret etmek suretiyle teveccüh etmesidir, denilebilir...

[23] Bu iki lafızla gelen duâ, cevâmi'u'l-kelim olan sözlerdendir. Bu iki kelime birçok ma'nâya geliyor: "Hubus", şeytânların erkekleri, "Habâis" de dişileridir, demişlerdir. Keza "Habâis", mutlak olarak şeytânlar, ma'siyetler, kötü fuller, düşük hasletler; "Hubus" da küfür, fucûr, isyan ve mutlak şerr ma'nâiarına gelir.

Bunun bir rivayeti Abdest Alma Kitâbı'nda geçmişti.

[24] Bunun bir rivayeti, yakında "İstiğfarın efdali bâbı"nda da geçmişti.

[25] Bunların birer rivayeti yakında da geçmişti.

[26] Namaz Kitâbı'nda verilen açıklamaya göre, teşehhüdden sonra ve selâmdan ev vel demektir. Başlık da "Fî's-salât = Namazda" demekle vakıa namazın hangi rüknünde bu duanın okunacağı kat'î olarak bilinemezse de duanın yeri namazın sonunda, teşehhüdden sonra ve selâmdan evvel olmak lâzım geleceği aklî karinelerden mâada bâzı haberler ile de sabit oluyor. Nitekim İbn Mes'ûd'dan gelen teşehhüd hadîsinin sonunda "Sonra di/ediği duayı seçer" Duyurulmuştur. "Günâhları ancak Sen mağfiret edersin " demek, mağfireti çekmek olduğu gibi, ilâhî vahdâniyyeti de ikrardır. "Mağfiretten "in nekre olması, mağfiretin büyüklüğüne, künhünü idrâk mümkin olmayacak kadar azametine delâlet ettiği gibi, "Min indifce" de mağfiretin azametini daha ziyâde artırır. Zîrâ Allah Taâlâ tarafından olan şey, vasfın ihata edemeyeceği büyük birşey olmak lâzım gelir... Kul böyle söylemekle "Yâ Rabb, amelimle ehliyet kazanmamış olduğum hâlde kendiliğinden bana mağfiret bağışla" demiş gibi olur. Taleb, niyaz ve rahmetle ikmâl ediliyor. Ve duâ, Allah'ın Gafûriyet ve Rahîmiyet'ine iltica ile sona erdirmiyor. Bu duanın da cevâmi'u'I-kelimden olduğuna şübhe yoktur. Zîrâ abd, büyük ve çok zulüm sahibi olmak gibi taksirinin kemâlini i'tirâf etmekle beraber, mağfiret ve rahmetten ibaret olan in'âmm gayesini de taleb ediyor. Mağfiret, cehennem ateşinden uzak bırakılmak; Rahmet de cennete girdirilerek Kerîm Rabb'e nazardan nasîbli kılınmaktır. Ne sâadet, ne büyük zafer! (Bizleri de bunlardan kıl yâ Rabb!) -Ahmed Naîm, Tecrîd Ter., II, 716-.

[27] Şârih el-Kirmânî, başlığa uygun olması için bu, namaz içindeki duadır, demiş ise de, bu, namaz içindeki duayı da, namaz dışındaki duayı da şâmil olan umûmî bir teblîğdir (Aynî).

[28] Sahabe, tâbi'ler devirlerinde "Namazın hutbesi" ve "Namazın tahtyyesi" ad-lanyle anılan bu teşehhüdün meali şöyledir: "Tahıyyât Allah'a râcî ve O'na mahsûstur. Salavât, Allah İçindir. Tayyibât da O'na mahsûstur. Ey Nebî! Selâm, Allah'ın rahmeti ve bereketleri senin üzerine olsun! Bize ve Allah'ın sâlih kullarına da selâm olsun! Şehâdet ederim ki, Allah'tan başka hakk ma'bûd yoktur. Yine şehâdet ederim ki, Muhammed O'nun kulu ve rasûlüdür".

Tahıyyât, "Tahıyye"nin cem'idir. Tahıyye: Selâm, feekaa, azamet, afattan, noksanlıktan selâmet ve Allah'ın müstehakk olduğu ta'zîm nevi'lerini toplayan en câmialı bir ma'nâdir. Salavât: Beş vakit namazlarla diğer namazların hepsidir. Tayyibât: "Kelimâtı tayyibât" takdirinde olup, Allah'a sena olmaya lâyık olan kemâl sıfatlarına delâlet eden lafızlar yâhud Allah'ı zikr yâhud sâlih sözler demektir...

[29] Metinde "Her namazın ardında" lafzıyle ta'rîf edilen bu zikirler farz ve nafile; bütün namazların akabinde olmak gerekirse de, âlimlerin çoğu Müslim'deki Ka'b ibn Ucre(R)'nin merfûan rivayetinde "Birtakım muakkıbât, yânî namaz ardında söylenecek güzel kelimeler vardır ki, onları söyleyen hiçbir zaman zarara uğra tnaz: Her farz namazın ardında otuz üç kerre tesbîh, otuz üç kerre tahmîd, otuz dört kerre de tekbîr" buyurulmuş olduğuna bakarak ve mutlak'i mukayyed'e hamlederek, bu zikirlerin yalnız farzdan sonra okunması re'yinde bulunmuşlardır. Bu gün ümmetin ameli hep bunun üzerinedir.

Bu rivayetlerin çoğunda zikirlerin adedi otuzüçer olmakla beraber, bâzılarında hem zikirlerin sayılarında, hem de tertîblerinde farklılıklar vardır. Bunun bâzı rivayetleri Namaz Kitâbı'nın sonlarında geçti.

[30] Buhârî bu hadîsin bâzı rivayetlerini Namaz Kitâbı'nın birkaç yerinde de getirmiştir. Bu mektubu, Kûfe'de Muâviye tarafından emîr bulunduğu sırada, Mu-âviye'nin isteği üzerine yazmıştır, Muâviye ibn Ebî Sufyân'ın da: Ben Rasûlullah(S)'tan işittim; her namazın ardından selâm verdiği zaman: "Allâhumme lâ mania limâ a'teyte..." diye rivayeti olduğu gibi, diğer bir lafızda: "Yâ eyyu 'n-nâsu, inne 'İlahe lâ muahhıra limâ kaddeme. Velâ mukaddime limâ ahhara. Velâ mu'tiye hmâ menea. Velâ mania limâ a1 tâ. Velâ yenfau za'l-ceddi minhu 'l-ceddu. Ve men yuridi Tıâhu hayren yufakkıhhu fî'd-dîn{ = Ey insanlar! Allah'ın ileri götürdüğünü geri bırakacak yok, geri bıraktığını da ileri götürecek yok. Vermediğini verecek yok. Verdiğine mâni' olacak da yok. Baht ve servet sahibinin bahtı ve zenginliği de O'nun lütuf ve ihsanı yerine geçip, fâide veremez. Allah her kimin hayrını İsterse onu dînde ilim ve fıkıh sahibi yapar)" demiş ve sonra: Ben bunu Rasûlullah(S)'tan bu ağaçların, yânî bu minberin üstünde iken işittim, diyerek hadîsi merfûan rivayet ederdi. Bu rivayetlerden, Mu-âviye'nin bu hadîsi ve zikri esasen bildiği anlaşılıyor. Böyle iken Mugîre İbn Şu'be'ye mektûb yazıp sormasındaki maksadı, bildiklerini kuvvetlendirip te'-kîd etmek ve şâhidlendirmektİr.

Namazdan sonra bu zikri okumak müstehâb olduğu gibi, okunması müs-tehâb olan diğer zikirler de vardır. Bunların bâzı rivayetleri Namaz Kitâbı'nda, ilgili bâblarda geçmişti.

[31] Müfessirler buradaki "Salât "tan muradın, duâ olduğunda ittifak ettiler. Bunun ma'nâsı: Sen onlara duâ et ve İstiğfar eyle. Çünkü senin duan onlar için bir tesbît ve sükûnettir, demektir (Aynî).

[32] Bunu Müslim'in ve Ebû Davud'un Talha ibn Abdİllah'tan; o da Ümmü'd-Derdâ'dan rivayet ettikleri şu hadîs te'yîd ediyor: "Kardeşi için onun yokluğunda gönülden duâ eden her müslime melek muhakkak 'Onun benzeri hayır sana da olsun' der".

[33] Bu Mağâzî'de, Evtâs gazvesi bâbı'nda geçen uzun hadîsten bir parçadır.

[34] Bu hadîsin bâzı rivayetleri Mağâzî'de, Hayber gazvesi'nde; Mezâlim'de ve Ze-bâih'te geçmişti.

Âmir ibnu'1-Ekva', bu hadîsin râvîsi Seleme İbnu'l-Ekva'ın amcasidır. O, güzel sesli bir şâir ve yiğit bir mücâhid idi. Arabistan'da kaafiledeki develer güzel sesli kimselerin tegannî ile okuduğu şiirlerin vezinlerine göre hızlı veya yavaş sevkedilirlerdi. Sahâbîler arasında Rasûlullah'ın rahmet ve mağfiret duası yap tığı kimselerin ekseriya o harbde şehîd oldukları tecrübe ile biliniyordu. Onun için Umer: "Âmir'le bizi faydalandırsaydın!" temennîsinde bulunmuştur.

[35] Bunun bâzı rivayetleri Zekât ve Mağâzî'de de geçmişti.

[36] Bunun bâzı rivayetleri Cihâd'da ve Mağâzî'de de geçmişti. Cerîr ibn Abdillah, Ahmes kabîlesindendi. Bu kabile halkı iyi at binerlerdi. Bu hadîsin Cihâd'daki rivayetinde Cerîr'in onlardan yüzelli kişilik bir süvârî birliğinin kumandanı olarak bu put evini yıkmaya gönderildiği bildirilmiştir.

[37] Bunu Müslim de Fadâil'de getirdi. Enes ibn Mâlik: "Malım çoktur, evlâdım, evlâdımın evlâdı da çoktur. Bugün yüz kadar çocuğumu sayarlar" diye yeminle te'kîd ederek bu duâ bereketiyle nail olduğu ilâhî ni'metleri söylemiştir.

[38] Bunun birer rivayeti Kur'ân'ın Faziletleri'nde geçti. Müslim, Salâtu'I-Musâfirîn..., Kur'ârTm Faziletleri bâbı'nda getirmiştir: Müslim Ter,, II, 433.

[39] Bunun bir rivayeti Edeb Kitabı, "Ezaya sabr bâbı"nda geçmişti.

[40] Bu hadîs, duâ ve derslerde zoraki olarak ve huşû'u bozacak, sevilmeyen seci'ler yapmaya özenmenin doğru olmadığını, gerek derslerde, gerek dualarda insanları usandıracak lüzumsuz uzatmalar ve tekrarlar yapmanın dîn eğitim ve Öğretiminde yeri olmadığını isbât etmektedir. Rasûlullah'ın dualarında bazen seci'ye benzer düzgün kısa metinler vardır. Bunlar elbette külfetsiz ve sâde dualardır...

[41] Yâni Allah'a karşı şartlı, ta'lîkli değil, kesin ve ısrarlı olarak: Yâ Allah beni mağfiret et! Yâ Allah bana merhamet eyle! diye duâ etmelidir.

[42] Hadîsin hedefi: Kul duâ ettiği zaman kabulü gecikirse, acele edip de: "Ben duâ ettim, fakat kabul olunmadı" demesin, duadan kesilmesin, duâ ve niyazına ısrarla devam etsin, ma'nâsınadir. Şu âyet gereğince de dualar geç olsa bile bir gün kabul edilir: "Kullarım sana beni sorunca (haber ver ki) işte ben muhakkak yakınımdır. Bana duâ edince ben o duâ edenin da 'vetine icabet ederim. O hâlde onlar benim da 'vetime (tâatle) icabet ve bana (mân etsinler. Tâ ki doğru yola ulaşmış olalar" (el-Bakara: 186).

[43] Ebû Musa'nın bu hadîsi, amcası Ebû Âmir'in öldürülmesi kıssasında olup Hu-neyn gazvesi bâbi'nda senedli olarak ulaştırılmıştır.

îbn Umer'in hadîsi de Hâlid ibn Velîd'in Peygamber tarafından Mekke fethinden sonra Benû Cezîme kabilesi üzerine gönderilmesi ve Hâlid'in onlardan bâzı kimseleri öldürmesi kıssasında geçmektedir.

Enes'ten gelen hadîs ise Yağmur Duası bölümünde geçen hadîsten bir parçadır. Bu rivayetler ve diğerleri duâ sırasında elleri kaldırmanın meşru' olduğunun delilleridir. .

[44] Peygamber her iki duayı da minber üzerinde cemâate yönelip hutbe esnasında yaptığı için, elbette kıbleden başka tarafa yönelik olarak bulunmakta idi. Başlığa delîlliği bu bakımdandır.

[45] Bu hadîslerin birer rivayeti Yağmur İsteme Duâst bölümünde de geçmişti. Orada yine Abdullah ibn Zeyd'den gelen bir diğer hadîste "Peygamber arkasını insanlara dönüp duâ etmek üzere kıbleye yöneldi. Sonra ridâsını çevirdi. Sonra iki rek'at namaz kıldırıp kıraatlerini de açıktan okudu" demiş olduğuna göre, ridâyı çevirme, duaya başlayacağı sırada olmuştur.

[46] Enes ibn Mâlik, hicret senesinde henüz on yaşında idi. Annesi Ümmü Suleym tarafından Peygamber'e hizmet etmek üzere teslîm edilmişti. Böylece on yıl Pey-gamber'e hizmet edip O'nun öğre im ve eğitimini en feyizli bir şekilde elde etmiştir. Peygamber'in bu dualarına mazhar olmuş ve bu sebeble uzun ömür ve çok evlâd ve çok mal ni'metlerine nail olmuştur. 2180 hadîs rivayet etmiş, 103 sene kadar yaşamış, 90 veya 93 hicret yılında Basra'da vefat etmiştir. Basra'dan birbuçuk fersah uzaklıkta bulunan köşkünde husûsî makbereye gömülmüştür. Basra'da en son vefat eden sahâbîdir. Bundan önceki cildlerde de kendisinden birçok vesilelerle söz edilip tanıtılmıştı.

Müslim, Sahâbîlerin Faziletleri Kitabı, Enes ibn Mâlik'in faziletlerinden bir bâbda bu hadîsin birkaç rivayetini getirmiştir: Müslim Ter., VII, 404-406.

[47] el-Müstemlî nüshasında "Vuheyb" şeklindedir. Ebû Zerr el-Herevî: Doğru olan "Vehb"dir ki, o da Vehb ibn Cerîr ibn Hâzım'dir, dedi. Müslim de bunu Duâu'l-Kerb bâbı'nda getirmiştir.

[48] Cehdu belâ: Belânın meşakkati, çetinliği, zorluğu demektir. İnsanın ne çekmeğe tahammülü, ne de def etmeye kudreti yetmeyen şiddetli meşakkate denir.

Derku şakaa: İnsanı ölüme kadar götüren zorluk ve güçlük erişmesidir. Suu kadâ: Kazanın kötülüğüdür. Kaza, ezelde kullî işler hakkında Allah' in mücmel surette hükmüdür. Kader de işlerin cüz'iyyâtı hakkında lâyezelde mufassal bir surette hükmüdür. Kaza ve Kader bu suretle Allah'ın hükmü olduğundan, hepsi iyidir, hepsi güzeldir. Kötü ve çirkin olan kazanın ilgilendiği işlerdir ki, kişinin nefsine, malına, ailesine ve bi'1-umûm başlangıç ve meâddaki işlerine taallûk eden şeylerdir. Allah'a istiâze edilip sığınılan, bunların çirkinleridir.

Düşmanların şemateti: Düşmanların sevinciyle hâsıl olan hüzün ve kederdir ki, vicdanda meydana gelen teessürlerin en şiddetli olanlarmdandir.

[49] Yânî Rasûlullah'ın bu duası, sıhhatli zamanında bize söylemekte olduğu "Peygamberlerin ruhu cennetteki yeri kendisine gösterilip de muhayyer bırakılmadıkça alınmaz" diye haber verdiği tercihin, kendisinde tecellîsidir.

[50] er-ReJîku'1-A 'lâ hakkında Hattâbî: Rasûlullah'ın ruhu yüce makaamlara yükselirken, kendisine yoldaşlık eden meleklerdir, demiştir ki, bu, lügat ma'nâsına uygundur.

Şârih Kirmanı ise: er-Refîku'1-A'lâ'yı en-Nisâ: 69. âyetinde isimleri sayılan peygamberler, sıddîklar, şehîdler ve iyi insanlarla tefsîr etmiştir.

[51] Bunların birer rivayeti Tıbb Kitâbı'nda da geçmişti. Bunlar hastalık gibi her-hangibir belâ ve musîbetin şiddeti sebebiyle ölüm temenni etmeyi nehye delâlet etmektedir. Hadîsin son fıkrasındaki "Temenni etmek zorunda kalırsa... şöyle desin" emri de vucûbîbir emir değil, izin ve muhayyer kılmaya delâlet eden bir emirdir.

Ben nâçiz Mehmed Sofuoğlu kulu da Allah'tan, tâati yolunda ömrümü uzatmasını, bana muafiyet elbiseleri giydirmesini, sonunda fitnesiz, mihnetsiz olarak güzelliğin güzelliği içinde islâm ve sünnet üzere ruhumu almasını, yitiğimi bana geri vermesini, benim için dînimi, dünyâmı ve âhiretimi ıslâh edip iyileştirmesini isterim! Hamd Allah'a, salâtu selâm Muhammed Rasûlullah'a!

[52] Ebû Musa'nın bu hadîsinin bir rivayeti Akîka Kitâbı'nda geçti.

[53] Bu Sâib ibn Yezîd hadîsinin bir rivayeti Vudû' Kitâbı'nda geçmişti.

[54] Şerîket Kitabı, "Taamda ortaklık bâbı"ndaki hadîs daha tafsîllidir: Abdullah ibn Hişâm (R) Peygamber'e erişmişti. Annesi Zeyneb bintu Humeyd onu (Mekke fethinde) Rasûlullah'a götürdü de:

— Yâ Rasûlallah, oğlumla İslâm bey'atı yap! dedi. Rasûlullah:

— "O küçüktür" buyurdu ve başını sıvazladı da ona bereketle duâ eyledi...

[55] Rasûlullah'ın bu fiili, âdeti olduğu üzere tebrik ve sahabe çocuklanyle lütuf, rahmet ve şereflendirme olarak oynamasının delilidir. Bunun bir rivayeti İlim'-de ve diğer yerlerde geçmişti.

[56] Bunun da bir rivayeti Vudû'da geçmişti.

[57] Bunun başlığa uygunluğu "Rasûlullah eliyle dokunup meshetti" sözünden alınır. Bu sözü Buhârî'nin Fetih gazvesinde muallak olarak Yûnus'tan; o da ez-Zuhrî'den "Fetih yılında Rasûlullah onun yüzünü eliyle dokunup meshetti" laf-zıyle rivayet ettiği hadîs tefsîr etmiştir... (Aynî)

[58] Ka'b ibn Ucre'nin: "Yâ Rasûlallah, bizler Sen'in üzerine nasıl Selâm okuyacağımızı bildik" sözünden maksadı, namaz oturuşunda okunmak üzere öğrettiği Tahıyyât duâsmdaki "es-Selâmualeykeeyyuhe'n-Nebiyyu ve rahmetuHlâhi ve berekâtuhû" selâmıdır. Sorup öğrenmek istediği Salât ise, el-Ahzâb: 56. âyetinde emredilen salât'tir ki, bunu Tahıyyât'tan sonra namaz içinde ve her vesîle ile namaz dışında okumamız emredilmiştir. Âlu Muhammed ve Âlu İbrâhîm, Muhammed Ümmeti ve ibrâhîm Ümmeti ma'nâsınadır, denilmiştir. Bu salâtm bir rivayeti Namaz Kitâbı'nda ve Tefsîr'de de geçmiş ve bâzı açıklamalar verilmişti.

[59] Allah, Kur'ân-ı Kerîm'de Peygamber'ine salât ve selâm okuma hakkında şu emri verdi: "Şübhesiz ki, Allah ve melekleri o Peygamberce çok salât ederler. Ey îmân edenler, siz de ona salât edin, tam bir teslimiyetle de selâm verin" (el-Ahzâb: 56).

Salât, lugatçilerin çoğuna göre duâ, tebrik, temcîd ve ta'zîm ma'nâlarına-dır. Allah'ın ve Peygamber'inin müslümânlar hakkındaki salâtı, onları tezkiye ve ilâhî rahmete mazhar buyurmaktır. Meleklerin salâtı, duâ ve istiğfardır. İnsanlarınki de öyledir. Namaza "Salât" denmesi, aslının duâ olmasındandır (el-Müfredât). Allah'tan salât ve rahmet, meleklerden istiğfar, mü'minlerden hayır duadır (Seyyid Şerif).

"Allâhumme salli alâ Muhammedin" demek, "Yâ Allah, Muhammed'in zikrini yükselt, da'vetini gâlib ve şerîatini dâim kılmak suretiyle, O'nu dünyâda da, âhirette de tekrîm, ta'zîm buyur. O'nu ümmeti hakkında şefaatçi kıl. Ecrini, derecesini kat kat artır" demektir (Ramazân Efendi, Şerhu Akaaid).

Allah Taâlâ bütün halkına, Peygamber üzerine salât etmelerini ve teslimiyetle selâm getirmelerini farz kılmış ve bu farzın ifâsını muayyen bir vakte has-retmemiştir. Binâenaleyh kişinin O'na salât ve selâmı çok yapması ve bunu terketmemesi vâcibdir (Kaadı Ebû Bekr ibn Bukeyr).

Peygamber'e getirilecek salavâtların muhtelif şekilleri, metinleri ve bunların dayandıkları senedleri vardır. Bunların en kısa ve câmialı olanları Buhârî ve Müslim'in Sahîh'leri ile diğer Sünen kitâblarındaki salât metinleridir.

[60] Hadîsler ve âyet, başbktaki soruya olumlu birer cevâb teşkil etmektedirler. Çünkü "Onlara salât et" demek, "Onlara duâ et, onlara istiğfar et!" demektir. Netîce olarak, Peygamber'den başka kimseler üzerine de salât etmek caizdir...

[61] Peygamber'in başlıktaki bu sözünü Müslim, el-Birr ve's-Sıla ve'1-Âdâb Kitabı'-nın 25. babında senedli olarak getirmiştir.

[62] Bu hadîsin-Müslim'deki rivayeti daha geniştir:

Ebû Hureyre(R)'den: Peygamber (S) şöyle dedi: "Yâ Allah! Ben Sen 'in katında, beni kendisinden asla geri çevirmeyeceğin bir ahd ediniyorum: Ben de ancak bir beşerim. (Her insan gibi benim de hoş vaktim ve öfkeli zamanım olur.) Binâenaleyh ben mü'minlerden herhangibir kişiye eziyet etmiş, azarlamış, la'-net etmiş, deynekle vurmuş olursam, Sen benim bu fiillerimi o mü 'min için namaz, zekât ve kıyamet günü kendisini Sana yakınlaştıracak olan bir yakınlık vesilesi kıl!"

Müslim'in aynı babında bu hadîsin birkaç rivayeti ve başka sahâbîlerden de gelen rivayetleri vardır. Müslim Ter., VIII, 64-71 "2600-2604."

Bu hadîsler Peygamber'in ümmeti ve bütün insanlık hakkındaki şefkat ve merhametini, Kur'ân'ın teblîğ ve ta'lîm ettiği en yüksek ahlâkının bir kısım örneğini ifâde etmektedirler.

[63] Buhârî, bunun bâzı rivayetlerini İlim'de, Namâz'da, Fiten'de; Müslim de, Fa-dâil'de getirdi.

[64] Bunun bir rivayeti Cihâd, "(Hizmet ettirmek için) çocuk ile gazveye giden kimse bâbi"nda geçmişti.

[65] Bu Ümmü Hâlid, Habeşistan'da doğmuştu, Medine'ye küçük bir kız çocuğu iken gelmiş, Peygamber ona bâzı Hâbeşçe kelimeler söyleyerek, üzerindeki elbisenin güzelliğini belirtmişti... Peygamber'den işittiği bu hadîste kabîr azabının isbâtı vardır. Peygamber bu sığınmayı, ümmetini Öğretmek için yapıyordu

[66] Bu hadîsin bir rivayeti Güneş Tutulması Kitâbı'nda da geçmişti. Bundan anla siliyor ki, kabir azabını eski peygamberler de ümmetlerine haber vermişlerdir. Yahûdî koca-kanlann mü'minlerin annesi Âişe'den evvel bunu öğrenip haber vermeleri ya Tevrat'ın yâhud geçmiş peygamberlerin kitâblarının bugün elde bulunmayan kadîm nüshalarında mevcûd olduğuna delâlet eder. Eldeki Tevrat nüshalarında değil kabir azabı âhiret bahsi de mevcûd değildir.

Kur'ân'da da buna delâlet eden yerler vardır.

IbnHibbân'mSü/îf/i'indeTâhâ: 124. âyetindeki "Maişeten danken", Peygamber tarafından kabir azabı ile tefsîr edilmiştir. Tirmizî'de Alî (R): Biz kabir azabı hakkında şübhe edip duruyorduk. Nihayet "el-Hâkûmu't-tekâsür hattâ zurtumu'l-makaabir"Sûresi ininceye kadar bu şübhemiz gitmedi, demiştir. Keza Katâde ile Rabî' ibn Enes de et-Tevbe: 101'deki "Biz onları iki kerre azâb edeceğiz" âyetinin tefsirinde, iki kerre azabın biri dünyâda olacağını, diğerinin de kabir azabı olduğunu söylemişlerdir.

[67] Fitne, asılda ibtilâ ve imtihan demektir ki, Türkçe'si sınamak'tır. Sonraları hoşa giden birşeyi beğenip aldanmağa, dalâle, günâha, küfre, katle ve diğer ma'-nâlara kullanılmıştır.

Mesîh,_ Meryem oğlu îsâ'ya da, DeccâFe de sıfat olur. Lâkin ikincisi dâima "Deccâl" kaydıyle birincisinden ayrılır. Deccâl'e "Mesîh" denilmesi, kendisinden hayır silindiği yâhud gözlerinden biri silik olup tek gözlü olduğu, yâhud Yeryü-zü'ne çıktığında az zaman içinde Yeryüzü'nü dolaşağı içindir.Mesîh ibn Meryem'in isminin İştikaakı hakkında çeşitli görüşler söylenmiş ise de, kelimenin İbrânîce "Meşthâ"dan alınmış olduğuna dâir olan vecih, hepsinden daha kuvvetli görünüyor.

Deccâl, "Karıştırmak" ma'nâsından alınmış olarak, hakk'ı bâtıl gibi gösterir hîleci, yalancı ve yakhzlayıcı ma'nâlarına gelir. Zamanın âhirinde ulûhiyet da'vâsma kalkışacak habisin ismidir ki, bunun çıkışı birçok hadîslerle beraber buradaki istiâze ile de sabit oluyor.

Hayât fitnesi, insana hayâtı müddetinde arız olan belâlardır ki, dünyâya aldanmak, şehvetlere uymak, cehaletler ardından gitmek... gibi şeylerdir.

Ölüm fitnesi, ölüm sırasındaki fitnelerdir.

Bunun bir rivayeti Namaz Kitabı, "Namazın sıfatı bâbi"nda geçmişti.

[68] Bu duâmn tercümesi yakında verilmişti.

[69] ErzelVl-umuri" ta'bîri şu âyetlerde geçiyor:

"Sizi Allah yarattı. Sizi yine O öldürecek. İçinizden kimi bildikten sonra birşey bilmesin diye- en aşağı Ömre kadar geri götürülür. Allah hakkıyla bilen, kemâliyle kaadir olandır" (en-Nahl: 70);

"...Kiminiz öldürüyor, kiminiz de bilgiden sonra artık hiçbirşey bilmemek üzere ömrünün en fena devresine doğru gerisin geri itiliyor..." (el-Hacc: 5).

[70] Hadîsteki "Ben keremden de Sana sığınırım" fıkrası, başlıktaki "Erzeli'l-umuri — ömrün en kötüsü" ta'bîrinin tefsîri olduğu ve uygunluğun da bu bakımdan olduğu meydandadır.

el-Herem: Pek ihtiyar olup, dermansızlık ve akıl noksanlığı hususunda bir çocuk gibi olmak ma'nâsmadır.

[71] Bu hadîsin daha geniş bir rivayeti Hacc Kitâbi'nın sonunda, "Medine'nin fazî-letleri" bölümünde geçmişti. Âişe oradaki rivayette: Medine'ye hicret edip geldiğimizde Medîne, Allah'ın en vebalı, en hastalıklı bir diyân idi. Medîne'nin Bathân sahrâsındaki vâdîden acı, pis bir su çıkardı, demiştir. Bu duadan sonra ve gerekli temizlik tedbirleriyle Medîne'nin suyu, havası iyileşmiştir.

[72] Ballığa uygunluğu, Rasûlullah'in: "Yâ Allah, sahâbîlerimin hicretlerini tamamla, onları topukları üzerinde geri döndürme!" duasından almak mümkin olur.Çünkü bunda Sa'd'ın afiyetine ve hicret yurduna dönmesine duâ ve işaret vardır. Bu-hârî bunun aslını birçok yerde getirmiştir. Buna çok yakın lafız ile Cenazeler ve Vasiyetler'de geçmişti (Aynî).

[73] Bu bâbdaki dualara benzer metinler yakında geçmiş ve tercümeleri de orada verilmiş olduğundan, tekrar yazılmalarına ihtiyâç görülmedi.

[74] Buhârî ayrı yollardan en küçük lafız farkıyle de olsa, sabit olan bu duâ metinlerini böylece arka arkaya ayrı başlıklar altında sıralamıştır. Bunlara benzer metinlerin tercümeleri yakında geçtiği için tekrar yazılmadı.

[75] Enes hakîkaten doksan yaşından fazla uzun bir ömür sürmüş, malı ve çocukları, torunları pek çok olmuştur! (Mehmet Zihnî, el-Hakaa'ık, s. 171-174, İslâm Ansiklopedisi, IV, 273-274).

[76] Buhârî bunun bir rivayetini Gece Namazı,' 'Tatavvu' namazı ikişer ikişerdir hakkında gelen haberler bâbı"nda getirmişti. Orada da bildirildiği gibi, bu İstihare hadîsini on kadar sahâbî rivayet etmiştir. Metinlerde öne geçirme, arkaya bırakma, ziyâde ve noksan gibi küçük farklılıklar vardır. Yalnız Enes ibn Mâlİk'ten gelen rivayet: "İstihare eden kimse zarar görmez, istişare eden pişman olmaz, iktisâde yapan kimse ihtiyâç görmez" mealinde olup İstihareye teşvîkı ihtiva etmektedir.

İstihare, istif âl babından olup birşeyin hayırlısını istemek ma'nâsınadır.

İbnu Ebî Cemre, ruhî meyilleri şöyle sıralamıştır: Üç evvelkiler: Hımme, lemme, hatire'dir. Bunlar beşer hayâlinde esiveren gelip geçici ruhî temayüllerdir. Bunlarda sebat ve istikrar bulunmadığından, kendilerine şer'î bir hüküm sabit olmuyor. Üç sonrakiler: Niyet, irâde, azîmet'tu. Bunlarda şuurun fiil ve terkten bir tarafa kat'î surette temayülü ve sahibinin o şeye tamâmiyle yönelmesi ve temekkünü bulunur. Bu nevi' ruhî hâller hayır ve şerr ölçüsü olabildiklerinden sahibi sevâblı yâhud ikaablı olur... Şuur, bu ikinci derecedeki şiddetli cereyanını almadan, henüz birinci gruptaki rûh hâllerinde istihare etmektir...

İstiharenin vicdan üzerine te'sîri vardır: İnsan bir İşin hayır ve şerrini, yarar ve zararım kestiremediği, fiil ve terkinde hayrette kaldığı, şaşırdığı bir sırada İstihare, en emîn bir mercî' ve en sağlam bir dayanaktır. İslâm'da falcılık, gayb bilicilik yok, istihare ile işin hayırlısını Allah'tan isteme yolu vardır!

[77] Bu, Mağâzî'de "Evtâs gazvesi bâbı"nda geçen uzun hadîsin bir parçasıdır. Ebû Mûsâ, o seferde amcası Ebû Âmir'in yaralanıp şehîd olurken Peygamber'e kendisine duâ etmesini vasiyet ettiğini haber verdiği zaman, abdest alıp ardından o şehîd için böyle duâ etmişti.

[78] Bunun birer rivayeti Cihâd'da, "Tekbîr'de sesi çok yükseltmenin mekruh ol ması bâbı"nda ve "Hayber gazvesi"nde geçmişti. Hadîs, bu zikrin hazîne gibi yüksek bir kıymette olduğunu İsbât etmektedir.

[79] Buhârî'nin işaret ettiği ve Cihâd'da geçen hadîs şudur: Câbir ibn Abdillah el-Ensârî (R): Biz seferde yüksek bir yere çıktıkça tekbîr getirir (Allâhu Ekber der), yüksekten bir vâdîye indikçe de tesbîh eder {Subhânâllah der) idik, demiştir.

[80] Buhârî'nin işaret ettiği bu Enes hadîsi de Cihâd'da Usfân Seferi'nden dönüşü ve yolda Safiyye bintu Huyeyy'i bineğinin arka tarafına bindirmesini, devejıin sürçüp ikisinin de düştüklerini... anlattığı hadîstir. O hadîsin sonunda da "Âyi-bûne, tâibûne, âbidûne li-Rabbinâ hâmidûne" zikri vardır.

[81] Bu hadîslerden öğrendiğimiz sudur: Dâima Allah'a güvenip dayanan Peygamber, harb gibi yüksek irâdelere dayanan seferlerde o bağlılığını Arz'ın değişiklikleri vesilesiyle izhâr ederek, sahâbîlerine göstermiş ve onlann irâdelerini zaman zaman kuvvetlendirip yükseltmiştir.

[82] Bu Câbir hadîsi de Buyû'da, Nafakalar'da ve başka yerlerde çok geçti. Bu 1 dîsler, evlenen çiftlere söylenecek vecîz ve câmiah duâ ve tebrik ta'bîrini öğr mektedir

[83] Yânî şeytân o çocuğa dîni ve bedeni hususlarında zarar ulaştıranıaz. Bundan nıurâd, şeytânın vesvesesini aslından def etmek değildir. Bunun bir rivayeti Nikâh Kitâbı'nda geçmişti.

[84] Bu duâ, baştaki "Allâhumme" lafzı hâriç, el-Bakara: 201. âyetteki duadır. Peygamber bazen âyetin başına bu lafzı ekleyip, duâ olarak böyle okumuştur. Bunu eklemeden sırf âyetteki lafızla duâ ettiği de çoktur. Hasene, güzellik ma'nâsma olup, insanın üzerinde tecellî eden sevinmeyi gerektirecek ni'met demektir. In-sanın bütün hâllerinde görülmesi arzu edilen dünyevî ve uhrevî her iyiliği ve ni'-meti şâmil bir sözdür. Âlimler, âhiret güzelliğini cennetle; dünyâ güzelliğini de ilim, ibâdet, sıhhat, mal, evlâd, iyi eş diye tefsîr etmişlerdir. Bunların hepsi birer hasene, birer güzelliktir. Bu kısa olmakla beraber dünyâ ve âhiret hususlarında istenebilecek her iyilik ve güzelliği içine alan çok câmialı bir düâ olduğu için, Peygamber en çok bununla duâ etmiş ve mü'minlere örnek olmuştur.

[85] Bunun çok küçük lafız farkıyle bir rivayeti yakında da geçmişti

[86] Hadîsin başlığa uygunluğu bu "Duâ etti, yine duâ etti" ziyâdesinden alınır. Hadîsin bu ziyâdeyi ihtiva eden rivayetleri Bed'u'1-Halk, "İblîs'İn sıfatı bâbı"nda ve Tıbb'da geçmişti.

[87] İbn Mes'ûd'un bu hadîsleri, Abdest Alma Kitabı'nm sonunda ve Namaz Kitâ-bı'nda geçti. İbn Umer'in hadîsi de Namâz'da, "Kunüt bâbı"nda, "Uhud gaz-vesi"nde ve Âlu İmrân: 128. âyeti tefsirinde geçmişti.

[88] Peygamber'in bu duası akabinde şiddetli bir fırtına çıkmış, bir gece içinde düşman ordularının herşeylerini alt-üst etmiş, gönüllerini bir ümîdsizlik kaplamış ve neticede perîşân bir hâlde Mekke yolunu tutarak çekilip gitmişlerdir:

Bunun da birer rivayeti Cihâd'da ve Mağâzî'de geçmişti.

[89] Bunun birer rivayeti Yağmur Duâsi'nda ve en-Nisâ Sûresi tefsirinde geçmişti.

[90] Hadîsin birkaç rivayeti Namaz ve Vitr'de geçti.

Bu vak'a Uhud'dan dört ay sonra, dördüncü hicret senesinin safer ayında meydana gelmişti. Peygamber Necdliler tarafından verilen bir ahd ve mîsâk üzerine, "Kurrâ" denilen yetmiş kadar yetişmiş, bilgili sahâbîyi muallim olarak Mun-zir ibn Âmir el-Hazrecî'nin maiyyetinde Necd'e göndermişti. İşte bu kadar çok sayıda yetişmiş kimsenin bir pusuya düşürülerek o kabileler tarafından öldürülmeleri, Peygamber'i çok derinden üzmüş ve bu felâketi yapanlara bir ay böyle beddua etmiştir.

[91] Hadîsin bir rivayeti Edeb Kitabı, "Herşeyde yumuşaklık bâbı"nda geçmişti.

[92] Hadîsin birer rivayeti Mağâzî'de, "Hendek gazvesi bâbı"nda ve Tefsîr'de el-Bakara: 238. âyetin tefsirinde geçmişti.

Çünkü müşriklerin o gün hücumlarından dolayı namazları korku namazı suretiyle olsun vaktinde kılamamışlar, tâ güneşin batmasından sonra kılmışlardı.

İşte bu hadîsler, müşriklere, dîn düşmanlarına, dîne ve müslümânlara zarar vermelerinden dolayı aleyhlerine duâ yapıldığının delilleridir.

[93] et-Tufeyl İbn Amr ed-Devsî, Mekke'de müslümân olup kabîlesi halkını İslâm'a çağırmaya me'mûr edilmişti. Hayber'in fethi sırasında bâzı arkadaşlarıyle Pey gamber'i ziyarete gelip, kavminin islâm'ı kabul etmemesinden şikâyet arz etmişti.

Bunun bir rivayeti Cihâd'da geçmişti.

[94] Peygamber(S)'in bütün ma'siyetlerden ve günâhlardan pâk ve uzak olduğu hâlde, yukarıdaki dualarda günâhlarından söz ederek mağfiret niyaz etmesi, ubudiyet izhârında kemâl göstermek ve ümmete Rabb'Ierine karşı ne yolda züll ve iftikaar arzeyleyeceklerini öğretmek içindir.

[95] Tercümesini yapmakta olduğumuz Buhârî nüshasında bu 61. ve 62. bâb başlıkları ve hadîsleri böyledir. Aynî'nin nüshasında ise 61.'deki başlık önce olup altına 93'rakamh Ebû Hureyre hadîsi yazılmış, sonra 62.'deki başlık ve altına da Âişe hadîsi yazılmıştır. Kastallânî nüshası da Aynî'ninki gibidir. Bunlarınki daha uygundur. denileceği gibi, bunu söylemekteki sünnetlik, yalnız Fâtiha'daki duaya mahsûs da değildir.

"Âmîn", "İcabet et, kabul et" ma'nâsina bir fiil ismidir. 'V?mm"deme-ye de "Te'mîn" denilir.. Bu, Kur'ân'm nazmından cüz' değildir. Bunun için Mushaf'a yazılmaz... {Hakk Dîni, I, 145).

[96] Hadîsin bir rivayeti Bed'u'1-Halk Kitabı, "İblîs'in ve askerlerinin sıfatı bâbı"n-da da geçmişti.

Müslim, Zikir ve Duâ... Kitabı, "Tehlîl, tesbîh ve duanın fazileti babı", 28- "2691" rakamıyle getirmiştir: Müslim Ter., VIII, 180.

[97] Bu hadîs, bundan önceki 96 rakamlı hadîsin aynıdır. Her ikisi de "Lâ ilahe H-le'llâhu vahdehû lâ şerike lehu, lehu'l-mulku ve lehu'l-hamdu vehuvealâ kuttî şey'in kadir" duasını her gün okumanın yüksek faziletini bildirmektedir. Fark şudur: 95 rakamlı hadîs Ebû Hureyre'den, 97 rakamlı hadîs ise Ebû Eyyûb ile Abdullah ibn Mes'ûd'dandır. İkinci fark da Ebû Hureyre rivayetinde günde yüz kerre, Ebû Eyyûb ile ibn Mes'ûd rivayetlerinde günde on defa okunmasıdır. Bir de Ebû Hureyre hadîsinde va'd edilen şeyler daha çoktur.

Bu hadîs üç büyük sahâbîden rivayet olunduğu için, gayet kuvvetlidir. Sa-hâbî râvîler i'tibâriyle kuvvetli olduğu gibi, müellif Buhârî'ye gelinceye kadar tabiî ve etbâu't-tâbiî tabakalarındaki râvîleri yönüyle daha zengindir. Buhârî'nin bu hadîsteki rivayet zincirlerine bakılınca -muhadramlardan, tabiî ve etbâu't-tâbiî ricalinden, Buhârî'nin müteaddid şeyhlerinden - o kadar çok ve yüksek râvîler görülüyor ki, Peygamber'imizin hadîsini nakletmekte seleflerimizin gösterdikleri yüksek ihtimama hayret etmemek kaabil değildir. Gerek hadîsteki Tev-hîd duasının, gerek va'd edilen mükâfatın Peygamber'imİzin mübarek lisânından teblîğ olunduğu gibi naklolunduğunda riyâzî bir kesinlikle kanâat hâsıl oluyor. Bu rivayetler ve kanâatler karşısında biz Muhammed Ümmeti'ne düşen vazife, bu hacmi küçük, fakat fazileti çok büyük duayı, hiç olmazsa "Lâ ilahe ille'llâh (= Yoktur tapacak Çalap'tır ancak)" tevhîd kelimesine devam etmektir (Tev-hîd'in bu tercümesi Cevdet Paşa'nmdır).

[98] Hadîste afv, mutlak zikrolunup, sınırı çizilmemiştir. Bunun sınırını diğer nass-lann delaletiyle öğreniyoruz: "Eğer yasak edildiğiniz büyük günâhlardan kaçı-^ mrsamz, sizin (öbür) kabahatlerinizi örteriz ve sizi şerefli bir mevki'e sokarız" {en-Nisâ: 31) âyeti gereğince, büyük günâhlardan sakınılması şartıyle küçüklerinin, istiğfar etmeksizin bile affolunacağı müjdelenmiş oluyor. Ancak bütün sarihlerin ehemmiyetle kaydettikleri üzere, bu afv, Allah hakkına âid olan günâhların af fidir. Kul hakkı ise yalnız halâllaşmakla düşer. Öyleyse çok kolay olup büyük bir müjdeyi ihtiva eden bu duaya devam etmelidir.

[99] Metindeki iki kelime, iki kelâm, yânî iki cümle demektir. Nitekim "Şehâdet Kelimesi" ta'bîri de böyledir. Hakîkaten bu iki cümle âlim-câhil, büyük-küçük her müslümân için İfâdesi kolay, Allah'ı noksan sıfatlardan tenzihi ve kemâl sıfatlanyle övgünün en güzeli olduğu için Rahmân'a sevgili, mîzânda da ağır gelecek vecîz bir duadır.

Buhârî'de geçtiği yerler:

a. Kitâbu'd-Daavât, 65. bâbda 98. hadîs.

b. Kitâbu'l-Eymân ve'n-Nuzûr, 19. bâbda 56. hadîs.

c. Kitâbu't-Tevhîd, 59. bâbda 187. son hadîs.

[100] Allah'ı zikretmek, dînen rağbet ve teşvîk olunmuş zikir ve duaları dille söylemek, "Bâkıyetu's-sâtihât"(d-Kehî: 46; Meryem: 76), Havkale, Hasbele, Besmele, İstiğfar, Kur'ân okumak, hattâ daha efdali hadîsle, ilim müzakeresiyle, âlimlerin ilmî münâzaraianyle olur... Bu hadîste zikreden mü'min diriye, gafil de ölüye benzetilmiştir. Zikreden mü'min Yaratan'ına karşı O'nu anarak bir varlık ve canlılık göstermiş bulunuyor. Allah'ı anmaktan gafil olan duygusuz kimse ise, ölü gibidir.

[101] Bu hadîsi Ahraed ibn Hanbel ile Müslim de Peygamber'e ulaştırılmış olarak rivayet etmişlerdir: Müslim, Zikr, Duâ..., "Zikr meclislerinin fadlı babı", 25-"2689"; Müslim Ter., VIII, 177-178.

Âlimler: Bunlar mahlûkların beraberinde tertîb edilmiş bulunan Hafaza ve diğer meleklerden gayrı ve zâid olan birtakım meleklerdir. Bu seyyar meleklerin başka hiçbir vazifeleri yoktur. Bunların maksûdu, sâdece ilim ve zikir halkalarıdır, dediler (Nevevî).

"Meclîs"ten maksad, ilim ve zikir meclislerinden bir meclistir ki, orada Allah'ın kelâmı, Rasûlü'nün sünneti, sâlih selefin haberleri, zâhid, noksanlıklardan ve adîliklerden uzak olan imamların sözleri zikrolunur. Bu gibi meclisler bu gün yok oldu da, onların yerine yalanın ve şeytânın mizmârlarınm meclisleri konuldu (Taberî).

Biz bu hadîsin tercümesini pek az tasarrufla merhum Kâmil Mîrâs'ın tercümesinden naklettik. Metinde "O dedi ki" ma'nâsında bir haylî "Kaale"ler vardı. Merhum tercümeyi ağırlaştırmamak için bunların bir kısmını bırakmıştır. Biz de bunları yazmadık (M. Sofuoğlu).

[102] "Tahavvül ve kuvvet ancak Allah iledir". Âlimler dediler ki: Bunun sebebi, bu kelime istislâm ve Yüce Allah'ı tevfîz etme kelimesidir. O'na itaati ve O'ndan başka Sâni' olmadığını, O'nun emrini reddecek bulunmadığını, kulun ise O'-nun emrinden hiçbirşeye mâlik olmadığını ikrar ve i'tirâf etmedir. "Kenz"in buradaki ma'nâsı ise, cennete biriktirilmiş olan sevâbdır...

Lügat âlimleri derler ki: Havi, hareket ve çâredir, yânî hiçbir hareket, isti-tâat ve çâre yoktur, ancak Allah'ın meşîeti ile vardır. Keza denildi ki: Bunun ma'nâsı, şerri def etmeye hiçbir hareket, hayrı elde etmeye de hiçbir kuvvet yoktur, ancak Allah iledir... Bunların hepsi birbirine yakın ma'nâlardır (Neve-vî)- Müslim Ter., VIII, 190-194.

Bu nâçiz Sofuoğlu da bunu "Tahavvül (yânî bir hâlden bir hâle hareket edip geçme) ve buna gerekli enerji ve kuvvet, ancak Allah iledir" şeklinde ifâde etmek ister!

[103] Bu hadîste "Doksandokuz" sayısı bir de "Yüzden bir eksik" diye te'yîd edilmiştir. Kâtibin kaleminin yanılma ve şübhe ile başka rakamlar yazmasının önüne böylece geçilmiş ve sayı tam te'mînâta alınmıştır.

Beyhakî'nin Kitâbu'1-Esmâ ve's-Sıfât'ında bu hadîsin sonunda, Yüce Allah'ın haber verilen bu "Doksandokuz ismi" sıralanmıştır.

Bu hadîs, Allah'ın isimlerinin bunlardan ibaret olduğunu ifâde etmez. Bu ancak, bunlardan doksandokuzunu ezberleyip sayanın cennete gireceğini haber vermektedir. Yüce Allah'ın zâtı bir, güzel isimleri çoktur. Kur'ân ve hadîslerde zikrolunanlar, buradakilerden ibaret değildir. Burada İlâhî isimlerin hepsi değil, bellenip sayılması ve bu kadarının cennete girmeye vesîle olması hikmetinden ötürü doksandokuz tanesi zikredilmiştir.

Bu hadîs ve isimler hakkında: Müslim Ter., VIII, 164-165; Hakk Dîni, VI, 4879-4880; Tecrtd Ter., VII, 219-224.

[104] Bu hadîsin iki rivayeti İlim Kitâbı'nda da geçmişti.


Ramazül Ehadis Dualar

EUZÜBİLLAHİMİNEŞŞEYTANİRRACİM
BİSMİLLAHİRRAHMANİRRAHİM
Allahümme salli âlâ seyyidina ve nebiyyina Muhammedin ve âlâ ali Muhammed.

İnşaAllah Allah nasip ederse "Ramazül Ehadis 7101 Hadis "eserinden dualar eklemeye çalışacağız.

SAĞLIK

82-Cebrail gelip bana:"Ey Muhammed rahatsız mı oldun?"dedi.Bende:"Evet"dedim.O da hemen şöyle okudu:"Allahın adı ile sana eziyet veren her şey için okuyorum.Her canlının şerrinden ,hasetçinin zararından kurtulman için okuyorum.Allah adı ile sana okuyorum.Alllah adı ile sana okuyorum.Allah sana şifa verecektir."

89-Cibril bana gelip şöyle dedi:Allah sana şu kelimelerle dua etmeni emrediyor.Çünkü onların biri sayesinde sana istediğini lütfedecektir."Allahım bana afiyet vermeni ,belana karşı sabretme gücünü vermeni ,dünyadan rahmetine çıkmamı diliyorum senden."

375-Birinizin sancısı (Ağrısı) olursa elini sancısının bulunduğu yere koysun "Euzü bi izzetillahi ve kudretihi min şerri ma ecidü ve ühaziru."desin.

SABAH UYANINCA

386-Biriniz sabah kalkınca şöyle desin: "Allahım senin yardımınla akşamladık senin yardımınla kalktık.Emrinle diriliyoruz.Yaşayoruz ve emrinle öleceğiz. Varış ancak sanadır."Akşam oluncada şöyle desin"Senin yardımınla akşamladık,yardımınla sabaha kavuştuk.Emrinle yaşıyoruz ve emrinle öleceğiz ve kabirden dirilerek sana varacağız."

388-Sabaha kavuştuğun zaman 3 kez şöyle de:"Allahım sen benim Rabbimsin.Senin hiçbir ortağın yok.Mülkte sabaha kavuştu.Senin Hiçbir ortağın yok.(3 kez)Akşamda aynısı günahlara kefaret olur.Akşam olunca aynısını söyle,çünkü bu sözler,aralarında işlenen günahlara kefaret olur.

365-Biriniz uyandığı zaman şöyle desin:"Bana ruhumu iade eden ,vücuduma sağlık veren,kendini anmama izin veren Allah hamd olsun."

366-İnsan uykusundan uyandığı zaman hemen yanına bir melek birde şeytan geliverir.Melek:"Hayırla başla"derken,şeytan da:"şerle başla"der.O eğer."Ruhumu ölümden sonra dirilten Allaha hamd olsun.Göğü yer üzerine düşmekten koruyan Allaha hamd olsun.Üzerine ölümle hükmettiğini tutan ,diğerlerini belirli bir süreye kadar yaşaması için salıveren Allaha hamd olsun."derse melek şeytanı kovmaya muvafffak olur ve onu devamlı olarak korur.

778-Biriniz uykusundan kalktığı zaman:"Biz ölüler haline geldikten sonra tekrar ruhlarımızı bize geri veren Allaha hamd olsun."Desin.

YATAĞA GELİNCE

267-Sizden biriniz yatağına geldiği zaman şöyle desin:"Allahümme rabbes semavati ve rabbel ard.Rabbbena ve Rabbekülli şey ente ahızün bi nasiyetih.Entel evvelü fe leyse kableke şey ve entel ahiru fe leyse badeke şey ve entel batınü fe leyse duneke şey.Ağnina minel fakri vakdı anned deyn."

268-Sizden biriniz döşeğine geldiğinde,izarının(gömleğinin)içini çevirsin onunla yatağını silsin.Çünkü kendisinden sonra onda ne olduğunu bilmez. Sonra sağ tarafına yatsın ve şöyle desin: "Rabbim senin adınla vücudumu yatağa koydum.Senin isminle kaldıracağım.Ruhumu alırsan ona acı,şayet onu salıverirsen salih kullarını koruduğun şey ile onu koru."

307-"Biriniz uyumak maksadıyla yatağına gelince,Fatiha ve bir de sure okusun.Çünkü Allah ona bir melek gönderir ki, onunla beraber yürüdüğü zaman yürür,geldiği zaman gelir."

308-Yatağına geldiğin zaman şöyle de: "Euzü bi kelima tillahit tammeti min gadabihi ve ikabihi ve şerri ibadihi ve min hemezatiş şeyatıyni ve en yahdurun."Böyle dersen sana hiçbir şey zarar veremez.Sana zarar vermemesi en doğru husustur.

464-Yatağa geldiğinde "Kul ya eyyühel kafirun" süresini oku sonra onu bitirir bitirmez uyu .Çünkü bu insanın şirkten beraatını sağlar.

392-Sizden biriniz yatağında sağ tarafına yatıp da"Allahım kendi nefsimi sana teslim ettim.Yüzümü sana yönelttim.Sırtımı sana dayadım.İşimi sana havale ettim.Senden kaçmak yok ancak yine sana sığınmak vardır.Kitabınada Resülünede iman ediyorum."der ve o gece ölürse cennete gider.

456-Akşam namazından fariğ olup ayrıldığın zaman 7 kere "Allahım beni ateşten kurtar."(7kere) Bunu yapıp da o gece ölürsen sana ondan kurtulma belgesi yazılır.Sabah namazını kıldığın da aynısını söyle.Zira o gün ölürsen senin için ondan (ateşten)kurtulma belgesi yazılır.

386-Biriniz sabah kalkınca şöyle desin:"Senin yardımınla akşamladık,senin yardımınla kalktık.Emrinle diriliyoruz. Yaşıyoruz ve emrinle öleceğiz .Varış ancak sanadır."

910-Yatağa yattığın zaman,Fatiha ile ihlası okursan,ölümden başka her şeyden emin olursun.

ÜZÜNTÜ-KEDER-HÜZÜN-GAM-DERT DEVASI

204-Uğursuzluk hakkında yapılacak en güzel şey kadere teslim olmaktır.Müslüman kaderi ilahiyyeyi ve ilahi hükmü geriye çeviremez.Sevmedik bir şeyle karşılaşınca şöyle duada bulunsun:"Allahım iyilikleri ancak sen verirsin kötülükleri ancak sen def edersin.Güç kuvvet ancak sayendedir."

381-Biriniz bir üzüntü ve kederle karşı karşıya kalırsa şöyle desin:"Allah Allah benim Rabbimdir.Ona hiçbir şeyi ortak koşmam .Allah Allah benim Rabbimdir.Ona hiçbir şeyi ortak koşmam."

382-Birinize bir hüzün ve gam çökerse 7 kere şöyle desin:"Allah Allah Rabbimdir.Ona hiçbir şeyi şerik Koşmam."(7 kere)

606-Biriniz belaya uğrayan bir kimseye gördüğünde şöyle desin:"Allaha hamd olsun ki beni , seni müptela kıldığı şeyden muaf tutmuş ve beni sana ve bir çok kullarınada tercih etmiştir."Böyle derse nimete şükretmiş olur.

914-Başın derde girdiği zaman :"Bismillahirrahmanirrahıym ve la havle ve la kuvvete illa billahil aliyyil azıym."de Çünkü Allah bununla bela çeşitlerinden dilediğin önler.

975-"la havle ve la kuvvete illa billah"ile yardım isteyin.Cünkü bu kelimeler en hafifi keder olan yetmiş zarar kapısını giderir .

976-"la havle ve la kuvvete illa billah"kelimesini çok söyleyin.Zira bu kelimeler.en hafifi keder olan tam doksan dokuz zarar kapısını kapatır.

997-Yorumlamanın en gerçeği iyiye olandır.Uğursuz sayılan şey müslüman kişiyi hacetinden geri çevirmez.Hoş görmediğiniz ve şer sandığınz bir şey gördüğüzde şöyle deyin:"Allahın iyilikleri veren şüphesiz ki sensin .Kötülükleri gideren de senden başkası değil .Güç ve Kuvvet de ancak senin yardımınladır."

SÖZ-KELİME-ZİKİR

176-Allaha sözün en sevimlisi kulun:"Sübhanallahi ve bi hamdih"demesidir.

177-Allah kelamın en sevimlisi şu dört kelimedir."Sübhanellahi vel hamdü lillahi ve la ilahe illellahü ,vallahü ekber."Hangisi ile başlarsan mahzuru yoktur.Çocuğuna :Yesar,Rebah,Tecih,Eflah"isimlerini koyma.Sen söylersin,bakalım o orada olur mu?Olmaz ve (hayır) der de yalancı olursun.

416-Mümin kabrine konduğunda iki melek gelir ve o teredüdsüz "La ilahe ilellahü ve enne Muhammeden abdühu ve Rasulüh."der .İşte bu "Allah iman edenleri sabit bir sözle kabirlerinde sabit kılar"kavl-i celilinin muktezasıdır.

537-Sana bir şey anlattığım zamandaha fazlasını isteme.Dört(kelime) vardır ki onlar sözün en güzelidir ve Üstelik kurandandır.Hangsiyle başlarsan sana yeter."Sübhanellah vel hamdü lillah ve la ilahe ilellah vallahü ekber."dir buyurdu.

880-Rasullüllah:"Cennet bahçelerinden geçersiniz nimetlerden istifade edin"buyurdu.Oradakiler biri tarafından "Nedir cennet bahçeleri?diye soruldu.Peygamber:"Mescitlerdir"buyurdu.Yine sordular:"Pekala nimetlerinden istifde etmenin anlamı nedir?denildi.Cevaben "Bu, "Sübhanellahi vel hamdü lillahi ve la ilahe illellahu vallahü ekber"dir.

794-"Sübhanellah" dediğinn zaman,Allahı anmış olursun.Allah da seni anar."Elhamdü lillah "dediğin zaman,Allaha şükretmiş olursun, Allah da sana nimetini artırır."La ilahe illellah"dediğin zaman bil ki bu Tevhit kelimesini her kim şek ve şüphe etmeden,kibir ve zorbalık hissinden arınarak söylerse Allah onu ateşten azat kılar.

YEMEK

428-Biriniz yemek yediği zaman şöyle desin:"Allahım bunu bize bereketli kıl ondan daha iyisini bize ihsan et."

Süt içtiği zaman da şöyle desin "Allahım sütümüze bereket ver ve onu çoğalt."Çünkü yemek ve içmekte sütün yerini birşey tutmaz.

438--Yemek yediğin veya su içtiğin zaman "Bismillahi ve billahillezi la yedurru measmihi şeyün fil erdı ve la fis semai Ya Hayyü Ya Kayyüm "de.Bilmiş ol ki içinde zehir dahi olsa herhangi bir hastalık gelmez.

427-Biriniz yemek yediği zaman Allahın adını ansın .Yemeğe başlarken Allahın adını anmayı unutmuşsa şöyle desin:"Bismillahi ala evvelihi ve ahıri"

HELAYA GİRERKEN

K192-Helaya girdiğinde "Bismillahi allahümme inni euzü bike minel hubsi ve habais"derdi.

HELADAN ÇIKINCA

"Bana eza vereni benden gedirip yarar vereni bırakan Allah hamd olsun."

DUA

589- Biriniz du ettiğinde kendi duasına da "Amin" desin.

96-"Ey nas!Çok fazla dua etmek ister misiniz?Öyle ise şöyle deyin:"Allahümme einna ala şükrike ve zikrike ve husni ibadetik.(Ey Allahım sana şükretmek ,seni anmak ve en güzel şekilde sana ibadet etmek hususunda bize yardım et.

394-Biriniz bir şeyini yitirirse yahut bir yardım isteme ihtiyacında olup da bulunduğu yerde bir arkadaşı olmazsa şöyle desin:"Allahın kulları beni kurtarın.Ey Allahın kulları bana yardım edin."Çünkü Allahın görülmeyen kulları vardır.

487-Biriniz sultandan korkarsa şöyle dua etsin:"Ey yedi kat göklerin ve büyük arşın sahibi olan Allanım falan oğlu falanların şerrinden beni kurtar.Cin,İnsan ve uydularının bana zarar vermelerinden de beni koru.Şanın yüce oldu.Yardımında kurtarışında pek güçlü mahiyet arz eder.Senden başka hiçbir ilah yoktur."

655-Biriniz Rabbinden bir dilekte bulunduğu zaman dilleğinin yerine getirileceğini anlayınca "Bütün iyi şeyler ancak kendi nimeti ile tamamlanan Allaha hamd olsun."Dilediği .inas gecikirse "Elhamdü lillahi ala külli hal."

EVE GİRERKEN

920-Kişi evine girince şöyle desin:"Allahım Senden iyi giriş ve hayırlı çıkış dilerim :Allahın ismi ile giriyoruz,Allahın adı ile çıkıyoruz.Tevekkülümüz yalnız Allahadır."Sonra kendi nefsine selam versin.

EVDEN ÇIKARKEN

559-Biriniz evinden çıktığı zaman şöyle desin:"Bismillah La havle ve la kuvvete illa billah Ma şaellah Tevekkeltü allellah Hasbiyellah ve nımel vekil."

NAMAZ

705-Farz namazını kıldıktan sonra ardından on kere:"La ilahe illellahü vahdehu la şerike leh .Lehül mülkü ve lehül hamdü ve hüve ala külli şeyin kadir."deyin(Kim böyle yaparsa)ona bir köle azad etmiş gibi sevap yazılır.

783-Fatiha suresini okuduğunuz zaman :"Bismillahirrahmanirrahıym" Okuyun.Çünkü o ,Ümmül Kuran ,Ümmül Kitap ve Sebul Mesanidir."Bismillahirrahmanirrahiym"da onun ayetlerinden biridir.

934-Yemeğinizi Allahın zikri ve namaz ile eritin.Yemek üzerine uyumayın,Yoksa kalpleriniz katılaşır.

AKSIRMAK

735-Biriniz aksırdığnda:"Elhamdü lillahi rabbilalemin"yahut "Elhamdü lillahi ala külli hal"desin.Bunu dediğinde yanındaki de:"Yerhamükellah"desin.O da bunu dediği zaman ona şöyle mukabele etsin:"Yağfirullahü lena ve leküm"

736-Biriniz aksırıp da"Elhamdü lillah"dediği zaman melekler:"Rabbil alemin"derler.Kendisi "Rabbil alemin"nide söylerse melekler bu defa:"Rahimekellah "(Allah seni esirgesin)derler.

737-Aksıran bir kimseye hamd ile başlaması telkin edin.Çünkü aksıranın Elhamdülillah ile başlaması ,her hastalığa karşı ve mevcut acıya karşı kesin bir ilaçtır.

738-Biriniz aksırdığında yanında oturan:"Yerhamükellah" desin.Eğer aksırması üçü geçerse anla ki o zükkame(nezleye)yakalanmıştır onun için üçten sonra ona "Yerhamükellah"demesin.

GÜNAHLAR AF EDİLİR

760-Kul "Estağfirullahellezi la ilahe illa hüvel hayyül kayyumü ve etubü ileyh"derse,"...",günahları affedilir.

766-kul:"Eşhedü en la ilahe illellah"dediği zaman,Allah meleklere şöyle hitap eder :Ey meleklerim Kulum benden başka Rabbi olmadığın bildi.Ben onu bağışladım.Sizi şahit tutuyorum."

ORUÇU KOLAY TUTMAK İÇİN

958-Dört şey yapan kişi,orucunu gayet rahat tutar:

1-Su ile iftar bozması

2-Sahuru terk etmemesi

3-Öğle istirahatını terk etmemesi

4-Güzel koku koklaması

ORUÇLUYKEN YEMEK GETİRİLDİĞİNDE

785-Birinize oruçlu iken yemek getirildiğinde,şöyle desin:"Bismillahi velhamdü lillah Allahümme leke sumtü ve ala rızkıke eftartü ve aleyke tevekkeltü Sübhaneke ve bi hamdike Tekabbel minni inneke entes semiyul alim"

SALAVAT

836-Perşembe günü geldiğinde,Allah beraberlerinde gümüş sahifeler,altın kalemler bulunan melekleri gönderir.Onlar perşembe günü ve cuma gecesinde bana en çok salatü selam getirenleri kaydederler.

GİYSİ GİYDİĞİNDE

848-Biriniz yeni bir elbise giydiği zaman :"Bana avret yerlerimi örtüp hayatımı güzelleştirebileceğim bir giysiyi giydiren Allaha hamd olsun"desin.

_______________________
1000 hadisden sonrası.Kategori sonra oluşturulacak inşaAllah.

1057.En üstün dua Arefe günü yapılan duadır.Benim ve benden önceki peygamberlerin dedikleri sözün en üstünü ise:"La ilahe illellahü vahdehu la şerike leh."dir.

1058.Duanın en efdali,kulun:"Allahım! Muhammed ümmetinin her ferdini kapsayan bir rahmet ile merhamet et."demesidir.

1109.Şunu çok söyle:"Sübhanel melikil kuddusi rabbil melaiketi ver ruh*Celleletis semavatü vel erdu bil ızzeti vel cebetut."

1113.Cennete ağacı çok dikiniz.Çünkü cennetin suyu tatlı,toprağı temizdir.Binaenaleyh "La havle vela kuvvete illa billah" çok okumakla cennete ağacı çok dikiniz.

1115.Sübhanellahi vel hamdü lillahi ve la ilahe illellahü vallahü ekberu ve la havle vela kuvvete illa billah'ı çok söyleyin.Çünkü bunlar,bitmeyen salih amellerdendir,ağacın yaprağı döktüğü gibi bunlarda günahları dökerler,bunlar (aynı zamanda) cennetin bitmez tükenmez hazinelerindendir.

1116.Hamdi (Elhamdü lillah sözünü )çoğaltın"..."
1134.Şu duayı dilinizden düşürmeyin."Allahümme inni es'elüke bismikel a'zami ve rıdvanikel ekber"Çünkü bu Allah'ın isimlerinden biridir.(Esmaül Hüsna'dandır).

1137.Ama o "Bismillah" deseydi,size kafi gelirdi.Biriniz yemek yiyeceği zaman," Bismillah" desin.Şayet yemeğe başlarken:"Bismillah" demeyi unutursa,"Bismillahi evvelehu ve ahırahu"desin.

1139.Kul,müslüman kardeşine :"Cezakellahü hayran"derse tam manasıyla dua etmiş sayılır.

1141.Ama o akşamleyin " Euzü bi kelimatillahit tammati min şerri ma halak" deseydi,sabaha kadar akrep ona hiçbir zarar veremezdi.

1142.Ama sen akşamleyin " Euzü bi kelimatillahit tammati min şerri ma halak" dersen sabaha kadar sana hiçbir şey zarar veremez.

1190.Allah bana ayakları yerde,boynu Arş'ın altında olan bir horozdan söz etmeme izin verdi.O horoz devamlı olarak: "Sübhaneke ma a'zameke"(Seni tesbih ederim şanın ne büyüktür)diye tesbih eder.Ona şu cevap verilir: "Allaha yalan yere yemin edenler O'nun azametini bilemez."

1283.Allah aksıran kimseyi sever,esnemekten hoşlanmaz .Biriniz aksırıp da "Elhamdü lillah"derse ,onu duyan bir müslümanın "Yerhamükellah"demesi üzerine vacip olur.Esnemek is şeytandandır.Biriniz esnediği zaman mümkün olduğu kadar onu geri çevirmeye çalışsın.Çünkü biriniz "haa" diye esnerse şeytan ona güler.

1517.Kul uykusundan uyandığında,söyleyecek olduğu sözün en sevimlisi şudur:"Sübhanellezi yuhyıl mevta ve hüve ala külli şey'in kadir"(Ölüleri dirilten Rabbimi noksan sıfatlardan tenzih ederim.O herşeye kadirdir.

1520.Allah'ın en çok sevdiği söz:"Sübhanekellahümme ve bi hamdike ve tebarakesmüke ve teala ceddüke ve la ilahe gayruk".sözüdür.En sevmediği sözde,kendisine:"Allahtan kork" diye hitap edilen şahsın: "Sen kendine bak,bana karışma" demesidir.

1529-Birinizin pabucunun bağı koptuğunda:"İnna lilllahi ve inna ileyhi raciun"derse Allah'ın rahmetini ,hidayetini ve mağfiretini hak etmiş olur.

1623.Allah kulunun "Rabbığfir li zünubi" demesinden hoşlanır ve buyurur ki:"Kulum benden başkasının günahlarını affedemeyeceğini biliyor."

1628.Gizli verilen sadaka Rabbin gazabını söndürür,akraba ziyareti ömrü artırır.İyi işler başarmak kötü sonuçlardan korur. “La ilahe illellah” sözü ,kendisini söyleyenden doksan dokuz bela kapısını önler.Bu belanın en ufağı kederdir.

1704."Ya Erhamer Rahımin" diyen kimseye bir melek görevlendirilmiştir.Her kim bunu üç kere söylerlerse melek ona:"Erhamür Rahımin sana teveccüh etti.Dilediğini iste ondan"der.

1843.Ben gerçekten bir kelime öğretiyorum.Kim bunu derse kendinde bulunduğu şey gider:"Euzü billahi mineş şeytanir racim"derse içinde hissettiği(vesvese ve bezeri sıkıntılar) gider,kalmaz.

1844.Ben bir kelime öğretiyorum.Eğer bu öfkeli adam onu söylerse bu kelime onun öfkesini bir anda giderir: "Allahümme inni euzü bike mineş şeytanir racim."

http://islamikonular.weebly.com/ramazuumll-ehadis-dualar.html


KÂİNATIN EFENDİSİ,PEYGAMBERİMİZ HAZRET-İ MUHAMMED MUSTAFA-sallallahu aleyhi ve sellem-

Write here...


Kâinatın Efendisi, Peygamberimiz Hazret-İ Muhammed Mustafa -Sallallahu Aleyhi Ve Sellem-

http://www.hakikat.com/dergi/229/bsyz229.html

"Ey Peygamber! Biz Seni Bir Şâhit, Bir Müjdeci, Bir Uyarıcı,
Allah'ın İzniyle Allah'a Çağıran ve
Nur Saçan Bir Kandil Olarak Gönderdik."
(Ahzâb: 45-46)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça
Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
En Güzel Numunemiz;

KÂİNATIN EFENDİSİ,
PEYGAMBERİMİZ HAZRET-İ MUHAMMED MUSTAFA
-sallallahu aleyhi ve sellem-

Rabb'imiz Teâlâ ve Tekaddes Hazretleri'nin sevgilisi, kulu, Resul'ü, âlemlerin yaratılış sebebi, kâinatın efendisi, peygamberler silsilesinin sonu, tüm peygamberlerin en üstünü, her iki cihanda rehberimiz, önderimiz, Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e, hıristiyan haçlılar ve yahudiler her fırsatta kin ve nefretlerinin birer nişanesi olarak haset ve kibirlerinden film, yazı ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar ve hâlen de buna her fırsatta devam etmektedirler. İslâm dünyasını ayağa kaldıran bu çirkin filmin tek gayesi küfürleri ve düşmanlıkları gereği İslâm'ı küçük düşürmeye çalışmaktır. Tüm Peygamber Efendilerimiz'i kabul edip bunu imanın şartlarından kılan İslâm dini her zaman üstün, her zaman galiptir. Bozulmuş dinlerine sığınmaya çalışan, kendi elleriyle oluşturdukları sapkın ideolojilerine bağlanan bu gürûhlar ne kadar isteseler de, ellerinden geleni yapsalar da İslâm dini hep galip gelecektir.

"Kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saff: 8)

Hıristiyan haçlıların, âlemlere rahmet olarak gönderilen Resulullah Aleyhisselâm Efendimiz'e film, yazı ve karikatür yoluyla çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

İslâm'a ve müslümanlara düşmanlık sözkonusu olunca bu haçlılara gerek aşikâr gerek sinsice destek veren yahudiler de bu küfürde ortak ve onlarla bir ve beraberdir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

Onlar küfür ve düşmanlık hususunda bir tek millettir.

Allah-u Teâlâ hak ile bâtılı, iman ile küfrü kesin olarak ayırdığı gibi küfür ve bâtılı; "Kerih" "Murdar" ve "Pis" olarak vasıflandırmıştır.

İman ile küfür birbirine düşmandır, hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür, diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu tarihte de böyleydi, bugün de böyledir.

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)


Küfrün Tarihten Gelen Kini

Küfrün Tarihten Gelen Kini:

Hıristiyan batı dünyası İslâmiyetin doğmasından itibaren müslümanlara kin ve nefretle bakmışlar, bu yüzden de haçlı seferleri adı altında yüzyıllar boyu İslâm beldelerine saldırmışlardır. Yaptıkları; zulüm, vahşet, barbarlık, katliam, soykırım...

1099 yılında Kudüs'e giren haçlılar büyük bir müslüman soykırımı yaptılar. Kadın, çocuk, ihtiyar ayırmadan bütün müslümanları öldürdüler. Sokaklarda kandan nehirler aktı. İspanya'da 800 yıl hüküm süren ve büyük bir medeniyet inşa ederek Avrupa'nın uyanışına sebep olan Endülüs Devleti'ni yıkan İspanyollar aynı soykırımı orada da uyguladılar. Kaçamayan ve zorla hıristiyanlaştırılmayı kabul etmeyen bütün müslümanlar katledildi. O muhteşem medeniyete ait bütün eserler tahrip edildi.

Osmanlı'nın son yıllarında ve özellikle 1. Dünya Savaşı'nda Balkanlar'da, Girit'te, Kırım'da, Kafkasya'da çok büyük katliamlar, sürgünler yaşandı. Milyonlarca müslüman katledildi. Bugünkü Avrupa medeniyetinin ortağı kabul edilen yahudiler Filistin'de aynı katliam ve soykırımı uyguladı, halen uyguluyor. Daha dün, Kıbrıs'ta Müslüman Türk'ün katledilmesine, Avrupa'nın göbeğinde Bosna'da, sırpların sergilediği vahşet ve soykırıma bütün Avrupa sessiz kaldı, memnun oldu. Yakın tarihte Irak'ta, Afganistan'da milyonlarca müslüman haçlı kini ile katledildi. Bugün aynı kin ile müslümanlara, bu memlekete zarar vermek için terörü, fitne ve fesadı destekliyor.

Binaenaleyh bu gördüğünüz karikatürler, bu gördüğünüz filimler küfrün necisliğini, murdarlığını, düşmanlığını gösteren birer alâmet olduğu gibi, aynı zamanda küffarın İslâm dünyasını ve müslümanların imanını yıkmak için çevirdiği planların bir parçasıdır. Çünkü onlar İslâm'a ve müslümanlara düşmandırlar.


Kâfir Küfrünün İcabatını Yapar

Kâfir Küfrünün İcabatını Yapar:

Küffar İslâm dininden ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in manevî varlığından Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatta imiş gibi çekiniyor. Bu sebeple müslümanları yıkmak için ona olan sarsılmaz sevgi ve muhabbeti yıkmakla muvaffak olacağını hesap ediyor. Hem kininin icabı olarak hem de müslümanları yıkmak için ona hakaret etmekten, onun âli mertebesini ve emsalsiz hususiyetlerini karalamak için iftira atmaktan çekinmiyor. Gizli mahfillerde bu iş için büyük planlar çeviriyor, büyük paralar harcıyor.

Küffar hem icraatını yapıyor, hem de husumeti üzerinden uzaklaştırmak için "Bu hakaret ve alçaklıkları üç-beş kendini bilmez yaptı." diyerek sıyrılmaya çalışıyor. Utanmadan "İfade özgürlüğü" adı altında Resulullah Aleyhisselâm'a hakarete devam etmelerinin önünü açıyor. Halbuki müslümanların haklarını kısıtlayan kanunları çıkartırken akıllarına ne "Demokrasi" geliyor, ne "İfade özgürlüğü".

Binaenaleyh küffar kinini, kendi içindeki pespayeliğini, murdarlığını bu gibi pis ve necis icraatlarıyla ortaya koyuyor.

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirler hakkında şöyle buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Tıpkı kendisinden kaçınılması gereken pis koku gibidirler.

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Kâfirler karikatürlerle, filmlerle, yazılarla içlerindeki necasetlerini ortaya koyuyorlar.

Onların iman etmeleri beklenilemez.

"Şüphesiz ki ehl-i kitaptan olsun, müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Bu imansızlıktan bu pislikten ötürü hepsinin cehennemde olduğunu Allah-u Teâlâ buyuruyor. Bunlar bizim sözümüz değil.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O halde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)


Resulullah Aleyhisselâm'ı Gönderen Hazret-i Allah'tır

Resulullah Aleyhisselâm'ı Gönderen
Hazret-i Allah'tır:

Resulullah Aleyhisselâm bütün insanlığa rahmet olarak gönderilmiş bir peygamber, bugünkü medeniyetin ve uygarlığın temelini atmış eşsiz bir önderdir. Onun getirdiği İslâm kıyamete kadar bakidir, başka bir din ve başka bir peygamber gelmeyecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Allah katındaki şeref ve faziletinin hududu yoktur. Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-e bahşettiği ikram ve ihsanlar sonsuzdur.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ'nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbaıdır.

Ona olan iman ve sevgi imanın şartıdır. Müslümanlar asırlar boyu ona olan sevgilerinin bereketi ile şereflendiler, iman ve fazilet deryasından nasiplendiler.

Küffar bunu bildiği için; küfrünün, pisliğinin necasetinin, kininin icabı olarak o Habib-i Ekrem -sallallahu aleyhi ve sellem-e düşmanlık yaptı. Ona iman etmeyi kibirlerine yediremediler, iman etmek yerine haset ettiler, küfür karanlığında kalmayı tercih ettiler.

Halbuki gerek yahudiler gerek hıristiyanlar onun gelmesini bekliyorlardı. Onun vasıflarını, alâmetlerini çok iyi biliyorlardı.

Allah-u Teâlâ onların bu bilgisini şöyle haber veriyor:

"Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Bu kadar iyi tanıdıkları halde, her gün "Geliyor, gelmek üzere" diye haber verdikleri halde, iman etmediler.

"Müjdelenen peygamber onlara delillerle mucizelerle gelince 'Bu apaçık bir sihirdir.' dediler." (Saff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah'a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm'ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

Hatta düşmanlık ettiler.

Allah-u Teâlâ inkâr eden müşriklerin düşmanlığını şöyle haber veriyor:

"Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır." (Enfâl: 30)

Böylece Allah-u Teâlâ'nın hükmünün yerine nefislerini, iman nurunun yerine küfrün karanlığını, cennet yerine cehennem ateşini tercih etmiş oldular.

Hadis-i şerif'te şöyle buyuruluyor.

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Binaenaleyh Resulullah Aleyhisselâm'a iman etmeyenler, kim olursa olsun cehennemliktirler.

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar.

"Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Uzak durun, tehlikelerinden sakının, daima uyanık bulunun demektir.

Bu iman-küfür ayrımı o günden bugüne kadar devam ettiği gibi, kâfirlerin küfürleri ve sıfatları da o günden bugüne devam ediyor. Küfrünün icabını hakaretini, çirkefliğini Resulullah Aleyhisselâm'ın hayat-ı saadetlerinde yapan kâfirler bugünkülerin dedesidir. Nasıl ki Allah'ın nuru manevi silsile ile bugüne ulaşmışsa, küfür de o günden bugüne aynen devam etmektedir.


Hazret-i Allah Bize Kâfirleri ve Küfürlerini Tanıtıyor:

Hazret-i Allah Bize
Kâfirleri ve Küfürlerini Tanıtıyor:

Allah-u Teâlâ küfür ehlini bize necis-murdar olarak tanıtıyor. Bu iftirayı, bu alçaklığı, bu pisliği yapmaları bu yüzdendir.

"De ki: 'Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.' Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Biz size Allah-u Teâlâ'nın ayırımını duyurmaya çalışıyoruz.

Ahiretteki ayırım ise çok korkunçtur.

"Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

Arz ettiğimiz gibi, iman etmeyen kâfir ve münâfıklar murdar ve necistir. Neden? Çünkü Cenâb-ı Hakk böyle buyuruyor, iman edenlere duyuruyor:

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Pistir; abdest almaz, gusul etmez.

"Onlar murdardırlar." (Tevbe: 95)

Pis kokar. Niçin? Allah'a ve Resul'üne iman etmediği için.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirine hasım iki zümre." (Hacc: 19)

Buyuruyorken iman ile küfrü, hakikat ile dalâleti karıştıranlar, kâfirleri ve küfürlerini hoş görenler bu vebalin altından kalkamazlar.

Hoş gördükleri küfrün içyüzü işte meydanda. Gördüğünüz gibi tarihten bugüne İslâm'a ve Peygamberimiz'e dil uzatmışlar hep düşmanlık beslemişlerdir.

Hazret-i Allah Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Hüküm budur. Allah'a ve Resul'üne iman edenlere bu Âyet-i kerime kâfidir. Müslüman için ölçüdür. İnanan için, inanmayan için değil. Çünkü Cenâb-ı Hakk "Kim onları dost edinirse, o onlardandır." buyurduğuna göre Allah-u Teâlâ burada hükmünü koydu ve kesip attı.

"Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah'tan korkun!" (Mâide: 57)

Bu nokta iman ile küfrün ayrılış noktasıdır.


Aşağıların En Aşağısı

Aşağıların En Aşağısı:

Allah-u Teâlâ bir Âyet-i kerime'sinde Zât-ı akdes'i ile Resulullah Aleyhisselâm'ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

"Allah'a ve Peygamber'e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm'ı incitirse, Allah-u Teâlâ'yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime'lerinde çok çetin bir azapla tehdit ediyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Peygamber'e yapılan eziyetin, Allah'a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Âyet-i kerime'lerde ona iman etmeyenler hakkında şöyle buyuruluyor:

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)


Resulullah Aleyhisselâm'a Sevgi İmanın Ölçüsüdür:

Resulullah Aleyhisselâm'a Sevgi
İmanın Ölçüsüdür:

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz'in elinden tutmuştu.

"Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin." deyince buyurdular ki:

"Hayır! Hayatım kudret elinde olan Allah'a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez."

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin." diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Şimdi imanın kemâle erdi." buyurdular. (Buhârî, Tecrid-i sarîh: 2069)


Hazret-i Allah'a Şükür,Resulullah Aleyhisselâm'a Teşekkür:

Hazret-i Allah'a Şükür,
Resulullah Aleyhisselâm'a Teşekkür:

Âyet-i kerime'de:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyuruluyor. (Enbiyâ: 107)

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selametine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ'nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ'ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Muhammed Aleyhisselâm'ın nübüvveti yalnız Araplar'a ve sadece Ashâb-ı kirâm devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir." (Cum'a: 3)

Onun peygamberliği yalnız Araplar'a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor.

"Bu Kur'an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu." (En'am: 19)

Kıyamete kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır.


Resulullah Aranızdadır

"Resulullah Aranızdadır":

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayattadır. Allah-u Teâlâ şehitler için:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154) buyururken Resulullah -sallallahu aleyhi ve sellem-in vefatta olduğunu zannedenler imanlarını kontrol etmelidir.

Nitekim her asra hitap eden Kur'an-ı Azimüşşan'da şöyle buyuruluyor:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imran: 101)

Cesedi yok ama, nuraniyeti, ruhaniyeti aramızda, Ümmet-i muhteremesine tasarruftadır.

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakikiye geçmişlerdir, hayat-ı hakiki de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Ashab-ı kiram -radiyallahu anhüm-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Evs bin Evs -radiyallahu anh-den rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Yeryüzünde Allah'ın gezici melekleri vardır. Ümmetimin selâmını bana tebliğ ederler." (Nesâî)

"Üzerime salâvât getirin. Zirâ nerede olsanız, getirdiğiniz salât-ü selâmlar bana ulaşır." (Ebu Dâvud)

Demek ki ölmemiş.


Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz'e Büyük Düşmanlık:

Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz'e
Büyük Düşmanlık:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler. Eğer sabreder, Allah'tan korkarsanız, onların hilesi size hiçbir zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imran: 120)

Ona olan düşmanlık Allah-u Teâlâ'ya olan düşmanlıktır.

Küffarın İslâm'a düşmanlığının en büyük tezahürü Resulullah Aleyhisselâm'a olan düşmanlığıdır.

Zira küffar çok iyi biliyor ki, Resulullah Aleyhisselâm'a olan sevgi, bağlılık ve imanı yıktığı zaman İslâm'ı yıkmış olacaklar.

Danimarka'da Resulullah Aleyhisselâm'a hakaret içerikli çirkef karikatürlerinin yayınlanması bir tesadüf değildi. Bugünkü film de öyle...

Dikkat ederseniz küffarın desteklediği sapkın fırkaların ortak özelliği Resulullah Aleyhisselâm'a bağlılığı söndürmek veyahut azaltmaya çalışmaktır. Vehhabilik olsun, Kadiyanilik olsun, Küfrün Hoş Görülmesi olsun, hepsinde bu böyledir.

Küffarın bu niyetinin ve Resulullah Aleyhisselâm'a olan düşmanlığının bir delili 2004 yılında şu şekilde haber olmuştu:

"Vatikan'ın gizli raporu

ALMANYA'da yayımlanan Welt Am Sonntag gazetesi, "Milyonlar Muhammed'e Karşı" manşetiyle yayınladığı bir raporda, Vatikan'ın, İslam'ın yayılmasını engellemek ve Hz. Muhammed'i karalamak için Katolik Kilisesi'ne bağlı gizli bir misyonerlik örgütüne milyar dolarlık fon tahsis ettiğini yazdı.

... 30 Mayıs 2004 tarihli nüshasında, Vatikan'ın büyük bir meblağdan oluşan bir fonu, gizli "Congregation for the Evangelization of Peoples (İnsanları Evangelist Yapma Cemaati)"in kullanımına verdiğini yazdı.

Vatikan'ın İslam'ın yayılmasını engelleme raporunu Welt Am Sonntag gazetesinde yayınlayan Andreas Englisch, cemaatin öncelikli hedefinin Hz. Muhammed'in insanlığın gözündeki imajını zedelemek yoluyla İslam'ın yayılmasını frenlemek ve insanların İslam dinine gösterdiği ilgiyi azaltmak olduğunu ifade etti." (Yeni Şafak Gazetesi, 2 Haziran 2004)

Resulullah Aleyhisselâm'a iftira atmak Vatikan'ın gizli siyasetidir. Papa değişir, bu siyasetleri değişmez. Kimisi gizli yapar, kimisi aleni yapar.

Şimdiki Papa da Peygamberimiz Efendimiz -sallallahu aleyhi ve sellem- hakkında -hâşâ- "Şerden başka bir şey getirmemiştir." diye hakarette bulunmuştu.

Bunların içlerinde gizledikleri düşmanlık ve gerçek yüzleri budur. Ancak şirin gözükmek için ve müslümanları avlayabilmek için maske takarlar, diyalogdan bahsederler.

Dinimize ve Peygamberimize saldırmak için tarihten bugüne birçok papa ve papazlar kitaplar yazmış, İslâm âlimleri bu çarpıtma yayınları ilmen, aklen bir bir çürütmüşlerdir.


Kâfirler Mübarek Kabr-i Şerif'lerine Bile Kastetmek İstediler:

Kâfirler Mübarek Kabr-i Şerif'lerine Bile
Kastetmek İstediler:

Küffarın Resulullah Aleyhisselâm'a düşmanlığı o kadar büyük ki, geçmişte onun cenazesini çalmaya çalıştılar.

Bu hadiselerden bir tanesi Selçuklu Atabeyi Nureddin Mahmud Zengi (1146–1174) devrinde yaşanmıştır. Ömrü haçlılarla mücadele ile geçen Sultan Zengi'nin Suriye merkezli devleti Mısır ve Arabistan'a kadar uzanmıştı.

1162 yılında iki gayr-i müslim, Endülüs'ten Medine'ye gelerek Peygamberimiz -sallallahu aleyhi ve sellem-in vücud-u şeriflerini kaçırmak niyetiyle müslüman kılık ve kıyafetine girerek hacca gelmiş gibi Medine'ye yerleşmişti. Kılık kıyafetleri ve fakirlere yaptıkları yardımlarla halkın güvenini kazanmayı başaran bu kişiler, geceleri bulundukları evden Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine doğru gizlice tünel kazmışlar, kazdıkları tünel, Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine iyice yaklaşmıştı.

Bu esnada Nureddin Mahmud Zengi bir rüya gördü. Rüyasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki yabancıyı göstererek, "Ey Nureddin! Beni bunlardan kurtar!" diyordu. Dehşete kapılan hükümdar o gece aynı rüyayı üç defa gördü. Hemen kalktı, yanına vezirini de alarak 20 süvari ile hemen yola çıktı. Medine'ye geldiler. Halk kendilerini ilgi ve teveccühle karşıladı. Resulullah Aleyhisselâm'ı ziyaret ettikten sonra Medine halkına hediye dağıttılar. Hükümdar rüyada gördüğü kişileri teşhis edebilmek için hediyelerin dağıtılmasına bizzat iştirak etti. Herkes hediyelerini aldı. Fakat hükümdar bu gelenler arasında kendisine rüyada gösterilen iki kişiyi göremedi. Bunun üzerine; "Hediye almayan kimse kaldı mı?" diye sordu. Orada bulunanlar dediler ki: "Kimse kalmadı. Ancak Endülüs'ten gelen iki kişi var. Onlar kimseden bir şey almazlar. İhtiyaç sahiplerine sadaka vermektedirler."

Hükümdar onların da yanına getirilmesini istedi. Onlar huzura getirildiler. Şahısları tanıyan hükümdar onlarla kaldıkları eve gitti, bir odaya serilen hasırı kaldırmasıyla kazdıkları tünel ortaya çıktı. Halk şaşırdı. Bu iki kişi müslüman olmadıklarını ve peygamberin vücudunu buradan alıp ülkelerine kaçırmak için görevlendirildiklerini itiraf ettiler. "Peygamberin kabrine iyice yaklaştığımız gece, gök gürültüsü ve şimşekler öyle bir sarsıntı meydana getirdi ki, sanki dağlar yerinden oynayacaktı. Bundan fena halde korktuk ve sabahleyin de sizin geldiğinizi haber aldık." dediler.

Nurettin Zengi Peygamber Efendimiz -sallallahu aleyhi ve sellem-in kabrinin çevresinde derin hendek kazdırdı ve bu hendeği kurşun eriterek doldurdu. Böylece Kabr-i Saadet, çepeçevre kurşunla muhafaza altına alınmış oldu. (H. 557, Miladi 1162)

•

Yine "Saltuknâme" adlı eserde belirtildiğine göre; hıristiyan hükümdarlar bir gün papanın huzurunda toplanmışlar, Türkler'e karşı ne gibi tedbirler alacaklarını konuşuyorlardı. Bir papaz "Peygamberlerinin naaşını çalalım. Türkler'in enselerine sille vurup Peygamber'lerini ziyaret ettirelim!" diye akıl verdi. Küffar beyleri papazın bu fikrini çok beğendiler. Ancak Papa, bu suikastin ne büyük tehlikeler doğuracağını tahmin edebilecek kadar zeki bir kimse idi: "Aman ha! Türkler'i üstümüze salarsınız, 'Bizim Peygamber'imiz nerede ise biz de oraya varalım!' derler!" diyerek, onları bu sakat ve tehlikeli fikirden vazgeçirmeye çalıştı. (Ebu'l-Hayr-ı Rûmî, "Saltuknâme", s. 315-316)


Kâfirin Pis, Necis, Murdar Küfrüne Rıza Gösterip, Alenen Muhammed Aleyhisselam'ı İnkâr Edenler:

Kâfirin Pis, Necis, Murdar Küfrüne Rıza Gösterip,
Alenen Muhammed Aleyhisselam'ı İnkâr Edenler:

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vermiş olmaz, tükrüğü ancak kendisine döner.

Bunlara hiç şaşmayın! Bunlar pistir, murdardır, necistir. İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler.

Hıristiyan haçlılar Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e yazı, film ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar. Bu yüzden İslâm dünyası ayağa kalktı. Çünkü onlar İslâm'ı küçük düşürmek için böyle yaptılar.

Bizim müslüman olarak Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i her zaman ve her şartta yüceltmemiz emrolunmuşken televizyona çıkıp "Bizim bu karikatürleri yapanlara, filmi çekenlerin ayağına gidip 'Herkes senden özür bekliyor ama ben senden özür dilenmeye geldim... Sana peygamberimi anlatamamışım.' demek lâzım." diyenler çıkıyor.

Yüce Peygamberimize, dinimize küfredilecek, biz özür dileyeceğiz, bu nasıl bir iman? Küffar zaten Resulullah Aleyhisselâm'ı biliyor, bildiği için bunları yapıyor, hak olduğunu bile bile karşı çıkıyor.

Âlem-i İslâm, Ümmet-i Muhammed ayakta; bu kâfirlerin küfrüne kalbi, imanı, vicdanı dayanamıyor, içi elvermiyor, bunlar ise hâlâ "Küfrü ve kâfiri hoşgörelim." diyor.

Hazret-i Allah Âyet-i kerime'lerinde şöyle buyuruyor:

"Eğer Rabb'in dileseydi, yeryüzündekilerin hepsi elbette iman ederlerdi. Öyle iken iman etmeleri için insanları sen mi zorlayacaksın?" (Yunus: 99)

"Sen ne kadar yürekten istesen de insanların çoğu inanmazlar." (Yûsuf: 103)

"Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir." (A'râf: 193)

"Resul'ün görevi sadece tebliğ etmektir." (Mâide: 99)

Be hey cahil! Allah-u Teâlâ kâfirlerin çoğunun anlatılanları anlamayacağını, kabul etmeyeceğini hatta indirilen hükümlerin onların küfürlerini artıracağını haber veriyor:

İşte Âyet-i kerime'ler:

"De ki: 'Ey ehl-i kitap! Tevrat'ı, İncil'i ve Rabb'inizden size indirileni (Kur'an'ı) dosdoğru tatbik etmedikçe, siz hiçbir şey (yol) üzerinde değilsiniz.' Andolsun ki Rabb'inden sana indirilen, onların çoğunun azgınlığını ve küfrünü artıracaktır. Öyleyse o kâfirler gürûhu için üzülme!" (Mâide: 68)

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Kâfir küfrünü söyleyecek, küfredecek, sen "Kusura bakmayın!" diyeceksin. Halbuki kâfir küfrünün icabını yapıyor, küfrünü kusuyor.

"Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler." (Bakara: 145)

Böyle olduğu içindir ki onlara Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Sizin dininiz size, benim dinim banadır." (Kâfirûn: 6)

Binaenaleyh Resulullah Aleyhisselâm'ın hayat-ı saadetlerinde kendisine hakaret edenlere, her türlü ezayı ve küfrü reva görenlere, Ebu Cehillere, Ebu Leheblere ne diyeceksiniz? Resulullah Aleyhisselâm onlara hâşâ din-i İslâm'ı anlatamadığı için mi ona küfür ve hakaret ettiler. Müslümanların önde gideni görünüp bu kadar cehalet sergilemek ancak imandan nasibini alamayan kimsede olur.

Resulullah Aleyhisselâm devr-i saadetlerindeki küfür ehline İslâm'ı anlatmak için büyük bir gayret göstermiş ve hiçbir sözü anlamayan bu güruh sebebiyle adeta kendisini tüketircesine üzülmüştü.

"Demek bu söze inanmazlarsa arkalarından üzülerek neredeyse kendini tüketeceksin Resul'üm!" (Kehf: 6)

Bunlar, bu küfür ehli Allah-u Teâlâ'nın Kelâm-ı kadim'inden nasibi olmayanlardır. Onlar sağırdır, dilsizdir, kördür. Hiçbir nasihatı dinlemezler, düşünmezler:

"Kâfirlerin hâli, sadece bir çağırma veya bağırmaktan başkasını işitmeyerek haykıranın durumu gibidir. Onlar sağırdırlar, dilsizdirler, kördürler, onlar düşünmezler." (Bakara: 171)

Binaenaleyh bu küffar onlara hidayet anlatılmadığı için değil, küfrünün karanlığında boğulduğu için, nefsinin kininde, şeytanın vesvesesinde boğulduğu için iman etmiyor. Resulullah Aleyhisselâm'ı tanımadığı için değil, tanımak istemediği, onu düşman bellediği için hakaret ediyor.

Bunun en büyük delili yukarıda alıntı yaptığımız gazete haberinde de görüldüğü üzere Vatikan'ın Resulullah Aleyhisselâm'ı karalamak için milyar dolarlık bütçelerle kampanya tertip etmek için plan çevirmesidir. Zira papazlar İslâm'ı ve İslâm Peygamber'inin hayatını gayet iyi biliyorlar. Ama imandan nasipleri yok. Düşmanlık yapıyorlar.

O halde, müslüman, küffarın bu durumunu bilecek ona göre imanını kontrol edecek, Allah ve Resul'ünün hükmüne iman ile ilâhî muhafazaya nâil olacak.

İman; Hazret-i Allah'a ve Resulullah Aleyhisselâm'a tam teslimiyettir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi nurdur, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Küfrü ve kâfirleri Hazret-i Allah bize tanıtıyor ve dost olmamamızı emrediyorken onlarla dostluk ancak Hazret-i Allah ile olan düşmanlığından gelir...

"Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikun: 4)


İtaat ve Teslimiyet

İtaat ve Teslimiyet:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Eğer siz gerçekten müminlerseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

"Biz hiçbir peygamberi, Allah'ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik." (Nisâ: 64)

"O Peygamber'e uyun ki, doğru yolu bulasınız." (A'râf: 158)

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr : 56)

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nisâ: 80)

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!.. Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Onlar daha hüküm inmeden gönüllerinde hükmü yaşıyorlardı. Çünkü iman etmişlerdi.

"Ey iman edenler! Allah'a itaat edin, Peygamber'e itaat edin ve sizden olan emir sahiplerine itaat edin." (Nisâ: 59)

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

İşte iman budur. Her namazda salât-ü selâm gönderdiğimiz, övdüğümüz Efendimiz'e -sallallahu aleyhi ve sellem- kâfirler sövecek, alçakça tasvir edecek bunlar onları hoş görecek, özür dileyecek. Ne acı. İman sahibi bir kimseden bu sözler çıkmaz.

Bunlar içten içe Resulullah Aleyhisselâm'ı da beğenmeyenlerdir. Nasıl ki yahudiler İsâ Aleyhisselâm'ı bekledikleri halde yumuşak buldular beğenmediler. Bunlar da Resulullah Aleyhisselâm kâfirlere karşı hükm-ü ilâhî'yi uyguladı, onlara sert davrandı diye beğenmezler. Bunların aslı budur.

"Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.

Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?

Onlara: "Geliniz, Resulullah sizin için mağfiret dilesin!" denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.

Onlara (Allah'tan) mağfiret dilesen de dilemesen de onlar için birdir. Allah onları aslâ bağışlamayacaktır. Çünkü Allah fâsıklar topluluğunu doğru yola iletmez." (Münâfikûn: 3-6)

Bu tür dine aykırı beyanlar, kâfirlerin yaptıklarına zemin hazırlıyor, Peygamber Efendimiz'e hakaret edilmesine neden oluyor ve İslâmiyet'e zarar veriyor.

"Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

•

Bu iman küfür berzahıdır, hakikat dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)


Âlemlere RahmetÂlemlere Rahmet

Âlemlere Rahmet

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Hazret-i Muhammed Aleyhisselâm bu ilâhî fermanının mazharı olmuştur.

Allah-u Teâlâ böyle buyuruyor, Yaratan böyle yapmış onu.

Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî'nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah'ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Allah-u Teâlâ Hadis-i Kudsî'sinde:

"Sen olmasaydın felekleri yaratmazdım." buyuruyor. (K. Hafâ. c. 2, s. 164)

O: "Asluhu nur, cismuhu Âdem"dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Burada apaçık görülüyor ki Allah-u Teâlâ nurundan onun nurunu yarattı ve o nurdan mükevvenatı donattı, onu yaratmasa idi, mükevvenatı da donatmayacaktı. Onun için Sebeb-i mevcûdât oluşu buradandır. Her canlının Allah-u Teâlâ'ya şükretmesi ve Resulullah Aleyhisselâm'a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur. Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.


Nur Saçan Kandil

"Nur Saçan Kandil"

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: "Sirâc-ı münîr = Nur saçan kandil" olmuştur.

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî'yi muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif'leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ'nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Cismin beşer oluşu hakkında Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

"Ben de sizin gibi bir beşerim." beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

"Allah'tan size bir NUR ve apaçık bir kitap gelmiştir." (Mâide: 15)

Âyet-i kerime'sinde geldiği haber verilen bu "Nur"u göremediler, cisimde takılıp kaldılar, "Nur"a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime'de geçen; "Nur" Muhammed Aleyhisselâm'dır, zira ancak onun vasıtası ile hidayete erilir.

"Kitap" ise Kur'an-ı kerim'dir, o da hidayet rehberidir.

"Ben de sizin gibi bir beşerim." Âyet-i kerime'sini görerek: "O da bizim gibi bir insandır." diyenler, onun:

"Asluhu nur, cismuhu âdem" olduğunu, "Sirâc-ı münîr" olduğunu, "Nur saçan kandil" olduğunu bildiren ve buna benzer Âyet-i kerime'leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime'lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ'nın onların kalplerini döndürmesinden ileri gelmektedir.

Resulullah Aleyhisselâm'ı hükümsüz ve hiçe sayanlar;

"Aslıhu kâfir, cismuhu necis"tir.

Bu necasetliklerinden ötürü o "Nur"a leke sürmeye çalışıyorlar. Bu necaset halleri ile o "Nur"u görmeleri mümkün değildir. Amma kendilerinin necis olduğunu da bilmiyorlar.


En Büyük Delil

En Büyük Delil

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime'lerinde haber vermektedir:

"Ey insanlar! Rabb'inizden size HAK BİR PEYGAMBER gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin." (Nisâ: 170)

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûru olan Hazret-i Muhammed Aleyhisselâm'ın gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun hak bir peygamber olduğunu göstermektedir.

Âlemlerin Rabb'i olan Allah-u Teâlâ'ya teslim olmak isteyenler için takip edilecek tek yol, onun getirdiği İslâm dinidir.

"Ey insanlar! Size Rabb'inizden KESİN BİR DELİL geldi." (Nisâ: 174)

Öyle bir "Delil" ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir "Delil"dir.


Ahsen-i Takvîm

Ahsen-i Takvîm

Resulullah Aleyhisselâm aynı zamanda ebul-ervah'tır, bütün ruhların babasıdır. Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı.

"Ey insan!" (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hülâsa-i insan odur.

Allah-u Teâlâ kendi lütfu ve keremi olarak ona:

"Yâsin! = Ey insan!" diye hitap etmiştir.

Bu ism-i şerif'i ona bizzat Allah-u Teâlâ bahşetmiştir. Zira O kendi nurundan nurunu yarattığı, o nurdan mükevvenâtı donattığı için, onu bu ism-i şerif'e mazhar etmiştir.

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

Aslında bu hitab-ı ilâhî'ye mazhar olan ve Âyet-i kerime mucibince en güzel bir biçimde yaratıldığı belirtilen insan da yine odur.

Nurundan nurunu yarattığı, o nurdan mükevvenâtı donattığı için; nurun hülâsasını, hakikatin hülâsasını, bütün güzelliklerin hülâsasını Allah-u Teâlâ ona koymuştur. Güzeller güzelliğini ondan alır. O Rehber-i sâdık'tır.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır, imandan mahrumdurlar.


Sırat-ı Müstakim

Sırat-ı Müstakim

Onu en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur'an-ı kerim üzerine yemin ederek Habib-i Ekrem -sallallahu aleyhi ve sellem-inin doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

"Yâsin. Kur'an hakkı için ey Resul'üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerindesin." (Yâsin: 1-4)

Bütün inkârcıların, inatçıların, kâfirlerin inat ve küfürlerine rağmen, sen şüphesiz peygamberlik vazifesi ile gönderilen ve dinlenilmediği takdirde hesabının sorulması kesinleşmiş elçileri olan hak peygamberlerdensin.

Bu ilâhî beyanlar üç mânâ taşıyor:

Birincisi, bu ism-i şerif'i ona Allah-u Teâlâ vermiştir.

İkincisi, Allah-u Teâlâ Kur'an-ı kerim üzerine yemin ederek, onu en güzel hasletlere sahip olarak hususiyetle gönderdiğini beyan ediyor.

Üçüncüsü de, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin doğru bir yol üzerinde bulunduğunu bildiriyor.

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime'ler kâfidir.

Beşinci Âyet-i kerime'de ise şöyle buyuruluyor:

"Üstün ve çok merhametli Allah'ın indirdiği Kur'an yolu üzerindesin." (Yâsin: 5)

Onu yaratan ve onu peygamber gönderen Allah-u Teâlâ, onun Allah yolunda olduğunu buyuruyor.

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ini uyarıyor ve şöyle buyuruyor:

"Resul'üm! Sana vahyedilene sımsıkı sarıl. Şüphesiz ki sen dosdoğru bir yol üzerindesin." (Zuhruf: 43)

Senin takip edeceğin yol Sırat-ı müstakim'dir. O yolu takip edenler cennetlere, ilâhî nimetlere kavuşacaklardır. O yoldan ayrılmanın neticesi cehennemdir.

Onu yaratan onu meth-ü senâ ediyor, onun doğruluğunu mühürlüyor, Kur'an yolu üzerinde bulunduğunu buyuruyor ve iman edenlere duyuruyor. Bu hakikatler karşısında bir münkirin söyleyeceği sözün ne hükmü olabilir?

•

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-inin insanları en doğru ve en güzel yola çağırdığını bizzat haber veriyor:

"Sen onları doğru bir yola çağırıyorsun." (Müminûn: 73)

Resulullah Aleyhisselâm'a gönülden teslim olan, bu Âyet-i kerime'nin şümulü içine girer. Amma buna tenezzül etmeyen kendisini İslâm haricine koymuştur, o zaman küfre sapmıştır.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitap ederek şöyle buyurmaktadır:

"Sen Rabb'ine dâvet et, şüphesiz ki sen dosdoğru bir hidayet üzerindesin." (Hacc: 67)

Resulullah Aleyhisselâm dâvet emrini en güzel şekilde yaptı. Hayat-ı saâdetlerinde de, ahirete intikallerinden sonra da o yolu iman edene bıraktı. Nasipdar olanlar hidayete erer, nasipdar olmayanlar küfürde kalır. İtaat eden kendisine, nankörlük eden yine kendisine.


Rabbânî Terbiye

Rabbânî Terbiye

Âyet-i kerime'sinde onu ve yüksek ahlâkını överek şöyle buyurmuştur:

"Nûn." (Kalem: 1)

O Sebeb-i mevcûdât'tır. Kâinatın özü ve hülâsasıdır. Kâinatın nokta-i menbâı, medih ve iftiharıdır. Bu Âyet-i kerime hiç kimse tarafından açılmış değildir. Nûn; bir ismin rumuzu olduğu ifade edilmekle birlikte, bazı Sûre-i şerif'lerin başlarındaki diğer harfler gibi o da müteşâbihtir. Gerçekten müteşabih Âyet-i kerime'lere mahlûkun ilmi ve aklı yetmez. Fakat "Nun" çok mühimdir. Her şeyin bir özü ve hülâsası olduğu gibi, o da mükevvenâtın özü ve hülâsasıdır.

Diğer Âyet-i kerime'lere bakıp mânâsını takip ederseniz, bu Âyet-i kerime'lerin "Nûn"un üzerinde cereyan ettiğini göreceksiniz.

"Kaleme ve onunla yazılanlara andolsun!" (Kalem: 1)

Allah-u Teâlâ insanın kavrayamayacağı, anlatmakla bitirilemeyecek kadar çok olan faydasından dolayı kalem üzerine ve yazılanlara yemin etmektedir. Burada ilmin Allah katındaki değerine işaret olduğu gibi, ilmin yazıya dökülmesinin önemine de işaret vardır. İlimlerin ve bilgilerin ayakta durması kalem sayesinde olur.

Allah-u Teâlâ kalemle yani bir vasıta ile öğrettiği gibi, her ne kadar okuma-yazma bilmeyen bir ümmî de olsa, vasıtasız olarak da ona öğretir. İnsanlara bilmedikleri ilim ve bilgileri O öğretmiştir.

Yeminin cevabı olarak Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor ve şöyle buyuruyor:

"Resul'üm!

Andolsun ki sen Rabb'inin nimetine uğramış bir kimsesin ve mecnun (deli) değilsin." (Kalem: 2)

Nurundan o nuru yarattı ve mükevvenâtı o nur ile donattı. Bu en büyük bir nimet değil midir? Bu nimetin yüzüsuyu hürmetine bütün kâinat hayat buluyor. Hayat bulduğu için medar-ı iftiharı oluyor. Çünkü kâinat onunla hayat buldu. Allah-u Teâlâ'ya şükrettiğimiz gibi ona da Sebeb-i mevcûdât olduğu için her an müteşekkiriz. Dikkat ederseniz Âyet-i kerime'ler birbirini kilitledi.

Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-i hakkında kâfirler, zâlimler, nankörler birçok iftiralar attılarsa da bizzat onu yaratan Allah-u Teâlâ bu iddiâları reddetti ve Resul'ünü tesellî etti.

"Senin için tükenmeyen bir mükâfât var." (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu "Tükenmeyen mükâfât"a mahlûkun aklı ermez.

Öyle bir mükâfat ki aslâ sonu gelmeyen kesintisiz bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât...

"Ve sen hiç şüphesiz büyük bir ahlâka sahipsin." (Kalem: 4)

Allah-u Teâlâ nankörlerin inkârını reddettikten sonra onu bizzat kendisi meth-ü senâ ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor. Onu delilikle itham edenlere bizzat kendisi cevap veriyor.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Huluk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.


Kâffeten Linnas

Kâffeten Linnas

Muhammed Aleyhisselâm'ın nübüvveti yalnız Araplar'a ve sadece Ashâb-ı kiram devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir." (Cum'â: 3)

Onun peygamberliği yalnız Araplar'a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır. Çünkü onu duymayan hiçbir fert yok.


Beşeriyetin Peygamberi

Beşeriyetin Peygamberi

Peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, peygamberlikleri yalnız kendi kavimlerine hastır. Fakat Muhammed Aleyhisselâm bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir.

Ne var ki insanların çoğu bilmezler." (Sebe: 28)

Her peygamber kendi kavmine gönderilmiş ise de, Resulullah -sallallahu aleyhi ve sellem- Efendimiz, bütün insanlara gönderilmiştir ve bu bütünlük kıyamete kadar gelecek bütün insanlara şâmildir.

O ki; insanlara Allah-u Teâlâ'nın lütfunu belirten, sonsuz saâdeti müjdeleyen, halkı dalâletten kurtarıp uyaran, cehalet karanlığından çıkaran, en güzel bir rehber, en şefkatli bir peygamberdir.

"Resul'üm! De ki: 'Ey insanlar! Şüphesiz ben, Allah'ın hepiniz için gönderdiği peygamberiyim.'" (A'râf: 158)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin bütün insanlara gönderildiğini ferman buyuruyor. Bunun içindir ki hiç kimse: "Ben böyle bir şey duymadım, bilmediğim için de iman etmedim." diye hiçbir bahane bulamaz.

Böylece bahane kapısı da kapanmış oldu.

"Biz seni insanlara Peygamber olarak gönderdik. Buna şâhit olarak Allah yeter." (Nisâ: 79)

Resulullah Aleyhisselâm'ın vazifesi bütün insanlara İslâm'ı duyurmaktır. Bu emr-i ilâhî'yi nazar-ı itibara alıp iman edenler, saâdet-i ebediyeye erdiler. İman etmeyenler küfürde kaldılar.


Makâm-ı Mahmûd

Makâm-ı Mahmûd

Muhammed Aleyhisselâm en büyük şefaat makamı olan Makâm-ı Mahmud'a erdirilerek de diğer peygamberlere üstün kılınmıştır.

Âyet-i kerime'sinde:

"Ümid edebilirsin ki, Rabb'in seni bir Makâm-ı Mahmûd'a gönderecektir." buyuruluyor. (İsrâ: 79)

O öyle bir makamdır ki, Hâlik-ı Azimüşân yalnız ve yalnız ona bahşetmiştir. Hiç kimsenin şefaat edemeyeceği bir zamanda yalnız ona şefaat izni verilecek ve şefaatı kabul olunacak peygamber yalnız Muhammed Aleyhisselâm'dır.

Bu makam Resulullah Aleyhisselâm'ın insanlara şefaât etmek üzere çıkarılacağı, herkesin hamd ile yüceltileceği "Livâ-i hamd" altında muazzam şefaât makamı demektir. O makamda günahkârlara ve biçarelere şefaat edince mahşer halkı tarafından Resulullah Aleyhisselâm pek çok senâ olunacağı için o makama "Mahmûd" denilmiştir.


Şânı Yüce Peygamber

Şânı Yüce Peygamber

Allah-u Teâlâ onun hakkında Âyet-i kerime'sinde:

"Resul'üm! Biz senin şânını yükselttik." buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir. Ebul-ervah'tır. Hakk'tan haber verir, Hakk'a dâvet eder. Halk ile Hakk arasında Vahdaniyet ve Samedâniyet'e vasıta odur. O zât-ı âlî, o Habib-i Hüdâ'dır.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, yalnız kendi kavimlerine hastır. Fakat o bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler." (Sebe: 28)

Mümin ve muvahhid olmayı arzu eden kimse, onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul ve kabul olmaz, cennete de giremez, zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdi. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm'ın peygamberliği açıkça beyan olunmuştur.


Yüce Vasıflar

Yüce Vasıflar

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bir yaratılmış ki Yaratan ona âşık olmuş.

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ'nın Habib-i Ekrem'i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm'ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm'ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatıdır.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaatı sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan "Vesile"nin sahibi odur.


En Büyük Nimet

En Büyük Nimet

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ'nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur." (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyenler kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik." (Bakara: 151)

"Muhammed Aleyhisselâm insanlığa ne getirdi?" diye sorulacak olursa, bu Âyet-i kerime'yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Bu güzide peygamber, Allah-u Teâlâ'nın beşeriyete en büyük nimetidir:

"Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir." (A'râf: 157)

Allah-u Teâlâ Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

"(Ey insanlar!) Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.


Ümmet-i Muhammed'in Mânevî Babası

Ümmet-i Muhammed'in Mânevî Babası

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın, ümmetleri hakkında nefislerinden de ileri olduğunu; muhtereme hanımlarının ise müminlerin mânen anneleri bulunduğunu bildiriyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir." (Ahzâb: 6)

Çünkü müminlerin mânen hayat bulması ve yaşaması, ancak ve ancak o Zât-ı âlî sayesinde mümkündür.

Madem ki o insanın öz nefsinden evlâdır, şu halde bütün insanlardan üstündür.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de imandan mahrumdurlar.

Peygamber hakkı müminlerin kendi öz nefislerinin, ana, baba, evlât ve bütün insanların hakkından daha büyüktür. Çünkü müminler onun sayesinde ebedî cehennemden kurtulmuş, hidayete onun sayesinde ermişlerdir.

Onun emirleri bütün emirlere tercih edilmelidir. Onun sevgisi bütün sevgilerin üzerinde olmalıdır. Onun bütün müslümanların üzerinde umumî bir velâyet hakkı vardır.

Allah-u Teâlâ onu nasıl şereflendirmiş, hakların en büyüğünün onun hakkı olduğunu beyan etmişse; onun tertemiz zevceleri de, onun zevceleri olduklarından dolayı, müminlere anne kılarak onlara saygı ve hürmeti farz kılmıştır.

Görüldüğü üzere Allah-u Teâlâ onların müminlerin anneleri olduğunu bildirmiştir. Buna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz müminlerin mânevî babasıdır.


Azîz Peygamber

Azîz Peygamber

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve herşeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

"Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı.

Bu ism-i şerif'leri ona vermek demek; Allah-u Teâlâ'nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: "Ben buraya âitim." demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif'lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

O her zaman ve mekânda Azîz'dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm'dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Bu husus ehlince mâlumdur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun, onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)


Salât-ü Selâm

Salât-ü Selâm

Allah-u Teâlâ, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Peygamber'ine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber'lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur'un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı'nın yanında, daha sonraki devirlerde de müminler derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif'te şöyle buyuruluyor:

"Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (Câmiüs-sağir)

Muazzez ism-i şerif'leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.


Tevhid

Tevhid

Allah-u Teâlâ Habib-i Ekrem'i olan Muhammed Aleyhisselâm'ı dost edinmiştir. Ona imanı, Tevhid'in iki rüknünden biri yapmıştır. Adını adı ile beraber anmış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm'ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez. Nitekim diğer din sahipleri de Allah'a inanıyorlar. Muhammed Aleyhisselâm'a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Kişi: "Lâ ilâhe illâllah" demekle iman etmiş olmaz, "Muhammedün Resulullah" deyince iman etmiş olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O halde kendi hayrınıza olarak hemen ona iman edin!" diye emir buyurmaktadır. (Nisâ: 170)

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dini'ne girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"de toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.


Ağır Bir Misâk

Ağır Bir Misâk

Kur'an-ı kerim'de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm'ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ gönderdiği bütün peygamberlerine Muhammed Aleyhisselâm'dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdetli zamanına erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm'ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı. 'Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti. Onlar da: 'Kabul ettik.' demişlerdi. Allah da: 'O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imrân: 81)

O Azîz Peygamber'e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî'yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

Âl-i imrân sûre-i şerif'inin 82. Âyet-i kerime'sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin yoldan çıkmış kimseler olacağı bildirilmektedir:

"Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir." (Âl-i imrân: 82)

Allah-u Teâlâ sevdiği seçtiği peygamberlerine bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.


En Şerefli Aracı

En Şerefli Aracı

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve ahirete dâir gam ve hüzünleri, onun şefaati ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime'den anlaşılıyor ki; Allah-u Teâlâ'nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm'a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm'ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm'ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ'nın şu Âyet-i kerime'si ile hâsıl olmuş bulunmaktadır:

"Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile." (Muhammed: 19)

Bu Âyet-i kerime'ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

"Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir." (Tevbe: 103)

Emr-i şerif'i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm'a çok büyük bir şan ve yetki vermiştir.

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm'ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

"Onlara: 'Geliniz, Resulullah sizin için mağfiret dilesin!' denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün." (Münâfikûn: 5)

Kibir ve gururları onların Resulullah Aleyhisselâm'ın yolunda bulunmalarına engel olmaktadır.


Hâtem-ül Enbiyâ

Hâtem-ül Enbiyâ

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şeref ve izzetini kıyamete kadar gelecek olan iman edenlere şöyle buyurmaktadır:

"Muhammed Allah'ın resulü ve peygamberlerin sonuncusudur." (Ahzâb: 40)

Bu Allah-u Teâlâ'nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dâir kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler zincirini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir Nur'dur. Nur'u cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Onun teşrifi ile nübüvvet ve risalet kemale erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dini'nin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem'ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.


Mümin Peygamber

Mümin Peygamber

Allah-u Teâlâ Âyet-i kerime'lerinde İslâm dini'nin ulviyetini, Resulullah Aleyhisselâm'ın cahiliye devri müşriklerine yaptığı hitabını beyan buyurmaktadır:

"De ki: Ey insanlar! Eğer benim dinimden şüphede iseniz, ben Allah'ı bırakıp da sizin taptıklarınıza ibadet etmem. Ancak sizi öldürecek olan Allah'a ibadet ederim. Bana müminlerden olmam emrolundu." (Yunus: 104)

Bu ilâhî beyan kıyamete kadar gelecek insanlara da şâmildir. Kim ki gerçekten iman ederse, Resulullah Aleyhisselâm'ın getirdiğini kabul ederse, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a uyarsa, hiç şüphe yok ki kendi lehinedir, aksi de aleyhinedir.

"Ve: 'Yüzünü hanif (muvahhid) olarak dine çevir. Sakın müşriklerden olma!' diye (emredildi)." (Yunus: 105)

Allah-u Teâlâ'ya yönelenlerin kurtulduğu, yönelmeyenlerin müşrik olduğu beyan buyuruluyor.

"De ki: Ey insanlar! Size Rabb'inizden hak gelmiştir. Artık kim hidayeti kabul ederse, o ancak kendi iyiliği için hidayete ermiş olur. Kim de saparsa, o da ancak kendi zararına sapmış olur. Ben sizin üzerinize vekil değilim." (Yunus: 108)

Ben sadece müjdeleyici ve korkutucuyum. Siz imana gelmedikçe, sizden dolayı sorumlu tutulacak da değilim.

"'Allah'tan başkasına ibadet etmeyesiniz.' diye. Şüphesiz ki ben size O'nun tarafından gönderilmiş bir uyarıcı ve müjdeciyim." (Hûd: 2)

İnkâr ederseniz azaba uğrayacağınızı size haber veriyorum, iman ederseniz saâdet ve selâmete ereceğinizi müjdeliyorum.

•

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e teselli olarak bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Andolsun ki senden önce gelen peygamberlerle de alay edilmişti. Ben de o kâfirlere önce mühlet verdim, sonra da onları yakaladım. Azabım nasıl oldu?" (Ra'd: 32)

Diğer peygamberlere de bu olmuştu. Kimini yalanladılar, kimini taşladılar. Sana muârız olanlar da bunu yapacaklar. Amma onların dönüşleri banadır.


Kul Peygamber

Kul Peygamber

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine Kur'an-ı kerim'i indirmesiyle onun dosdoğru bir yol üzerinde bulunduğunu, Kur'an-ı kerim'in hükümleri ile amel ettiğini buyuruyor ve bize duyuruyor:

"Hamdolsun o Allah'a ki, kuluna dosdoğru kitabı indirdi ve onda hiçbir eğrilik koymadı." (Kehf: 1)

Allah-u Teâlâ nurunu, Kitab-ı kerim'i olan Kelâmullah'ı Cebrâil Aleyhisselâm vasıtası ile Habib-i Ekrem -sallallahu aleyhi ve sellem-ine indirdi. Ona en doğru, Hakk'a en kestirme varan yolu bildirdi.

Buna iman etmeyenler yoldan çıkmıştır, hakikatten sapmıştır, küfre dalmıştır.

•

Allah-u Teâlâ onu kendisinin ubudiyetine izafe etmiş, kendi yoluna dâvet makamında da onu kulu olmakla vasıflandırmıştır.

"Âlemlere uyarıcı olsun diye kuluna hakkı bâtıldan ayırdeden Kur'an'ı indiren Allah'ın şânı ne yücedir." (Furkân: 1)

Hakikat ile dalâleti, doğru ile eğriyi ayırmak için Allah-u Teâlâ kullarını uyarıyor. Nasibi olan bu Âyet-i kerime'yi anlar, uyar. Nasibi olmayan sapıklıkta kalır. Allah-u Teâlâ'dan başka hiç kimse onu o sapıklıktan kurtaramaz.

Allah-u Teâlâ, Resul-i Ekrem -sallallahu aleyhi ve sellem-ini şereflendirmek, değerini daha çok arttırmak için ism-i şerif'ini anmamış, "Allah'ın kulu" diyerek kulluk sıfatı ile vasıflandırmış, kulluğunu yerine getirmek hususunda kendine has özelliği ile beraber alçakgönüllülüğünü de beyan buyurmuştur.

"Allah'ın kulu O'na yalvarmak, namaz kılmak için kalkınca, (cinler) neredeyse çevresinde keçeleşirler, birbirlerine girerlerdi." (Cin: 19)

Zira hiç görmedikleri bir ibadet görüyor ve işitmedikleri bir duâ dinliyorlardı.

Yani değil insanlar, cinler dahi Resulullah Aleyhisselâm'a hayrandı ve can-u gönülden bağlı idiler. O Allah-u Teâlâ'ya yöneldiği zaman rahatsız olmasın diye cinler saygılarından, sevgilerinden ötürü birbirlerinin içine girerlerdi.

Bize hidayet bahşeden Allah-u Teâlâ'ya sonsuz şükürler olsun ki; Kur'an-ı kerim'i indirdi, Resul-i Ekrem -sallallahu aleyhi ve sellem-i bunu bize açıkladı. Biz O'nun dosdoğru yolu üzerindeyiz.

•

Allah-u Teâlâ Resulullah Aleyhisselâm'a "Abd" yani kul ismini verdiğini diğer bir Âyet-i kerime'sinde beyan buyurmaktadır:

"Eğer kulumuza indirdiğimiz Kur'an'dan şüphe ediyorsanız, siz de onun benzeri bir sûre meydana getirin.

Eğer doğru iseniz, Allah'tan başka şâhitlerinizi de çağırın." (Bakara: 23)

Allah-u Teâlâ buyuruyor ve dalâlet ehline duyuruyor. Muhammed Aleyhisselâm'a indirdiği hak olan Kur'an'dan şüphe ediyorsanız, hepiniz bir araya gelin, onun benzerini meydana getirin. Fakat şüphesiz ki bunu yapamazsınız. Çünkü siz âciz bir mahluksunuz. Bu ise Allah kelâmıdır.


Şefkat Peygamber'i

Şefkat Peygamber'i

İnsanların iman edip hem dünyada hem ukbâda mesut ve bahtiyar olmalarına çok düşkündü. İnsanlara kendisini tüketircesine şefkat ve merhamet etmekteydi.

Onun bu hâlini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor:

"Gerçekten biliyoruz ki, söyledikleri şeylerden dolayı göğsün daralıyor, için sıkılıyor." (Hicr: 97)

Hiç şüphesiz ki o zaman da münâfıklar vardı, şimdi de var. O zamanki münkirler de çeşitli sözler söylerlerdi, şimdi de söyleniyor.

O zaman üzülüyordun, şimdikileri de biliyorsun.

Merhametlilerin en merhametlisi olan ve ona bu şefkati bahşeden Allah-u Teâlâ onun bütün iç durumunu biliyor ve onu teselli ediyor.

O ise insanların dalâletten hidayete ermelerini, hakikati bulmalarını, cehennemden kurtulup cennete girmelerini istiyor.

"İman etmiyorlar diye neredeyse kendini tüketeceksin Habib'im!" (Şuarâ: 3)

Kendisine inanmayanları, hakaret eden ve alaya alanları, yılmadan gece-gündüz İslâm'a çağırmış, hidayete ermeleri için gayret sarfetmiştir.

Ayrıca iman şerefi ile müşerref olan ümmetini; dünya ve ahiretin sıkıntılarından kurtarmak için, yasakları işlemekten sakındırmaya çalışmıştır.


Hak Peygamber

Hak Peygamber

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz hak bir peygamberdir, ona Rabb'inden hak gelmiştir, hakkı tebliğ eder, insanları Hakk'a çağırır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun ki hak sana Rabb'inden gelmiştir." (Yunus: 94)

Öyle bir haktır ki aklını kullanan hiçbir kimsenin en küçük bir şüphesi olamaz, kesin mucizelerle desteklenmiştir. Kim ki ona gelen hak ve hakikati inkâr ederse, kendisine zulmetmiş olur.

Bir diğer Âyet-i kerime'de ise şöyle buyuruluyor:

"Bunda da sana hak ve müminlere de bir öğüt ve uyarı gelmiştir." (Hûd: 120)

Çünkü müminler ibret dolu öğütlerden istifade ederler.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitâben Âyet-i kerime'sinde buyurur ki:

"Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, andolsun ki Allah'tan sana ne bir dost ne de bir yardımcı olmaz." (Bakara: 120)


Ücret İstemeyen Peygamber

Ücret İstemeyen Peygamber

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Resul'üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim." (Sâd: 86)

Ancak sizin doğru yola gelmenizi, hidayete ermenizi, cehennemden kurtulup cennete girmenizi istememden başka bir arzu ve isteğim de yoktur. İsterseniz iman edersiniz kurtulursunuz, isterseniz iman etmeyip küfürde kalırsınız Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin gidişatı da böyledir.

"Resul'üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Sadece Rabb'ine doğru bir yol tutmak dileyen kimseler olmanızı istiyorum." (Furkân: 57)

Resulullah Aleyhisselâm'ın bir ücret talep etmek veya İslâm'a girenlerin kendisine sağlayacakları dünyâ hayatının geçici menfaatlerinden herhangi birisini elde etmek gibi hiçbir arzusu, hiçbir şahsi menfaati olmamıştır. Onun şân-ı nübüvveti bu gibi zanlardan müberrâdır.

"Resul'üm! Onlara de ki: Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim ancak Allah'a âittir. O her şeye şâhittir." (Sebe: 47)

Âyet-i kerime iki cihetle Resulullah Aleyhisselâm'ın risaletini ispat etmektedir.

Birincisi; İslâm'ı tebliğ mukabilinde ücret istememesidir. Çünkü bu büyük vazife karşısında herhangi bir dünya menfaatı beklemeyip yalnız uhrevî menfaatını istemek elbette nübüvvetine delâlet eder.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

İkincisi; Allah-u Teâlâ'nın her şeye şâhit olduğunu beyan etmesi, dâvâsında sâdık olduğunu gösterir. Bir kimsenin dâvâsının hak olduğuna Allah-u Teâlâ'yı şâhit göstermesinden daha büyük delil olamaz.

Aslında ücret değmez değildir. Resulullah Aleyhisselâm'ın tebliğ etmiş olduğu din; gerek dünya saâdeti gerekse âhiret selâmeti bakımından en büyük menfaattir. Dünya ve içindekiler ücret olarak verilse bile azdır. Lâkin böyle olduğu halde, şahsı için hiç kimseden az veya çok hiçbir ücret istememiştir. Aksine varını yoğunu bu uğurda harcamaktan zevk duymuştur.


Mânevi Destek

Mânevi Destek

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın himayesinde büyümüştü. Âyet-i kerime'lerinde onu nasıl desteklediğini, nasıl barındırdığını, onu kudret eli içinde yaşattığını bize duyuruyor ve şöyle buyuruyor:

"O seni yetim bulup da barındırmadı mı? Sen bilmezken doğru yola eriştirmedi mi? Seni fakir bulup zengin etmedi mi?" (Duhâ: 6-7-8)

Onu hıfz-u himayeye alan bizzat Allah-u Teâlâ'dır. Onun koruyucusu O'dur.

Onu hidayet nûru ile müşerref eden Allah-u Teâlâ, hakikatleri ona duyurduğunu beyan ediyor. Yani onun mualliminin bizzat Zât-ı akdes'i olduğunu arzediyor.

Onu kendi lütfuyla desteklemiş, mucizeler ihsan buyurmuş, hidayete nasibdar olanları, o mucizelerle hakikate erdirmiştir.

•

Allah-u Teâlâ onu göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkâtın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara Hakk'ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.


Şakk-ı Kamer Mucizesi

Şakk-ı Kamer Mucizesi

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" buyurdu. "Evet iman ederiz." dediler.

Bunun üzerine ayın bedir halinde iyice göründüğü, yeni yeni yükseldiği bir gece Allah-u Teâlâ'ya sığınarak aya şehâdet parmağı ile işaret etti. Ay derhal ikiye ayrıldı, yarısı Safâ tepesi üzerinde, diğer yarısı da Safâ'nın mukabilinde olan Kaykaân tepesi üzerinde göründü, sonra tekrar eski vaziyetini aldı.

Allah-u Teâlâ onun sadâkatını halka bildirmek ve göstermek için bu hârikulâde mucizeyi de ona bahşetmiştir.

Resulullah Aleyhisselâm orada bulunanlara bu manzarayı işaret ederek:

"Şâhit olunuz!.. Şâhit olunuz!.." diye seslendi. (Müslim)

Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler. "Muhammed bizi büyüledi, sihir yaptı." dediler.

Resulullah Aleyhisselâm'ın bu en parlak mucizesini inkâr etmeleri üzerine Allah-u Teâlâ Âyet-i kerime'lerini inzâl ederek şöyle buyurdu:

"Kıyamet saati yaklaştı ve ay yarıldı." (Kamer: 1)

Müminlere sevabın, kâfirlere cezânın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Son peygamber Muhammed Aleyhisselâm'ın en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi.

Bu mucize yalanlamaya imkân bırakmayacak şekilde fiilen gerçekleşmiştir. Eğer müşrikler yalanlamaya bir yol bulabilselerdi mutlaka yalanlayacaklardı. Halbuki onlar ancak "Büyülendik" diyebildiler.

Bu mucize mütevâtirdir. Kur'an-ı kerim'de delili mevcuttur. Buhârî, Müslim ve diğer sahih Hadis kitaplarında muhtelif rivayetler bulunmaktadır.

"Onlar bir mucize görseler, hemen yüz çevirirler ve: 'Eskiden beri devam edegelen bir büyüdür.' derler. Yalanladılar ve kendi heveslerine uydular. Halbuki her iş kararlaşmıştır. Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir. O haberlerde hikmetin en üstünü vardır. Fakat uyarılar aslâ fayda vermiyor." (Kamer: 2-5)

Hiçbir delili, hiçbir mucizeyi nazar-ı itibara almıyorlar da büyü deyip geçiyorlar. Halbuki büyü her ne suretle olursa olsun bâtıl olacağından, onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

Bir şey bildiklerinden veya bir delile dayandıklarından değil de, keyiflerine ve nefislerinin isteklerine uydukları için yalanladılar. Şeytanın kendilerine süslü gösterdiği bâtıl yollara saptılar. Meydana gelen hadisedeki gerçeğin lüzumunu hesaba katmadılar.

Bu böyle olduğuna göre Resulullah Aleyhisselâm'ın hakikat ve yüceliği, şan ve şerefi zuhur edecek; karşı çıkanların gaye ve maksatları da günü gelince ortaya çıkacaktır.

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden vazgeçirecek buyruklar gelmiş bulunmaktadır.

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir? Fakat Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

"O halde sen de onlardan yüz çevir." (Kamer: 6)

Çünkü onlar hakikata kulaklarını tıkamışlar, verilen öğütleri dinlemek istemiyorlar.


Kudret Eli

Kudret Eli

Resulullah Aleyhisselâm'dan meydana gelen işleri Allah-u Teâlâ kendi zâtına izafe etmiştir.

Nitekim Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine atmıştı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime'de ise:

"Resul'üm! Sen atmadın, Allah attı." buyuruluyor. (Enfâl: 17)


Şerefli Bir Peygamber

Şerefli Bir Peygamber

Müşrikler Muhammed Aleyhisselâm ve Kur'an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur'an-ı kerim'e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur'an-ı kerim Muhammed Aleyhisselâm'ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb'inden indirildiği hâlde, Muhammed Aleyhisselâm'a izafe edilmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur'an elbette şerefli bir peygamberin sözüdür. O bir şâir sözü değildir. Ne de az inanıyorsunuz! Bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!" (Hâkka: 38-42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve Azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin "Dikkat edin!" mânâsına geliyor. Ona o şeref ve izzet Hakk'tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, kâfirlerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder.


Gönül Islâhı

Gönül Islâhı

Allah-u Teâlâ Muhammed Aleyhisselâm'a indirilen gerçeklere iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan aydınlığa çıkaracağını, gönüllerini ıslâh edeceğini; ruh ile beden, madde ile mânâ, dünya ile ahiret arasında kopmaz bağlar kuracağını beyan buyurmaktadır:

"İman edip sâlih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir." (Talâk: 11)

Bütün kâinat cehâlet, dalâlet ve vahşet içinde yüzerken Allah-u Teâlâ, o an ve zamana göre hakikati indirmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur.

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Muhammed Aleyhisselâm'a indirilen gerçeğe inananların hallerini iyileştirecek, dünya saâdetine ahiret selâmetine kavuşturacak.

Tarih boyunca imanlarında sâdık olan müslümanların durumları da hep böyle olmuştur, bundan sonra da böyle olacaktır.


Leamrük

Leamrük

Allah- Teâlâ onun hayatı üzerine yeminde bulundu:

"Resul'üm! Senin ömrüne andolsun ki!.." (Hicr: 72)

Allah-u Teâlâ onu o kadar seviyor ki, yaptığı iş ve icraatlarından ibadet ve taatlarından, istikametinden, adâletinden, şefkat ve merhametinden o kadar hoşnut ki onun ömrüne yemin ediyor. Bu yemin hoşnutluğundan ileri geliyor. Burada onun için yüce bir makam, büyük bir şeref vardır.

Ayrıca Habib-i Ekrem -sallallahu aleyhi ve sellem-inin doğup büyüdüğü, yaşadığı belde üzerine de yemin etmiştir:

"Ve bu güvenilir şehre andolsun ki!.." (Tîn: 3)

Bazı beldeler vardır bitki bitirir, bazı beldeler vardır bitirmez. Bazı beldeler vardır ilâhî rahmete mazhar olmuştur, bazı beldeler vardır ki olmamıştır. Dilediğine lütfetmiş, nazar etmiş, dilediğine vermemiş.

Mekke-i Mükerreme şehirlerin anasıdır, nurların özüdür. Allah-u Teâlâ Kâbe-i muazzama'yı orada kurdurdu, Nur'unu Arş'a kadar yükseltti. "Hacer-i esved" taşı cennet-i âlâ'dan getirilip bütün âleme şehâdet etmesi için Kâbe-i Muazzama'ya yerleştirildi.

Âlemlerin Nur'u orada doğdu. Nur-i Muhammedî orada tulû etti, bütün âlemlere oradan yayıldı.

Kur'an-ı Azîmüşân orada indirildi.

Allah katında şehirlerin en şereflisi ve en muteberi olduğunu, Âyet-i kerime'sinde Allah-u Teâlâ'nın bu mübarek şehre yemin etmesi ile öğrenmiş oluyoruz.


Miraç

Miraç

Muhammed Aleyhisselâm Hicret'ten bir buçuk sene evvel Receb-i şerif ayının 27. gecesinde Miraç ile şereflenmiştir.

Mirâc-ı şerif hadisesi Kur'an-ı kerim'de şöyle anlatılmaktadır:

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. Şüphesiz ki Allah işiten ve görendir." (İsrâ: 1)

Mescid-i Aksâ ile Mescid-i Haram'ın arasındaki mesafe uzak olduğu için Kudüs'teki mescide "Mescid-i Aksâ" denilmiştir.

Bu bir esrâr-ı ilâhî'dir. Allah-u Teâlâ yalnız ve yalnız onu seçti, onu çekti ve ona gösterdi. Ona gösterdiğini kimseye göstermediği gibi, mukarreb meleklerden olan Cebrail Aleyhisselâm'a dahi vâkıf ettirmedi. Bu şeref ile ondan başka hiç kimseyi müşerref etmedi.

Resulullah Aleyhisselâm bu gece göklerin ve yerin melekûtundan haberdar oldu ve Allah-u Teâlâ'nın kudret ve azametini gösteren âyet ve alâmetleri, harikulâde halleri gördü.

O kendisi Allah-u Teâlâ'nın âyetlerinden en büyük bir âyettir. Bu şekilde miraç, Muhammed Aleyhisselâm'a âyet göstermekten daha çok, onun kendisini bir âyet olarak kâinata göstermek olmuştur.


Büyük Bir Müjde

Büyük Bir Müjde

Ulül-azm bir peygamber olan İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Âyet-i kerime'de buyurulduğu üzere; İsâ Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsâ Aleyhisselâm'ın geleceğini duyurmuştur.

Görülüyor ki, Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin ve hiçbir hıristiyanın bu vebal altından kurtulması mümkün değildir. Çünkü açık bir fermân-ı ilâhîye var. Zira Allah-u Teâlâ ve Peygamber'i bildirip açıklıyor. Yani "Ben bilmiyordum, duymadım." gibi bir itiraz kabul edilmeyecektir.

Bu o kadar büyük bir vebal ki, altından kurtulmak mümkün değildir.


Kadem-i Sıdk

Kadem-i Sıdk

"İman edenlere Rabb'leri katında kendileri için bir Kadem-i Sıdk olduğunu müjdele." (Yunus: 2)

Âyet-i kerime'sinde geçen "Kadem-i Sıdk" Muhammed Aleyhisselâm'dır.

Öyle bir "Kadem-i Sıdk" ki sâdıkların, sıddıkların rehberi; ümmetine doğruluğu sağlayan, duâsı ve şefaati red olunmayan yegâne Peygamber'dir.

Allah-u Teâlâ onu öyle bir önder, öyle bir yol gösterici, öyle bir Nur kılmış ki; o Zât-ı âli'yi, o Nur'u, o izi takip edenlerin, o izden ayrılmayanların saâdet-i ebedîye'ye ereceğini ve ahirette onun ile beraber olacağını müjdeliyor.


Tevrat ve İncil'de

Tevrat ve İncil'de
Muhammed Aleyhisselâm:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ism-i şerifleri ve vasıfları Tevrat'ta da İncil'de de yazılı bulunuyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki yanlarında bulunan Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmî Peygamber'e uyarlar." (A'râf: 157)

Gerçekten Allah-u Teâlâ Tevrat'ta da, İncil'de de, Resulullah Aleyhisselâm'ın vasfını bildirdiğinden, fazilet ve meziyetini duyurduğundan ötürü; gerek peygamberler, gerek onlara yakın olanlar bunu o anda kabul etmiş ve iman etmişlerdir. Hiçbir itirazları da olmamıştır.

Allah-u Teâlâ bir Âyet-i kerime'sinde yahudi ve hıristiyanlardan, Kur'an-ı kerim'i indirildiği gibi okuyan müslüman bir grup olduğunu haber veriyor:

"Kendilerine kitap verdiğimiz kimseler, onu hakkını gözeterek okurlar. Çünkü onlar ona iman ederler. Onu inkâr edenlere gelince, işte gerçekten zarara uğrayanlar onlardır." (Bakara: 121)

Onlar bütün hakları gözetirler, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gönülden bağlıdırlar. Emirlerine itaat ederler, yasaklarından kaçınırlar. Böylece dünyada huzur ve saâdet içinde yaşadıkları gibi, inşaallah ahirette de selâmette olurlar.

O hevâ ve heves sahipleri artık gerçek mânâsıyla kitap ehli değildirler.

Yahudiler Tevrat'ta hıristiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tembihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar." (Bakara: 146)

Allah-u Teâlâ: "Bilmedik, bulmadık!.." dememeleri için Resul-i Ekrem -sallallahu aleyhi ve sellem-ini eksiksiz ve en güzel bir şekilde tanıtmıştır. Hatta onlar onu öz oğullarından daha iyi tanırlar. Çünkü tanıtan, onu yaratan Allah-u Teâlâ'dır.

"Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Fakat Allah-u Teâlâ'nın onu bu kadar açık tanıtmasına rağmen sırf kibirlerine yediremeyerek ona uymayanlar; Allah-u Teâlâ'nın emirlerine muhalefet ettikleri için, ebedî felâket ve azap içinde kaldılar.


İslâm

İslâm

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır." (Saf: 8)

O zaman tamamladığı gibi bugün de bu nûru tamamlayacak ve onu kıyamete kadar muhafaza edecektir. Bu nur kıyamete kadar bâkidir, aslâ söndürülemez. Allah-u Teâlâ nihayetinde muzafferiyeti er veya geç İslâm'a bahşedecektir.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

Her zaman ve mekânda İslâm'ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm'ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm'ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm'ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

"Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır." (Nûr: 55)

Çünkü bu büyük nimeti inkâr ettiler, bu nimetin hakkını ödemediler.

Allah-u Teâlâ Âyet-i kerime'lerinde müminlerin vasıflarını şöyle beyan buyuruyor:

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah'tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır.

İşte bu, onların Tevrat'ta anılan vasıflarıdır." (Fetih: 29)

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.


Dinde Sebat

Dinde Sebat

Muhammed Aleyhisselâm'ın vefatı ile dininin terk olunmayacağı, dinden dönen kimsenin hiçbir şekilde Allah-u Teâlâ'ya zarar veremeyeceği, Allah'ın dinine sımsıkı sarılan, imanında sebat eden müminlerin güzel bir mükâfâta erecekleri Kur'an-ı kerim'de beyan buyurulmaktadır:

"Muhammed ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Eğer o ölür veya öldürülürse gerisin geriye mi döneceksiniz? Kim geriye dönecek olursa, Allah'a hiçbir şekilde zarar vermiş olamayacaktır. Allah şükredenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

Burada "Şükredenler"den maksat İslâm'da sebat ederek vazife yapanlardır. Onlar her durumda dinleri uğrunda mücadele ederler.


Kolaylık Dini

Kolaylık Dini

Rahmet ve merhametinin engin tecellisinden dolayı, Allah-u Teâlâ bu ümmete, kendilerinden başka hiç kimseye vermediği iki haslet vermiştir. Onları bütün insanlar üzerine şâhitler yapmış ve din işlerinde kendilerine hiçbir güçlük yüklememiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O peygamber onların ağır yüklerini, sırtlarındaki zincirleri kaldırıp atar." (A'râf: 157)

Yükümlü oldukları güç şeyleri Allah-u Teâlâ'nın müsaadesi ile bertaraf eder.

Âyet-i kerime ve Hadis-i şerif'lerin kolaylık ifade eden beyanları incelendiğinde, onun her emrinin her yasağının müslümanlar için sırf kolaylıklardan ibaret olduğu kendiliğinden meydana çıkacaktır.

Ümmet olanların; küçük büyük, bilerek ve unutarak işledikleri bütün günahları tevbe ettikleri takdirde affedeceğini Allah-u Teâlâ vâdetmiştir.

Allah-u Teâlâ bütün bu ikramları son peygamber Muhammed Aleyhisselâm'ın hürmetine, ümmet-i muhteremesi için yapmıştır.


Yahudiler ve Hıristiyanlar

Yahudiler ve Hıristiyanlar

Allah-u Teâlâ yahudi ve hıristiyanlar'dan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm'ı peygamber olarak gönderdiğini haber veriyor, dâvette bir nezaket olmak üzere iltifat yoluyla şöyle buyuruyor:

"Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER'imiz gelmiştir. Gerçekleri size açıklıyor ki, 'Bize bir müjdeleyici ve uyarıcı gelmedi.' demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah'ın her şeye gücü yeter." (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Allah-u Teâlâ onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Allah-u Teâlâ yahudi ve hıristiyan olan ehl-i kitap ile onların durumunda olanlara hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: 'Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz.'" (Âl-i imran: 64)

Allah-u Teâlâ "Kelime"yi açıklayarak ve bu dâvetin ana prensiplerini de belirleyerek şöyle buyurur:

"Allah'tan başkasına tapmayalım.

O'na hiçbir şeyi ortak koşmayalım.

Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın." (Âl-i imran: 64)

Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların hak bir sözde nasıl birleşebilecekleri açık bir şekilde gösterilmektedir.

Sizin onları Tevhid'e dâvet edip şirki bırakmaya çağırmanıza rağmen;

"Eğer onlar yine yüz çevirirlerse: 'Şâhit olun ki, biz müslümanlarız.' deyin." (Âl-i imran: 64)

Yani kendinizin bu din üzere olduğunuzu ortaya koyun ve İslâm üzere olduğunuza onları şâhit tutun.

Fakat ehl-i kitap Hakk'ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar.

Allah-u Teâlâ her ümmete bir elçi göndererek kendilerine lâzımgelen tebligâtın yapılmış olduğunu bir Âyet-i kerime'sinde şöyle haber vermektedir:

"Andolsun ki biz her ümmete: 'Allah'a ibadet edin, Tâğut'tan sakının!' diye bir peygamber gönderdik." (Nahl: 36)

Allah'a kulluk edin ve O'nu birleyin. Allah'tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

"İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu." (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

"Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!" (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.

http://www.hakikat.com/dergi/229/bsyz229.html